国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-松下幸之助经营之道(李海明)

   松下幸之助经营之道

作者：李海明

前　　言 松下幸之助是日本著名的企业家，他的企业经营管理经验倍受世人重视，享誉全 球。也正因为如此，松下幸之助被称为日本的“经营之神”。他在自己七十余年的经 营管理生涯中，积累了丰富的可供借鉴的经营经验，也有不少值得后人吸取的教训。 他在晚年对自己一生的经验教训进行了彻底而又科学的整理，道出了令亿万人为之倾 倒叹服的一系列经营秘诀，为人们打开了一道通往经营成功的大门。松下幸之助学历 并不高，他从十一岁到大阪开始做事，就一直遨游于经营管理的浪潮之中。他之所以 能够在企业经营管理方面取得如此巨大的成功，是因为他天才地占有并成功地运用了 堪称独家的不世秘诀。直到今天，这些秘诀仍在世界范围内发挥着极大的作用，造就 出一批又一批巨贾富商。
本书客观、全面而又系统地介绍了松下幸之助的经营管理原则和技巧，以飨读者 希望您能在轻松愉快的阅读中获得有益的启示。

第一章 松下谈成功经营者的素质
一 培养成功者的智慧 | 二 具备大智者的勇气
第二章 松下谈成功经营的条件
一 健全企业各项制度 | 二 完善内部各种管理
三 应万变的高明手腕 | 四 以赚钱为企业使命
第三章 松下谈成功经营的战略
一 在浪尖上把握大局 | 二 从竞争中脱颖而出
三 合理应用经营理念 | 四 适时调整经营战略
第四章 松下谈成功经营的战术
一 具匠心稳抓顾客 | 二 施妙计产品受欢迎
三 商店兴隆七大秘诀 | 四 确保唯我第一信誉
第五章 松下谈克服经营难关
一 明慧眼预识不景气 | 二 度难关傲立不败地
三 让资金万能的技巧 |
第六章 松下的经营理念
一 立企业精神之妙用 | 二 策略经营细水长流
三 不断扩展稳坐钓台 |
北极星书库||www.ebook007.com


北极星书库-李海明-->松下幸之助经营之道-->一 培养成功者的智慧

一　培养成功者的智慧

    时序已入秋，天高气爽。柿树向着蓝蓝的天空，伸出又粗又直的枝干，并且在树梢上结满了鲜红的柿子。
    为了要采到那些树梢上的柿子，几个顽童，手拿着竹竿，爬上树干，拼命乱打。但柿子却不那么容易被打下来，还是牢固地，和那历经多年风霜的粗壮树干连在一起，最后树干又深深地扎根于大地。
    通过此例，我们应当明白，凡事不要像小孩打柿子那样，过度重视长在树梢的小节，而忽视了那巩固在大地上的伟大力量，否则，我们将会和顽童一样愚蠢。我们需要不时互相勉励，对事情观察入微，找出重点，全力以赴，才会事半功倍，免得徒劳无功。
    夏日阳光普照，但别忘了做好防台的准备。
    就景气而言，有时好，有时萧条，不可能永远是和平与繁荣。这就是人生、就是社会。
    一旦社会安定，景气好转，每天过着安稳的生活时，往往把社会的本质遗忘了，把人生应有的态度置之脑后。这是人之常情。
    倘若可以长久如此，也是无可厚非。然而，总有一天，“台风”将会来袭，不景气的热潮将会涌到，置身于那种情境，仍然可以保持泰然自若的心境吗？
    我们必须随时准备足以应付急变的心境，这就是“治而不忘乱”的心情。
    对于这一点，我们非常明白，但是，却很少有所准备，也许这便是人的弱点。
    当一个人多次获得成功时，就应该及时反省自己，是不是开始骄傲了？
    失败不如成功，这是当然的道理。但是，如果策划三件事情，而三次都成功了，却没有遇到什么危险。如果产生过度的自信，认为“一切让我来”，这种缺乏谦虚的态度，把别人的意见都当成耳旁风，再也没有比这更危险的了。
    当然，自信是需要的，缺乏信心，根本就不能做事。但信心应该是相对的，而非绝对的。世界上不可能有绝对的信心，也不应该保持绝对的信心。信心是暂时的、虚伪的。明白这点，则不至于丧失谦虚的态度，并能够虚心接受别人的意见。但是，人们往往不容易做到这个地步，稍有成功，就容易抱着绝对的信心。
    因此，任何伟大的人，做三件事情而有一次失败了，对于自己而言并不是什么坏事。藉此失败而产生谦虚的态度，才有发展可言。
    连续失败固然忍受不了，连续成功更值得警惕。
    心镜反映人生的正邪，周围人和物都是我们的镜子。每个人都必须站在镜子前面，才能端正服饰。因为镜子是最公正无私的，不论是什么形状，都会据实反映出来。一个坚持自己的领带没有打歪的人，只要往子镜前一站，是非曲直，自然就一目了然了。人应该承认错误而乐于改正才是。
    仪容的美丑固然可以在镜子前面判断清楚，但心术的不正，却无法在镜子里面显现出来。人往往不容易发觉自己想法或做法的错误，那是因为没有一面心镜的关系。比较合理的说法应该是，人只要有一颗谦虚而上进的心，心镜就几乎无处不有了。
    我们周围的人和物，都是我们的镜子。所有的东西，都能反映出我们的心。所有的人都和我们的心联系在一起。
    古代的圣贤教导我们“先除去我们本身眼睛的障碍”，这样才能把周围看得清楚。有了谦虚而坦然的心胸，那么所有的人或物，都会成为我们的反光镜，把我们的想法和行为的正误，原原本本地反映出来。
    驾驭自己比驾驭烈马更难，总要有所畏惧，才不会无法无天。
    小孩怕父母，店员怕老板，学生怕老师，下级怕上级。除此之外，还有惧怕神明菩萨等等，这些都因人而异。
    “有所畏惧”是最好的事情，正因为如此，才能保持自己的身体。
    自己的身体属于自己，自己的精神也属于自己。乍见之下，自己驾驭自己并不困难，事实上却与驾驭牛马不同，这就是人类的特征。
    古代圣贤对于这一点，亦莫不叹息；更何况我们平凡的人，要驾驭自己，确实是很难做到的，补救之道，在于借助于畏惧的事物，知所畏惧，受其鞭策，俾能律己。
    无所畏惧是最危险的。有时候对于那些令人畏惧的东西，恨不得回避它，然而冷静一想，就发现它仍有一些好处。企业者，要想取得事业的成功，不光要知所畏惧，还要接受严格的考验。严格的考验，是让自己迈向自立大道的里程碑。
    在自然界中，狮子故意把自己的小狮子推到峡谷，让它从危险中自己挣扎求生，这种画面太雄壮了。虽然这个作法太残酷无情，然而，在这种严格的考验之下，小狮子以后的生命过程中遇到挫折，才不会泄气。
    它拼命地、认真地，一次又一次地跌落山涧之后，一步一步地爬起来。小狮子自己从溪谷爬起来的时候，才体会到“不依靠别人，凭借自己力量前进”的可贵。狮子的雄壮，便是这样养成的。
    要自己体会，是非常不易的，更需要有勇气。有时候不知所措，眼泪不禁夺眶而出。然而，要哭也好，要长吁短叹也好，必须产生新的勇气。
    严格的考验，无非是让自己体会生命的第一步，是让自己迈向目立大道的珍贵里程碑。
    火箭发射出去，如果没有追踪系统，无疑是一种浪费，命令的下达，也是同样道理。
    向月球发射的火箭，在霎那间进入天空，速度之快、距离之远，人的肉眼根本无法观测。但是，由于追踪设备良好，几千公里、几万公里直到火箭抵达月球表面，都能追踪到它。正因有追踪设备，发射火箭才有意义。倘若没有追踪，只是发射、让它流逝，无异于浪费。
    人与人之间的关系也是如此。只是命令、指示或拜托，将无意义，既然下命令，就得追踪到底，这就是下命令者负责的态度。
    被追究的人是很吃力的，要追究别人更不简单，彼此都需要有耐心。然而，世人之常情，往往敷衍了事。无论是要追究别人的，或者被人追究的，都要具备这种决心和勇气。
    只要有一颗学习的心，万物都是我们的好老师。
    自己以为是凭自己的头脑去想、凭自己的能力去做的事情，事实上，往往是受教于别人。
    幼儿向父母学习，学生向教师学习，后进向先进学习，自己的思考，是建立在过去累积的许多学习心得上的，这就是自己的智慧。因此，凡是能够提供好的意见、能够产生好的构想的人，必然是一个勤于学习的人。因此，只要有一颗学习的心，万物无不是良师。
    那一点一滴积累而成的自信，一不小心就会变成自负，而把自己处于危险境地。
    天有不测风云，虽然有时会为自身担忧，但是这种担忧可能会一点用处也没有，所以，仍需以“鼓励再鼓励”的态度，转变观念，重新考虑。但不管如何，认为今天必须做的事情，就毫不犹豫地走出家门去做，不要想得太多。
    工作有时会做得很好，有时会做得不好。如果做得很好，就感谢；如果做得不好，就要重新考虑做法。如果每天都能这样的话，一定会有不断的进步，而不会有重大过失发生的。最可怕的事，乃是“自以为是”的观念。一个人一旦自以为是，不但对事情无法重新考虑，观念上也很难再作修正了。那一点一滴累积成的自信，竟在不知不觉间，变成“自负”，因而就骄傲起来了。忘记了虚心、疏忽了反省，终于滋生了“有己无人”的心情。一切重大的过失，就由此而起。
    以不稳定的情绪去思考问题，是比什么都错误的行为，因此我们需要每天时刻反省。
    自己虽然用尽了智慧，仍然意外地失败了。毕竟单靠个人的智慧有限，以不稳定的情绪态度去思考问题，是比什么都错误的行为。
    因此，松下先生认为在早晨醒来的片刻，首先要祈祷，消除各种迷惘，稳定情绪。每天都要以坦诚的心情，顺应天意而工作。祈祷的方式，种类虽多，但总有“最能使自己心神宁静”者为宜。祈祷之后，才展开一天的工作。
    于是，拼命地工作，热诚地工作，切不可有懒惰的懊恼。要用尽最大努力，象非常喜爱那工作似的，从中享受乐趣。就寝前，也要反省。以冷静的心情，了解并感谢上天的爱护，联系着明天新的工作意愿。
    晨间祈祷，白天工作，晚上反省，这样可以减少每天的过失。
    吃饱了、穿暖了之后，我们还需要些什么呢？第二次世界大战刚结束时，日本很多人穿着缝缝补补的破旧衣服、吃蕃薯藤、地下挖坑、盖着洋铁皮度日，冬天忍着酷寒霜冻、夏天挨着薰蒸似的闷热。为了不愿意过着这样坚苦的生活，因此，大家都拼命工作。总之，为谋求生存，为填饱肚腹，冒着雨露风霜，在自己的岗位上工作。
    三十多年后，生活逐渐丰富。吃的，多得难以处理。住屋虽然还不够，但是，再也没有瑟缩于雨露风霜之人了。
    那么，大家今后将何去何从呢？在暖衣饱食中，忘记了凄苦、过着焦躁生活的日本人，丝毫不知进取。应该往何处去呢？大家都陷入迷惘之中。那么，应该有谁来清清楚楚地开导民众呢？
    如果谁也不来开导，就要自己开导自己了，就要大家互相开导了。
    在被黑色情绪包围时，打开感谢的开关，天地便会明亮起来。
    人心真正的安逸，是对一切事物，都怀着感谢的心情去接触。所以，感谢的心情，才是生育万物的泉源，才是和平安逸的起点。虽然对它非常熟悉，可是，在变幻无常的人心中，却很难依常理推进。
    不要说感谢了，甚至有时会愤恨得全身颤抖，有时气恼呻吟得不能成眠。虽然内心觉得应设法抑制着这不轨的黑色情绪，还是感觉象遭到前世报应一般难熬。
    这时无意中，在心中通过一道感谢的思维，心情可以说又恢复正常了。
    如果好好静下来想想，在短暂的时间内，在疲乏的心中，也会隐约地涌现出安逸来。
    在这个世界上，人类实际上了解的事物比较少，而不了解的事物占多数，也就是说不知道的比知道的多得多。
    人类的生命是不断地延续下去的，因为人类的智慧，也跟着永远不停地扩大发展。宇宙中的真理，其奥妙与深远，是无法予以计测的；然而我们却只捉到了那些深奥真理的一鳞半爪，就武断地声明，已窥悟了宇宙的全部真理。倘若如此，今后人类的智慧，不但无法继续进展，而且有“山穷水尽”之势。人类这种自大自满的观念，无疑是探讨真理的绊脚石。
    科学的进步是无止境的，思想也一样。甚至政治、经济以及企业管理的发展，所有人类的活动，都留有一大片尚未开拓的土地，需要人们去开拓。
    为了人类社会的繁荣与发展，每一个人都应该放弃管中窥豹的狭窄观念，以宽大的胸襟和谦虚的态度，去待人处事才是。
    切忌卖弄道理，因为说一堆大道理，还不如讲一句肺腑之言。一个人为什么不能从内心里，说出象涌泉般令人耳目一新、且富有启发性的话？为什么只能翻来覆去地绞尽脑汁，用些似通不通，自以为是的道理来说服对方？这不但枉费心机，而且这些歪曲的道理，也很难沟通并增进人际关系的。
    交谈的目的是沟通意见，而不是拘泥于谈论的争执。惟有先建立互相信赖的观念，才能共同克服障碍，向前迈进，最后对自己的使命予以肯定。
    无论他人做如何想法，只要抱着“不卖弄道理，实践力行”的原则，且对自己有信心，最终必能获得成功。
    松下先生认为，可成必可成，不可成必不可成，顺其自然地努力，才会皆大欢喜。
    “可成就的必可成就，不可成就的必不可能成就”，我们对这句话，好象是一知半解地明白了，然而事实上想要真的理解它，却不是一件容易的事。
    所以，我们往往想那终究无法完成之事去尽力完成，于是左思右想、绞尽脑汁地设计方案，或者是玩弄各种策略花样。然而，最后的结果只是不平与不满，引起吵架与摩擦，当自己内心黯然神伤时，似乎周围的一切也跟着黯然失色。这种既伤害了他人，也有害于自己的事，实在是不可让它存乎于心。
    这就是因为人们企图将不可能成就的事，去勉强成就。不可成的事，永不可成；可成之事，必可成之。原本可成之事，就算不加以任何策略亦可成之。
    这道理不需任何的推理，不需思虑任何策略计划，只需坦荡荡的心胸就够了。集中我们的思虑，即可生出大智大慧。这种一心一意、但求精进的态度，于理必能有所成。
    在这大小俗事一一涌起的人世中，对于自己的一生，还是心清意静地做一番反省的工作吧。
    承认自己只有一双眼、一双手，虽然世界还是老样子，对自己却精彩丰富起来了。
    依自己双目所见、亲手所做，而求探清事实，这样的做法很难求完美之境。毕竟，一个人眼力所及的范围，双手可触的境域，都有界定的束缚。然而，人们常好轻率地将井蛙之见，断言为全体、或世界。
    就自己双目所视，亲手处理的工作，并无任何差失。然而，在自己视力不可及、双手碰触不到地方，却有各式各样的人，若能抱着彼此大异成趣的看法，世事就如万花筒般瑰丽，人们也会相知，各自采用不同的态度互相配合。
    所以说，今后我们还是彼此谦让一些吧。无论如何，对于自己的眼睛与双手——亦即是自己能力所不可超越的“世界”，还是谦虚地竖耳倾听别人怎么说，时时保持一颗能容百川、虚怀若谷的胸襟吧。
    对于从前那种只会败事的对立举动，为了求得真正的进步与和谐，让我们在念及求真、求实之时，不妨三思而行。“蔚蓝的天空”、“清澈的流水”、“绿油油的树木”应该是随时随处都可以看到的，可是现在都变成珍贵的东西了。鱼也是，以前，世界各地都有，可是，现在也是愈来愈不可得了。“真可惜”这一句话，最近好象很不容易听到了。而当大家觉得这句话有些陈腐的时候，社会的变迁，逼得你无论如何，非爱惜东西不可，而且情形愈来愈严重，这也许是造物者的旨意吧？
    当务之急是：再一次挽回“真可惜”这一句话。就是说大家要有爱惜东西的习惯，希望以这样的态度来审察身边的事物，检讨自己做到了多少。现在开始还来得及。
    一个人如果失去反省的能力，他就看不见自己的问题，更不能自救。
    社会上景气好时，大家都做得很顺利，只有自己感到不如意，这个时候就需要反省自己的做法、想法有何不妥。
    当景气都普遍不好，大家也顺利时，一个人往往只顾外界，而常常疏忽了自我反省，并且心里常以到处都这般不景气，整个社会和市场的情形又是哪么恶劣，做为借口来安慰或逃避自己，然后将责任推给环境，而自认为已尽了力，并无有何不妥。
    人类是极自以为是的动物。假如一个人自己不常常反省或管理自己时，是很容易把责任推给别人，犯自以为对的错误。
    “我是无辜的，一切都是这个社会造成的”，有时我们也许会有这种想法。话虽然这么样，可是如果能常常地反省，并要有不责怪社会，而是自己一手造成，一切自己负责的认识才好。
    当一个人失去了反省的能力时，他就无法认识错误，不能自救，以致陷于罪恶的深渊之中。
    到了年底，总是静不下心来，并不是有什么特别的意义。然而，每逢岁暮，都免不了心浮气躁。
    那个要结束，这个要整理，平常日子也不是恍恍惚惚的。但是总觉得太匆忙了。有些后悔没有好好利用时间。
    有了这种念头，才有好的结果，所谓“有始有终”。今年已经剩下没有几天了，可是从现在开始还来得及，尽自己的能力去做，做不好也要做。时间是宝贵的，我们要分秒必争。尤其不要忘记对别人表示谢意，这一年能平安度过，不是完全靠自己的努力，是靠很多人的协助、帮忙才达到的。有时免不了满腹牢骚，但都成为过去了，我们还是要表达诚恳的谢意。
    合格的经营者是什么？是责任者，是苦恼承担人，他有坚定的信念和顽强的努力，他有谦虚和自信。他有一颗真诚的心和宽阔的胸襟，对经营有达到痴迷的兴趣。
    怎样才是合格的经营者呢？当有人提出这样的问题时，另一些人会极为机智地告诉他，“松下幸之助那样的人就是合格的经营者。”
    不错，松下幸之助是合格的经营者。那些地方合格？这是需要进一步回答的问题了。那就让我们看看松下的所言所行吧。
    松下先生认为，经营者首先应是一个责任者。他的责任是非常重要的，因为他是对自己负责，是对全体员工负责，是对社会大众，是对国家民族负责。一般而言，经营者能顾及自己赚钱和为员工造福就不错了。但是，松下先生认为这是远远不够的，他认为经营都要以创造价廉物美的产品为目标，造福社会大众，促进国家民族乃至全人类社会的发展。
    其次，经营都要有坚定信念和顽强努力的精神。松下先生的信念，体现在诸多方面，比如宏大的“自来水经营理念”，小到“水坝式”、“玻璃式”经营法则。松下先生以为，这些信念，企业的经营者都必须是无比坚定的。与这种坚定信念相辅相成的，是顽强努力。浅尝辄止、遇挫即退，是不可能成为真正成功的经营者的。松下先生在其经营历程中，曾几度陷入绝境：最初的插座卖不出去，新式灯头销售无门，不景气迫使生产减半。每当这种时候，松下先生都以其坚定的信念、坚韧不拔的意志和顽强的努力克服了困难，谋得了发展。“回忆往事，我觉得凡事都要坚定信心、保持持久耐心、努力奋发地工作，那么事情的发展与进步是可以预期的。”松下这样说道。
    经营者要有浓厚的经营兴趣感。松下说：“我认为做一个经营者有一个不可缺少的条件，那就是‘有经营的兴趣’。你也许以为这个条件太平凡了，可是我觉得非常重要。做一个成功的经营者，条件可能有很多，但以我多年的经营经验和见闻，还是觉得‘有兴趣’最重要。反过来说，对经营没有兴趣的人，绝对不能做经营者；就是做了，也不会成功。”对经营有兴趣不仅是做经营者的先决条件，而且是经营中始终应该具备的质素质。倘若对经营中的某些事情缺少兴趣，那也应该培养。兴趣激发工作热情，而热情几乎等于成功的一半。
    松下并未写过长篇大论专门谈论合格的经营者，他的言论，大多是片段的、有所针对的。
    除上述一些条件外，松下指出，合格的经营者还应该是（或具备）：烦恼的承担者。松下先生说：“管理者的职务，就是要承担起公司的烦恼，解决困难的问题。‘薪水’应该是‘烦恼的承担费’。”
    合格的经营者，还要有谦虚的自信。松下先生认为：自信要建立在谦虚的基础上，失去谦虚的自信就会变成自傲了。唯有从谦虚的胸襟中产生出来的自信，才是最好的信念，也才能使自己迈向成功之路。
    合格的经营者，还要有一颗真诚无私的心。松下先生说：“真诚的心，就是不被迷惑的心，不被自己的利害或感情，知识或成见所迷惑，公平地判断事物的心。”“真诚的心使人公正、坚强、聪明。达到公正、坚强、聪明的极致者可以说是神。人虽不是神，但是真诚的心愈滋长，就愈接近于神，所以做任何事才能够成功，在经营上也是一样。”
    合格的经营者，还要有察纳雅言的胸襟。松下先生认为，任何一个经营者，都要能听得进去来自诸多方面的意见、建议，不管是正面的还是反面的。部下、员工的意见要听，顾客的意见要听，批发商、经销商的意见要听，同行的意见也要听。只有如此，才能集思广益，才能有所进步。
    松下先生关于经营者、领导者素质的论述，还有很多。他在一册谈领导统御的书中，从以下几个方面谈论，这实际上也就提出了领导者（包括经营者）的主要条件：高超的领导能力、超广角的领导观、胸襟广阔、不断修炼、坚守信念、洞察先机、衡量得失、绝不敷衍、唯才是用、应付得当。
    因为世界上没有十全十美的人存在，所以，世界上也没有十全十美的经营者。但效法的经营者却不少，松下称道的是这位即是，他自己也是。
    世界上存在不存在十全十美的理想经营者呢？松下幸之助在他８５岁高龄的时候，被他的同胞石山四郎问到了这样的问题。
    也许，这样的问题对别人提出来，那些人会毫不犹豫地说：有，是松下幸之助。然而，这样的问题却对松下本人提了出来。松下如何作答呢？他的心目中，是否有这样的理想经营者的形象呢？
    松下幸之助给出了答案，这个人不是福特，更不是山本武信，而是一个他不认识、也了解甚少的人。此人叫阿尔弗雷德·史龙，生前是美国通用汽车公司的董事长。
    史龙毕业于麻省理学院电讯工程专业，２３岁时即就任菲亚特轴承公司的董事长。该公司被联合汽车公司兼并时，史龙就任新公司的董事长（３１岁）。１９１８年联合汽车公司进入通用汽车公司。５年以后，史龙升任通用公司的董事长（４８岁），此后历任总裁、名誉总裁。１９６６年以９０岁高龄辞世。史龙就任通用公司董事长之时，该公司产品的市场占有
    率只有１２％，每一股的股息不过１美分。１９５６年他辞去总裁一职时，该公司市场占有率已高达５２％，股息也增加到２元。在史龙任职的半个世纪中，从来没有发生过不能配息的事情。史龙一生不抽烟不喝酒，也不喜欢参加晚宴。即使有人劝他钓鱼和打高尔夫球，他也认为是浪费时间而不肯接受，除了公司的文件以外他几乎什么也不阅读。他没有子女，和太太在纽约５号街的大厦过着静谧的生活。对于社会公益和慈善事业却不断捐款，其一生对大学、研究所捐达３亿美元。
    即使在担任名誉总裁以后，史龙也从不缺席公司的董事会。晚年耳聋以后、去世的前几年，当记者问及“美国最有希望成长的股票是什么”的时候，他毫不犹豫地写下了通用汽车公司。
    史龙一生有许多朋友，但在公司内却没有一个朋友，即使晚年孤寂的岁月，他也从未访问过一个通用汽车公司的人；唯一的例外是瓦尔特·克莱斯勒，还是在此人离开通用汽车公司以后。对此，他解释说：“最高经营者的义务在于客观而且公平。”“必须绝对宽容，不能计较工作的方式，更不能有主观上的好恶。唯一的基准，就是对方的业绩和为人。如果公司的负责人和公司的某人有私人交往，就难免会有偏袒，至少外界的人会以怀疑的眼光来看，所带来的影响远比其他因素深刻。孤独，保持距离，拘泥礼仪，每个人都不愿如此，而我自己又何偿不是这样呢？但我有义务不得不这样做。”
    对于这位不认识的史龙，松下的评价很高，他认为史龙“的确可称得上是‘世界上最伟大的董事长’，也是一位卓越的经营者。”“的确是所有经营者中最值得我们效法的理想经营者”，“堪称千载难逢、十全十美的人，也可以说是最理想的经营者”。
    史龙让经营之神的松下幸之助由衷赞叹的原因是什么？松下说，有经营才能、善于用人、通晓业务、依顺社会情势，这些都是合格经营者的必要条件，也是凡人所想做到的；史龙的独到之处在于他作为经营者所抱持的观念和生活态度，特别是他的严于律己的实践精神。松下说：“我之所以对于史龙先生寄予高度的评价，是认为他正确地认识了经营者应该什么，并以严于律己的态度忠实地实践，因此才有资格成为一个理想的经营者。”
    热情是事业成功的老师。经营者要想大展鸿图，应该像热爱恋人一样热爱工作。同时，一经确定目标，就应在石头上坐牢三年，且学习去热爱那些不喜欢的工作。
    松下电器的成功，不仅是公司的成功，更是松下幸之助个人的成功。那么，他成功的奥秘在哪里呢？松下有自己独到的见解，这些见解对众多的经营者，对那些薪金员工来说，都是很有意义的。
    松下认为，热爱工作，是事业成功的基本条件。具体到经营者，就是要热爱你的经营，热爱你的生意。松下曾举过一个人们普遍都会认同的例子：打麻将的人通宵达旦、乐此不疲，关键就是兴趣和热爱。他认为，工作也是这样，如果不感兴趣，就不会产生热情，精神与肉体都容易疲倦。这样的话，不仅不会做出成绩，对身心也都是一种损害，这应该说是一种人生的不幸。反之，对工作具有兴趣和爱心，就不仅会积极热忱地工作，同时会从工作中享受到很大的乐趣。松下说：真正的幸福就是能自动培养工作兴趣而愉快地工作。
    当然，除了老板，无论是高级职员还是员工，被企业聘用，虽说是出于自己的自愿，但并不一定能得到自己喜欢的工作。即使老板，因为最初的阴差阳错，或者发展中的时移世易，他所经营的事业未必就与自己的兴趣吻合。此处情形，该怎样呢？松下的看法，首先是要“在石头上坐三年”，俗话说就是“既来之，则安之”。也许过了一年，对工作的兴趣就培养起来了。那种不满意现有工作就会换换的，客观上不一定有那么多职位等你，或者有也不安排给你。实际上，换了工作对你来说，也没有什么好处。况且，社会又有所谓“干一行怨一行”的说法，主观上又未必能对你现在喜欢的工作一直热爱下去。
    一直坐下来等，或者“当一天和尚撞一天钟”，也不是办法。此时，更要积极地去学习那些不热爱、甚至可恶的工作。改变对工作态度的方法，是要重新认识自己所从事工作的意义。松下举了两个例子来说明这个问题。他说，一个卖冰淇淋机的人老是想“因为有许多人买冰淇淋吃，我才卖这种机器；要是万一有一天没有人吃了怎么办呢？”照这种思路想下去，他肯定不会对这种工作感兴趣，提不起精神来。如果能想到小朋友吃了冰淇淋高兴，家庭主妇吃着打发寂寞，工人吃了清暑，对工作的态度肯定就不一样了。打麻将牌赌博是令人不能容忍的，制造麻将牌的人对此不感兴趣在所难免。但又不易改换工作，那么，改换思路如何？如果想到正常的麻将娱乐给人们消遣休闲的快乐，不也就会觉得这件工作有意义了吗？松下常说：“同样一件事情，由于观察、思考的角度不同，就会产生不同的看法。不同的看法，会给当事人的心情以不同的影响。认识到工作的意义，兴趣和受好也就随之而来。”
    经营并不是奸诈诡异之徒所能成功的。有一颗纯真无私的心，才能透过一切假象，看到事物的本来面目；才能自然、公平地作出正确的判断；才能获得多方的理解和援助……
    “无商不奸”，古有遗训；而今人心不古，更其如此。因为，一些人以为做生意就是要耍心眼儿、斗技巧儿。松下以为，这只是看到了事物的局部，是只见皮毛、不见骨肉。而经营者所应秉持的，正好与此相反，应是一颗纯真无私的心。
    松下说：“经营者必须注意的事情很多，但最根本的，也是我期望自己能达到的，就是要有一颗纯真的心。经营者有了纯真的心，我所说的一切经营原则才会有效果；经营时若缺乏纯真的心，企业绝不可能会不断地成长。”
    什么是纯真的心呢？“纯真的心，就是不被迷惑的心，不被自己的利益或感情、知识或成见所迷惑，公平地判断事物的心。”
    纯真无私的心可以抛除偏见，正确地认识、判断事物。人类的偏见就象有色的或凹凸不平的镜片，掩盖事物的本来面貌，从而导致错误的判断。而纯真无私的心，就好比无色、平滑的镜片，能够让人看清事物的本来面目，了解事物的本质形态和性质。所以，以纯真无私的心去观察事物、处理事物，是比较不容易犯错误的。
    纯真无私的心让人谦虚，让人乐于听取大众的意见。反之，执有偏见的心却经常认为自己才是对的，自己才是伟大的，别人的意见一点也听不进去。无法集合众人的智慧，势必就会凭自己有限的智慧去经营，这是容易失败的。
    纯真无私的心也使人人宽容、慈悲。只有宽容、慈悲心怀的人，不苛刻、不绝对，因此比较能看到别人的长处，从而知人善任；也能灵活应变，突破创新。
    松下一生，就秉持着一颗纯真无私的心，所以经营上每次都能临危而转、绝处逢生。比如，对于某种新产品，他根本不知该如何定价时，应诚实地告诉经销商这种产品的成本是多少钱，请他们帮助定价。经销商为某种产品而要求杀价时，他就告诉人家这种产品成本几何、正当利润多少，不能降价。应做到哪些等等。这位经营之神甚至以为有了纯真无私的心，就几乎近于神了：“纯真无私的心，使人公正、坚强、聪明，达到公正、坚强、聪明的极点者，可以说是神。人虽不是神，但纯真的心愈滋长，就愈接近于神，所以做任何事情都能成功，在经营上也是一样。”

-------------------
北极星书库||http://www.ebook007.com


北极星书库-李海明-->松下幸之助经营之道-->二 具备大智者的勇气

二　具备大智者的勇气

    停止搏斗奋战，先让自己心澄意静，否则反而会深陷漩涡。
    与海、与河、与大自然搏斗的渔夫，他们如果没有丰富的经验，也容易于波涛之中失事，遭到海藻的缠绕、漩涡的吞噬等海难事故。
    遇此事故，必然挣扎奋斗一番。谁知，愈是挣扎扭动，愈是感到扭动所带来的疲惫，也使得海藻愈发杂乱地紧紧卷在身上，更使自己深深陷入漩涡的中心。可是，只要稍稍停止不动，不是那么惊慌失措与恐惧，慢慢地就可浮出水面了；然而，越是拼命地想着如何摆脱那海藻、漩涡就越是摆脱不掉。
    以上不过是有关与水搏斗的一则事例而已。然而，当我们将思绪落实到现实生活之中，与这种盲目挣扎的事例相类似者，又何其多？就算我们并不想这么盲目地挣扎扭动，与死神搏斗，但仍摆脱不了牵这儿、绊那儿，陷这边、沉那边的地步。结果却是愈发将自己陷于动弹不得、万劫不复的绝境了。毕竟，我们不得不去搏斗奋战。然而，我们对搏斗奋战的方式与技巧，必须有一番正确的自觉与认识。因此，让我们更加心清意静、坦诚地听听第三者的意见吧。集众智而有成，确实是最重要的。
    虽然比赛可以使人跑得快，但不参加比赛，从容庄严地走自己的路，也是另一种风度。
    人刚生出来的时候，清澈的黑色双眸中，都漾溢着圣洁的光辉。
    可是，随着时光的流逝以及周围杂俗事物的影响，开始对外界产生竞争的心理，象较量聪明、可爱啦，伟大、渺小之分啦，不论在儿童时期、学校时期、或进入社会之后，几乎无时无刻不与人较量。每天都继续不断地在“较量又较量”中生活。在不知不觉中，有一天，发现自己确实喜欢与别人较量，以致招来骄傲、自满、叹息、消沉。觉悟之后，对宇宙万事万物，再也不想较量了。不然，自己仅存的纯朴、圣洁光辉，也将迷失了。
    虽然较量可以使人进步，然而，不再与人较量，专心走自己的路，所表现的庄重、尊严、雍容、华贵，也令自己欣赏不已。为着不再过紧张的人生，至少要在这新的一年之始，期许纯朴的自己，能保持一分静思。
    超越利害关系与面子，大无畏地站在真理的一方，才有人之所以为人的尊严。
    有关日本的武士道，或许存有各式各样的解释，但是我想它教给我们最重要的一课是——立身处地中升潜进退的真义。当我们不经常去做一件事时，就绝不去做它，然而，当我们必须去做一件事时，必得以壮士断腕的精神，坚决地去做。这就是所谓的武士道精神。
    人总是认为自己是可爱的，所以面临关系到自身利害得失的时候，不免变得特别的敏感，这本是理所当然的事。不过，若是仅以自身的利害得失来论断是非善恶，或作为决定立身处事进退的标准，这就和动物没有什么大的区别了。纵然这不是常常这样比较，但是，当我们去做一件事的时候，我们应将自身的利益置于次要地位，在一股强烈使命感的冲击下，我们必须在心里有所认识，超越利害关系与面子等问题，站在真理的一方，面对事实来处理事情——这才是最重要的事。
    不管云层有多厚，云层之上，还是会有阳光照耀着的。因为不知如何是好，所以感到很迷惘。但在迷惘中，时间仍旧不停地逝去。想到自己一点儿也没进步，心中更加感到抑郁，只好得过且过，任凭时光流逝。这种人，不管时间地点怎样改换，还将会一事无成。
    所以，还是要自己想清楚怎样付诸行动。虽然不能预知是否成功，可是，从现在起，为使前途光明，首先就要制订计划。确定了“只有这条路”可走的念头，每次只要有进步就好。虽然有时心情也许会感到若有所失，可是，却又象绝处逢生，不会被其他无关紧要的事物所困扰了。
    如果决心去探求，一定会有光明的。即使目前没有，也要考虑前面不远会有。如果那儿也没有，就要考虑更前面会有。不管云层有多厚，云层之上，还是会有阳光照耀着的。有了这样的信念，你就会在迷惘之中，坚定地走向自己的目标，前途一定是无量和充满灿烂阳光的。
    除了解决自己的困难，还要照顾到别人的利益，才能作根本的解决。
    当自己碰到困难时，总是想尽一切办法解决。只为了解决自己一方面的困难而想出的对策，是无法彻底打开问题的症结的。
    某一部分解决了，另外一部分又发生问题；当一方面获得成功时，另一方面又遇到了新的困难。事情总是困难重重，有如野火烧不尽、春风吹又生。倘能把这种现象视为人之常情，那就无可厚非了。但事实上，当你自己碰到困难时，也就是别人也同样处在困难之中。因此不要只顾解决自己的困难，倘能设法把两方面的困难同时予以解决，才是最佳的方案，如此反而易于解决困难。
    年终将至，回顾这一年来计划并执行了许多决策，有些是顺利成功，有些是半途而废，有些是完全失败。为什么它们的结果会有如此差别？原因何在？希望在回顾时能找到答案。事不管大小，上自国家，下至个人都必须如此。
    人之现，贵在有心；所以，要表现得象个有心人，而且是高贵纯净的心。
    因为人有心，所以才会有所谓令人感到心痛的事情。就在你我居住的这个城市、这个国度里，环绕在你我身边与我们有关系的人们，发生的事故何其多，令人不禁要怀疑，每日似乎都在为事情操心、心痛。对于不测的事故，有人打内心里为他人祈祷求福，但在人与社会的变化迁移中，人们的忧虑往往依旧，亦有人因前后境遇不同而迷失其心。
    人有心，所以总要日日忧心、痛心的。
    不论什么时代，不论处于何处，事情都是源源不绝，所以，因之而起的烦忧，也是源源不断。这是人世常态，人生必经的历程。
    因此，即使我们今日才生，对于那些严苛、艰难的事情，是无法逃避躲藏的。
    让我们还是相互体谅互爱，让激动的心清静下来吧。让我们抱着人之为人的坦诚，理应互相怜恤与鼓励，真心地合手为礼、馨香祷祝，手连手、心连心，团结在一起。
    人有心——所以我们该相互鼓励，莫要对事情即无心，亦不负责任。
    撒娇依赖的心理是投机取巧的，必然会被公平严格的大自然所淘汰。
    小孩子向家长撒娇是件很可爱的事，但是，一个人在步向独立自主的过程中，犹自采取这种撒娇姿态的话，就算是他的亲人，也会感到有些的厌恶了。所以，有时不得不严肃。然而对一颗惯于撒娇依赖的心，是很难以坦率的态度来面对、承担人生中必有的严酷。于是乎心中不满，神态不平，不时发出感叹，怒火满腔。
    撒娇，是因为有可以撒娇的对象。所以，在撒娇的方式上，必有其分寸，不可过分。然而，在过去与现在的朋友相识之中，若是没有可以撒娇的对象，则无所谓撒娇的方式了。无论如何，在向前迈进的过程中，若是采取撒娇的态度，是极不恰当的，一个人的心灵也会因这种没用的态度，而变得黯然无色了。在这毫无余地的冷酷现实之中，若是大家都采取撒娇依赖的做法，照这种使人心灰意懒的情形发展下去，不久之后每个人都要失败倒下去了。
    大自然通常是不断地生成发展着，然而，它的准则是公平严酷的，撒娇一点用处都没有。人类的生计经营也是如此，若是以一种撒娇依赖的态度，是绝对不会产生生成发展的结果的。
    没有所谓穷困潦倒的。人们要能够忍耐世事的严酷，并且知道如何去开拓内心真正的光明面。
    自己跳海以求生存，或把别人推出船外，都不如大家同舟共济。
    春日的海洋，朝朝夕夕缓慢地起伏、推动着波浪。海面上波光粼粼，闪耀夺目。海上，一只渔船悠闲地在波浪中缓缓而进。船上，有数名钓客，享受着鱼钓的欢乐。
    一转眼，海上突起春季风暴，撑船人对着惊慌失措的钓客大声喊道：
    “搭船的手足兄弟们，请不要惊慌害怕，让我们休戚与共，大家一起共存亡。”
    日本这个国家，就和这艘日本渔船一般，在漫长持续的宁静与安逸后，局势一转，陷入了风暴之中。天色阴霾，浊浪排空，船身剧烈地摇摆着，举目遥望，不见救兵。于是，一行人愈发不安，对撑船人投以怀疑的眼光。撑船人为安抚人心，不断地劝慰着这些饱受惊吓的人们，大家七嘴八舌，船上显得更加混乱不堪，一片乱糟糟。
    乘船本当休戚与共，大伙都是同舟人，大家的性命都系在这条船上，谁也逃不开。既不敢自己跳海求生，也不能把别人推出船外，减轻船身重量。大伙都是亲同手足的弟兄们，必定有安然突破风暴重围的方法。
    怀着坚定的信念，抱着乐观的想法，大家诚诚恳恳地集合大家的心力与智慧，最后大家一定会平安脱险。
    掌握关键，各种遭遇就成了我们更新、进步的粮食。人的一生充满了各种不同的遭遇，很难期望能平平稳稳，没有任何挫折困难，所以，有时不禁也要发出慨叹。然而，在这一连串的不幸事故中，我们总能想法子去发现几个重要关键处。那种拖拖拉拉、慵慵懒懒面对人生的态度，是不当的。在漫长的人生过程中，因为能够发现人生一个个关键处，我们的心态才得以改变。
    重要的是，我们倘能分辨、察觉出这一个个的关键，我们的思想也会跟踪更新改变。
    了解了这些关键的重要性，并且也能切实掌握住这些关键处，各式各样的遭遇全都成为有助于我们更新进步的动力。而对于未来将面临的各种挑战，我们不如以豁达的心情，欢迎他们的到来。
    你不得志吗？只要你努力上进，社会上还是有很多明眼人的。
    社会是无情的，但是社会也有温暖。古人以“一千个瞎子和一千个明眼人”来比喻社会上有懂道理的人，也有不懂道理的人，真是妙极了。
    社会上有“盲目”的一面，所以，工作马虎或整天混日子，有时候也可以过得去，因为社会有宽容的余地。但如果长此下去，认为社会上的一切事情莫不如此、都可以敷衍了事，终究会遇到“视力正常”的一面，陷于进退维谷的境地。
    有时候，一个具有清晰的头脑，肯吃苦、肯努力的人，也未必为社会所承认。置身于这种境界，难免认为社会是冷酷的，自己是孤独的，于是丧失希望。所以，不必悲观，瞎子有千人，视力正常的也有千人，社会上仍然是有温暖的，明眼人自然能接受你的努力态度。
    总之，社会是无情的，也是温暖的。对于社会必须保持谦虚的态度，始终抱着希望，脚踏实地，向自己的方向迈进。散漫的工作态度，不可能涌出智慧，也不可能有所创意。没有紧张，也就没有丝毫的喜悦。
    工作就是竞赛——是一分一秒的竞赛。问题是，人们有没有抱着参加竞赛的思想，认真去做每天的工作呢？
    一般工作，稍有疏忽，偶尔遭受失败，仍然不至于丧失生命。一天这样过去了，工作暂告一段落，精神上难免松弛不振、疏忽大意。每天重蹈覆辙，总不能令人有耳目一新的表现。这种生活的态度，不可能涌出智慧，也不可能有所创意。没有紧张，也就没有丝毫的喜悦。
    太平无事的时候，还可以过着这样的生活，但是，现实却不允许我们如此。当前的国际局势瞬息万变，不容许片刻的疏忽。置身于这种境界而缺乏做事的勇气，则无从产生真正的繁荣。
    勇敢地面对忧虑，打倒它，不要在它面前低头。
    如果没有任何忧虑和恐惧，这个世界将安然无事。这是每个人都求之不得的，事实上却不可能如此，人生始终摆脱不了忧虑和恐惧。
    所以，惟有拼命地克服这些威胁，时时刻刻追求“平安无事”，才会发现人生的意义，追求到人生的真谛。缺乏这种心理挣扎与准备，则人生将一无是处。
    面对本来应该忧虑的事情，仍然不恐惧不低头，把忧虑与恐惧视为创造新事物的转换点，正正当当面对它，集中精神、竭尽全力去对付它，反而能创造出新的境界，开辟出新的道路。这种奥妙是不可言传的。正因如此，人生才充满了深远的乐趣。
    逆着水流方向推水，水会立刻从两旁聚拢过来。无论怎么推，手边的水总是推不开，只是徒然激起水浪而已。
    人生在世，一旦碰见烦人的事，就会想将它们推开，离自己身边远一点儿。可是，推开了这个，那个烦恼又来了。挣扎、焦躁，却于事无补。
    人生之路，不是相互排斥，而是要相聚生活的，这也是一种因缘与心灵既定的事。所以除了承认这事实、接受这事实之外，别无选择。于是，就在这里产生了自然与调和的“共同生活”之路，而这条路，是自然开着的。
    在命运面前，我们还是要做好自己那一部分，即使我们是百般无奈。
    天有不测风云。有许多意外的灾难——象地震、水灾、交通事故，都发生得完全出乎意料之外，而使得人生面貌为之大变。
    不论如何奋斗，那出乎意外的灾害，要发生的还是会发生。用心良苦的人，可能只好仰天流泪了。这是无可奈何的现实，就是所谓的“命运”吧？
    社会无论如何进步，在人世中还是有人谈论命运的。但是，当静思“命运”之前，以社会立场而言，还有很多亟需待办之事。虽然不知道发生什么事，可是，“不让它发生那些事”，还是必须认真考虑的。
    武装得太周全，反而会减低防卫之心；人生旅途上，千万不能有无所谓的态度。
    比剑的时候，如果面罩护胸齐备，以小竹杆做武器比划，不管再怎么认真，心里难免会有点松懈。因为，一旦被打中，不仅没有死亡之危险，甚至连一点小伤都不会有。假如换成铁剑比武的，心里自然会紧张一些。因为万一打着很可能就要受伤，甚至死亡。象这样真刀实枪的话，瞬间也许就会夺去生命，大家就不能无视于胜败了。在“败者可能丢掉生命”的威胁下，大家只好拼命取胜。
    人生无异于白刃相交。不论做多么小的事情都必须拼着命、认真去做才行。当然，有时也不能够太死板。不过，在漫长的人生旅途上，却不宜抱着“偶尔也会失败”这种满不在乎的态度。为以后可能的失败找借口，是绝无益处的。
    一个人是否能够认真做事，可以根据这人的人生观和当时的情况而定。
    人生是尊贵的、不可缺少的。大家重新振作起来，努力奋斗，为时应犹未晚。
    只有在窝巢外的自由天地里，雏鸟才会有真正的成长。雏鸟把稚嫩的翅膀，竭力伸展，它开始要向未知的世界出发了。
    窝巢外有无边的天空和无限的自由。虽然在窝巢外有可能会被强风吹袭，或被雨水淋湿，然而，它相信只有在窝巢外的自由天地里，才能锻炼自己，使自己得到成长。
    可是，当它从住惯的温暖窝巢飞出来时，一股无依无靠的不安情绪突然而至，在恐惧的情景下“叽叽”啼叫，它觉得自己似乎力气不足。
    母鸟虽然也替雏鸟担心，但是，自己从前飞出窝巢时的情景，这时也浮现在眼前。于是，只有为雏鸟默默地祝福。不论鸟或人，总有一天要飞出窝巢独立生活的。新的时代，就会在这累积的独立自主中，陆续不断地生长出来。雏鸟，不要向环境屈服，用你所有的潜力，奋斗吧，飞翔吧！
    晨起能够净心，每天就好象是元旦一样，是一个等待我们去开创的新日子。
    新年头新思想。有了新思想，是一件可喜可贺的事情。当然，这并不只是正月里的吉祥话而已。要从内心真正革新开始，就已经是一件可喜之事了。
    虽然自然界的运转并无变化，昨天和今天亦无不同，太阳仍然那样照射着，风也是那样地吹着。然而，人的内心如果有所变革的话，一切看到的、听到的，都会呈现出一片新气象。一年之计在于春，一日之计在于晨。每年要有一个好的开始，每天晨起也是同样的道理。晨起能够净心的话，每天就好象是每年的正月一样。只要内心有所变革，则每样东西都会变得更加新鲜。
    昨天是昨天，今天是今天，昨天的事情别留到今天做。所谓“一日事，一日毕”，今天还有今天的事情等待着去开拓，绝不可仍然背负着“过去”。每天都是一个等着我们去开创的新日子。
    要顺应“时”与“地”来改变自己，不要自己把自己的手脚绑起来。
    无论在何种情况之下，“拘束”都不是好的现象。身体上的拘束固然不好，心理上的拘束更不应该。因为心理上一旦有了拘束，思考就迟钝起来，不可能产生好的构想。
    人类对于任何事情的见解，都是形形色色、见仁见智的。某一个正确的见解未必始终正确。必须顺应“时”与“地”而改变自己的见解。心理上要是有所拘束，就会丧失这种自由自在的境界。因此，过于固执而不知变通，无异作茧自缚而动弹不得。在这种情况之下，还有什么发展可言呢？
    万事万物无时不在变化，今天的情况与昨天的情况已经不同，因此一定要有新的见解。
    总之，我们要避免陷于拘泥，对事情要以舒畅的心情去观察和思考。
    条条大路通北京，不要局限在自定的一条理想胡同中，而走不出来。
    松下自幼家境清寒，九周岁便出外做事。在今天一天工作八小时是一定的，但当时从早到晚一点休息时间也没有，除了孟兰盆节和过年外，整年都没休假。所以他没有多余的时间可以念书。
    松下的母亲看松下没有时间念书，就建议他白天在公司上班，晚上找个夜校读点书。松下也想这样做。但他父亲坚持反对，认为既然踏入商业界，就应该一心一意学做生意。所以他到十七岁仍然以工作为主。
    但松下并不后悔，以至后来这样想：“正因为专心工作，我才能学到一些买卖的诀窍，并对后来非常有帮助。因此，我对于自己没能多读点书，也没有很大的遗憾。”
    命运是一件很不可思议的东西。虽人各有志，但往往在实现理想时，会遭遇到许多困难，反而会使自己走向与志趣相违的路，而一举成功。
    自己在思考或决定事情的时候，很少能看到整个的脉络。自己的视野往往是很狭窄的。个人所能知道，又是少之又少，其他不知道的，可以再从暗中摸索。所以，不必要对一件自己不知道的事，耿耿于怀，若能一开始认为自己什么也不懂，反而不会有心理负担，而易于接受新的事物。无论如何，人类的知识领域是广大的。对于我们的生活中的一切事物，都应抱着随和、满足的态度去面对，这样才能使自己生活的愉快。为了一个值得追求的新远景，要果敢地把旧包袱抛开。
    人有时候会有想说或者非说不可的话而不敢说或不便说。虽然言论是自由的，但碍于对象和场合的关系，有时的确不便表明自己内心的意思。然而，有些实在非说不可的事情，即使不便说，最后仍然非说不可。
    公元一九○四年，松下十一岁时开始在大阪帮佣，最先在火盆店里做了三个月的学徒，以后的六年都在一家叫五代商行的脚踏车店里度过。
    大约又过了五六年，大阪开始拟定交通网整备计划，准备逐步铺设市区电车路线。公元一九○九年间，市内主要路线已经开发完成。有一天，松下因为店里的事情骑着脚踏车在大阪街上办事，才第一次看到电车的模样。
    当时他被电车飞奔的样子深深地吸引住了，心里就想：脚踏车必须用脚踏才能走；而电车那样的庞然大物却能使用眼睛看不见的电力来行驶，真是个了不得的东西。骑脚踏车会感到疲倦；但是坐电车不管多远却不费一点力气，实在太方便了。
    将来与电力有关的工作一定大有发展，可能的话，自己以后最好能从事于这方面的工作，必然是既有趣而又很有价值。觉得将来应该尽可能去做和这方面有关的事情才对。
    松下虽然很想离开目前这家脚踏车店去作电气有关的工作，但是他在这家脚踏车店工作了六年。如果说一下子就这么离去实在很让他舍不得，所以，松下感到非常的烦恼。
    最后，他得到了一个结论：下定决心暂不说明理由请一段假，去找有关电气的工作再说。心里虽然是下定了这个决心，但是做起来也相当困难。想请假的话，总不能跟老板说明理由吧，而这个理由又实在难以启口，也不便启口。
    松下当时心里就想，明天无论如何一定要说出来，但是到了当天却难找到适当的机会。想直接找老板讲，又实在拿不出勇气，两天，三天，日子就这样过去了。
    后来又想，光是心里决定而嘴里不能果断地说出来，这应该不能说是有“决断力”。
    于是，他以自己的实际行动来表示了离开的大决心。偷偷地离开了五代商行，另外寄了一封信说明原委并请求脚踏车行老板的原谅。
    就这样松下离开了令自己怀念的学徒生涯。后来就在大阪电灯公司找到事情，从事于他所希望的与电气有关的工作。人生没有永远的失败，一时的失败并不足惧；怀着这样的态度与心境，自然有勇气继续奋斗到底。
    依照不同的情况来决定个人的前途，可以说是每个人一生中最重要的事。这种事情轻率不得，否则一不小心，自己和周围的人都可能受到很大的损失。但如果处处顾虑，裹足不前，恐怕也很难得到发展。
    松下先生在大阪电灯公司工作约七年，离职以后，开始独立做生意。
    当然，离开工作七年之久的大阪电灯公司，松下的内心并非毫无依恋之情，自立之后依然如此。
    松下认为，假如不图自立，那么，这一生很可能就这样庸庸碌碌地工作下去了。他一想到这里，谋求自立的勇气就益发坚定。
    抱着这样的想法，松下对于自立所产生的不安就淡薄多了，同时也不再那么迷惘，因此最后下定了自立的决心。结果，松下虽然也遭遇到很多困难，但总算能够把事业继续下去，而有幸不必重回大阪电灯公司工作。后来公司日趋茁壮，但他的想法并无丝毫改变。有人这样问过松下：“松下先生，如果你的事业失败的话，你打算怎么办？”
    松下毫不考虑地回答：“真到了那个时候我就去卖面包。我一定要做出比别人更好吃的面包让客人大饱口福。”也就是说，他一直抱着失败了重新再来的态度。他认为人生没有永远的失败，一时的失败不足为惧。一个人如果能够怀着这种态度和心境的话，那么，不安和疑虑就会减至最低限度，而拿出勇气继续奋斗下去。
    军师只提供建议，经营者必须透彻分析各方面的意见，果断地做出决定。
    经营者的决断力很重要。他的决断力如何，往往会决定企业的成败，责任既重又艰苦。但是，只有肩负这种重大责任，才能使人觉得人生有意义。
    通常人们在下决断时，总是坚持自己的立场。但有些时候，只是坚持自己的立场仍无法应付需要。在时代急变时，必须采取断然的手段去适应。认清什么时候应坚持既有的立场，什么时候采取断然的措施适应时代的变化，这就是经营者应有的判断力，也是决断力。
    松下认为，应付变局时，最重要的还是面对现实，必须不为私欲所惑，不计毁誉或不受舆论所羁绊，虚心地观察事情的真象。如果有这种纯朴的心，就能看出事物的真相，把握应有的态度。
    不过，在实际下决断时，不免听到一些“闲言”而倍增苦恼。当然，也不能完全忽视这种“闲言”，否则会形成独断。最好是一方面听取它，另一方面却不为它所惑。
    这些“闲言”中，可能有善意的。但员工为公司前途所提的善意建议，有时未必正确。经营者必须有识别的才能，否则难免滋生问题。惟有能够辨识清楚，才能下正确的决断。
    商店或公司的经营者并非军师。军师只建议应该采取什么战略，但采用与否则由经营者来决定。极端地来说，经营者只有决定解决问题的方案。
    如果有十位军师，他们的意见可能一致，也可能四分五裂，决定权完全操在统帅身上，因此不会做决定的统帅必定是愚将，怎能战胜敌人？
    总之，最重要的是，由经营者果断地下决心，然后所有员工在其领导下团结一致。统御的能力完全由经营者的见识而定。经营者的见识如何，足以决定员工是否跟着他走。
    仓促下决定，会因考虑不周详而失败；面临抉择却不下决心也难成功。
    当我们在进行一项工作或买卖时，不要随便地就做决定。也就是说在自己尚未彻底了解清楚之前，不要盲目从事工作。这是很重要的。
    比如说，在要大量订购某种产品时，如面临的压力是，现在不订下来，可能不久以后就订不到。但是自己又对这些产品的质量还并不太清楚，这时候该怎么办呢？
    象这种因为怕迟疑而订不到货品的情形，往往会使自己很容易就会轻易妥协，而做仓促决定。这是人类的弱点，也是经营者常遇到的现象。同时也可能是导致事业失败的因素。所以，不管是面临什么情况，在平日就该养成在不了解情况时，绝不轻易做决定的态度。而且不只是自己抱着这种观念，同时，也要让员工奉行这种工作态度。
    由此看来，追求完美是我们最高的理想。当然，在达到完美境界的过程中，有许多人为的因素，也有很多现实生活中不能克服的障碍。但是，如果我们无法坚持不做自己不清楚工作的基本信念，就会因为工作量或处理产品件数的增加，而顾此失彼。现在某些公司就因非常坚持这个原则因而大有发展。这类公司只要自己的产品有点瑕疵，不管是谁订的，或订的是什么货，在什么状况下，都不会贸然出货。即使因此使同行抢先了一步也没有关系，这是他们坚持的方针。换句话说，就是希望自己的货都是完美的。
    而且这类公司在经营措施上，一方面坚守这种基本方针，一方面也思索，这种方针行不通时该怎么办。松下认为最基本的仍应从自己有深入了解的事件开始学习。
    经营者应以意志力和决心，来贯彻自己已定的方针、政策和原则。
    在企业经营上，经营者能不能贯彻意志、果断地下定决心，往往是影响事业成功的基本因素。所以一位有成就的企业家在推动一项业务之前，一定会先考虑自己对此事务的意图，及时而果断地下定决心，确定处理这件业务的基本方针。最后，则是设法使每一位员工了解努力的方向。因此每一位员工都能目标一致，站在自己的岗位上，全力以赴，业务才能依计划逐一推动，从而迈向成功的坦途。
    及时而果断地下定决心，是领导者发挥本身意志力的重要手段。一个拥有成千上万员工的企业组织，突然遭遇到重大事故时，如果稍有迟疑迷惑，犹豫不决，不但会失去解决事情的良机，甚至会造成员工情绪的不安，弄得士气低落，工作效率也会急剧下降。
    处在今天这种复杂多变的时代，企业与企业、人与人间相互竞争，造成十分沉重的压力。时间的争取、意志的坚强，其关键在于能否把握方向。正如一条遭遇暴风的小船，能不能冲出惊涛骇浪，转危为安，完全靠着船上是不是有一位经验丰富，并且意志坚强、不屈不挠的舵手而决定。
    尤其当企业组织不断扩大，用人愈来愈多，内部结构愈趋复杂时，所遭遇层出不穷的问题更是复杂。如果每件事情都期待社长和会长来作决策，那以经营者有限的精力，是不足应付的，而且容易贻误时机，漏失最佳的解决方法。
    为了解决这种弊端，松下常要求各级领导人一定要充分授权，使每一阶层的人都能够本着企业整体的目标和方针，不但能发挥智慧，自行在负责的业务上作决策，大胆地推展活动，而且要使这些活动都能有利所需。只有在面临自己无法独立解决的困难时，才向上级请求支援。
    不过，各级干部在做决定之前，要慎重地考虑，周详地盘算，广泛地征求别人意见，才能使自己的决定不致发生太大的错误。这也是必要的。因为，世上没有一个全能的人，所有的决定都绝对正确，我们只能要求各位干部在作决定之前，先多方考虑，凭自己的经验智慧，参照客观的形势，审慎而迅速地作出“比较”合理、“比较”正确的决定，把错误的可能性减少到最低限度。
    每一个干部，对公司业务的推展和解决困难，都有其职务上的责任，职位愈高的人责任愈重大。所以我们必须要求每个干部对整个企业的业务经营，都能忠实而热忱地贡献出他们的精力和智慧。在这种要求下，养成每个成员正确的人生观、事业观和社会观，使他们凡事都有一个明确的价值判断，是最重要的课题。因为只有明确的判断才会有信心和勇气担当分内应作的决定，否则必然会敷衍搪塞，推托应付，做事不切实际。举个例子来说吧。
    松下电器公司正在发展的阶段，竞争时，曾经有一个对手，想用不正当的手段来打击他们，以低于成本的贱价来抛售和他们同型的产品。那时，销售线上的员工，整天听到的都是顾客抱怨他们的订价太高，甚至于有些顾客会坦白地告诉松下的销售人员说，如果你们再不降低售价，我们就不再购买松下公司的产品了。
    销售部部长收集到这些市场情报后，面临降价求售的压力，他可能会有不同的决策：
    决策之一：“好吧，就算赔钱，我们的政策也坚持不变。”决策之二：“怎么可以呢？赔钱出售，到最后还不是死路一条。”
    决策之三：“算了，就稍微降低一点售价，满足顾客的要求吧。”
    可是，仔细地研究这三种可能的反应后，认为都不是明智的决定。坚持不降价等于没解决问题，降价太少，顾客不见得会满意，又不能使销售线上的同仁，真正了解情势的危急，降价过多，更不是正当方法，长久下来，往往会把企业拖垮。松下认为，当一个真正有智慧、有魄力的经营者在面临这种情势时，应该要召集业务部的人员，并告诫他们说：“你们应该婉转地向顾客解释，我们每种产品的订价都是合理的，除了成本之外，只加上合理的利润。而这些利润，我们必须支付企业本身的发展，如缴纳税金，分配给股东应得的投资报酬，拨付研究经费，以改良产品来增加对大众的服务。只有象我们这样正派的经营方针，才能促使社会繁荣富裕。我们不会以违反常理的贱价抛售产品，这样不仅违害到企业的根基，对整个社会也都将造成伤害。”
    当销售人员听完这一番诚恳的解说之后，了解公司的立场，才能鼓起勇气对顾客据理解说，比较明了事理的顾客，自然会同情和谅解，那么就能够解决这严重问题了。
    总而言之，一个企业的经营者，如果能培养自己正确的经营观念，同时教诲他的部属，使每个人的专业知识、进取心，都能和公司的政策互相配合，任何疑问，都能迎刃而解。
    端正自己的人生观、事业观和社会观，我们就可以贯彻自己的原则和方针，以适时正确的决心处理每一桩事件，这样不仅可以激发公司中的优秀干部和人才，事业也一定能蓬勃发展。
    经营者在做裁决时，虽有得不到大家谅解的顾忌，但还是要痛下决心。
    在决定一件事情以后，如果能够获得大家的了解那是最好不过了，但有时候因为决策内容的关系却往往得不到别人的谅解。虽然有这样的困难，但是如果以一个经营者或指导者的立场来看，即使有这层顾忌，恐怕还必须痛下决心的。一九六四年十月，松下通信工业宣告，停止生产已经开发的大型电脑。宣布了这件事情之后，公司内外反应十分热烈，有人批评：“松下大概是没有技术，才停止生产的吧。”当然，如果是因为经营困难发生赤字，所以不得不停止生产，可能会获得大家的谅解，甚至还加以赞扬。而如今却是在业务鼎盛的时候，突然停止，自然就会有反面的看法。
    为什么决定不再生产大型电脑呢？假如是刚开始不久，在还没有投下什么大资金的时候，就抽手不干，这还比较合理。然而如今已经投入十多亿元的开发研究费，继续研究了五年之久，况且也已试作出一两台机器，而正期待进一步实用化及大量生产的时候，这就难怪很多人会觉得有点不可思议了。更何况包括松下在内的七家公司，每家都分摊二亿元，组成了日本电子工业振兴会，从事高性能机种的开发工作。事实上也可以说，正在迈着强有力的步子前进的时候。然而反过来说，就连松下自己偶尔也会怀疑七家公司用那么多研究费来开发电脑，是否有其必要性？
    正好有一天，美商大通银行的副总裁来访问松下，话中不觉就把话题转到电子计算机上。副总裁听到日本目前包括松下在内，共有七家公司生产电子计算机，吓了一跳，他说：“在我们银行贷款的客户当中，电子计算机制造厂几乎都经营得很不顺利。虽然因为别的部门赚钱才没有让公司垮下来，而电子计算机部门几乎都发生赤字。就以美国讲，除了电子公司以外，全部公司都在减缩之中，现在日本一共有七家，恐怕太多了一点吧。”
    松下听到他这样说以后，心里也产生莫大的感慨，这样事情真是要好好考虑一下不可。
    副总裁走了以后，松下仔细地作了一番考虑，最后得到的结论是：决心从大型电子计算机上撤退。
    下了决定以后，各种批评都来了，但是松下闷声不响一一承受下来。从此以后，世界上几个名厂包括独联公司、电器公司、西门子公司等也都纷纷停止生产电子计算机。最后只剩下电子公司独霸整个电子计算机市场。
    经营者就象一名武将，要有“身先士卒”的气魄。
    松下认为，做为一个经营者，一定要有负起绝对责任的心理准备才可以。不管员工有一百人或是两百人，就算雇用了一千人或两千人，责任还是由他一个人负。自己既然站在最高的立场，一切就是自己的责任了，这个道理应是古今不变的。谈到古时的武将，一方面有所谓的“一将功成万骨枯”，就是一个武将想要成功扬名，在战场上就要有许多士卒为其而死，花了这样大的牺牲，才能换来一个武将的成名。可是另一方面，古时武将的心态又是如何呢？如果战争情势变得不利时，他敢说：“由我一人切腹自杀，去替代他们，换得士兵们的生命。”这是古代武将的心态，如果没有为救万卒宁可自己一死的心态，就没有武将的资格与价值。这种武将的心态气魄是日本祖先的英姿，是日本的传统，活在日本人的心中。如今自己要有可为公司、为事业部而死的气魄，经营者也应该如此经营公司。能有这种气魄，那么对公司的经营一定会产生某种正面的效果，成功率绝对是很高的。
    即使负债累累，也要彻底负起责任，有了这种情操，才能真正做好经营。
    三十五年前，有一个与松下在生意上有往来的客户，生意做得很成功，可是第一次世界大战后，由于财政经济界的大变动，使他失败了，在银行借了不少钱，因此面临破产清理财物的局面（日本在战前对破产人的责任追究，是相当严厉的，当时自主经营的风气很强，所以向银行借贷的人为了要清理财物，只好尽量拿出自己的财产还债。），为了还债，甚至将他太太的戒指以及其他较值钱的东西都抵压给银行。
    在当时，生意失败，要清理财产时，破产人多少还会留有一点钱，这是人之常情，现在也是如此。可是这个人却全部拿出来，使得银行也大吃一惊：“虽然你的贷款非收回来不可，但是不必做到如此地步，太太的私产及身边东西是不必拿出来的，这些你还是拿回去吧。”双方坚持了许久，最后，他才把太太的部分私产拿了回去。经过数年，这个人重新创业又成功了。
    通过此例，我们已对一个经营者的责任有了更明确的概念：就是一个经营者若不能负责到底，便不能真正作好经营。一位经营者要为失败负起责任，虽然总有些不可抗拒的因素，但绝不可忽略自己有扭转局面的能力。
    无论做什么工作，做起来不顺利或失败了，一定都有它的原因。遇到阻碍的时候就立刻研究发生原因，是避免旧错重犯的必备条件。
    相信大家都知道这个道理。这时，就必须要留意人性的弱点。一个人遭遇失败时，若要追究原因加以反省，不如为自己找个理由，辩护一番来得愉快。比方说：“因为发生这种情况才没有成功”、“因为发生意外才失败，是没有办法的事”等。为自己找借口，自我安慰的人比较多。
    作战的时候说：“因为那时刚好下了一阵雨才输了”、“太阳刚好射在脸上，我们睁不开眼睛，才会打败”等，能成为理由吗？的确，这些原因都可能成为决定胜负的因素。
    但是，名将是不会讲这种话的。因为是名将，在摆开阵势之前，就会先算妥：“遇到下雨时该怎么办？”“过了正午太阳会照向这边，对我们不利，所以无论如何要在正午前决胜负”。……这样才能每战必胜，更没有必要为自己找台阶下了。虽然说“胜负靠运气”，但看上面的例子，输的还是该输，赢的还是该赢的。
    现在遇到空前的不景气，经济界没有不饱尝艰苦的。可是把业绩不振的原因，推说是“因为不景气，没有办法呀”，虽然这的确是原因之一，可是当一个经营者，如果把一切责任都推在不景气上，而不知反省、检讨，离成功就愈来愈远了。不景气虽然不是自己造成的，要担负一切责任是有一点不合理。可是处在往日景气好的时候，有没有做“居安思危”的应有准备？或是在经营上，预先采取自我主张的“水坝式经营”？如果有，就是遇到不景气，业绩也不会恶化到不可收拾的地步。事实上，在这种不景气的情况下，也有保持业绩继续成长，获得辉煌成就的公司。
    总而言之，把失败的原因统统归给他人，想办法找理由来自我安慰是人之常情。可是当一个经营者就不可以这样；要自己担当起失败的原因，彻底反省、检讨，失败才会变成成功之母。
    对任何困难的工作，都要以坚定不移的信念和择善因执的态度去面对。
    松下因为决心要制造电气器具，所以辞掉了服务七年的大阪电灯公司的职务，而在大阪“猪饲野”的地方，设立小工厂，开始制造电气插座。而他们十天之间的销售量，只有一百个左右，总金额还不到十元。因此松下这个小工厂的两个人开始失去信心而转行。剩下来的，就只有他内弟——十六岁的井植岁男和松下的妻子三个人。
    不久，意外地接到一家电气商行订制电风扇绝缘盘的订单。由于松下加倍地努力，不仅工作进度超前，产品品质也好，全部一千个订货，均如期交货。收入货款一百六十元，这给了他很大的激励。
    这个电风扇绝缘盘产品极得顾客的欣赏，所以在新年度的开始就再续订了二千个。
    这使松下深深觉悟到，任何困难的工作，只要秉着坚定不移的信心和耐力，前途必能畅通无阻。这就是信心与耐力，能使不可能成为可能的道理。
    回忆往事，松下觉得凡事都要以努力奋发、信心与耐力的态度工作，则事情的发展与进步是可以预期的。
    但各种事情往往并不能如期完成，或虽然预定计划进行，但依然有困难阻碍的情形。
    所以有人以“忍耐、忍耐些吧”的话作为鼓励。
    虽然有些事未能如愿达成，但在忍耐中，周围的情势，可能会出现一些转机，而有所突破。或者因为艰苦奋斗，忍耐努力的情形，而得到外界的共鸣与支持。如此虽然不能完全实现当初的计划，但却能达到某种程度的成功。
    如上面所说的，松下在销售不良的情况下，能够不气馁，继续努力，坚持经营，才能得到电风扇绝缘盘生产订单的机会。所以说，对一切事物，要择善固执，不可轻易放弃。然而，也不能太过迂腐，凡事应有适应外界的能力，活用脑筋，不可一味忍耐，执迷不悟。


北极星书库-李海明-->松下幸之助经营之道-->一 健全企业各项制度

一　健全企业各项制度

    在松下电器的公司里，员工每天都要朗诵松下七精神，唱社歌。松下电器公司上上下下所以同心团结、统一步伐，正是这些社训、社歌熏陶、训练的结果。要想了解松下公司，绝不能忽视这些因素。
    松下电器的精神规范，包括几个层次和几种形式，如纲领、信条、七精神、社歌、赞歌等。
    松下电器纲领：
    透彻地认识企业人的使命，谋求社会改善和进步，进而贡献于人类文明。
    松下电器信条：
    只有全体员工和睦相处、共同努力，才有进步、发展和希望；全体员工应本着至诚、团结之精神，为社会尽力。
    松下电器七精神：
    一、产业报国的精神
    产业报国是松下公司的经营宗旨。从事产业工作的员工，必须十分重视此种精神。
    二、光明正大的精神
    光明正大是为人处事的基本准则，即使学识才能如何优异，但如缺乏此种精神，则不足为法。
    三、亲爱精诚的精神
    亲爱精诚为松下公司的信条之一，即使各部门内都有优秀人才，但如缺乏此种精神，即等于乌合之众，不可能产生任何力量。
    四、奋斗向上的精神
    彻底奋斗才是达成使命的唯一要诀，如果缺乏此种精神，即无法获得真正的和平与进步。
    五、遵守礼节的精神
    如果不重礼节、缺乏谦让，就无法维护社会的秩序。唯有拥有礼让和谦虚的美德，才能美化社会，形成人情味的人生。
    六、顺应同化的精神
    除非顺应自然法理，与其融成一片，否则就不易发达、进步。如果不能适应社会的大趋势，固热自己的偏见，则绝不可能成功。
    七、感恩图报的精神
    感恩图报的心意，能为人们带来快乐和活力。只有秉持着这种观念，才能克服困难，创造真正的幸福。
    松下社歌
    为建设新日本同心协力
    不断地努力生产
    我们为世人提供的商品
    犹如涌泉一般
    振兴产业　振兴产生
    亲爱精诚的松下电器
    松下进行曲：与日月共存
    一、为了促进全民生计
    重建新生的日本
    大家充满着勤奋工作的生气
    松下电器，我们今天又活泼地聚集在一起
    二、从创业的当初起
    日新又新与日月共进
    我们以促进世人的电化生活为荣
    松下电器坚守传统的崇高理想
    三、大跃进的时代已经来临
    为了让国际牌风行大地
    松下电器　团结的力量真神奇
    附：以下是松下曾列举的传世信条
    上山千信的家训：
    心里没有烦恼，必然心广体健。
    心里没有自满，必然不失敬爱之念。
    心里没有欲望，必然克尽义理。
    三井家训（第一代三井高利制订）：
    一、一根树枝易折，许多树枝捆在一处则难断，汝等必须和睦相处，巩固家运。
    二、各公司营业所得的总收入，必须扣减一定金额的公积金以后，才能分配给各公司。
    三、由各公司推选一位年长老人，成为大家的首领，各司的负责人都必须服从他的指挥。
    四、同族绝不可互相斗争。
    五、严禁奢侈，历行节约。
    六、名将之下无弱兵。必须重视启用贤能的人。应该避免部属有牢骚和怨言。
    七、家族统领者必须仔细地了解整个家族的大小事情。八、同族的少主，某一时期应和店员一样待遇，让他在掌柜和大伙手下做苦工，而完全不以主人对待。
    九、要有买卖不一定能成功的觉悟。
    十、应该到岛崎或外国去做交易。
    住友家训（广濑平所订）
    一、不得超出权限独断专行；
    二、不得借职务之便谋求私利；
    三、不得只顾眼前利益，投机冒险；
    四、未得许可，不得收受或私借金钱或物品；
    五、在职务上不得有延误、过失、怠慢或疏忽；
    六、不得有损害名誉、破坏信用的行为；
    七、对于私人的金钱交易或其他的凭证，不得假借各店、各部的名义；
    八、必须有廉耻之心，不得有贪污行为；
    九、对于他人的毁誉褒贬，不得跟别人一起私议；
    十、不可泄露机密。
    三菱（岩崎）家训：
    一、不为小事烦恼，把握经营大政方针；
    二、一旦着手的事业，一定让它成功；
    二、绝不可企图从事投机的事业；
    四、必须抱着国家观念经营事业；
    五、随时秉持服务至上的诚意；
    六、必须勤俭持家，待人慈善；
    七、必须评价各人的能力，使各人在适当职位上充分发挥能力；
    八、尽量优待部属，事业上所获得的利益应与员工共分同享；
    九、必须大胆创业，小心守成。与其重视在桶内装满水，宁可注意有没有漏水；
    电通株式会社之电通信条；
    一、须主动创造工作，不可站在被动立场；
    二、工作必须主动地推动，不可被动而为；
    三、应向大事挑战，小事不能使人进步；
    四、应以难事为目标，克服了才能进步；
    五、一旦着手即不放弃。即使百临大危大难，亦不轻言放弃，弃途而废；
    六、必须带动四周的人。带动别人和被别人带动，久而大有差距；
    七、做事须有计划，能使自己有耐心、有办法，并培养正确的努力与希望；
    八、须有信心。否则工作不会有魄力、耐心和深度；九、头脑须随时转动。必须对各方面都留心，不得有丝毫的疏忽，在服务态度方面更是如此；
    十、不可害怕摩擦。摩擦乃进步之原动力，积极性之肥料。否则，会缺少志气和练达。
    长崎株式会社之长崎信条：
    一、和睦相处，同心协力；
    二、注重卫生、清洁；
    三、诚实、公正；
    四、加强研究，注重创意；
    五、努力奋斗；
    六、完成责任。
    朝日新闻社宗旨：
    一、站在独立不偏的立场，贯彻言论自由，对促进国家民主化与世界和平，贡献微薄的力量；
    二、基于正义与人道，为国民的幸福奉献，排除一切非法以及暴力行为，消除社会腐败现象；
    三、公正迅速地报导事物的真相，以求公正地评论；四、随时保持宽容的态度，重视品格以及责任，崇尚清新而敦厚的作风。
    钟纺株式会社经营信条：
    一、博受以及正义的人道主义（把生命及人格视为至高无上之价值的经营）；
    二、科学的合理制度（基于真实及真理的经营）；
    三、对国家社会的奉献（供生产廉价的优良商品为消费者服务，并透过经营事业，贡献于国家社会之繁荣）。
    很好地遵从公司的方针、计划和传统，在此基础上发展自己，是松下公司对员工的要求，也是松下的企业精神之一。一个新的员工进入公司，立刻就进入了一个新的关系网：与领导、上司的关系，与其他员工的关系，与旧规矩、老传统的关系，个性与团队性的关系，个人与整个企业的关系。应该教导自己的员工在企业内采取怎样的态势呢？松下指出的结论是“顺应同化”。
    顾名思义，“顺应”是要员工顺从、遵守企业既定的方针、规划、传统、品格，并逐渐取得一致，融为一体，达到“同化”。这样，企业才能成为一个水乳交融的整体，才能有强有力的战斗力。顺应同化和张扬个性、突出自我是针锋相对的。对此二者，松下警告：过分对工作热心，以致强调自我，就容易走到任性独断那边去。当此之时，职位越高，越是能干、肯干，给团体造成的损失就越大。
    松下的这种观点，也是基于对人的认识。他认为个人的才智不论怎样卓越，也只不过是暗地里的手提灯，照亮的范围有限；他的主张难免狭益和偏执。如果固执己见，必然会对公司的业务产生这样那样的影响，自己也会遭受失败。
    怎样让员工顺应同化呢？松下讲两点。一是培养一种能够透视事物背后的潮流和事物间关系的眼光，并从中获得发展。有了正确的眼光，和公司的方针、计划统一起来，自然也就不会有冲突的问题了。
    另一条，是沟通，即对下的了解和对上的请示。松下特别强调了得到上司信赖时的请示。他说：“越是受到上司信赖的时候，越是应该拿自己的判断去请示上司。不可自视过高，谦虚和谨慎的修养都是很重要的。彼此既然都在参与经营，便应该有批判和接受批判的精神。这样，我们才能享受顺应同化的喜悦。”
    松下还谈到了自己初创时期的体验。那时，他是小小的三人公司的当家人，但去不拘囿自己的主张，而是把国家、社会的利益，从业人员的意见，作为参考。
    如果说，小生产对团队精神的要求还不那么要紧的话，集团化大生产就不是这样了。它首先要求服从和顺应，然后才是发展。因此，应该教导自己的员工，首先是继承，然后才是发扬。
    有些问题是需要经常提点和整顿的。朝会和夕会就是这样的机制。晨起之时而计划，夕寝之时而反省，必能日新月异。个人如此，公司又何尝不是这样？
    松下电器公司很早就建立了一项制度，即朝会和夕会。所谓朝会（早会）、夕会（晚会），就是在每天上班的开始五分钟和下班的最后五分钟，各单位的全体员工要在一起，宣誓和总结。具体来说，朝会的时候，要唱社歌，还要朗诵松下电器的“七大精神”。值日者在会上发表联络事项和感想，员工也可以轮流发言。这样，不仅有助于明确上下班界限，整顿精神，也能传递信息、交流感想。夕会的情况则较为简单。
    朝会的缘起，是松下幸之助的创业有成、建新厂于大开街时的做法。当时，每天工作开始的时候，松下都要训诲员工几句。后来，在１９３３年，松下电器迁到门真以后，朝会的制度确定了下来，以后再没有变更好。除非休假日，否则，朝会必定是每天的早课。
    对于这种制度，当然有许多人不以为然。有些大学毕业生听说松下电器的这种规矩，避而不来。许多新到松下的员工，参加起来也是心不甘、情不愿的。而且，这朝会的五分钟占的是上班时间，直接影响到生产。即使如此，松下电器仍然坚持这种制度，原因何在？
    松下幸之助指出，这是因为重要的事情即使反复说许多遍，听的人也会马上忘记。除非印象很深刻，大概过了两三天，就会忘得一干二净。可是，说过话的那个人，却以为对方时刻牢记着他的话。等到对方不记得时，他便会认为对方是个莫明其妙的人。怎么办呢？最首要的办法就是反复地说。重要的事情，希望对方记住的事情，要反复说、反复讲，说到、讲到纵使不想记也会记住的地步。
    朗读松下电器的“七大精神”，松下先生解释说：“当然是为了提醒员工们在工作时应有什么态度，同时也是为了鞭策我自己而规定的。为了要达成松下电器公司的使命，决不能忪懈，更不可忘记。如果放任不定的话，便会逐渐淡忘。所以要有此规定，于每天开始工作时，讲给自己听，使自己心里有所警觉。”
    在松下电器公司，还真有不举行朝会朗读七大精神、迷失了松下基本经营方针的事情发生。那是一间生产马达的工厂，在战后重建时老是不能扭转亏损的局面。当时的顾问高桥荒太郎检讨了该公司的方方面面，才发现问题不在于那些细微末节的事情，关键在从厂干部到员工都迷失了松下经营的基本方针，因为他们根本没有组织朝会。于是高桥指导干部员工重新认识松下的经营观念，并以此来检查各个环节，诸如质量、成本、服务等等，加以改善。此后不到半年，就使工厂起死回生，走上了正规轨道。
    一个企业有什么样的结构，直接关系到它的命运。坏的制度足以延滞企业的进程；好的制度则足以因好的组合、结构而产生几何级数的跳跃，使１＋１远大于２。
    优秀的经营理念，还需要一定的制度来保证；人员的使用也有待于制度的规范。成功的松下电器，其硬件组织制度当然也是有借鉴意义的。
    松下电器硬件组织制度最突出的一项，就是事业部制度。这项制度实施于１９３２年，是松下电器长足发展时候的产物。事业部制度的直接动因，是公司规模的扩大。松下创业伊始，摊子小，一切都由他自己一人操持，虽说辛苦，尚可应付。事业的发展，导致事物纷繁，千头万绪，松下自己已经感受到了其中的烦杂。他想把事情分给别人负责，而他一贯的观念又是委任即要放权，于是就有了设立事业部的分权组织设想。踏车车灯及干电池部，三是配电线器具及电热器的制造与销售部。这一次的分设，销售部是隶属于第三事业部的，其他部则没有专门的销售机构，各部门的销售其实还是公司一手包揽的。松下觉得上述的分权制度还不够彻底，不能算是名副其实，因此效果也就差一些。基于这样的认识，１９３４年３月，又进行了进一步的改组。这一次，把原来第三部的电热器具制造独立为第四部门。要重要的是，在各部门都设了营业课，专门负责各部门的销售业务。由此，松下电器相当长时间采用的硬体组织制度就这样形成了。
    这个制度的特点，就是从研究、开发至制造、销售、宣传，全部严格地实施公司内部各组织单位的全权责任制。这些事业部的部长，都以自己的名义设立户头，经济实行内部核算；当然工作也由自己全权决断。这样，每一个事业部实质上和一家独立机构相差无几。
    松下幸之助当初分权而设立事业部，有两项基本用意，这其实也就是分权制度的作用。其一是事业经营责任划分清楚。分权以后，权力是各事业部的，经营绩效也是事业部的。这样，哪一个事业部情形如何，一目了然，再也不是过去各部门损益互补的情形了。这也就是现在所说的责任权利益分明。其二是可以锻炼、培养经理人才。各部门自负其责，不能依赖公司，也不能依赖其他部门，一切都要靠自己，经营人员的才干必然得到培养和锻炼。这种制度，也确实为松下电器公司培养了不少经营人才。
    事业部这种分权组织的制度，在当时的日本是首创，就连企业管理比较先进的美国，１９３０年以前也只有杜邦、通用汽车公司等少数大企业才有这种制度。显然，松下的这种做法，先人一步，获益非浅。以后，这种制度虽然有些微妙的变化，但大体还是如此，基本保持不变，形成松下电器的一大特色。是步人后尘，由制度带来的效益在２０年前就为松下收获着了。
    现在，经营的集团化优势十分明显，故此合并、重组的事情时有发生。集团的各组织单位如何运作，松下电器的事业部经验当可借鉴。
    销售是连接产品和顾客的中间环节，是经营最关键的一环。没有强有力的销售，不说经销商，就是制造商也不能维持生意。因此，完善的推销制度是十分重要的。
    松下电器不仅有独特的组织、人事制度和规范，经营中最关键一环的推销，也有它一套独特的制度。这套制度大多是松下在经营实践中摸索、总结出来的，有许多又是“日本第一”。推销制度是建立在有关销售理念之上的。这一方面，松下幸之助有基本的三点，一得重视销售，一是把经销商当朋友，一是一切从顾客出发。基于这样的理念，松下电器确立了如下的销售制度。
    联盟店制度。这种制度，意在加强公司和经销商以及经销店相互之间的联系。公司的经营人员经常走出去，向经销商请教、征求意见，各经销商之间也互相交流心得。这种制度，把松下电器的经营理念和诚意、信誉等都传达给了经销商，调动了经销商销售松下产品的积极性。
    国际牌销售商品同业公会。这其实是上述联盟店制度的延伸和合理化。松下为给国际牌产品建立一个强大的推销网，从１９５７年起，经常召集大阪地区附近的联盟店开会，互相研究如何和睦相处，推销产品，进而组成了“国际商品协会”；性的商业组织，紧紧围绕松下电器最有名的品牌国际牌来做文章，无异于松下电器自己开办了数千家专营店。现在的商店设某某专柜，其实就有这样的作用，只是和松下这种协会差了几个级别。
    设立销售公司。以上都是关于零售的推销制度，这次则是有关批发的。这种主要负责批发的销售公司，是松下电器和各地的经销商们联合建立的。虽说合作的方式不同，目的却都在提高代理店的推销活动和经营效率。如果有的经销商陈情请求，松下电器还可以出资和他们共同组织这种机构。这样一来，不仅销售公司自己可以办零售店及时提供商品，同时也可以积极促动开设更多的零售店，或通过服务促进零售店的营业额。１９５０年８月，第一家国际牌制品销售公司在四国的高知成立，以后每年都有几家这样的销售公司成立。
    分期付款制度。松下的经营理念是为顾客提供低价商品，这项制度是这种理念在销售上的极端体现。松下效法福特，采取多销低成本策略，在１９５１年收音机流行的时候实行了分期付款的办法。这种办法更加刺激了本来就热火朝天的收音机市场，为松下电器获取了丰厚的利益。这种办法，在当时的日本是空前的。其后，松下电器的许多其他家电产品也都是这样推销的。
    松下电器的以上几种推销制度，现今已是商家尽人皆知、也广泛使用的法宝，但在当时却是首例。其中的一些，时至今日，许多商家尚未能够很好地应用，比如品牌协会制度。由此也可以看出，松下经营秘诀的当代意义仍然是不可忽视的。经营的重要条件之一，就是调动人的积极性，使其充分发挥才干；而这不是靠热情和个别行为所能获得的，他需要一套严整的方针。
    成功的老牌公司，都有其一整套制度和原则，揭示出来，以使上上下下有规有矩，遵照执行。人事作为企业重要的一个方面，当然也是如此。
    松下电器公司的人事方针，最基本的有七条。１９５７年时，当时的人事主任高桥荒太郎曾经巡视全国３４处部门予以宣讲，以期深入人心。松下电器的这七条基本方针是：
    第一、松下电器的基本经营，必须有充分彻底的了解。第二、必须认识到，好的经营的根本在于人。
    第三、人事必须要有诚意和“大的人情”才行。
    这就是说，人事方面无论做什么事情，都要以情义贯彻始终。因为在任何场合，诚意都能感动人的。
    同时要有“大的情爱”，而不是谄媚迎合、小恩小惠的小情爱。有了大的情受，就能够长远地关心人的进步和成长，该严格的时候严格，该批评的时候批评。
    第四、不仅要用权力去驱使别人，而且要用理解和信赖，令人自动自发地工作。
    第五、要培养人才，必须首先给他适当的目标和希望。有目标，有希望，才能充分调动人的积极性和创造力。因此，要经常给部属强烈的意愿，使他们有目标、有希望。第六、必须给予权力，让他负起责任来。
    责任和权力应该是相辅相承的。如果让部属和员工去做不必负责的事情，就会使工作松散、拖延，甚至产生不良的后果。同样，如果只给责任而不赋予权力，结果也是如此。因此，必须给予他和责任相当的权力，让他在责任和权力之内，放手去做，做出最有效的创造、发明来。当然，如果遇到关系大局的事情，要求下属向上司请示还是应该的。
    第七、好的经营，必须要使员工们真诚合作才行。
    培养人才，要依靠社会，更要依靠自己。因此，经营者要有长期连续的人才培养方针，以增长员工的能力，并获得人格的成长。
    松下幸之助个人和松下电器的成长经历，使他更注重与学校教育相对的在职训练。这一点和他的人才思想结合，就产生了松下公司长期以来施行的完备的育才方针。这个方针，不仅应用于松下公司，对别的公司也是有启迪意义的。以下，就是这个方针的概要：
    培养人才的目的。贯彻经营基本方针；提高专门业务能力；培养经营管理能力；扩大视野和形成人格。
    实施方针。透过实践，培养实际工作能力。方法是以每个人的自我启发为基础，以上司的个别指导为核心，通过工作岗位的实践教育为主体。根据长期计划连续实施，不能有头无尾。工作组织。工作场所的主要干部，要对工作场所员工的人才教育负全面责任。各部门、工作场所的管理监督者，对自己辖区范围内的员工全面负责。
    各工作场所所长下面，设一位担任研究的负责人，以便帮助所长及上司推行人才教育。
    各项职能部门设一位专门负责人，以便帮助所长和上司推行培养人才的工作。
    在人事部门，要执行以下培养人才的业务：就人才培养和各职能部门、事业场所敢得联络和援助；培养及实施经营干部的进修计划；新进职员的计划和实施。
    具体方法：
    自我研修。主要包括分析自己，确定目标；使自我管理贯彻到底；从每件事情中学习其中的道理；有效地运用时间；充分利用互相观摩的机会。
    上司指导。主要包括：认识培养人才的重要性；对下属的诚意和爱护；要加深彼此之间的信赖；要以身作则；要提出适当的要求；给予权限，叫他负责；要发挥夸奖的妙用和责备的艺术；要使每一个人的个性、专长发挥出来。
    实习。根据不同需要有生产实习、服务技术实习、研究所实习、销售店实习等。
    通过人事制度进行教育。即利用人事制度的升迁考核，让员工做进一步新的体验，而引导出潜在的能力。
    经营者要营造巨大的企业王国，必须重视员工的培训。在职训练是一种方便而有效的措施，它不失为一种提高员工素质的好方法。
    有人说，松下电器能屹立于世界企业之巅达半世纪之久，之所以被企业管理高度发达的美国企业界赞为“第一流”，就在于它的在职训练。姑且不说这种评价是否合适，单就松下电器职业训练而言，确实有它的过人之处，有它的实际效用。下面，是松下电器在职训练策划人宫木勇所作训练计划的核心内容。
    在职训练的五个目标：
    第一，把完成业务目标的重点具体化，诱导每一个员工的日常行为不断进步；
    第二，把员工培养成为“内省思考的人”；
    第三，让员工自动制定目标，促进自我启发的意念；第四，员工的培养必须是长期性的；
    第五，向公司总目标的完成迈进，确立强有力的综合机制。
    在职训练的六个主要条件：
    不怕权限的委让，即尽可能放权。
    让员工参与计划。
    不是训练，而是沟通。
    互相信赖的风气。
    真正的团体不仅是和谐的集团，即团体中的员工除和睦以外，还必须充满活力，积极进取。
    以现实的尺度决定训练基准。
    在职训练一般分计划、实施、检查三个阶段：
    第一、计划的拟订阶段。拟订计划时，要让员工树立起积极的工作以获得成长的信念；要让员工了解自己用功的重点；给员工提供发挥的全部能力、完成工作的机会和环境。为了拟订正确的训练要点，必须注意以下的问题：
    为了确实掌握员工担任的工作，要把工作一件一件地列出来。
    将要完成工作所需要的标准知识和技能，一一具体地写出来。即指导标准的设定。
    引出需要。即针对第二项，将员工现在的工作情形、工作成果、完成程度，一一加以检查；同时假定他从事高一层次的工作还欠缺什么，并指出需要指导的地方。
    对前述的需要项目，指出哪些在职训练即可，哪些需要在外研讨。
    准备个别谈话，即了解员工的意向，并鼓励他们提出改善工作的方案或疑问。
    个别谈话。确立员工的业务目标，及自我开发计划和在职训练计划。
    一定要适合员工的能力标准。具体说，对进入公司二至三年、不能独立完成工作的，要设法找出他的专长，拟订从辅助工作到独立工作的计划；对五至六年、能独挡一面的中坚分子，着重指导他如何完成业务目标；对于候补主管或工作老手，除了让他们完成现有工作外，还要接受更高一级工作的知识和技能，扩大职权范围，接触更广泛的业务面。
    第二、实施方法。因为在职训练的核心是“日常管理就是训练”，所以实施均以此为基准。具体的指导方法有：
    以身作则；
    有效的教育办法。有四个阶段：让员工做学习的准备；说明工作，让他们了解；让他们做；观看结果。
    员工在工作上所犯的小过错应该放过，不再提起。
    为了工作的顺利进行，应给员工多留一些自主的余地。在训练期间互相检讨目标完成的程度。
    第三、检查总结
    这项工作主要由指导训练的主管进行。其步骤和方法是：让受训人员自我评价受训期间的业务成果。
    主管作出评价。
    根据前述资料准备与员工面谈。
    针对评价和指导，与员工面谈。
    从以上的计划可以看出，松下公司的在职训练是比较完善的，也可能是有效的。经营者要想营造一个巨大的企业王国，这些似乎是不可避免的。
    倡导、鼓励员工进行自我开发，以弥补其他方式培育的不足，是松下育才措施中重要的、也是最见特色的一环。员工积极参与，上司又加以适当的指导，必然能够造就出色的人才。在松下电器公司，内部教育除了职业教育以外，更为常见的是“自我启发训练”。这种教育的方法，不仅简单便捷，而且也很有效果。在这里，这种训练方法被看成是干部的责任，要求他们向员工经常提出“做什么？为什么？什么时候？用什么方法？”等自我启发的动机，而不是一味地喊叫用功。如此，才可能培育出优秀的人才。
    那么，松下电器自我开发训练是如何进行的呢？
    一般地，自我开发的方法有三种，即：
    无意识的自我开发。即以个性为基础的开发。比如以父母师长为榜样的自我开发。
    有意识的自我开发。即了解自己的优缺点，为弥补不足而有意识地进行的自我开发。
    依据目标的自我开发，即为了完成较高层次的目标，自行选定必要的开发课题，并予以规划的、指标明确的自我开发。这种类型的自我开发，无意识类型有强大的潜移默化作用，但好坏榜样都有，容易混淆；第二种如果缺少他人指点，自我判断失误时就会有不好的效果；第三种是高度自觉的、可把握的，因此对提高工作能力有很大的作用。


北极星书库-李海明-->松下幸之助经营之道-->二 完善内部各种管理

二　完善内部各种管理

    家有家规，国有国法。家规国法，都是用来治理的。企业亦当如是，订立训条，要求从上到下所有人等共同遵行。没有明训，事业往往不能持久的。
    古来治家者，都有家训。这些家训把这个家族成员所要追求的目标、形成的作风、尤其是那些应该遵守的方面，都用训条的形式固定下来。他们所以重视这些训条，是因为只有这些训条，才能使纵横两方面的家族成员有所依从。
    治家以家训，治厂当然也可以厂训了。松下认为，这些厂训，就是要把经营理念，方针等等变作信条，以便使大家坚守、遵循。许多公司正是因为订立了这样的训条，才使人们有所依据，得以繁荣发展。
    关于建立经营企业的训条，松下有自己的见解：
    不论规模大小，都要有训条。有的店铺，虽然只有五个人，有明训，发展了。而有些十人的商店却认为人少，不必订立训条，故总是不能繁荣起来。因此，，松下说在日本的许多城市，不论规模大小，许多商店都有代代相传的家训或店训。
    老板必须切实遵守。即使这信条就是老板自己制订的，也不能只要求店员遵守，自己置身事外。只有老板以身作则，才能使这些信条得到切实遵守，使生意日益繁荣。
    信条主要是约束精神的。松下说，信条不是章程。公司的章程好比宪法，而信条则是用来维护和遵守宪法的。信条更为简洁明了，通俗易懂。它不那么具体，但适用面却很为广泛。松下幸之助既然如此重视训条，那他当然要为松下电器公司制订了。松下电器公司这些具有指导精神的训条，包括松下电器公司的精神、信条、纲领、社歌等，将另条专述。也许实行高薪资，却更能激发员工的热情和干劲。精神和物质两方面的充实，才能唤起员工的工作意愿。
    一般来说，经营的原则应该是高效率得到高薪资，只有效率提高、产量增加、利润增长，才可能支付较高的薪资。环视世界企业，无论纵观还是横览，很少有人违反这一自然原则的。松下却与此背逆而驰。第二次世界大战后的初期，发动战争而又战败的日本，国计民生自然没有什么好气象。在这种情况下许多公司裁员、减薪，比比皆是。这无疑是对员工的打击，说到底也是对公司的打击。可是许多老板深明此理，却又无可奈何。就在这时，松下在公司提出了加薪的主张，实行高薪资、高效率的政策。
    这种有违常理的政策施行起来，有着不可估量的困难。困难倒不在于认识方面，而是在资金方面。当时，企业和员工一样，都是相当困难的。员工有生活之虑，企业也有无米炊之感。同时，当时的地方政策有“薪资统制令”，严格限制公司对员工薪金的发放，但松下却反其道而行之，使员工的积极性大大提高，从而推动了公司的快速发展。
    无论哪一个层次的经营者，都要不断地向部属、员工提出自己的要求，这才是负责的态度，也才能够突破经营的瓶颈，成为成功的经营者。
    一个企业的当家人，或者他的部属，包括各个层次的部属，上到副手，下到课长，都可以说是管理者。那么，管理的核心是什么呢？如何管理呢？松下先生认为，管理者也许有好多事情要干，但他首先是要对部属或员工提出要求，他必须首先是要求者。
    为什么管理者首先要是要求者？当然，高级管理人员，特别是公司的当家人，必须是决策者；但决策如果不对下属提出来，就等于一堆废话，一堆费纸。公司的方针、政策，正是经过要求传达、贯彻下去的。一级一级的管理者都提出要求，更会使公司的总方针具体化、操作化。不仅最初的、基本的方针如此，临时的、阶段性的方针，也是如此。松下先生说：松下电器公司在每个月所发生的经营方针，便是拿数字或其他指标，来向全公司提出要求。会长的方针，也就是会长的要求。没有要求的会长，等于是不存在的。
    其次，公司的管理者虽说较为出类拔萃，但绝非是全能的人。具体的工作，包括低层次的，也包括那些较高层次的，都要由部属来做，要由专门人才来做。因此，某种意义上来说，管理者也不能不这样做。在企业的初级发展前段，或许可以事必躬亲、身先士卒，集团大企业的管理者，就不必如此了。管理者只要不断提出要求，就可以处理好各方面的事情了。松下认为：“公司首脑应做的大事很多，其中最重要的，是他必须是一个要求者。认为要这么做、那么做——在工作中不断提出自己的想法和要求。
    能否经常不断地提出要求，是检验管理者责任心的试金石。大撒把，不提任何要求，当然是不负责任的。不断提出要求和希望，以督导工作，无疑是负责和勤勉的表现。不能有所要求的经营者，应该让其退位；反之，能对人要求的负责人，才是成功的经营者。
    当然，松下先生的“要求”，不是不给下属任何独立自主的机会，相反，松下是极其强调自由的，他认为自由具有相当的魅力，它是工作绩效的催化剂，放手让主管自主地经营管理，他才会深刻感受到工作的意义，也才会拼命工作。要求与自由并不矛盾，要求只是方针大政的指导，是指标的发布，它指引目标，却又允许“条条大道通北京”。可以寻找你认为合适的、切实可行的、属于你自己的道路。
    有能力，没有热情、干劲，也是不会有好的绩效的。因此，除了培养才干，还应鼓足干劲。这就要满足两个方面的需求，一是基本的人类需求，一是自我价值肯定的高级需求。
    工作绩效与能力相关，这是尽人皆知的；其实，它也和工作态度（干劲）有着密切的关系。松下先生认为，在二者之间，干劲比能力更为重要：“不论能力多么强，没有干劲的话，就没有用。相反的，只要有热情，能力差一些也可以补足。甚至可以说，只要有干劲，能力会越来越强。”
    如何使人产生干劲呢？原动力有两类，一是鼓足干劲的主要原因，如果这些原因不能满足，就会引起员工的不满。这些主要原因包括四个方面：公司的政策与管理的方式；监督者的监督技术；薪水与福利制度；作业条件与环境等等。但是，这些条件都满足以后，也未必能鼓足干劲，这是因为，还有另外一类的需要应该满足。可以说，这是根本原因。这些根本原因主要包括：完成工作任务；表现或成绩被肯定；工作本身的性质（有责任的工作，开创、发展的工作）；根据以往的成绩，适当地加重责任；工作的知识使能力有进步的机会等等。
    按照心理学家马斯洛的理论，人类的最高欲望是“自我实现”，即在工作中实现自我价值，享受由此而来的乐趣，这种情形，对于主管干部来说是现实的。但却不是每一个员工都能领受到这样的挑战性工作，他们的工作大多是平凡的。对于这些员工来说，让他们“自我实现”的最简便的方法就是听取他们的意见和建议。为此，松下电器专门设立了“建议制度”。同样的工作，由于安排交代的方式技巧不同，接受者的反映也可能就不同。因此，松下电器公司还总结出了一套使部属可以鼓起干劲的交代工作的方法，称为“职务现实化”，并规定为公司的人事方针，这些方针主要有：
    给予权限。这样接受工作的人就会有责任、实现、承认的感受。
    增加各人的工作责任。让接受工作的人在他的责任和权限范围之内，发挥各自的权限和创意，进行最完善的工作。对于部属应负责的事项，尽量不要干涉。
    给予新的、更困难的工作。
    给予需要特别研究的工作，使他成为专家。
    工作的成果，必须反馈给部属。同时把进展的情况和领导者的评价反馈回去；需要员工进一步理解、把握的事情则给予恳切的说明；如果失败了，帮助员工找出原因，使失败成为成功之母。
    巧妙地利用现代通讯工具，又及时，又便捷，了解下情、发出指令，甚至连络感情、交流思想，无所不能。一条电话绳，动用得好，可以给你的工作带来很多好处。
    作为现代化的通讯工具，电话已经是相当普及了。这当然是因为电话有着不容忽视功用的缘故。电话的功用，人们均有所认识，也都充分地应用了；但是，没有任何一个人像松下先生那样充分有效地利用电话。这固然是由于松下先生一向体弱多病，也更是因为他对电话这一事物的深切了解。
    有这样一件松下打电话的事。那是一次几位先生的聚会。席间，有人提到了松下公司制造的振动器质量不够理想。一听此言，松下的手立即伸到了电话机上，当在场的人尚在莫明其妙的时候，他已经用电话通知了松下电工的社长、副社长、部长们立刻检讨刚才提出来的问题。打完了电话，他又接着和大家一起讨论问题。会还没有散，那边的电话已经打来，原因与对策已经作出，问题等于在会上就落实了。
    按一般的礼仪来讲，让别人坐等自己打电话，是算不上礼貌的。但松下不这样认为，如果等散会以后，甚至几天以后才看着会议备忘录去处理此事，时间上肯定是耽搁了。既然大家开会就是存心要解决问题的，为什么不立刻就着手呢？松下先生的想法，就是和别人不一样。
    松下先生打电话，不仅是要发布指令，也要了解情况，联络感情。所以，有时候打出的电话，并没有明确、具体的目标。他会说：“并没有什么特别的事情，只是想知道近来你那里的情况怎样。”“还算顺利。”对方回答后，松下先生也不再多言，只说一句：“那就好，希望你好好努力。”这样的电话，既了解了情况，又联络了感情，也激励了士气。松下公司的许多干部都有过这样的体验：听到社长的电话，总是精神一振。
    电话的妙用还多。比如，松下先生往往在痛责某人的第二天，打个电话给他，轻松地聊几句。即使是短短的几句话，也会让对方一股暖流涌上心头，从而阴翳尽去，心情舒畅，愉快地投入工作。
    对于美式会议，松下倍加赞赏。比如为了技术问题开会，先由总工程师说“这次想以这种方法推动此事，大家看……”通常大家都没有什么特别的意见，主席立即宣布“散会”。松下以为日本的社长也应该如此，和大家说“我准备这样做，大家有什么意见？”一般来说，不会有反对意见，议案得以迅速通过。这并不是说权威本身起了如何的作用，而是权威会前的工作起了决定性的作用。也就是说，一切会议以前都已经做得相当切实。如果这些工作做得不是扎扎实实，就可能众说纷纭，乱哄哄地吵上好些时候。
    可见，松下并非一味地排斥开会，而是要求讲效率。他说：“有时对已经决定的事情，也应该开会听取大家的意见。虽然开会的性质各不相同，但我觉得开会一定要讲求效率。”对于开会的态度，反映了松下重实质内容、讲效率、不重形式的工作作风。有一件事情，颇能有效地说明松下的这种风格。
    用电脑做统计工作，这几乎是所有大公司的安排。可是松下兼任营业部长的时候，下令取消了总公司和各营业所用于统计销售情况的电脑系统。松下认为，公司没有必要在每天一上班就知道昨天全国的销售量，这个数字对经营决策等等没有什么实际意义，而此前的每周一次的统计数字就足够了。这样，松下利用这笔省下来的钱新建了一个营业所。
    与此同时，松下清理了一桩文牍主义事件。当时全国各地送交总公司的报告书相当多，有日报，有周报，有月报，总数达体都已经较有经验，大部分事件可以用感觉的方式体会到。写报告书当然可以，但是太多了，就没有时间充分读，反而有不利影响。因此只把那些使公司立刻陷入危机的东西留下来就可以了，其他可以不要。”从此，松下电器公司只剩下了４８种报告书。
    松下先生虽然一生经营成功，但仍然颇是欣赏美式经营，尤其是美国公司所表现出来的效率。当年美国年税收额达３６兆元，而日本只有３兆６０００亿元，是美国的１A１０；日本的劳动力只比美国少不到一半，税率却比美国高。相比较来看，日本的效率比美国低５倍还多。这件事实使松下激烈地反对任何降低效率的不切实际的形式主义。
    老板作为公司的首脑，更应该是虚心向上的人。如果把自己当作公司里最差的人，就会充分发现和动用部属的才能。由此看来，做“最差的人”，还是蛮有益处的。
    当然，无论松下自己还是他的部属、员工，都不会认为松下是最差的；但松下说自己最差，确也是十分诚恳的。他如此说，是指老板要有一颗极其谦虑的心，有把自己当作最差的诚恳和虚心，由此去发现别人的长处、才能，由此建立起依赖员工、上下一体的机制，从而去激发员工的责任感、主动性、创造性。
    生活经验，可是从某种角度来看，我觉得是公司里最差的人。我最年长，记忆力、体力等各方面都无法和年轻人相比，没有一个方面能超过各位。最差的我既然当了领导，为了实现经营理念，我必须接受各位来为我指导工作，舍此别无他法。”松下的“最差”意识或心态，还有其具体体现。他曾生动地说过，作为老板，如果公司规模很小，只有十数人，那只要率先垂范，做好表率，对员工用命令的口气说：“你去做这个，你去做那个”，这样也可以把公司经营好；如果是成百上千员工的公司，老板不可能事事通晓、亲历亲为，甚至根本无法顾及，这时就不能再去命令了，而是要从心底发出“请你做这个，请你做那个”的请求；如果员工增加到一两万，“请”也不行了，而要“拜托”，要有“万事拜托”的心态了；如果再增到五万、十万，如果不用“双手合十，万事拜托”的心态去做，就无法利用部属的才能为你做事了。
    老板是一家之主，员工也是公司的主人。说到底，员工是老板请来帮助做事的，当然要以诚相待、以礼相待了。有了“最差”、“拜托”的心态，即使你说错了，别人也能谅解，并负责任地及时补正。
    松下认为，“最差”的心态是经营者成功的最重要条件之一。他的一生，正是始终抱着这样的心态，才赢得了成千上万的人才为其效力。不具备这样的心态，就不可能成为一个成功的经营者。
    公司规模有大小，经营者统御的要领也应不同。当企业发展到相当的规模，经营者不知道的东西越多，对于问题的解决就越容易。顾忌小，干扰少，当然易断易处。
    要求或者推崇主要经营者全知全能、或者起码是多知多能，恐怕在许多人看来，都不是什么过份的事情。许多经营者自己，也多是如此期许和努力的。古兵法亦云“知已知彼，百战百胜”。确实，常理应该是如此。
    可是，在松下幸之助的经营实践中，却有主观上尽量少知的情形。这看起来和上述常理是背道而驰的，难道松下又有什么独到的见解吗？
    是的。对此，松下是有他的独到见解。他的这种见解，首先在于对人性的了解。客观来说，任何人都不可能是全知全能的，多知多能也是容易的；晚年的松下，也有精力不及中年等等情况。所以，多知多能是不易的。
    不过，松下的少知，并不是客观自然的一种无奈，而是主观主动的少知。他甚至以为，知道的太多了，反而不好。现代工业分工愈来愈细密，技术越来越复杂，经营者即使花了很大功夫去学习、掌握，也还只能是半桶水，不可能像专家那样精通。因此，当下属有所提案时，他必定要进一步弄清楚那些他所不懂的东西。这样，费时费力不说，经营者还易于用自己并不完全、高明的所知去否决专家的建议。如此，就真是知道越多，不一定越好了。还不如干脆放手让专家去干。
    还有一种许多人都有体验的情况，那就是对细节、琐屑的东西知之太多，顾忌太多，牵累太多，不易作出果断的、正确的判断。比如人事关系与项目合作，如果对人与人之间的种种事都能耳熟能详，既怕某某与某某相处不好，又怕某某给某某扯后腿，便会陷入进退维谷的境地，不好决断。如果不知道这些，反倒易处。中国历史上诸葛亮三步一计、司马懿一步三计的对比，是很有意味的。
    松下认为，像他那样不去知道太多的经营者，也是冒了风险、下了赌注的。问题很显然，主要经营者可以不知道太多，他的下属，那些主管们，则必须对他所主管部门的种种情况知之甚深；否则就可能一败涂地。松下分析道：这种不去了解太多的经营，基本条件是，各部门的负责人必须有相当水准的知识和经营头脑。他们在提出一项建议之前，就已经做过审慎的研究和估量，很有把握了才提出来。一但这个部门有丰富经验和专业知识的主管们一致作出了决定，应当是很可靠的；主要经营者再说三道四，就显得多余了，除非是点石成金的点拔。对于这种押了很大赌注的经营策略，松下并不强加于人。他多次强调这是个人经验，也许有些“巧合”；同时，他肯定自己由此而得到了一些成就。因此，他向经营者建议：当企业规模庞大到某种程度时，经营者就应该有意避开某些杂事。他甚至觉得，会偷懒，是优秀经营者的高明之处。对于一个庞大的经营集团来说，这样的经营者比事必躬亲的经营者更能胜任工作。前者当游刃有余，后者必捉襟见肘。
    领导者身先士卒、冲锋陷阵的时代已经过去，现在，居中策划成为主要任务。前者虽可以振奋士气，但未必能扭转战局；后者却可以运筹帷幄之中，决胜千里之外。
    日本历史上有两位著名人物的工作作风，深得松下幸之助赞赏，并以身效法，视其为领导统御的秘诀。
    一位叫濑源朝。他起兵之后，很快就旗开得胜，野心大增，企图打进当时日本的首都京都。部下建议不必仓猝进兵，而应该巩固关东基础，以图再战。濑源朝听从了部下的建议，回兵镰仓。自此以后，他总是在大本营谋划幕府体制工作，至于征服抗令诸侯的诸般征战，则统统交给弟弟和其他属下。
    松下幸之助的经营史上，也有过这样的情形。创业初期自不必说，等到有了数百名员工的时候，有人建议松下居中策划，把外边的事情交给掌柜（经理）去做。起初，松下对此很不以为然，但随着经验的积累，慢慢地体会到了这句话的深义。一般而言，派遣部将在外担当军事行动，似乎比较合理。如此可使主帅不必亲受生死的压力，而能冷静下判断、做决策，以指挥众人，使事情更顺利地进行。
    尤其在现代科学文明、技术发达的社会，一个大公司的社长往往只要一通电话，就可以向全国或全世界的人员联络，或指示，或搜集情报，无所不能。如果凡事都要亲自去处理，所得不过一些零星的经营心得，并不划算。”
    另一位叫丰臣秀吉。当年秀吉在织田信长手下任事。驻扎的青州城有一段城墙倒塌了一大段，２０余天都未能修复。信长对此很是不满，担心敌人乘机进袭。这样，秀吉去帮工程官的忙。他首先把杂乱无章的工程步骤重新规划，然后把６００英尺的塌墙分成十段，每段６０英尺，又将全部工人也分成１０组，每组派遣一人带领，采用竞赛的方式，分别做自己的工程，结果不到三天，城墙就修复竣工了。
    丰臣秀吉用的是分层负责的办法，这种办法使工作效率提高了１０倍。松下认为，“企业的经营，在划分各部门的工作时，也应该采取和秀吉同样的办法。如果把许多人聚集在一起做事，感觉上似乎人手很足，而结果却是人力和时间的浪费，责任也无法追究。应该把一项大工程分为几个部分，每一部分都指派专门的负责人督导，并利用人类争强好胜的天性，就容易激起斗志，以便能在短期内完成工作。
    “一个领导人应该承认，个人的能力是极为有限的，一个人若去做能力以上或以下的工作，都容易遭到失败。为了避免能力发挥上的缺点，更应该分层负责，这才是提高工作效率最科学的方法。
    “在这个工商业蓬勃发展的社会中，公司合并经营的情形很多，有的顺利进展，有的甚至因而导致破产。相反的，把一个大型企业分成几家子公司来个别经营、成功的例子却不少。在这个事实中，应该可以给我们一些启示。
    “所以领导者理应把自己的权力和责任适度交给部属分担，让部属尽最大能力来取得好成绩。”


北极星书库-李海明-->松下幸之助经营之道-->三 应万变的高明手腕

三　应万变的高明手腕

    公司不是军队，一个口令一个动作是不行的。因此下命令前，要先倾听员工意见。
    经营者按照自己的意思，命令别人照自己的想法去做，而别人也能顺从命令，确实能做好每一件事，这是事业成功的一个重要原则。然而，如果员工只知道服从命令，一个口令一个动作的话，将会得不偿失，因为在这种僵硬的情况之下，进步与发展都无从产生。
    如果员工在没有接到命令时，也能够将心比心地洞察上级的意思，准确地处理自己所应做的工作，那么在这种情况下，企业自然会有无限的发展。
    而经营者想让员工依据指示，并自动自发地做好一件事，必须在下这命令之前，先倾听员工的意见。不仅要听，并且要问。如果发现还不能充分了解自己的意思，便要加以说明，阐明问题证结所在。等待对方领会之后，才毅然下令执行。接受命令的人，如果在事先能对命令的内容有所了解，就等于是心理上已有准备。这与被迫服从命令的情况，完全不同。
    认清自己的指导立场及重大责任，属下才不会马虎松散。站在领导地位的领导者，对于培养人才的重要性，应有一定的认识和了解，但是实际上能够完全做到的并不多。
    例如最近日本非常重视，父母及学校教师是否能对青少年说该说的话，教该教的事。对于青少年而言，如果没有人给予指导，总会觉得好象缺少什么东西似的。但如果一天到晚罗嗦不停，他们也会受不了。
    青少年很讨厌当众被骂，如果被骂是有理由，他们还是不希望好好地骂他们。
    为什么大人不应骂青少年呢？一方面就由于大人本身由于对事物的了解，不够透沏，因此对青少年无法做适当的指导。
    但是最重要的，领导者对于本身指导青少年的立场，应有正确的认识，并且觉得责任重大；如果缺乏这些因素，领导者就只是旁观者而已。
    如果身为公司社长，而不自觉领导的责任，那么管理上，就不会顺利。一个公司的主管，应有非常强烈的责任感，向大家说明：“虽然大家这样做或那样做都可以，但我认为这样做最好。”这是非常重要的。
    如果真能做到这样，大家也就会了解社长的想法以及自己应该做些什么。那么大家的智慧和力量，也才能发挥出来，同时，全体员工也有蓬勃的朝气，而圆满完成工作目标。这种说明，是迈向成功的第一步，如果没有这样的第一步，什么事都无法进行，大家马马虎虎地过日子。
    这些问题，对于每一个经营者，或是领导者，都应该好好地检讨。
    经营者必须对任何事的成败负责。所以，他既要充分授权，又要随时听取报告，给予适当指导。
    俗语说：“有兴趣后才能做得精巧。”松下先生认为在原则上，应该把工作交给有兴趣的人去办。事实上，这样做，效果往往会比较好。
    当然，如果这个人企图利用职权谋利，那么，即使他再三表示愿意承办，也不能答应他。而一旦委任后，若发现他的缺点，经营者应该立即矫正；在矫正不过来时，则应该及时更换承办人。
    换句话来说，虽然可以委托，却不能放任。
    松下先生认为，经营者应该对任何事的最后责任，应该由自己来负的自觉性。一旦有了这种观念，就会随时关心交代的事情，做得怎样了。虽然委任了，却不断地挂念，因此，会要求对方不断地提出报告；若发现问题，则给予适当的意见或指示，这是经营者应有的态度。
    当然，一旦委任了，就不应该过分干涉，要宽容到某种程度，这样才能培养人才。不过，如果发现与要求不符时，则应该确实地提醒。否则，等于遗弃了自己所慎重选择的人才。就经营者来说，这是极为不负责的作风。
    另一方面，如果被委任的，是观念正确的人，他对于该报告的事，一定会详细报告。不过，也有人会以为“既然交给我办，那就得一切由我作主”，而不提出报告，一意孤行，以致误了大事。发生这种情形时，就表示根本找错了人，必须由适当的人接替。
    人才动用的妥与否，足以决定经营的成败，绝不可马虎。不论用人者或被用者，都应该随时提高这方面的警觉。松下先生认为，经营者尤其应该随时认真他检讨，有没有切实做到适才适用。
    下情上达
    正确的经营态度，除需要独立自主外，更需要审慎的反省与下情上达。
    松下公司，一向都是采用分层负责的管理方式，以养成员工独立自主的能力，并奖励某种程度的独断专行。这种制度的精神，也就是分公司在经营方针上，不必事事请示总公司，而是由每位员工，各依良知作判断，以进行工作。当然，这种制度，有好的也有坏的，松下先生认为基本是可行的。因此，本年度，也将继续依这个方式来处理业务。
    对于这种经营方式，同行中也许有两种想法。其一，既然委任自己办理，当然在自己权限范围内，能完全处理。不过，如果事关公司政策上的问题，则应该向总公司或社长请示栽夺，较为妥当。另外一种就是：既然委任给我，由我自行处理就好了，何必多事去请示报告？
    看起来这么平凡的小事，但是两者之间，却有着极大的差异。在员工立场来说，既然被委任，当然可以随意处理。但在总公司方面，却十分关心处理的经过情形。有了这种慎重的行事和经营态度，不管对内或对外，都自然流露，才能使属下认真地工作，处理业务。这种处事的态度，由同事间互相提醒，当然最好，可是一般人很难做到。所以还是在遇事处理时，应反省自己所为，是否正确无误。尤其对于旁人的意见，亦须妥善考虑，三思而行。只有从这儿提高处事的能力，才能算是真正的负责尽职。
    让部门主管有充分自由的经营权力，他们才会感觉自身存在的意义。
    当松下先生任职于电力公司时，一到上班时间，就分秒不差地开始工作。经过一段时间后，他就被升为检查员。他不是工厂里面的检查员，而是外出到街上的检查员。在此后工作的时间中，不再被人监督，反而监督他人；而且又在工厂外面工作，行动又自由，坐车往东或往西，都不需别人约束了。松下先生就觉得自己已经很了不起了。
    他只需妥为安排，把工作做完就可以交差。当时，他心中有自由开放的感觉，心中充满感激。所以，松下先生这样说：“可是当时高兴的程度，比起最近我被选为全国富豪，排名第一位时的感受，犹有过之。”
    毕竟，自由自在地自行安排工作，是多么快乐，又多么值得感激，当时内心的喜悦，是无可言喻的。
    后来，松下在公司设立事业部，采取独立的经营制度，让各单位主管，可以自由其经营能力，这个观念，即是由此而来。松下认为，无论企业大小，只要能够以自己的创意，自由决定方针，达成绩效，这样，经营决策者才有存在意义。这也是让部门负责人，自由发挥其经营能力的着眼点。
    严厉的批评，是因为求好心切，这应该解释为真挚情感的表现。
    很多人都知道，松下是喜欢做生意的，纵使全部身心投入其中，也乐此不疲。松下说过，他偶尔也会对部属的工作态度或方法，有些严厉的批评，这是基于他的使命，也是求好心切所致。实际上如果没有这样的气魄，是不能经营企业的。“好好先生”的作风，只能对近似神仙能力的人有用，对平凡人是没有影响的。所以一旦热情激发时，说话就会加重语气，成为激烈的批评。
    经营者必须随时向员工强调公司的实际情况。只要诚恳、忠实，虽然说了和以前矛盾的话，也会接受。
    不论经营者是否关于说话，必须随时向员工强调实际情况。即使被责难“这与你三个月前说的不同。怎么突然改变？”只要说的是实话，就不必在意了。如果只是为了一时的方便而说，则自己既不好意思，也不会动人；但如果说得很实在，即使和昨天说的完全不同，也能说服对方。因此，经营者必须保持实实在在的作风。喜欢玩弄权术的人，不是真正的经营者。经营绝不是魔术或权术。经营就是不欺骗别人，正正当当地做事，因而获得别人的信赖。
    松下认为，如果不能抱着经营者应有的坚定信念，则不能成为经营方面的强者。
    经营者不一定要具备最高的智能，知识及技术。但是，“应该实实在在地经营才好”的这种使命感，却不能输给任何人。这样才能使大家认真工作。
    根据调查表明，有一部分经营者失败的症结，都在人才问题上。
    美国的一位大学校长，他研究过曾经在美国非常成功，但传到第二代，经营却失败的七十五家公司。结果，症结都在人才问题上。
    公司创办后，得以渐渐地成长，不能否定某些创建元老的贡献。但由于时代的变迁，这些因有功而位居要职的人，有不少人已不能适应新时代的需要。但第二代的经营者，却碍于情面，不便辞退这些人，以致公司终于倒闭。
    当然，也有许多公司因为其他原因而倒闭，但这位校长调查的七十五家公司，都存在着上述的现象。
    当年轻的第二代，继承上一代就任社长时，周围的干部，大多是年纪大而对公司有功劳的人。一般而言，由于人情的关系，即使有些人已不再能胜任工作，可是，也实在不便请他离开。
    所以，松下先生告戒经营者不应该有这种作风。否则，会跟美国的那些公司一样，走上失败的命运。因此，必须破除情面，及早采取对策。如何报答这些曾为公司出血流汗的人，固然必须考虑，但影响决策的重要职位，则应该选用真正适合的人。
    如何下定决心来实践它的力量呢？松下认为，这完全取决于经营者对公司的观念，他是把公司当做“属于自己”的呢？还是“属于所有员工，甚至属于公司”的呢？
    如果认为公司是属于自己的，当然会想：“任意辞退对自己有很大贡献的人从内心上不愿意这样做。但如果认为：“公司绝不是属于我一个人的。虽然规模不算大，却有从上一代传下来的传统，藉此传统，使所有员工及社会受益。我只不过是在代表他们经营。”自然就会想：“为了大家，我有义务让公司继续成长。为了完成这个义务，必须破除情面，让适当的人才，担任重要职位。对于曾立下功劳的人，则以其他方式酬报他们吧。”这样才能产生果断的决心及坚强的力量。
    换句话说，就是应该思考怎么做才正确。坚持正确的看法，坚定行动的信念。惟有心存“保持光荣传统”的决心，才能有真正坚强的勇气及力量。
    这中做法不仅只用于人事，也不只用于第二代。任何一代经营者都应该在经营的各个方面保持光荣传统。
    经营者必须有为公司牺牲。为员工的利益坚持到底的决心。
    身为统帅的人，必须随时有“一旦紧急时，即使战况对我不利，我仍然要留下来，奋战到底，不惜为大家牺牲自己”的决心。否则，部下不可能为他拼命，结果必须被打败。
    做买卖或经营企业，也是如此，经营者应具备的条件可能很多，但最重要的，是这种决心。诚于内，形于外，有没有这种决心，大家都看得出来，如果缺少了它，不能奢望大家衷心敬佩，跟着你走。没有这种决心的经营者，会异常的客气或害怕，甚至不敢叱责部下。这样一来，难免使公司上下不能一致。因此，经营者必须随时保持，一旦紧急时，不惜为员工牺牲的决心。如果不能以这种决心从事经营管理，就不会有高度的成长。
    领导者必须怀有真诚的信念与态度，才能让员工心悦诚服地为他效命。
    现在时代潮流，与过去大不相同了，思想上，也较为混乱分岐。尤其是社会有了很大的变动，由劳工所组成的工会，对公司是否忠诚？是否采取合作的态度？从多方面来看，实在很难说。
    但是公司的负责人，仍应象古代武士，抱有为全体牺牲的觉悟才可以。这样的话，一些难题，就会迎刃而解。
    当然，有些员工会是自始自终，抱持要与公司对抗的信念。但这毕竟是少数，大部分都是能为公司的真诚所动。相信在这个社会上，真诚之心还是会感动人，所以“诚”是非常重要的。
    这不但是公司会长要有这种想法，就连课长级人员，也应有这样的想法，负责人能为全体而牺牲。广义地说，也是为了国家，直接说，当然是为自己的部下，同样也是为国家。为了国泰民安，自己可以引咎切腹。
    课长级人员能为部下，能为公司，尽心尽力牺牲奉献，除了极少数例外，相信这个公司的经营，一定是可以顺利的。一个经营者可以不具备经营能力。但是，他至少必须拥有一个具有完整、严格经营能力的部属，为他执行必要工作。发展商业行销，经营能力无疑是最重要的。不过，需要经营能力的，不只是限于商业行销上。比如一个设施完备，有一流科学家的研究机构，若没有完整严格的经营能力来运作，就必定不会产生伟大的研究成果。一旦有了经营能力，科学家做起研究，才会事半功倍，而充分地发挥，也因此会有很好的研究成果。同样的，在一个经营能力健全的医院，医生也会因而生气蓬勃，在自己的岗位上专心工作。
    缺乏经营能力的地方，就算是有优秀的人才，也无法带动他们兴致盎然地工作，反而让这些人不知所措。所以，不论是公司或商店，都应拥有适合自己的经营能力。
    但是在实际工作中，并不是每个人都有这个能力。但也不一定会因为没有这个能力，而使公司的经营一落千丈。
    之所以这么说，从过去的历史便可明了。具有帝王身分，又拥有经营能力的人，并不多见。但是，国家并不会因此而衰亡。因为，没有经营能力的帝王，可能利用臣下的长处。凡事托付可替代自己的宰相，让他做实际的营运工作。这样一来，一国的经营便可走上轨道了。
    公司、商店等的经营也是如此。老板本身若不具经营能力的话，可托付适当的部属。只要了解经营能力的重要性，方法是有很多种的。
    早上说的，到晚上已成老旧；所以变更不叫变更，而是进步。
    现在公司内有各种组织，而松下却认为这些组织，今后应为顺应形势，为追求更完美的境界，加以调整变更。所以我们必须以新观念，时刻检讨目前的组织。
    释迦牟尼称此为“诸行无常”。它的意思是，世间一切都非恒常，是时时刻刻变化的。
    比如，三十年前的产品，现在已经完全不做了，即使作了，也卖不出去，所以我们必须每天生产新的东西，这和释迦牟尼的“诸行无常”的观点完全相符。
    保持纯朴坦率，可以医治“只顾自己，不顾别人”的心病。松下在公司的某一聚会中，发表了如下的谈话：
    “疾病是很不容易察觉的。往往在不知不觉之间，疾病一直发展，等到察觉时，已经到了相当的程度，这时才慌慌张张地服药、打针。但要等到药效发挥，也需要一段时间。这是人体生病时的情形。一个企业体也是如此。”
    “一个企业体生病，也和人体一样，有一段相当久的潜伏期。当发现缺失予以整治，而在效果发生前，病状仍继续进行，直到药力生效，病症停止进行后，才开始慢慢恢复。因此，企业体的疾病，也要在恶化之前，日常就多加注意，善于整治。“麻烦的是，企业发展得愈大，生病的可能性和疾病的种类，好象也愈多，例如，一个公司在发展后，生产十种制品时，比发展前只生产一种制品时，要更容易罹患疾病。”
    “这并不只限于企业体。一个部门、一个课室，也是一样。因此，被公认为有的各单位负责人，就务必及早发现自己部门的疾病。不然，他这负责人的资格，就有疑问了。”
    当时松下特别提到，对于人类的疾病，是比较容易发现的，但对于企业的疾病，就很不容易发现。同样是人类的疾病，如果是心的疾病，就很难发现了。
    肉体发生疾病时，即有“身体觉得倦懒”，或者“某某部位疼痛”等等感觉，大多比较容易发觉。如果不是这样，就需健康检查或去看医生，接受诊治。最近已经有检查全身的综合性的设备，可以早期发现疾病。所以说起来，只要自己愿意，肉体的疾病，大致都可以诊断出来。
    然而，心的疾病，就相当不容易发现，即使去看医生，也不容易发现。这里心的疾病是指“只顾自己，不考虑别人”之类的心病。
    因此，“保持纯朴坦率的心”，也是松下的宗旨之一。对任何事，有以纯朴坦率的心去应付，才是心的健康态。被私心所迷惑，而以被迷惑的心，去处理事物，就是心的健康已受到损害。
    今天的世态，真是有些令人心寒。每次阅读报纸，所报导的社会上的种种事件时，不禁会想，大家的心，为什么不能稍为保持纯朴坦率，就会安宁和谐得多。正因为只顾自己的心情欲望，去处理事情，才容易犯错，或伤害别人。
    俗语说：“借镜旁人，纠正自己。”能发觉别人的缺点，但对自己的缺点，都很不容易感觉到。这可能是人的常情。对于这些，应该更加深入考虑才行。每一个人，每天都要回顾自己一天的言行，问是否心中有愧，时时反省自己，应做到“仰不愧于天”的地步。
    经常反省，及早发现心的疾病——如果大家都能如此，这社会势必更加光明。于是大家的繁荣、和平与幸福，也将随着光临。所以我们每一个人，都要谨慎小心，诚实地检讨自己一天的言行，是否做到“仰不愧于天，俯不作于人”。
    同时，由于人往往看不到自己的缺点，却容易看到别人的过失，这时，不必愤愤不平，而应把对方当成自己的明镜。若能这样双管齐下，就能避免问题的发生，而能够人人心理健康，社会更加光明了。
    当公司发展到相当规模时，经营者不知道的东西愈多，问题反而更容易解决。
    几年以前，松下先生不仅担任松下的社长，还兼任好几个公司的职务。有一次，他应邀参加一个经营者的经验讨论会。轮到松下发言时，他说：“最近我的做法是，尽量不去记忆与工作有关的事；更不愿去了解各部门的专业知识。”讲完后，每个人都很吃惊地追问他：“这怎么可能呢？经营者如对本身职务，不记忆、不了解的话，如何使公司经营下去呢？”
    事实上，他们的疑问，并非全无道理，因为在一般人的观念里，作为一个经营者必须时时刻刻地注意摊资料，作为参考，以便下定决策，让部属去执行。所以他的决策，必须要精确无误，才不会对公司造成损害。而在这种要求下，经营者对公司的工作情形、产品以及制作技术，都应该充分涉猎。尤其当公司规模愈来愈大，产品的种类愈来愈多，营业额愈来愈大，管理制度也愈精密的时候；他所必须具备的专业知识，就更须面临严格的考验。所以，如不对生产各部门的事有所了解，又怎能达成任务呢？
    对于这种观念，若是在三四十年前，松下也会深信不疑。当时，他的确也是根据自己一些粗浅的知识和理解力，来作判断决策。
    但如果一个略通业务和副业知识的人，在这种情况下，也许就非得弄清楚来龙去脉不可。万一部属的解说，又和上级的意思不能沟通，往往会要求把建议搁置，再做研究，如此，就可能会误事了。这就是经营者知道太多，反而有反效果的一个例子。
    然而，象这样的经营方法，基本条件是：必须使单位的负责人，都有相当水准的知识和经营头脑。在他们提出一项建议之前，就已经审慎地研究和估量，确定可行，才提出来。所以，除了刚进公司的新人外，在经营决策层的重要干部，大部分都已经有丰富经验的专业知识。一旦建议经过他们一致同意之后，应该是相当可靠才是，如果再表示意见，就显得多余了。这就是松下决心不再多求了解，并以这种方法，来接受部下的经验和智慧的原因。可能在经营者的观点上，会认为不合常规，但事实上，通过这种方式所下的决策，发生错误的可能性很小，所以松下的许多事情，都能做得很顺利。当然，偶尔松下也会从较高的标准，提醒他们，某些建议发生不当的可能性。可是，为了迅速对某些业务作决策，还是宁可少干涉部属的决定，因为这样确实太浪费时间。
    松下不敢说自己这种做法，能放之四海而皆准；更不敢肯定，它是不是经得起科学统计分析的考验；只是提供长久以来的经验而已。象这种经营方式，也许得力于松下个人的直觉，或者只是不可理喻“巧合”罢了。但侥幸的是，他用这种经营方式，却得到了一些成就。所以松下才敢指出这点：当企业规模庞大到某一程度时，经营者就应该刻意去避开某些杂事。经营事业时，订定计划是很重要的。如果想开一家饼干店要如何经营下去，首先必须考虑，五年后的需要，变化究竟如何？现在每月销售量，虽只有一百万元，可是五年后，当然会有少许的自然增加，加上以后爱好者的增多，所以现今虽只能月卖百万，五年后达五百万，应该没问题，以此为目标，渐渐增加人员的雇用，或设备的扩充。
    我们当然是作如此的考虑，并用如此的计划进行这计划并不能说不对。可是实际上是不是一切都能照计划，这就不知道了。
    如果你只说不知道，也不是办法，终会一事无成。所以，还是要大胆地做假定，大概会如何，而订定一个工作目标。换句话说，就是天天在工作中去摸索。
    其实经营事业，并不如想象中那样困难。为什么不难？据说，盲人比较不易摔倒受伤；倒是正常人，反而容易摔跤受伤。这个道理很简单，因为盲人看不见百公尺前的东西，也许仅知道跟前的东西，甚至连跟前的事，也不知道，才需要依靠拐杖。他们是用拐杖探测路面而走，这样，他们就不会摔倒受伤。做生意也是同样的道理，大家虽磋商订定一个目标，预测大概会如何，可是不真正做下去，是不会知道究竟会怎样。因此，如果象盲人一样，一步步摸索，就不会受伤，能够成长的生意，终究会成长。因此，只要平凡地做下去，做生意并不困难。坚守在发挥自己专长的岗位上，即使它是“夕阳工业”，也有发展有希望。
    一个人的尊严，并不在于他能赚多少钱，或获得了什么社会地位；而在于能不能发挥他的专长，过有意义的生活。一百个人不能都做同样的事，各有不同的生活方式。生活虽然不同，可是每个人都能发挥自己的天分与专长，并使自己陶醉在这种喜悦之中，与社会大众共享；在奉献中，领悟自己的人生价值。这是现代人所被期望的。
    每个人都站在不同的立场上，但无论什么立场，绝对没说这个立场不行，或那个工作不好，因为这一切全在于你所持的观点。所有的工作，都有它存在的价值。
    有人认为事业有“适合时代”与”不适合时代”的区别；说某种事业是“夕阳事业”，某种事业是“成长事业”。从某种角度看，也许是正确的。可是，从事于夕阳事业的人，是不是就注定失败了呢？不一定吧，某种事业是不是属于“夕阳事业”，到底由谁来决定呢？松下认为，除了经营者自己以外，谁也没有那么大的能耐。
    很多人认为，应该由社会环境或政府来决定。其实现在政府，就往往是基于这种想法，而决定各种政策。某种事业，对国家有利，就支持它；某种事业，对国家没有多大需要，就不奖励它。所以有人认为事业的兴衰，应由政府采取政策来决定；虽然是不得已的措施，但是，最好要摒除这种想法。
    现在日本从事灯笼制造业的人，已经很少了，因为日光灯，霓虹灯的发明，使人认为灯笼已不再需要了。其实、灯笼仍继续不停地发挥它的商品功能，最近，它成为日本外销美国的主要产品之一。
    即使是文明社会，还是会想享受“岐阜灯笼”那种闲情逸致。为了满足这种要求。那些全神贯注于制造有民俗色彩的灯笼业者，成功的不少。可是埋怨灯笼业已经不行，而必须从事不适合自己行业的人，确实也相当多。
    只要有“既然经商，就不应该亏损，事实上也不可能亏损”的信念，就能成为出色的经营者。
    长久以来，松下得到许多工厂的协助。这些工厂的经营者，个性各不相同。不过他觉得嫌钱工厂的经营者，都有些共同的特性，他们似乎都有某种力量与信念。
    例如，当松下为配合顾客的要求，希望降低产品的价格，请他们把卖价降低时，他们绝不会说：“你怎么没考虑，这样会使我亏损。”他们会回答说：“我也想以这种价钱供应。我一定尽力达成你的愿望，但请你忍耐三个月。我在这段时期内。会努力降低成本，设法满足你的要求。请你放心，我有这种信心。”
    松下自己在刚创业时，曾经从事承包的工作。那时候，他也采取同样的作风。
    他从来没有说过：“这样我会亏损，请你不要为难我。”“一定要五元才行吗？”
    “如果不是五元，我就不合算”。
    “真的吗？或许有办法以五元，甚至以四元五毛供应。我一定设法要求。”如果这样对待顾客，对方一定会高兴。这样你就能拼命地努力达成目标。
    当然，如果顾客要求的减价太过分，则实在没有办法接受；但对于合乎社会需要，所作的降低成本计划，一定要全心全意地设法实现。
    松下认为，惟有抱着“既然经商就不应该亏损，事实上也不可能亏损”的信念，才能做到这一点。如果心中有一丝“偶尔亏损也是没有办法的事”这种念头，就难免信心动摇，而在中途遭遇挫折。企业能否成长、也许就取决于经营者的基本观念吧。
    “在买卖或企业经营时，难免亏损”的这种观念，只能算是弱者的一种自我安慰。就买卖和企业经营的本质而言，只要真正负责，再踏出一步，一定会有适当的利益。经营者应该具有这种最起码的态度。
    不是你替我销售，因为你的公司是属于我的；我的公司，也是属于你的；是大家的公司，是社会的公司。
    有一次，美国某大连锁商店的副董事长，到松下公司来。目的是要来采购松下公司的制品。松下也特地和这位副董长见了面，在交谈中，特别让松下感兴趣的，是他说明中的一段：“为了经营这种商店，我们拥有七种基本精神。对重要的顾客，务必恳切对待，以这种精神，做为全店的指导原则。”
    因此松下说：“你现在给我介绍了贵公司的七种精神。老实说，敝公司正好也有和贵公司相同的七种精神，这些就是。”说罢，松下把公司应遵守的精神，译成英文拿给他看。他非常高兴地说：“这太好了。敝公司和贵公司今后就要开始交易，但现在已经有共通的地方。”又说：“敝公司对商业上的对象，都不叫‘供应商’，而是称为‘协助商’。这种‘供应商就是协助商’的观念，是出自创业人的一个理念，你们居然有七种和我们相同的伟大基本精神，实在再好也没有了。”
    经过如此，松下得以了解对方的实际情形，对方也与松下产生共鸣，可以说在非常可喜的状况下，交易成立。松下先生告诉该副董事长：
    “副董事长，敝公司和贵公司之间的交易，能顺利成立，我非常高兴。因为这交易成立，我认为松下电器公司从今天起，在美国全国新开张了一千七百家的商店。刚才你让我看的那些不了起的店铺，老实说，我认为今后全部都是属于我的。而且那里又有董事长和你，其他优秀的干部和训练有素的几万名从业人员。我认为那些人士，全部都是我的从业人员。这样一来，我就可以放心出货给贵公司。”
    最后松下又问：
    “我是这么想的，你反对吗？”
    副董事长说：
    “我生意已经做了很久，但跟我说这种话的，你是第一人。但是仔细一想，你说的确实有理。今后，请你把我们公司，全部当做属于你的吧。我非常赞成你的想法。”
    他非常高兴，再度跟松下握手，乍看似乎毫无道理的要求，他竟然很了解，欣然赞成；这一点松下自己也非常高兴。但实际上，他认为这种想法不仅仅对生意，对社会上任何事，都应该可以通用。
    因为在今天的社会，任何人都以某种形式，拥有“属于自己的”。并且往往会错以为，那些是属于自己一个人的。可是如果从更高远的观点看，人人拥有属于自己的东西，是为了社会生活的权宜。也就是世界上所存在的一切东西，是为社会、为世人的共同利益而存在的。因此，若能站在这种观点来看事物，“你的公司是属于我的”想法也没有错；反之，也可以说“我的公司是属于你的”了。
    社会上的人如果都有这样的想法，自然就会产生寻求大家共同繁荣的欲望来，战争之类的事，也不至于发生。
    近来在部分产业界，常见的所谓恶性竞争，也可以说是因为缺乏这种观念，所引起的。大家站在广阔的视野看事物，在今天尤为重要。
    现代经营者，一方面要关心企业的经营方针，另一方面，要关心政治的改革。
    对于现在做生意或经营企业的人来说，凭自己的努力及能力，而无法应付的不安与不耐烦，远比过去多得多。
    其原因在于，古时候政治与经济的关系不密切，现代则“政经一体”的倾向日益明显；政治情势左右经济发展的程度增加了。因此，有不少问题，是商业界本身怎么努力，也无法解决的，因而增加了和过去性质不同的烦恼与不安。
    但是，无论国家的局势或政治如何，在顾及国家的问题时，必须同时想到公司应有的方针及作法。无论政治因素引发了何种困难，既然身为经营者，就得坚决地寻求，并贯彻自己认为“正确”的方针，并和自己观念一致的人，携手合作。这样才能寻求局部的稳定。
    现代的经营者，必须切实重视“一方面既要关心企业的经营方针，另一方面，也要关心政治的改革。”
    政治与经济是不分家的。为了企业的发展，经营者不但要关心政治。还要改善它。
    谈到政治，有些人认为那是执政者的事，经营者只要考虑如何扩展事业，就可以了。这种想法是否正确，令人怀疑。松下认为，在现代的社会里，经营者在确实而适当地推动企业经营的同时，必须关心政治，并且提出适当的要求。在日本，封建制度遗留下的观念：“政治是统治阶层的事”，仍然深植在很多人心中。二次大战前，这种倾向特别显著。在松下开创事业的所在地大孤，流行一句话：“政治归政治，经济归经济，我们独立独行，以自己的力量做买卖。”二次大战前，政治和经济的关系，比较薄弱，更助长了这种形态。但是今天情况，已经完全改变，经济活动受到政治形态很大的影响。例如，景气好坏，在从前纯粹是经济问题，但是，现在由于政府的经济政策和财政政策，可能将景气调整至一个相当的程度。
    或者随着经济的繁荣，需要扩充道路、飞机等各种社会设施，这当然也是政治的工作。同时“事业的成败，取决于人”，“培养人才”的学校教育，称政治也有很大的关系。另外，今天从事企业活动，需要各种许可、认可证明，决定这些事物的政治价值，可能直接或间接地，影响到企业的生产价值。
    综合这许多的理由，松下认为，企业在贯彻它的使命，贡献社会时，一半要靠企业本身的努力经营，而另一半，则受到以政治形态为中心的社会情势所左右。换句话说，企业除了必须有正确的经营理念、企业内部，以及诚实而努力地经营外，还需要适当的经济政策以及其他各种措施相配合，企业的努力才会有效果。反之，如果政治措施不得当，经营努力很可能会成为泡影。
    所以，身为经营者和经济人，必须拼命努力地工作，以达成他对社会所负的责任。但光是这样，不见得能完成他的责任，也还要关心政治，向执政者提出建议，使政府政策，能与正常的企业努力，经营努力相配合。因此，经营者必须关心政治，适当地提出要求，这是极为重要的，而在当今民主时代里，更显得重要。
    当然，经济人对政府提出建议或要求，常会被认为是为自己的企业，谋求特别的权利，但松下先生并不是这个意思。基于这种心理，关心政治，使政治成为私人的工具，绝对是不好的。松下先生认为，经营者应该以他的专才，来考虑什么对国家国民是好的，关心政治，对执政者提出适当建议，以期产生理想的政治。企业内部的努力才不会白费，企业对社会的责任，也就更容易达成。
    因此，今天的经营者，在拼命努力于副业的同时，要关心政治，对执政者提出适当要求，才能够充分达成他对社会的责任和义务，这一点大家必须铭记在心。


北极星书库-李海明-->松下幸之助经营之道-->四 以赚钱为企业使命

四　以赚钱为企业使命

    促进社会繁荣，才是企业赚钱的真理；而为了达成这种目的，公司必须严格要求每位员工。
    社会提供给我们资本、人员、资材，而我们若没有创造成果，社会是不允许的。利益是大家工作的盈余表现，这盈余应是普及社会的每一角落，变成繁荣的基础。假如大多数人从事于无益的工作，即所谓没有赚钱，那么，社会将会立即闹穷。正因为大家做事赚钱，故有税金可收，亦可做为互助的来源。所以，赚钱是整个社会繁荣不可缺乏的义务和责任。这一点各位应好好认识清楚。
    如果大家工作时都有这种观念，公司的收益必然提高，因此，各位也能领到自己的薪水。
    倘若做赚不到钱的工作，倒不如一开始就不做，也没有必要做，做了也没有意义。吃了就什么也不剩的生活，连天上飞的小鸟也能过这种日子。
    然而，为了达成“赚钱”的目的，公司对各位会有各种严格的、强力的要求，各位也要有决心彻底实行。
    制造商品的目的，在于提高社会的生活水准，只要不断生产，贫穷就会绝迹。
    我们的工作是生产。但是，光只生产以供应社会大众所需的想法，今天已经行不通。我们对于为什么要生产这些东西？为什么要卖——首先要了解清楚，然后才去生产。
    只要不断地生产，社会上就不会贫穷。用来买产品的钱，以社会立场来看，是一种工具。即一种润滑油。因此本质上是物资，有了物资，就等于有钱。没有物资，再有钱也等于零。所以，生产就是要增加财富，这是公司的重要使命之一，便是透过这种扩大物资生产，来提升社会生活的水准。
    我们要以这种想法做基础，去推销我们的产品。我们要帮助别人在他收入范围内，尽可能丰富、便利和滋润他的生活。厚利多销不仅是企业共同发展的原则，而且也是公司与社会同时繁荣的基础。
    今天的日本企业，视薄利多销为成功经营的信条，至少大部分的成功者，在他们的传记中，都这么表示，对这个问题，松下先生有完全不同的看法。他认为“薄利多销”是资本主义中最大的缺点。因为这会妨害企业共同发展的原则，使少数企业过分壮大，因此应该是“厚利多销”，这是公司与社会共同繁荣的基础。
    所谓的“厚利多销”，并不是将原来一成的利益提高为二成，将高出来的一成利润转嫁给消费者负担。而是企业将合理化经营所获得的利益，分享给顾客，这才是松下先生的本意。竞争使公司绞尽脑汁，赚取最合理的利润，提供最优良的服务。
    因为有竞争，所以你不能想赚多少就能赚到多少。也不能如愿地以你的价格将产品卖出去。同样的商品，你卖得贵，人家就不买，要到比较便宜的地方买。如果你老是卖得贵，生意就会清淡，终将维持不下去，所以非要设法降价不可。这就是社会。
    卖得比别人便宜，还能有最低限度的利益，能吃得饱，能做售后服务。能分配盈余给股东，能分发奖金。每一个公司都是一面竞争，一面尽最大的努力，取得最低限度必要的利益，这就是今天的情形，这是大家绞尽脑汁努力的结果，是自由经济制度下社会发展的原则：大众必须毫不松懈地拚命工作。重要的是，应该取得多少利益才算合理？这必须以该公司的方针、人生观和社会观，来做正确的决定。该公司若是站在社会责任的立场来决定，便能得到社会的承认。企业即是社会的“公器”，有助于社会的发展，企业的发展也有利于社会，所以存在可供发展用的财力也有必要。它应包括利益在内，只是不久后应还给社会。经营者必须有这样的观念，同时也是赋予全公司的重大责任。
    合理利润的获得，不仅是商人经营的目的，也是社会繁荣的基石。
    商人的目的，就是赢利。当然这是指正当的利益。如果没有利益，任何事业都没有发展的前途。当松下先生回顾松下电器创业以来，始终以合理售价的产品提供市场，断不妄加不正当利益，便感到骄傲。
    现在，由于竞争比较激烈，抱持错误经营法的竞争者陆续出现，但松下公司仍以彻底合理化的经营，生产优秀制品、廉价供应市场，借以贡献社会；对内则以正当利润所得，巩固事业经营基础。
    企业的合理利润，是为了维持整个社会的协调。
    日本自古就有“士农工商”的说法，“商”被放在最下位，由此可知从商的人有被轻视的倾向，这虽然是古时的说法，可是其阴影至今天还存在。
    从前曾有“商人被杀不偿命”的说法。在战前中央的官厅，商人甚至不能从正门出入，必须由另设的“御用商人出入口”进出，可见当时商人是倍受轻视，商业谈判也被认为是卑贱的。这种轻商的风气一直残留至今。
    一般观念中对“赚钱”、“追求利润”的看法都有偏差，认为“赚钱”是低俗而卑贱的，“安贫”才是清高的。绘画、弹琴，被视为艺术，受到很高的评价，这是正确的。但站在一个经商人的立场，认为世人对“赚钱”的观念应加以修正，而给予较高层次的评价。
    正因为社会上对“赚钱”这种观念没有正确的认识，所以造成一般人有谋取利润是不光明正大的想法。这里所指是“正当的赚钱”，而不是不择手段的谋取利益。
    公司没能利润，是因为它给社会贡献太少。确保适当利润，是企业对社会的责任。
    谈到企业的利润，有些人认为它是难于启齿的问题。当然，把追求利润当作企业最高的目的，而忽略对社会所负的责任，是不应该的。但获取适当的利润和负起对社会的责任，并不冲突，一样能够获得成功。获得利润的企业，往往也能同时使社会获得利益。
    企业对社会的责任和适当利润的关系，可以这么说明。当某人以某种价格购买物品时，是因为他认为这项物品的实际价值，比售价要高。例如价格一百元的物品，他认为有一百一十或一百二十元的价值，因此肯花一百元买下来。但只值八十或九十元价值的物品，是没有人会出一百元来买的，除非有特别的情况。另外，从供应的立场来看，将有一百一十元或一百二十元的价值的产品，卖一百元，可说是对社会大众的服务及贡献，而它获得的利润，等于是它对市场供需调节所做的服务及贡献的报酬。制造商运用各种方法。使价值一百二十元的产品，以九十元的成本制造出来。然后使供应商能以一百元供应。由此可见，无论供应商或制造商，都能因自身的努力，而社会大众获得报酬，与大众合理地分享利润。
    企业所提供的物资，或服务中所包含的努力与奉献越多，对需要者或社会的贡献程度就越大，而企业所得的报酬——也就是利润，也就会越多。不经由奉献或努力所得到暴利，并非不存在，但那毕竟是例外，在本质上，我们必须把利润看成企业达到使命所获得的报酬。因此，经营没有获得利润，可以说是因为它对社会贡献太少，或是没有完成它所负的使命。没有利润的经营，违反了企业的社会责任。换句话说，企业由经营的活动来达成贡献社会的使命，并从中获得适当的利润，这对企业而言非常重要。因此任何企业，不管处于何种社会情势之中，都必须诚实及努力地完成它对社会的使命，同时从其事业的活动中获取适当的利润，然后依法纳税，取之于社会，用之于社会。这对企业来说，是个相当重要的责任和义务。
    社会上普遍有同情亏损者的倾向，站在人情的立场来看，这固然无可厚非，但是这种想法和前面说的有相互矛盾之处。既然获取适当的利润缴税，是企业应尽的社会义务，那么出现赤字，就证明它没有善尽之，这种情形，不能任其继续存在。我们不能因同情，而忽略了企业应尽的义务。
    企业除了缴交给国家的税金外，将所剩的利润，再以红利名义分配给各个股东。企业的股份多半由多人持有，这种企业形态，使几十万人变成股东。企业当然要给这些出资的股东，适当及稳定的报酬，这对企业来说，也是一项相当大的社会责任。
    企业的业绩不稳定，自然会减少红利，甚至无法分红，如此一来，股东当然不会安心购买企业的股票。假如有人领取红利来维护生活，红利减少或没有分红，就成为生死攸关的问题，从这点来看，企业获得适当的利益，是有其重要性的。另外就是企业既然负有促进人类生活，使其无限地成长和发展的责任，企业本身就必须不断地成长和进步。换句话说，企业必须不断从事新的研究，开发新的产品，扩充设备投资，以供应人类不断增加的各种需求。
    然而开发和投资，都需要资金，如何筹集资金呢？政府经营的事业，或许可以从税收来补足必要的资金；但是民间企业就不能用这种方法，只能靠自己去筹集，没有其他办法。因此企业需要获得利润，并累积起来当作资金。
    松下将百分之十的利润，视为适当的利润，以这种利率来经营他的企业。当然适当利润的基准，因各个行业以及企业本身的发展阶段，而有所不同，但是不管怎样，从应缴的税款、分配给股东的红利、为达成企业使命所必须积存的资金，这三个观点来分析，应该可以衡量适当的利润率。而确保适当的利润，是企业对社会应负的重大责任，这是企业家应当有的观念。
    另外，要让政府及社会大众确实认识利润的意义。有这些人认为企业利润违反人民的福利，而将利润视为剥削，这种观念也存在于中央政府及地方政府中，是导致施政偏差的原因之一。这种施政的偏差会造成利润降低，税收减少，增加中央政府及地方政府的困扰，最后连国民的福利都受到危害。因此，象暴利那种过度的利润虽不足取，但是适当的利润，不仅有利于企业本身，同时也是提高社会和国民福利所不可缺少的。这样的认识，不仅经营者应该有，政府和国民也都必须具备。
    企业追求合理的利润，与国民福利的增进是息息相关的。无论任何企业，都有向国家纳税的义务。国家便以这些税收，从事各项社会设施，维护全体国民的安定和福利，谋求国民的幸福。这是一个很重要的问题。
    今天，无论是我们同业界或其他业界，都有这一种想法：利益是属于公司的，该取多少利益，由公司斟酌决定。不过，利益有一半要纳税，所以，公司宁可少赚一点。这种情形即使公司愿意，从业员没有异议，也是不可以的。
    我们必须正确地认识到，我们的利益与整个国家人民的福利息息相关这不是可以根据我们个人的观点自由决定的。在日本有一家拥有几十万名队工、几千亿元资本的大企业，十几年来没有缴过税，理由是没能赚线。反言之，国家却为了安定该企业，花费了几千亿元。松下电器公司的人员与资本只有该企业的十分之一，但十几年来，却缴纳了几百亿元的税金。这税金变成了道路、社会福利或教育的一部分。
    由此可见，公司追求合理利润，以促进国家社会发展的基本方针，是正确的。
    不能只一味要求供应商降价，却不给予适当的建议，这只会引起对方的反感。
    采购人员经常要有研究的态度。对供应商要教他：“他们试试看这种方法。那么，即使降价百分之五卖给我们，也丝毫不吃亏。”或者不教他方法，只说：“请设法降价百分之五好吗？当然你们要想出降价而不吃亏的办法，一定没有问题的。”这样做下去，一年内就会有突破性发展。也许有一天，供应商老板会说：“原来一个人只能做一百个，现在能做两百个了。原来满头大汗拚命地做，现在却设计了一种你可以在一边静静地抽烟，也能自动生产的机器。产品标准化、产量倍增，又有利润，所以我可以降价卖给你。”使得采购人员听得心花怒放。
    我们应随时地的让供应商有这种观念。当供应商觉得：“和那位采购做了几年的生意，我们有了突破性的发展。身为一个名厂商，我们有信心不会输给别人。我做其它事业，也能做得一样好。”这时你的采购工作就算成功了。
    相反的，只一味要求供应商降价，却不做适当的辅导或建设，只会引起供应商的反感，这一点请特别注意。
    被要求降价时，千万不要立刻拒绝。对方还价，一定有他的道理。
    例如有一家贸易商来松下交涉，要求松下电器公司以原价的三分之一，卖给他一批外销商品。
    听到他的要求，松下并没有一口回绝，而是想，不要把降低要求当做荒唐无稽，不妨检讨看看。对方是拿世界标准价格来杀价，我们不可认为那是无理敢闹，必须从任何角度来研究其可行性。
    这样他们就会产生一种感觉：也许松下公司可以不亏损而接下去这笔生意。有了这种感觉，他们便进一步具体加以分析，结果真的可以勉强做到。
    所以，只要从新的角度上看，任何材料或零件，都能降低价格，提高品质，而且还能得到合理利润。
    买卖杀价时，如果体谅到产品背后，那些汗流浃背的从业人员，你还能狠得下心去提出不合理的要求吗？
    做生意时，价钱的交涉是非常重要的，讨价还价几乎已经成为一般人的习惯。以买者的立场而言，买东西的时候，价格如果便宜一点当然比较合算，所以，希望东西尽可能便宜一些，应该是人之常情。反之，如果站在卖者的立场，除了特别高价的物品以外，一般来说，低价出售必然会损失，即使没有亏本，很可能也得不到合理的利润。这样的讨价还价虽说是长久以来的交易习惯，但是继续维持这种情况最终是好是坏，难道没有必要加以重新检讨吗？
    当松下电器公司还是小工厂的时候，松下就带着产品四处兜售，客户里面就有一位所谓的“杀价高手”。每次松下带东西给他看，他老是说：“太贵了。不降些价钱一定卖不出去。”松下愈是说生意难做，利润微薄，他就杀得愈凶，到头来投降的总是松下，令松下很是头痛。照他的杀价法，松下虽然还不至于亏本，但也差不多毫无利润可言。
    正当松下准备“认输”的时候，心里突然浮出了一个画面。什么画面呢？那就是一张张在松下工厂里勤奋工作人员的脸。夏天的时候，工厂里面热得不得了。在铁板上加工的那些高温红热材料，使工厂简直就成了一个人间炼狱，然而员工们仍然汗流浃背地工作。
    因为松下自己每天也有一半的时间，在工厂同他们一起工作，所以能够充分体验到那种闷热和辛苦的感觉。当年轻员工们的脸浮现在松下心头的时候，他不得不把事情重新考虑一番。在汗流浃背中辛苦完成的产品，如果就这么廉价地卖出，无论如何，总是非常遗憾的事情。松下认为：如果让步到那种价钱，实在也对不起正在厂里工作的同仁们。
    于是，松下就把这些情形说给对方听：“我们工厂的情况就是这样，大家都是流着汗拚命地干着。这些好不容易才做出来的产品，价格都经过合理地计算，如果还遭到杀价，那岂不是糟糕透了？希望你别再杀价吧。”打从心底诚恳地要求对方。一直盯着松下脸上看的对方，在听完他这么说以后，不禁笑着说：“算我这边输了。不减价总有许多理由，你们说法与众不同，本人实在受不了。好吧，就按照你的价钱买下来。”在这里松下并非信口雌黄，而的确是据实相告，同时他对于大家的努力能够获得相当地评价，颇感欣慰。
    此后，松下不仅努力于提高产品的品质，而且在售价上也费了不少脑筋去订定。因此，松下电器公司的产品不只品质优异，价格也很公道。从此，信用也逐渐建立起来了。
    当时一般的商业习惯，不管对于哪家的产品，人们总喜欢讲个价钱，但是松下电器公司已经确立原则，即使碰到还价也不让步。但这也不是说不管开出的价格有多高，就非贯彻到底不可，因为价钱如果太高，人家不肯买是必然的结果。
    价格不被接受，这当然是很伤脑筋的事情，只有把各种因素作一番慎重的检讨，再订出适当的价格。在这方面，松下电器公司也很幸运地获得社会大众的认同。
    要想促销产品，就应建立起供应商之间的依赖。
    自古就有“利在其源”这种说法。简单地说，它是指善于采购，才能获得利益。也就是说，尽量以有利的方式、适当的价钱进货。这确是很妙的一句话。实际上，如想使生意成功，进货是很重要的事。
    因此，做生意的人，必须先争取到一些能经常提供好商品的供应商，并且就象对顾客一样地重视他们。否则，生意不会兴隆。这虽是很简单的道理，但真正能做到的人并不多。如果你能为供应商设想，那么对方也会想到：“既然能为我们设想，我也应该以便宜的价钱供应好的商品。”这是人之常情。惟有跟供应商彼此之间建立此种微妙人情的依赖关系，才能使“利在其源”这句名言，真正有它的意义。
    在采购时，要顾及对方应有的合理利润，即使对一家快倒闭的工厂，也不可以趁火打劫。
    就买卖交易而言，松下觉得买方比卖方有利的情况似乎比较多。当然，卖方有利的情况并不是没有，但就一般情形来说，还是买方有利的时候多。如站在买方的立场来看，东西当然是愈便宜愈好，碰上卖方正好有弱点的话，买方有时也会乘机狠狠杀价一番。然而，就一个经营者所该采取的正确态度而言，看法可能就有所不同了。
    很早以前松下就有过这种经验，那是在松下电器公司已经制造插座，但尚未生产电木时所发生的事情。那时候，松下公司很希望拥有一家自己的电木工厂。
    正好当时有一家生产电木和插座的电器公司经营不善，于是他们就向松下公司提议买下他们的工厂。
    这对于早就希望拥有一家电木工厂的松下电器公司，是一个很好的消息。于是松下就立刻回答对方表示打算购买，然后双方很快地就进入具体细节的交涉阶段，最大的问题，当然还是在价格方面。
    对方是个经营不善的公司，立场可以说非常不稳，照理应该低价就可以把它买过来。如果再过一段时间，等它情况更恶化的时候，说不定还可以更低价就买到手，想一般人可能都会有这种想法。因此，假如松下电器公司借机来个大杀价，对方或其他人也会认为理所当然。而事实上这应该也没有什么不可以的。
    但是，松下却决定：“绝不可低价购买。”这在当时一般的想法来看，实在极不寻常。
    当时松下的想法是：松下电器公司急需一个电木工厂，假如买不到别家现成工厂的话，那就只有自行研究开发电木，这需要花很多的钱。如今有一个这么好的机会，对于松下电器公司而言，必须加以好好把握。因而，松下认为以它的实价来购买，才是正确的。
    对方如果是一个即将倒闭的工厂，一般人都希望以低价购买，但是松下决定不杀价，而以合理的价格购入，这对一个经营者来讲，松下觉得是非常重要的一点。
    简单地说，这是很合理的处事方针，其它的采购场合也应该如此。例如在采购协力工厂的产品时，也确定对方应有的合理利润之后，我们也该以让对方有利可图的价格，购买其产品，假如有过分的情况，那就应该再检讨，再考虑，多下一点功夫去了解对方应有的合理利润，然后才准备订货事宜。
    在判定商品价格时，除了以“行情”为基础外，不应忽略附加价值的存在。
    松下在推出收音机组件的时候，曾获得代理商的大力支持，答应努力推销，于是松下发表了产品的推销数量与价格。结果，很意外的，代理商都觉得价格太高。松下想了想，觉得他们也有道理，至少松下公司的价钱不比别家便宜；但我们是秉着松下电器公司一贯的传统方式，基于成本计算后，再加上最合理的利润，所算出的价钱。所以松下始终认为无论是商业或其经营策略，除非在正当的成本外，加上合理的利润，作为销售价格，否则就不是合理的定价策略。松下相信不正当的价格，不是订得太低，就是太高。这些都是不合商业道德的罪恶作法，绝非商业界及社会的发展之道，所以松下在听到代理商的反映意见后，觉得这正是发表他平时信念的机会，于是松下立刻向代理商说明自己的想法。
    “……各位都是生意人，所以不会问产品价值；不管生产价格，只关心以批入原价，加上一定的利润来订售价。实际上，这是乱卖行为。但既然在市场上行销，就认为是行情。这种想法，也有些道理。但是，今天希望大家摒弃批发与零售的观念，真诚地为松下电器公司代销，并在互相合作、共存共荣的基础上，考虑推行附加适当利润的销售价格。这是商人应有的本分，并从而提高厂商的发展力量，再将这个力量投入生产行列，促进合理廉价的大量生产，然后服务顾客，普及收音机供应，这才是真诚的供销商应有的态度，也才能真正确保生产者与代销者两方的利益。这是松下电器公司一贯的态度，所以希望各位不要以为这种价格订得过高。我们应该共存共荣，为了事业坚实进步发展着想，恳请赐予赞助。”
    百货公司如果允许顾客讨价还价，要增加多少人手、开销才能做到生意？
    做生意的方式很多，而以付价还价应付顾客，也是自古就有的一种方法。一般的商店，会以适当的削价来吸引顾客，顾客认为商店亏本，而实际上却是赚钱，这种例子很多。如果细想，这种方法在从前可能还算适当，在现代则是一种落伍的观念。
    现代的商人必须依照自己的信念或经营观念，确保适当的利润。应该一方面亲切的对待顾客，另一方面力尽商人对社会的责任。这才是能与社会共同繁荣结合在一起的可喜现象。因此，不应该借巧妙的讨价还价赚钱，必须一开始就订定合理的价格。
    即使对方要求减价也不同意，而且相反地，去说服顾客接受这个价格。采用这种方法最成功的，就是百货公司。目前，在百货公司已经看不到讨价还价的人。如果百货公司仍然可以讨价应付顾客，会有什么后果？由于必须浪费很多的时间及精力，就一定要雇用好几倍的员工。结果，必然会大量增加经费，所以唯有把商品价格提高才能合算。现在的百货公司，都以合理的定价促进业务，并为顾客提供真正的利益。
    不仅百货公司，即使超级市场或一般商店也应该这样做。否则大家忙于讨价还价，结果不仅顾客不能放心地买东西，商店也因得不到正当利润而无法继续营业。
    如果所有的商店都以公道的价格做买卖，那么彼此都方便。做买卖应该让顾客有“那家商店不会讨价还价，但会提供比减价的金额更有价值的长期服务，并且待客也很亲切”这种反应，这正是合乎现代社会需要，且合理的买卖方式。唯有以这种买卖观念，才能真正为顾客服务，且能使自己的生意日益兴隆。
    经营者要有完全得到应得到利润的态度，即使是在不景气的情况下。
    有一次松下到东京一家证券公司去接洽股票生意。松下告诉他们，这一期想做一百亿元的生意，下期想做一百二十亿元的生意。当时对方就问松下：“松下先生，你刚说一百亿元，真的办得到吗？现在经济不景气，您的话有一点不负责任吧？”他回答说：“绝没有，我说的是实话，因为我们有一个明确的贩卖契约，就是对社会上的人士、代理商或经销商，订有非常明确的契约。所以，我们有义务生产和贩卖那些产品。不过，我说的契约，是一种心灵的契约。现在，用我们的肉眼看不见。可是这种契约我看得很清楚，我认为一定能够如数销售。”本期日数已剩无几，可是松下肯定能达成百亿元目标。这不是心血来潮随便说的，而是他经过了一番详细思考。
    正当的利润获得，是社会对企业服务的报酬；服务而无利润，必使经济活动日趋衰弱。
    在这个世界上，大家都希望生活过得愈富裕愈好。无论做什么工作，适当的收入是必要的。
    “赚钱”这个字眼，大家听了可能都没有好感，似乎有一种“投机取巧”的味道。可是仔细想一想，钱不是平白就可以赚到的，想赚一百元，必定要有净值一百元以上的东西付给对方。每一个员工都做了一百元的工作而领一百元的薪水，公司就非垮不可。卖烤红薯的人，必须使一百元的红薯有一百二十元的价值，这样买卖才会成立。
    因此，赚钱这件事，可以说具有服务的成份，实际上，没有一个人肯对八十元的工作，付出一百元的代价，若是有，那么他不是疯了，就是另有不良的企图。当然通货膨胀，可能有暴利不寻常例子发生，但一般说来，赚钱应解释为服务的代价或是报酬。假定有一个人赚了二百元，我们的反应应该是“他又做了二百五十元的工作了”。
    可是现在一提起“赚钱”，大家都与“投机取巧”相提并论，这样一来，经营事业、做生意都成为卑鄙的行为，结果不是一切东西不能正常生产吗？
    正当的赚钱是付出服务换来的，这一层认识很重要，否则，经济活动会日渐衰微，大家都无法过富裕的生活。
    双方交易一定要尽最大的诚意，在公平的交易点上竞争，才是正途
    随着国际贸易自由化，输出的竞争也激烈了起来。其中有些公司甚至于在亏本输出，这难免令人怀疑，到底有没有必要这么做？
    此外，以这种方式来从事交易，也绝对不可能成功。因为不管什么事业，成功的原理都只有一项，那就是“确保最低利润的获得”。公司一定要有利润，才能生存发展。这点尽管可以理直气壮对顾客说明，并且一定可以获得谅解。双方交易，一定要尽最大的诚意，在公平的立足点上竞争，才是正途。把这个观念充分沟通，才能展开实际交易的行为。
    松下认为成功是很简单的事，然而成功的人却不多，为什么呢？正因为大家自以为是，放着大道不走，反而喜欢走弯曲的田埂小路。或许他们认为抄小路比较快，却没有考虑到小路纵然没使他跌倒，却容易使他深陷泥沼不能自拔。象那些流血输出的人，可能就是抄小路的心理吧。或许他认为短期赔一两次没关系，以后再赚回来。问题是往往他钱还没赚到，公司就已经倒闭了。这还可能把整个产业秩序弄得混乱不堪，使大家同受其苦。对于这种人，只能说他没有认清自己，也没有认清他和外在社会的关联吧。
    经销生意时，不可因竞争激烈就降价求售；合理正当的经营，是一定会被接受的。
    有一次松下对一个经销商说：“最近经销商的生意不太好，但不可因竞争激烈，就降价求售，长此下去，公司就无法经营了。”
    经过大约两个月后，那经销店的老板告诉松下：“我拜访过大约四十家零售店，拜托他们‘以前我总是减价请你们惠顾，这样下去，我无法再经营，非常抱歉，请提高两分价钱买好吗？’结果那四十家多数都允诺了。”
    松下认为这是正确的。我们如果处事非常诚意，对方即使会吃亏，也会接受。这就是人情。自己应该做而没有做，却去要求别人做，这是不可以的。但是，已经十分努力，而仍然血本无归地出售，以致无法经营，是应予改正的。把这种情形向对方提出，对方一定会接受。
    那位经销商老板听了松下的话，才知道什么是正确的经营，从今以后更有勇气从事经营。这只是一个例子。正当的要求还是要提出来，藏在心里的烦恼，是毫无意义的。
    要避免浪费，提高效率，争取适当利润，这是做买卖时最重要的原则。
    一般人往往认为，自己所做的买卖是完全属于自己的，不需要别人帮忙或过问。这是错误的观念。买卖看起来虽然属于自己，而实际上却不是这样。这或许就是买卖的真谛之一。谁都知道有了顾客及供应商，才能维持生意，而有意去报答他们。
    拿道路来说，我们每天不断地使用公共道路，而不重视其重要性，但一旦缺少了它，就寸步难行，动弹不得。因此，对于经常使用，却不觉得要去感谢的道路，也应该报答才对。但怎么报答呢？除了大家缴税，靠税收保养、改良道路之外，没有其它的途径。为了缴税，大家得争取利润。否则，大家缴不起税金，造成使用道路的保养不周，任其荒废，结果大家都会受害。除了道路之外，大家在普遍地利用其它公共设施或机关。例如，大家都享受到国家警察、消防单位的保护。如果你知道，正因为有了这些保护及援助，才能维持正常的买卖，你能不拚命工作以缴纳税金来报答社会吗？
    因此，在做买卖时，应该节省，避免浪费，提高效率，争取适当的利润，这也是国民应尽的义务。例如，就以打电话来说，不妨想一想有没有减少次数，而一样可以达成目的的方法。这样的讲求方法，可以省掉许多不知不觉中的浪费，或徒劳无功的事，减少支出的经费，且可以提高利润。每个人应该确实了解这种需要，并请顾客也能建立起这种观念，承认应有的适当利润，因为买卖毕竟是为彼此需要而存在的。
    松下所谓商业道德的责任感和使命感是十分崇高的，但这其中也包括正人君子们看来不那么崇高的地方，那就是赚钱。松下认为，正当获利，是经营者的天职，也是商业道德的内容之一。这是毋庸讳言的，应该是理直气壮的。相反，如果不能正当获利而是亏损赤字，那才是不道德的。松下的这种观点，基于这样的认识：经营者是利用社会大众的资金来营运的，不赢利当然就不能回报大众；同时经营者正当利润的一部分是上缴国家的税金，不赢利当然也就无法纳税，这也是不道德的。松下的这种观点相当独特，但又相当有道理。由此而来的商业道德观，可以说是相当科学的。
    在松下一生中，信守如此商业道德的事例，可以说是不胜枚举。


北极星书库-李海明-->松下幸之助经营之道-->一 在浪尖上把握大局

一　在浪尖上把握大局

    计划思考，还要彻底执行，不达目的绝不善罢甘休。今天有很多人在分析未来人方向的明确性与不明确性，但不明确性到底是指什么呢？为什么会产生不明确的问题呢？想人类总是希望未来能够很明确地掌握在自己手里，但是要明确它是否遇到什么困难呢？
    今天的这个世界，的确是看不透将来究竟会有什么变化，什么时候会以怎么样形态发生呢？谁也不知道，所以在今天是没有办法考虑到未来，未来是充满黑暗的，这里我们不得不展开我们的工作，这时候就会产生不确实的问题。
    解决问题都是以人的意思为主。例如要这样做、要那样做，并不是神或别人在作决定，而是以自己的意志去实行。这就产生了明确性，因为它确实能变成这样。
    松下的计划为什么能够一一实现呢？这其中有很多因素，最重要的是，为了使计划实现而彻底实行。如果仅仅是计划或是只有思考，那么什么都不会实现。为了要使计划实现，往往有许多事情应当互相配合，由此而产生的很多问题，如果有耐心地一一去克服，那么计划也就可以实现了。
    当然这并不简单，有时候即使在走投无路的情况下，你也要振作起来，鼓起勇气去作，这是不可缺的条件，如果能够这样有耐性的、不屈不挠的努力去做，那么胜利将属于你。你虽然起步晚，但只要不畏挫折，坚持到底，照样能够凌驾于他人之上。
    一般来说，创业成功的人，大抵都是从二十岁就开始创业，比如松下的老朋友江崎在年轻的时候，一直在佐贺县做生意，倍尝辛酸；年过四十，才在大阪创立固力康公司，发迹起来。不过象江崎先生那样，到壮年才赤手空拳地开始创业，倒是很罕见的。他今天之所以成功，除了他做生意比别人热心以外，另外重要的是，二十年累积的丰富经验，无形中成了他成功的最大资本。
    江崎有一个儿子叫诚一，可惜的是，诚一先生却在三十九岁时就突然去世了。江崎先生感到非常失望和沮丧，看了令人心酸。人间亲子至情，也难怪江崎先生如此难过。公司兴旺后，江崎原以为可以从此放下重担，把一切交给诚一，没想到诚一竟先他而去。而他的孙子是个小学生，刚上小学三年级，一时也无法接下重担。由于诚一的死，使他更专注于事业，发挥他高度的热心，九十岁时仍然以现在社长的身分奋斗。他的努力并没有白费，使得他的事业发展迅速。从江崎先生的身上，我们可以学到坚强的意志，不畏挫折地面对现实。不依赖任何帮助，坚定志向从事工作，即使有阻挠，也不轻易放弃或死心。如果意志不坚，就真的完成不了任何事了。世界上，失败是常有的事，而在成功之前就灰心的原因也很多，但坚持到最后关头，仍不灰心，一直做确切地努力才是最重要的。江崎先生就是实践这种态度的人。
    江崎先生从九十岁成为会长后到他九十七岁去世之前，一直都站在经营的最前线，是一位生命力非常旺盛的人，够资格的经营者。
    经营者是劳心的人，要想自己成为一个够资格的经营者，必须自我肯定价值感并保持身心愉悦。
    经营时所想的都应是与经营有关的策略。若不这样，就很难把经营做成功。
    对于一个上下班的职员来说，他有一定的工作和休息时间。但不管公司的大小，身为老板或高级干部，别人都在休假，自己可不能休假。当然并不是一天二十四小时都在工作，也有休息时间。但也往往是身体得到休息，脑子却一刻也无法忘记有关经营的事。
    如果要说这是一种束缚，也的确很累。但是领导着几十人，甚至几百人、几千人的公司，员工的生活，都在自己双肩担负着，对于如此的重任怎能放下心呢？
    也惟有如此，身为经营者才会感到生存的价值，生活才有趣味，在工作逆境中也才会有转机。如果你能感受这些的话，就不会觉得责任是一种束缚，也不会对繁忙的工作感到倦怠。这些观念，就如同能促进血液循环一样，使自己在忙碌的工作中忘记疲劳。
    有些人始终是勤勤肯肯地努力，为的是得到某种地位。但松下以为这绝不是最快乐的事，倒不如忙得快乐，忙得有价值。也许有人并不同意这种法，但它肯定了另一种生存的价值，这种生存的价值就足以自我安慰。
    不管你对这个观念怎么认为，但这是判定自己是否是一个够资格的经营者的一个重点。
    为了收获时的成就感，辛苦、寂寞都算不了什么。
    松下因为他父亲的失败，家里的生活极为贫因，离开家到大阪去当学徒，当时必须住宿到老板家，在那里的工作是照顾婴儿，其实哪会照顾小孩，自己还是需要别人照顾的小孩子。当时松下自己一个人单独睡在商店的二楼时，吓得坐立不安，到了夜深人静时，恐惧一阵阵地袭来，松下就忍不住哭泣起来，这样的情况连续了三四个夜晚。
    半个月后，老板给松下零用钱，是一个五毛钱的铜币，这使得年幼的松下大吃一惊。在以前，每天从学校回来，松下为了得到一分钱，这样可以到糖果店去买糖，向母亲恳求一番，如果给了就觉得高兴极了。现在可以领到一枚金光闪闪的五毛铜币，对松下来说确实是意外的惊喜与体验，从此以后，松下加上对环境比较习惯了的缘故，从此夜晚不再悲伤，而更用心于学徒的工作。
    经营不但要能吃苦，还要有解决苦差事的信念与决心。人不能象神一样，永远健康没有疾病。有疾病就要及早医治。就象一个得了重肺病的人，医生才告诉他说：“你的病已经到了末期，无法救了。”这种医生实在该死。他应该在有一点病症出现时，就应该告诉病人谨慎小心，好好保养，那才是尽职的医生应有的专业态度。
    企业的经营也是一样，管理制度上有了不良的征兆，就得趁早“开刀”，而发现“病症”对症下药，则是经营者不可推托的责任。
    在经营者的工作中，松下认为最难的是“用人”。用人得当固然很不容易，可是也只有谨慎用人才能获得真正堪当大任的人才。不要认为当了主管就可以轻松了，事实正好相反，职位愈高，工作愈苦。只有能吃别人不能吃的苦，受别人不能受的罪，才能担此重任。
    经营者不但要能吃苦，还要有解决苦差事的信念和决心。在不久前一次聚会中，有人开玩笑地问松下说：“万一生意失败了，你怎么办？”松下回答说：“去卖面啊。”他的眼神中充满了怀疑，认为不可置信。可是松下的说法却是认真的，就算卖的只是二十元一碗的阳春面，他也会全力以赴，不稍懈怠。经营者要以无比的毅力、勇气和决心，去克服经营上的困难，只有这样，才能体会其中无穷的乐趣和工作的真谛。比如松下在担任松下电器社长的时候，曾经要求员工们，不客气地尽量把工作上所遭遇的烦恼，来和他商量。松下认为：“管理者的职务，就是要承担起公司的烦恼，解决困难的问题。公司里所遭的烦恼，应分层负责，依问题的轻重，交由适当的主管去处理，这样公司的业务才能欣欣向荣。经营企业并没有一成不变的规则，随着社会环境和市场形势的不断改变，业务的经营，也会不断地遭遇新的难题，经营者惟有随机应付，不断地解决层出不穷的烦恼，业务才能顺利推展。
    在理论上，公司内各部门遭遇了难题，都应该由该部的管理者负责解决，而把最后的责任留给领导去承担。可是在实际操作过程中，却常常违背这个理论。最常见的情形是，许多困难往往在微不足道时，就被刻意地隐藏起来。如果难题能很快的解决，也就算了，偏偏许多小问题都因为被积压变成大问题，终将到了无法收拾的局面。也许各部门的负责人会说：“领导平时已经够忙碌了，怎么能因一些小事而增加他的烦恼呢。”殊不知这一番好意，往往只会带来更多无法解决的困难。公司的经营者不应该坐待烦恼上门，而是自动在每天的例行公务中，不断地去发掘问题症结，着手解决，负起责任。一般说来，问题一旦拖到最后，都已经很难解决了，人遇到烦恼，真的不是一件愉快的事，如果再遇到千头万绪抓不到核心的困难，更是使人焦灼难过。
    不过，我们应当在心理上，把烦恼问题的解决，当成表现自己生命价值的手段，每当遇见棘手的难题，我们要勉励自己。这样我们心中就能增加更多信心和勇气。到了这时候，烦恼不但不再是烦恼，反而会变成追求进步和创新的原动力了。信心和勇气会导致奋勉激昂的情绪，也会使整个人象是突然产生一种解决困难的欲望，并要求自己要将困难处理得十全十美。
    当我们的思想被烦恼困住的时候，往往会变得懒散、反应迟钝。可是当我们一旦下定决心，以无比的信念去面对，并且解决烦恼时，马上又会变得神采飞扬，头脑清晰了。原来辗转反侧不能成眠，突然可以呼呼大睡，原来吃得索然无味的食物，也对人充满了诱惑，于是在一场好睡和一顿美味之后，人是那么感激生命的美妙和可爱，结果，烦恼也在这种轻松愉快的心情下，消声匿迹、烟消雾散了。
    不只领导者应该体认到“领导人，就是烦恼的承担者”这种观念，各部门的负责人，也都应该有这种认识。公司的领导固然是烦恼最多的人，但无论是谁在承担烦恼，解决难题的过程中，无疑都应该是能独挡一面的将才，否则公司的业务将很难开展。
    解决层出不穷的问题是一件又辛苦又伤神的事，人们一旦受困其中，钻牛角尖，思路就会被局限。这时惟有以无比的毅力勇气和决心去克服，才能拨云见日，使思虑开阔。就象抽丝剥茧一样，一分一毫地把难题呈现并加以解决，从这其中可享受无穷的乐趣。而在思路奔放、智慧泉涌的时刻，更能体会人生无穷的奥妙。身负公司成败责任领导人，如果没有这种认识，只一味地受困于烦恼，觉得工作就只是吃苦受累，无法忍耐，如此就失去当领导人的资格了。
    对经营有兴趣的人，才能在激烈的竞争中，感受到无比的快乐。
    经营者应具备的条件有很多，比如：一举一动都要规规矩矩，要有商场如战场的认识，还要有制敌机先的警觉性等等。做一个经营者真难，但是做一个好的经营者更难，因为经营者比任何人都辛劳。比方说，经营者往往使用很多人。这些人都听话吗？不见得。有听话的，有不听话的，有误解意思的，有发牢骚的，各式各样的人都有。
    加上今天空前的经济危机与动荡的社会情势，想如何克服难关，晚上都睡不着觉了。
    所以，要做一个成功的经营者是不简单的。仅有学问知识是不够的，还要有一个条件：就是“有经营的兴趣”。你也许会以为这个条件太平凡了，但是，总的来说“有兴趣”最重要。如果对经营没有兴趣的人，绝对不能做经营者；就是做了也不会成功。
    要做一个经营者，对经营有兴趣是绝对必要的条件。有兴趣才不会把经营的艰苦当做苦；相反的，有勇气向它挑战，在恶战苦斗中发现乐趣。就好象运动选手长期训练所经受的痛苦，不是常人能忍耐的；可是他们却能在激烈的竞赛中，感受无限的快乐。
    当然，经营需要有种种的知识和才能；只有对经营有兴趣的人，才能透过各种机会吸收必要的才能。古人说“有兴趣才会进步”，就是这个意思。
    不论对内、对外都必须将意见的管道疏通；如果没有诚恳的态度，就无法知道自己的错误。
    有一天，松下电器公司有位员工借巡回访问顾客的机会，拜访了某家批发商。结果，那位老板很生气地说：
    “我把你们的东西卖给零售店，结果，他们因为你们的名声不好而退货，我实在很生气。制造电器是需要有高度的技术，松下若只能生产这种不入流的产品，就干脆做烤蕃薯的买卖算了。回去以后，把这些话转告给老板。”
    那位员工回来后，据实向松下报告。松下说：“如他真的那么生气，我将在最近几天去拜访他，并当面道歉。”于是松下亲自拜访了这位批发商。
    那位批发商听了松下的道歉后说：“真不好意思。我因为一时气愤，才说出那么过分的话，但没想到贵公司的店员，把叫你们干脆去做烤蕃薯买卖的话也告诉你。真对不起，请你别生气。”
    松下回答说：“我没有生气，只是以后我们会用心做出好的产品。”结果一场误会化解了。从此以后，那位批发商反而成为松下电器公司的好主顾。
    这就是反映下层意见应有的态度。这位松下公司的店员之所以把那些话据实地告诉松下，完全是由于松下平时不断地要求，严格管理的结果。
    如果平日松下不这样督促，那位店员可能会因为怕松下生气，而不把实情报告给松下，或和对方商量，不要反映抱怨这种事。这样一来，松下就无法知道实际的情形了。
    如果经营者或决策者，不能以诚恳的态度接受抱怨，那么就无法知道自己的缺点。愈是坏消息或是不中听的话，愈是能显示自己有需要反省或改善的地方。
    因此，一个公司或商店，必须建立起重要干部能迅速得到外界对内评价的反映。这是经营事业或买卖时，应该随时注意的一点。
    经营者必须量力而为，贸然扩张企业规模，一定会失败。一般人能对别人评头论足，却不容易认清自己。不过，松下觉得还是适当地自我判断，尤其是企业成长的过程中，如果经营者不能确实地认清自己的经营能力，往往会发生问题。例如，随着松下电器公司的发展，有好几百家有来往的厂商随之扩大规模，虽然程度上多少有些不同。不过，也有开始时很顺利，但员工人数增加之后，经营日益恶化的。
    根据松下仔细观察经营情形后，发现都是由于经营者或干部，不能随公司的扩展提高经营能力。往往在增加人员之后，反而减低整体的力量，无法再成长甚至倒闭。
    由于这种原因，松下认为，经营者必须随时认清他自己或干部的能力，综合起来到底什么程度，也就是公司的经营能力具有实力。
    公司能够日益壮大，应该做的事情还很多。因此，经营者会想到许多应该做的事，而员工也会不断地提出建议。遇到这种时候，必须彻底检查公司的能力，可否胜任这类工作，经营者的能力是否已经达到这种程度。
    正确的自我评价，是对社会的一种义务，也才会使自己走上正确的方向。
    人类怎样来评价自己，是件重要的事。对于社会的第一义务是判定自己的价值，也就是要正确地认识自己，这是很重要的。
    经营公司，经营商店，都是同样的。商店的老板，无法对自己做正确的判断，一定会失败的。别人改造了店面装潢，雇用很多人，有时候我们也照这样做的话，失败破产率一定会增大的。应该说别人可以做，但自己不一定跟着做，要自己把握自己的经营方法，正确地判断自己的能力，好好把握，这才是处世上很重要的事，这样对个人才算有个责任感，不然会遭到失败的。
    最近常听有人说某种生意赚了钱，于是大家都一窝蜂地做这种生意，结果形成恶性竞争，倒闭的事件层出不穷，这就是不能判断自己，老是羡慕别人所造成的恶果，所以自己的价值评定是非常重要的。
    对于公司的经营也应对公司的实力做正确的判定，做配合自己实力的经营，公司才会平稳地发展，公司对社会也才能有贡献。国家也一样，对自己的国力做判定，才能保持相互间的友谊，对世界各国，做与自己国力相称的贡献，相对的，别国也才会以相对的厚谊对待我们。
    倘若人家告诉你说：“这行业能赚钱，你做不做？”假如自己没有力量，没有人才，没有资金，所以不要去做。如果你对每件事都能这样的话，就能使每个人各得其所，安于其位，各得其乐，享受心里的满足与喜悦。
    比别人先一步思考、创新和构想，才能享受最后胜利的快乐。
    “先忧后乐”，是中国古代大政治家范仲淹所说：“先天下之忧而忧，后天下之乐而乐”的简称。松下认为，“先忧后乐”不只是在政治上，也可以引用在企业的经营上。即使只有三五个员工，也必须有这种认识。
    与人同忧，与人同乐，一个人能做到这个地步就不错了，可是当一个经营者只能做到这种地步，这样就不及格了，多少要有先忧后乐的精神。
    “忧”，不只是担心挂念，广义的解释应该包括思考、创新和构想。所以“先忧”的意思就是比他人先一步思考、创新和构想。尤其是经营者更要时时如此。
    当然，经营者不一定一天二十四小时都要工作，有时候休养、娱乐是应该的；可是大脑却不能休息。在休养、娱乐中，心里也必须有“先忧”的念头，千万不要整个人都沉迷在玩乐之中。一个人随时有警惕的心，就可能突然灵机一动，产生新的构想来。
    每个人都不是十全十美的，如不能完全做到“先忧”的要求，也至少要有这念头。否则，不管多么有才能，也不适合做经营者；玩的时候，把整个心都沉醉在其中，也不算是真正的经营者。
    对于任何事情必须仔细考虑及了解后，才可以作出自己的判断。
    因为人不是神，有时候在某种情况下，往往会不知道怎么办才好，何况是在知识不多、经验又浅的年轻时期，想要利落地判断一件事情实在不简单，会很容易踏入泥沼而不能自拔。一九一九年松下在大阪电灯公司工作时的一位朋友向松下先生提出一个提议。他说：“为什么不把个人经营的松下电器扩大为公司组织呢？与其你一个人这样勤苦地经营，何不吸收一些外资来扩大组织规模呢？我有些相当有钱的亲戚和朋友，很快就可以拿出五万、十万元。我们两人把松下扩大为公司组织，好好地经营一番。你看如何？”
    松下受到了他热心地说服，有些动心。考虑的结果，松下先生也认为他的话并没有错，如果一个人的能力能够做到十分的话，两个人组织公司也许就能够做到三十分。于是，当场就对他说：“让我好好考虑一下，四五天后我去你家回消息。”然后我们就分手了。
    过了两三天，松下仍非常犹豫不决，于是就去看他的朋友了。松下的朋友看到松下，就迫不及待地说：“松下，你做了决定没有呀？要是决定的话，我明天就向公司辞职，然后马上回乡下去跟亲戚借点钱，一家五千，十家就五万元了。”
    松下的朋友再三地催促松下赶快下决定。在他的朋友一再敦促之下，松下终于被他说动而半信半疑地承诺下来，好歹总算有了定案。
    然而等到松下回到家里静静地把事情重新想过，觉得这样答应实在有点唐突。那时松下只考虑是一个人独干还是组织公司比较好，并没有好好看一下朋友的性格、处事能力以及人格等等。是不是一个真正值得信赖的人呢？
    想到这里，松下立时有了决定，虽说已有协议，但他想还是照现在的方式，一个人小规模地经营似乎比较妥善。然而，口头约定也是约定，如今再向他的朋友拒绝的话，实在说不出口。就这样在懊恼中又过了两三天。
    但是，这其间发生了一件出人意料之外的事，他的朋友不知怎么的突然暴毙，甚至连丧事都办妥了。
    松下听到这个消息整个人都呆住了。十年河东，十年河西的人生变迁不由得令松下感慨万千。假如当时松下没有取消的话，今天或许就没有松下电器。
    要决定一件事情，毕竟是很不容易的，有时候不允许慢慢决定，但当机立断往往又容易出错。从此以后松下对于重大的事情，绝对不会象这次一样，心里还没有清楚的方案就糊里糊涂地下了决定。
    经营者要把握事物的轻重缓慢，做敏感的分析与处理。经营事业，一方面要心胸宽阔，另一方面要谨细入微，这样才能把公司发展壮大。
    事业的经营上，随时随地都有危险性存在。因此，经营者时时刻刻，谨慎作事还是不行的，还要见多识广，经验丰富，只有这样，处理业务时，就会不慌不忙，井然有序，促进事业的进步。
    一个经营者应如仪表上的指针一样敏锐，微弱的电流通过，就会有所感知。凡事皆有“萌生”时期，从小至大，应敏感地把握事物的“萌生”，善加处理。如员工的气色、工厂内的空气、工作态度等，即使如此微小的变化，也要有所警觉。
    平时就要训练自己思考一切问题，遇到重大事件，才有能力应付。
    每一个人，都希望能够很顺利地完成工作，但是这并非只是希望，就可以达成。如果仅仅是希望，那么一旦环境有了变化，往往我们就不知所措，无法应付。
    那是一九二四年，松下电器公司开始发售脚踏车电池灯的第二年。这种电池灯，是一种具有高性能的产品，因此销路非常好。到了这一年的九月份已经达到了月产一万个，在当时算得上是相当的成功。
    但是这时候，发生经销商纠纷的问题。本来各地区有各地区的经销店，经办该地区零售店的销售，但是在大阪的情形比较复杂。因为大阪有一家经销商，包搅电池灯的销售，而其发售的对象，除了一般零售商之外，还有批发商；而在这些批发商的公司当中，有销售到大阪以外各地区的。
    因此在其他地区，就有这个批发商的商品，而影响到当地经销商的生意。地方经销商就大发牢骚，他们希望松下电器公司严格划分地区，不要使其他地区的商品，进入自己所负责的地区。
    由于他们提出严重的抗议，松下就向大阪的商行说明这个情形，要求他不要使同一家公司的产品，流入这个地区。但是却遭到商行老板的拒绝。
    他说：
    “我依照契约，负责大阪地区的销售业务，其他地区，我连一个也没有卖，所以你不能要求我什么。”
    那位先生所说的话没有错。但是，由于大阪的批发商可以卖到各地区，所以松下非常伤脑筋。于是他只好再度详细地说明，希望他妥善地处理，然而那位先生的态度还是不为所动。他对松下说：“你要我妥善处理，我办不到，卖给大阪市区批发商的商品，流到其他地区，并不是今天才发生，但是，你到现在才抱怨，那么是你不对。松下先生，你根本不知道做生意的实际情况，请你自己好好检讨。”
    松下被他说得一句话都说不出来。在这个时候，感到非常的窘迫，随后，那位先生还说：“经过批发商卖的商品，所获得的利润，不如各地区代理店所销售的商品。因此，当时在他们发牢骚之后，应该要好好说明，想办法平息这些地方经销商的牢骚。”听那位先生这么一说，经验较浅的松下，也觉得他讲得非常有道理。
    换句话说，由于双方的立场不同，所以听起来好象也都很有道理。于是松下就把地方经销商的意见告诉了商行；对于地方经销商，是希望他们好好忍耐，用低价去对抗。
    然而事情并不那么简单，整个情况愈来愈恶化，经销商的抗议，一天比一天强烈。后来甚至有几家地方经销商说，这样下去已经失去经销商的意义，就不干了。甚至也有些经销商说连货款也不付了。事情变得愈来愈严重，松下最后不得不管这件事，经过考虑，终于想到了应该把双方，都找来好好地谈一谈。在互相让步的情形下，问题或许可以获得圆满的解决。于是松下先生在大阪举行了第一次松下电器经销商大会。
    大阪的那位先生主张：商品不能不卖给批发商，一旦卖给批发商，商品流到别的地区，是不得已的；地方经销商方面则主张：希望商品不要卖给批发商，而直接卖给各零售商。换句话说，双方只反复地提出他们的主张，而没办法协调，双方根本都不想让步，对立的情形，愈来愈严重。
    这时如果在经销商大会，无法做一个妥善的决定，那么这个会议就毫无意义了。然而，双方却愈来愈对立激愤。松下只好再反复地强调说：“既然大家难得聚在一起，那就应该替对方想一想，不要老是只坚持自己的立场，要以精诚团结的精神，好好地再商量商量。”然而糟糕的是，局面愈来愈混乱，实在没有办法找出解决之道，时间一小时接一小时过去了。这时候，大阪的那位先生忽然提出建议说：“如果一定要我不卖给批发商，那么我也不干了。但是松下电器要把违约金二万元，付给我。如果松下电器不愿意的话，那么就把销售权让给我，各地经销商也成为我的客户。这样不是可以互相协调了吗？”
    松下大吃一惊。因为他是第一次听到这种提案，大阪的商行居然提出他从来没有想到过的方法。如果大阪的那位先生把这些问题事先跟松下商量，情况就不会这么糟，松下觉得这种人实在太可恶。但是他的提案倒是可以好好考虑一下。结果，由于经销商大会无法得到结论，只好维持现状散会。这次大会虽没有得到什么收获，但是对大阪的那位先生的提案，松下想了很久，决定接受他的提案，把全国的销售权让给大阪商行。
    这次如果松下对于所面临的问题、状况，有了“应该要这样做、那样做”的清楚想法，那么，即使在经销商大会上，双方对立主张的，或者那位先生提出新的提案。松下还是可以做适当的判断和决定。
    要一个人继续想每一件事情，等于是日理万机，是非常的艰难。但是，要作好一个企业经营者，一定要如此训练自己。企业经营者要具备凭现状来判断未来趋势的能力；现在是零，将来可能就是无限的。
    五十年前，松下觉得小型马达很有前途，便和下属商量，他们都表示赞成，于是创立了马达制造厂。
    发表这个消息时，前来采访的新闻记者问松下：“贵公司靠灯头成功，真是可喜可贺。但是，马达不象灯头那么简单，是正式的工业。不但技术、销售困难，而且已有厂商在做。你们现在才着手，会成功吗？”
    松下反问他们：“谢谢各位的关心。请问各位家里，有没有使用小型马达？”结果，在场大约十位记者，都说没有。于是松下接着说下去：“各位想一想，象你们受过高等教育的人，家里居然没有使用小型马达，实在令人惊讶。使用小型马达，是一种必然趋势，将来，各位家里一定也会用到。必须装配小型马达的商品，会相继问世。目前虽是零，将来的需要量是无限的。因此生产小型马达，是松下电器公司今后的方针，是否能成功，可想而知了。”
    事实证明松下当初的想法没有错。马达已成为每个家庭必备的用品之一。
    现代经营者，必须有先见之明，不断创造新的经营方式，来领先时代。
    在一切都不断地激烈变化的今天，始终保持一种作风的公司，必定会落伍。随时适应时代的变迁，是现代公司应有的一种经营方式；此外，企业进一步地领先时代，创造新时代，也是一种经营方式。我们必须选择其中之一，否则即使能够生存，也不可能期待再成长。
    现代的企业，还是应该把目标放在“创造新时代的经营方式”上，比较重要。
    松下觉得，现代的经营者，必须是一位“经世家”。也就是说，如果经营者每天都很认真地工作，那么对于自己的生意或经营，自然有“希望这样做，但愿会这样”之类的期望或理想。松下认为，应该向员工强调这些期望，共同努力去实现目标。
    当然，经营者不能缺乏察知一年或三年后社会趋势的所谓“先见之明”。但在变化激烈的当今社会，预料的事未必会实现。因此，除了具备“先见之明”外，还得有自己的抱负，并设法实现。
    不过，如果过分被“我想这样做，应该做得到”这种想法局限，反而会失败。因此，必须随时以现实的态度，虚心地观察事物，一步一步确定地去做。而在今天这种激烈变化的时代，更不可缺乏自己去创造时代的积极态度。
    松下先生认为，在激烈的竞争中，慢一分钟就可能落后。若能先洞察机先，抢先一步，就可以捷足先登，获得成功。抢在别人前头，就如同战斗中占领了制高点，自然主动在握，胜算在握……
    现代商界的竞争，越来越表面化、白热化，近似于战争中的肉搏战。竞争的结果，当然是有的企业生存下来了，有的则残败退阵。这样残酷的竞争无处不在，无时不在。如何在竞争中生存下来，是每一个经营者都必须研讨、对付的课题。如何在竞争中立于不败之地呢？如果是正常的竞争，在此情形下，不败的方法只有一个，就是快，前进要比别人快，撤退也要比别人快；新产品的推出要快，作出的反应也要快……如此方可战尽机先，抢先一步，捷足先登。
    有的竞争者败了下来，是由于他们未能及时推出新产品。就在他们还在为自己刚开发生产出来的产品沾沾自喜时，别的厂家生产的新产品面市了，这种产品无论品质还是价格都优于老产品，结果就不言而谕了。松下公司生产收音机时，就有过这样的情形：当他们设计制成真空管收音机时，很是风光了一阵子；不想，一年半以后，别家更优秀的晶体管收音机面市了，松下电器生产真空管的流水线只好撤掉。像这样的情形，进入八九十年代以来，频律更快了，产品的更新有时候都在当年当季进行。如此快速的节奏，经营者如果不那么敏捷，慢了半拍，就会被甩到交响乐之外。因此，松下说：“当同业推出什么新产品时，我们就要在同一瞬时推出更新的产品，否则就会成为失败者。”


北极星书库-李海明-->松下幸之助经营之道-->二 从竞争中脱颖而出

二　从竞争中脱颖而出

    当同业推出什么新产品时，我们就要在同一瞬间推出更新的产品，否则就会成为失败者。
    这种彼此激烈地竞争也能帮助完成某一项发明，并促使世界快速进步。这和美苏两国的竞争，促使宇宙科学急速进步，同时也给全人类带来伟大贡献，是同样的道理。可以说商场上的竞争，对人类的进步做出了巨大的贡献。
    松下认为，身为负责人，还是希望一些事能够瞬间就做出来。针对同样一项研究工作，有的研究员三天就完成了，也有经过一个月还是杳无音信的，这种差异，是会影响公司发展速度的。所以我们必须牢记我们时时刻刻都处于竞争的状态中。在美国，即使服务于大公司的人，也具有经营意识及竞争心理，而我们中的一些人，好象有不懂这些意识才显得尊贵的观念。认为公司太大了，这么多知识我可知道不过来。这种观念是错误的。
    在再大的公司，不论担任什么工作，都应经常把触角伸出表面，吸收时代的感觉。
    任何事情若能抢其先机，先发制人，才是成功的捷径。在早上上班时，想搭车去上斑，那真是太难了。每一部车都是满的，有时到站不停，车内人挤人，有时气都喘不过来。可是如果在上班时，提前十分或廿分钟搭车，情形又不同了；乘客很少，而且有空位，在车上还可以看看报纸，只十分或廿分钟之差，却有那么大的不同。可能是大家都不愿提前出门，宁愿忍受挤车之苦。
    人生的过程好象这种乘车的情形，任何事情都要抢先一步，明知制人于先机，就是成功的捷径，但就是无法力行，这或许就是人性的弱点。
    做生意，要有洞察先机、先发制人的能力。因为这是真刀真枪的决斗，只许赢，不许输。
    听古代剑术名家的故事，常有“在刀尖三寸前躲开”的描写。对方挥刀砍过来，刀尖快触到自己身体的一霎那，闪身躲开了。
    可是对方也是高手，来势犹如闪电一般，要躲开不是那么容易。等到对方砍过来才考虑如何闪躲，是来不及的，必须靠条件反射作用，本能地闪开才行。不过，这些要靠长期磨炼才会有灵敏的直觉，在无意识中，对方的一举一动都有一种明白于心，不必等到对方开始行动才要想办法应付，不然在真刀真枪的世界是站不住的。
    经营事业也可以这么说。无论什么时候，企业都在激烈竞争的漩涡中，为了不在竞争中落后，必须将对方经营者的想法、动向摸得一清二楚。
    “遇到这种情形的时候，这个公司一定会采取这样的对策，那个经营者的想法一定是这样……”如能料事如神，才能够做到“我们公司应该用这个办法应付；他们那样我们就这样。”事先有心理准备，公司就有应变的措施。
    如果等对方采取行动才来研究对策，在这个变化多端、竞争激烈的时代，是注定要落伍的。要事事抢先一步，制敌于先机。
    把企业的竞争当真刀真枪的决斗也是必要的；真刀真枪地决斗，只许赢，不许输，输了脑袋就没有了。这个要求，虽然苛刻了一点，但是要做一个成功的经营者，就必须往这个目标努力。同时，也要在激烈的竞争中找出乐趣，好象玩赌博的游戏，越紧张、越刺激，就越乐趣无穷。
    不择手段是绝对禁止的。可是“对方可能这样来，我们就这样去。”这种斗智、公平地竞争是不可没有的。“知己知彼，百战百胜”，希望所有的经营者都能“知己知彼”，成为常胜将军。虽然产品不够好，只要有竞争对手，就可以成为最好的。一次，松下应邀出席北海道的经销店大会。会上不只是经销店的有关人员，在北海道和松下公司有关的人员也来了不少。大多数都是从非常远的地方来的。
    松下在那些人士面前，就有关生意以及社会问题等等日常所想的事谈了约一小时。其中也谈了每次到北海道来就一直无法忘怀的体验。
    那是早在四十年前，松下电器公司首次制造电灯泡准备在北海道销售的事。松下把电灯泡的样品寄给北海道的批发商及一部分零售店后，立刻到北海道与他们相聚，恳请他们销售那些电灯泡。可是那些批发商和零售商都异口同声地说：“那电灯泡虽然作得相当不错，但是和超一流厂商的产品比较就稍有逊色，所以应该降低售价，或者等你们的新产品出来时再说吧。”
    松下听了也觉得颇有道理；因为就连他自己也不认为当时的电灯泡是最好的。可是他却不说：“各位说得有理，那就没办法了。等以后我们造出更好的电灯泡，再请你们销售吧。”相反的，松下这样说：
    “各位说得很不错。可是，如果现在各位不买我们的这些电灯泡，今后松下电器公司就是想研究、制造更好的电灯泡也没有办法了。现在和一流的电灯泡比起来，也许有些不如的地方，但如果各位能帮忙，把这些买下来，我们就可以陆续制造出更好的电灯泡。我不是在讲歪理，我是要请各位能了解，培养制造商也是很重要的事实。”
    结果，在场的各位都热烈地拍手。并且恳切告诉松下：“从来没有人这样说过。既然这么说，我们就推销松下电器的电灯泡吧。”
    松下也了解这种祈求不是最好的，但对当时技术还不够完美的松下电器公司来说，不得不这么做。而且，当时产业界只有一家公司的产品特别好，就不容易进步发展。因此松下根据将来一定要造出优秀产品的信念，以及要改变产业界，带来全体繁荣与发展的强烈意愿，才这么恳求他们。
    既然松下公然这么说，松下电器公司当然也必须负起责任，努力去开发最好的电灯泡。因此，松下电器公司后来真正豁出一切，认真研究，不断努力。结果，现在的电灯泡无论销往哪里，都是第一流的，广受消费者喜爱。
    无论政治或商业，都因比较而产生督促自己的力量。一定要有竞争意识，才能彻底地发挥潜能。
    因为有竞争，才使企业界加倍努力工作，尤其是日本的经济界，竞争的激烈已经超过正常。在这种环境中，为了生存与发展，自然要互相切磋琢磨，加倍努力了。
    政府就因为没有竞争对手，等于是独占事业，所以不管集合多少优秀人才，工作成果都无法与民营企业相比。
    进步愈快的行业，竞争愈激烈。如果经营者和公司政策不能有机动性地转变，就自然会被淘汰了。
    最近几年，企业界所面临的经营困难和危机特别多。松下在四十多年的从商经验中，也感受到最近几年的处境比过去困难许多。
    在几年前真空管式的收音机正流行的时候，松下公司花了很大资金，改良出非常省电的真空管，在市场上大受欢迎，因此公司上下充满了乐观的气氛。可是好景不长，就在一年半不到，电晶体居然发明了。新型的电晶体收音机比真空管收音机还要省电，并且更为精巧。所以转眼间真空管收音机就被淘汰了。这个可怕的事实，使松下公司对于真空管改良研究的庞大投资和生产设备全部泡汤。
    从前买一部机器，至少都可使用十年，现在却只能有效使用一年半。尽管一些新产品刚上市时获得许多好评，但终究会无情的败在更新型产品手中，成为废物。
    产业的革新迅速到这种地步，不免使人心惊胆战，据说在化学纤维业界也一样。好不容易才发明了聚乙烯树脂，刚生产上市，性能更好的树脂又发明了。由于新发明经常是功能愈来愈好，价格却愈来愈低；换句话说，在市场上占有绝对的竞争优势。所以逼得公司不得不立刻停止原来产品的生产线，将生产机器报废，然后立刻更新设备，生产新产品来维持正常营运，这一番变动，就会使公司蒙受新的损失。
    产品推销业更面临了严酷的考验。当产品刚上市时，客户还不明了它的功能，所以推销工作就不只是推销产品；而必须连带地把产品的创意和功能也推销出去。到了第二年，可能客户才习惯应用，但更新的产品又出来掠夺它的市场了。所以可以说，进步愈快的行业，竞争就愈激烈；相对地也使公司的经营愈加困难。在这种形势下，公司自然要被淘汰了。
    如美国制造电视机的公司，已经从原先的四十一家减为十一家。但是美国电视机的年销售量却由二十五万台增加到一百十万台。为什么产品的销售量增加，生产厂商反而减少呢？
    一方面是因为竞争的激烈，使得生产力不佳的公司被淘汰；另一方面，竞争力强的大公司为了扩充生产力，往往采用符合经济规模的大量生产方式，不但降低成本，也可应用于市场需求量的增加。
    总而言之，在美国被淘汰掉的那三十家电视机生产厂商，其失败的症结，研究起来仍不外一个原因，那就是该做改良的没有改良；该发明的没有发明。换句话说，没有努力开发创意，研究发展新的产品。或即使有的曾经在这些课题上努力过，但速度比别人慢了一步，终于在这场剧烈的竞争中败阵下来。企业在这种不景气的情况下，还须担负不断创新的责任；负担当然很重，营运也会愈加困难。因此，今天在市场上的胜利者，没有人敢保证明天还能赢得竞争。所以聪明的经营者应二十四小时保持谨慎的危机感，警觉到明天可能出现的不利因素。对于此刻就能充分准备以应付竞争的任何工作，都要立刻去做，不做犹豫。须知耽延片刻工夫，就可能形成莫大的遗憾。
    最近有一个值得深思的例子。据说，某家保险公司征求业务员，在百分之二十的低录取率的严格淘汰下，选了近百位公司认为不错的人才。由于这些人都是经过层层考验才聚在一起的，感觉上，他们的智慧和能力就算有差别，也不会太大吧。事实则不然，保险公司提供给他们的工作条件完全相同，经过一段时间的工作之后，据说业绩最好的和最差的距离，竟达到二十倍之多。这个事实，真是令人不敢想象。
    保险公司是一个很特殊的行业。他们的业务员外出推销保险，都有一个固定的标准金额，所以运用统计数字，马上知道最好的业绩是最差的二十倍。于是工作能力强者获得更优厚的报酬；对于业绩不理想的，也可以加强训练，以激励他们发展、冲刺。
    正当的竞争，是促进事业成功与个人向上的绝对因素。在松下公司所遵奉的精神信条中，有一项“力争上游”。公司业绩的进展或个人成功，如无力争上游的精神是不可能达到的。
    经营事业或者做生意本身，就如同面临真枪实弹的战场，如果没有奋战到底的旺盛精神，最后总要败阵下来，全盘皆输。但是“奋战”，必须以正正当当的方法，禁止陷害或中伤他人，只顾自己的自私行为。企业经营亦应以正正当当的方法竞争，才是应有的态度。
    良好的竞争心理，正当的竞争精神，这就是使事业成功、督促个人向上的动力。缺乏这种精神的人，就象没有热情的人一样，对人对事，都是一无所成的。
    如果把不正当的减价做为竞争的手段，甚至误认是对顾客的服务，必定会引起交易上的混乱。
    无论是为了互相切磋琢磨，拓展商务，或是为了促进商界和社会的进步发展，竞争是很重要的。
    但你必须先有不为竞争而竞争的观念；应是透过竞争，在生意或人生上有新的认识。维持商界和社会共同的利益，以促进全体人民的共存共荣，才是竞争的真正目的。
    直接地说，必须以公开、公平的方法竞争。为了商界的稳定，不论制造商、批发商或零售商，都绝不可只为了反对而反对，或想打倒对方这种对抗意识而采取竞争，或借权力及资本跟别家竞争。
    如果不问社会的需要，只贪图增加自己的销路，即会变成强迫推销；甚至会促成批发商及零售商之间，彼此削价竞销的不正当作风。这样必然会危害零售商、批发商、制造商甚至消费者及整个国家社会。如此忙于削价竞争会造成商业界的不稳定，更会掌握不住固定的顾客，往往因混乱而妨碍了社会健全的发展。
    因此，无论是生产者或消费者，都不能只考虑、强调自己的立场。应该想到，怎样才能使社会得到真正的发展。如果把不正当的减价当做竞争的手段，甚至误认为是对顾客的服务，那么必然会引起交易上的混乱。
    如果买卖没有原则，当然会影响收款或付款，一家商店的混乱会波及所有商店，不仅自己会陷入苦境，也会因而引起商界的一片混乱。这样一来，不仅失去商人应有的使命，也丧失了商业对社会的实质意义。
    所以大家应该记住，在面临任何困难时，都要深切的认识到，随时帮助商界公平竞争，透过公道的买卖，贡献消费者以及国家社会。
    在正当的行为下，竞争才有正面意义，否则只有阻碍全体发展。
    松下曾对人们说过样的话：“这是竞争，不要输给别人。”松下认为只有正当的竞争才有正面的意义。如果一味只要求松下电器公司繁荣的想法是千万不可的。所以我们要祈愿商界的发展，促进社会的繁荣，这样，我们的存在才有意义。这就是松下电器公司的经营理念和基础。
    松下公司也有过进步非常快速的年份。但他们都是堂堂正正，未曾有排挤别人的做法。
    因此，即使竞争再激烈，也不可做出那种疯狂折扣、无合理利润的经营。它将全使商界陷入混乱，而不能促进发展。倘若各个经营者都这么做，则全国产商界势必展开你死我活的一场混战，反会阻碍业界发展、社会繁荣。
    所以，尽管非常困难，我们还是要走堂堂正正的路。以打击别人信誉，做为竞争手段，这种手段未免太卑劣了。
    松下认为竞争必须是以谋求商界的发展，从而促进社会繁荣为基础。在竞争中也要手牵手才是。倘若偏差了，做得太过分，由于求胜心切以致诽谤别人，那是绝不允许的。所以，如果我们受到诽谤，若立即予以反击，那只有表示我们太虚弱。换句话说，倘若我们真正坚强，有正确的认识，那么纵然被集中攻击，也能含笑相迎。
    我们双方都能包容着对方走到我们各自的领域，这一点我们是一定做得到的。
    坚守正道的人，先苦后甜，这不单是个男子汉，也是个智者。
    在社会上，某些事情，你认为这样做是对的；而真的去做，却又发现不一定行得通。不是因为你的想法是一厢情愿，而是任何人也会认为是正当的。这实在是很怪异的现象。
    松下讲了这样一件事。五十年前，有一次，为了销售电器，同行间发生激烈的恶性竞争，原来价值十元的东西，甚至削减到八元出售。这样竞争的结果，不但使大家得不到正当的利润，甚至有了亏损，结果卖得愈多，赔得愈多。于是，当时很多人都认为这样的恶性竞争应该停止了。
    也许商场上的战争，使人容易钻牛角尖，许多厂商虽然已经一再地赔钱，却仍在持续着这样的恶性竞争。因此，市场上一片意气用事，争攘不休的状况，又持续了将近一年。在局外人看来，这实在不是正常人的行径，但是，人类确实有这样的一面。
    不过，这种恶性竞争是无法永远持续下去的，因为厂商能承受的亏损毕竟有限。这次的削价，实在是一种浪费，使得大家都损失惨重。所以，最后大家都认为，应该将价格调整到一个正常的数字。
    于是，各公司、工厂的负责人都聚在一起，商量是否恢复原来的价格。松下那时虽然只主持一个小工厂，但仍以负责人的身份出席。谈论的结果，大家一致决议：过去的不正当竞争已经持续太久了，应尽快恢复原来的价格，最后决定，就是当天开始施行。松下也照着这项约定去做，但是，实际上和松下想象的并不一样。过了一个多月，松下去参加一个经销商会议，这时，有人说：
    “松下先生，你做得实在是不象话。”
    “为什么呢？”
    “上次你不是提高电器的价格吗？这虽然是大家商量过的，但是只有你一家，当天就涨价……”
    “那是因为过去价格太乱了，所以决定即日起恢复正常的价格，我是依规定这样做的。”
    “但是其他制造厂，却都依照原价一个月来优待客户。我的货品是向你购买的，你一个个当天就涨价了，实在是很可恶。”
    松下吓了一跳。这是怎么一回事，他自己也搞不清楚，但是也不能一直保持沉默，于是松下说：
    “对于你们的指责，我认为，以各位和我之间的交易关系来看，说我当天就涨价很过分，我接受。但是，我请各位想一想：那次会议是男子汉与男子汉之间的约定。我到现在才知道，原来其他的厂家都没有执行。如果各位要依赖那些不遵守约定的厂家，那我也没有办法，你们干脆就去向他们买好了。我认为这是男子汉间正当的约定，为的是纠正错误的恶性竞争，所以我认真地去遵守。如果各位认为这样不好，那我愿意向大家道歉；如果各位因此以后不再与我交易，那我也没有办法了。”
    松下把心里的话，很直率地说出来。这时，本来满腹牢骚的人，一个人都不再说话。松下又问：“到底怎么样？难道是我错了？”这时刚才责骂松下的人，开口说：“松下先生，你没有错，你是了不起的，我们以后还是向你购买商品。”所以，这些经销商仍然向松下大量采购各种电器。结果，松下电器的信用反而增加。大家都说，松下的作风是：一旦约定，就一定会认真去遵守，松下是可以信赖的。就这样，松下的信用提高了，而且由于信用好，松下的生意做得比以前更顺利。
    正当的竞争可以带来进步，但过度竞争却会变成社会的恶性肿瘤。
    假定国家与国家之间发生恶性竞争，那将会引起战争的。如果国与国是持某种程度的友好关系而竞争，那会促成进步与发展。但过分的恶性竞争，结果就会说：“太噜苏了，干掉他！”因而成为战争。这由历史上的事实可为见证。现在是不可战争的，全世界应该爱好和平，祈求和平，所以国与国之间，绝对不可有恶性竞争。联合国的宗旨正是如此。做生意最好也不要恶性竞争。恶性竞争是能避免的，因此要好好考虑防止这种竞争。
    要判定何种程度是正当竞争，超过种这程度是过度竞争，这是一件非常困难的事。这个问题在个人、商店、公司甚至于国与国之间都一样：寻求适当竞争的范围是今天的学问，也是精神文化的一大意义，从此创造出世界的和平。大家心中如有允许过度竞争的想法，即使有丰盛的物质文化，但精神上不会得到满足，那就变成一日都不得安宁的人生。
    以雄厚资本作后盾，用成本价格倾销，这是一种霸道的不良行为。
    拥有雄厚资金的公司，在开拓新市场时，往往以其雄厚资本作后盾，故意先亏损一段时期，以成本价格倾销商品，以求获取市场占有率。
    这种作风，我们可以称之为“资本的霸道行为”。说起来，这实在是资本主义的一大缺点。
    实际上大公司本身有强大的经营能力，良好技术水准，其产品价格，即使比其他先进厂商便宜一成，也是理所当然的。但是如果他将新制品低价抛售，这种作法会使商界秩序陷于混乱，造成资本主义的崩溃。
    所以象这种类似资本霸道行为，是绝对要不得的，我们将来的经营理念，也应一直本着这个态度。另外，企业经营者，也不能以摸彩或打折来抢占市场。
    以摸彩或漫无计划的打折来确保市场，是轻视人性的作风，是经营者最要不得的。
    现在有的厂商及零售店，竞争得很激烈，而且可以预见以后的竞争还会更激烈。
    在市场竞争特别激烈时，往往有些厂商不顾一切，马上就提供巨额的奖品，或是漫无计划的打折，以求扩张自己在市场上的地盘，保持销售市场上的优势。这种做法原也无可厚非，可是实际上，以这种方法来确保市场，只不过那是轻视人性心理的过分行为罢了。


北极星书库-李海明-->松下幸之助经营之道-->三 合理应用经营理念

三　合理应用经营理念

    每个都想抢先一步，因此经营者除了要四肢发达，还得头脑不简单。
    人类的体能，在过了三十岁的顶峰以后就会慢慢衰弱；智能的顶峰则在四十岁。一过了四十岁，无论分析、理解、综合、记忆的能力都会愈来愈差。但有些公司的社长，过了这个极限，仍能有效地从事经营，那是由于累积了长期工作的经验；而这些经验已经成为智慧的一部分了。
    经验是可贵的，尤其失败的经验，对于未来再做相同的工作，常有前车之鉴的效果。一般而言，经验丰富的人，各种知识也一定很广泛。所以四十岁以后，尽管智能已逐渐退化；但经验不断增加，对业务的处理也能有所贡献。
    但是经验也不是万能的。实际上只有在从事需经磋商才能着手的工作时，前辈的经验才能发挥价值。比如说一个大公司的领导者往往年纪大，智力、体力都已衰弱。但公司中的主要人员承认他是领导者，所以他仍能继续工作。然而在另一方面，公司中的干部必须认识到自己不只是一个“领薪的职员”，还是一个经营责任的分担者。换句话说，他必须认识到自己也是经营者之一，并努力实践；而不是把责任都推给领导，这样公司才能经营下去。
    进一步看，象这种经营问题，总是不宜模棱两可，在“经验”或“智力”的两点之间移动，而应该将企业合理化起来。本来，经济活动就要全理化，成长中的企业更需要合理化，它也是促进社会繁荣的关键之一。
    以今日世界而言，对合理化要求最严格的是美国的企业组织。他们的合理化有许多明显的特色。譬如人事运用，在美国公司中就很少有冗员。他们随着市场环境的变动，不断调整公司经营的方式。在合理化的过程中，如果产业剩余的人力，一定会非常明快地把他迁调到其他部门；假使其他部门无法吸收，便直截了当地以裁员来解决。
    当然我们不能不承认美国有其独特的社会性与经济背景，使得这些措施得以顺利进行。由于社会的福利制度发达，对失业者有充足的救济，使得被裁的人员在生活上不致立刻发生问题。另一方面，成长中的公司又可以对这些人力加以吸收采用，使得人们仍旧拥有适当的出路，对国家社会有所贡献，所以不会引起社会的混乱。
    但是我们的社会福利制度很不完善，所以被裁的人员一时无法被其他公司聘用；相对的，公司方面也不敢放手整顿，裁减多余人员。在这种恶性循环中，有的公司不得不浪费许多经费去保障这些冗员，造成公司的沉重负担。象这样不能适当地使每个人都提供足够的贡献，不只防碍了社会的繁荣，也成为经济发展的一大阻力。
    经济环境不断地在进步，各公司为了跟上进步的步伐，不断地征求人才，可是往往征求不到适当的人选。而另一方面，那些可能适合的人选却在另一公司成为冗员，不但才能不能发挥，更成为公司进步的绊脚石。
    “比别人先走一步”说来可能平淡无奇，可是在企业竞争上，由于每个对手都在倾尽全力想先走一步，所以要真正做到，真是非常不容易。
    经营者稍一迟疑，被后来的人赶过，一步可能变成十步，然后变成百步、千步，距离愈拉愈远，终致无法补救。所以任何工作都要加速推动，尤其是需要花费时间的工作。也正因为有这种顾虑，经营者不可好大喜功，想去完成那些“必须花费漫长时间才能产生效果”的工作；或者是太固执的去追求“发明”，因为那太过于冒险。在瞬息万变的现代社会，存在着很多不确定的因素，可能使原先非常杰出的构思，在片刻之间变得一文不值。
    不论做任何事，在前提上必须了解，我们正处在一个讲求效率的时代。一个好的构想，若不立即付诸实施，稍一迟疑，半年过去，可能就不值一提。因此今天想到的好主意，今天就得实行。但为了要减低冒进的风险，经营者平时就应训练自己对事物的观察力和对未知因素的评估能力，当机立断，才不致被人抢先一步，遭致无可弥补的遗憾。
    碰到难题，先不要否决它，换个角度去看，或许它就不成为难题了。
    做事的时候，有些原来可以做的事情，只因为自己抱着干不了的想法，最后很可能就失败了；反之，原先看起来很不可能的事情，如果抱定信心努力去做，最后也很可能会成功。想到今天的人们不仅能够上天入海，甚至可以登陆月球再回来，假如一点小事都感到困难重重的话，那岂不是抹杀了人类卓越的能力吗？
    一个人在面临困难的时候，逃避不是办法，只有鼓起勇气予以克服才是最重要的。在这种情况下，往往能够发挥出意想不到的智慧和潜力而获得良好的成果。
    松下在一九六一年的一天，松下的部下正在开会。松下问他们“今天开的什么会？”有人苦着脸对松下说：“丰田汽车要求大幅度降价。”详情是丰田要求自松下通信购买的汽车收音机的价钱，自即日起降价百分之五，半年后再降百分之十五，总共降低百分之二十。丰田作这种要求所持的理由是：面临贸易自由化，与美国等汽车业竞争的结果，日本车售价偏高难以生存。
    丰田为了降低售价提高竞争力起见，因此希望供应汽车收音机的松下通信工业也能降价百分之二十。当时的日本并不象今天一样能够制造又好又便宜的车子，或许人们的印象已经有点模糊，因为那时候的情况是非常艰苦。
    在了解情况之后松下又问：
    “目前我们的利润如何？”
    “大约只赚百分之三而已。”
    “才这么一点？百分之三实在少了一些。在这种情况下还要降百分之二十，那怎么得了！”
    “就是因为这样大家才开会研究。”
    松下的公司目前也不过才赚百分之三，如果再降百分之二十，那岂不是要亏百分之十七？就一般常识而言，这种生意恐怕没法做下去了，如果真是这样，松下通信也可以一口回绝丰田汽车的要求，而且大多数人也很可能这么做。然而如果情况特殊，让价百分之二十是否仍值得考虑呢？在这种情况下，松下先抛开一般的这种想法而站在丰田的立场上仔细来看这个问题。他想，假如丰田换成松下电器的话，在面临自由化的情况下说不定也一样会提出这种要求吧。
    虽然减价的幅度过分了一点，但松下也审慎地考虑到如何才可以降价去配合丰田的要求。
    因此他说：“在性能不可以降低以及设计上必须适合对方需要这两个先决条件下，大家不妨设法全面更新设计。最好是不仅能够降低成本百分之二十，而且还要有一点适当利润才可以。
    “在大家完成新设计之前，亏本也是无可奈何的事情。这不光只是为了降价给丰田，而且还关系到整个日本产业的维持及发展问题，无论如何是非做不可的，希望诸位能够努力达成任务。”
    一年后，松下又问到有关这件事情进行的情况，结果松下通信不仅做到了如丰田所希望的价格，而且还能获得适当的利润。这可以说是因大幅度降价压力而激发出来的一次成功的产品革命。
    不管是经营事业也好，做其他事情也好，如果总是抱着“这根本不可能办到”的想法，恐怕任何事情永远都不会成功。反之，碰到事情总是想到“应该可以办到，问题只是要如何去做而已”，这样想的话，很多困难的工作猛一看似乎不大可能办到，结果却居然也做成功了。世界上有不少事情都是因为个人的不懈努力才获得良好成果的。因此，每当你要下决心去做一件事情的时候，能够有这种想法是极其重要的。
    价值十元的东西，以二十元卖出，表面上是赚了，事实上却赔掉了一位顾客。
    一位商人向顾客推销商品，假定商品只有十元的价值，而顾客以十元购得，则商人是不会亏损的；所以商人只能开价十元卖给客人，这是必要的诚意，或者再便宜一点以九元八角的价钱卖出。反之，如果实质上只值十元的东西，为贪欲而开价二十元的话，他的生意必定会失败的，纵然有人吃亏上当购买了，以后他也会恨你的，这等于永远失去了一位顾客。
    当事业成功而至后，应首先为自己做好价值判断，这样才是正确的成功路线。
    迄今为了经营事业，为保持正当的价值判断，一直在努力不懈。
    松下经营的公司，现在很多人都愿意做，公司的全体员工，也很热中于这个行业。松下经过这样判断以后，接着就评估：到底我们公司拥有多少实力，借以营运多少业务和生产多少产品？还有，是否适合工作等各项问题等等。公司的力量与希望所推广的业务，互作比较以后，如果发现两者有所调和的迹象时，于是马上断然地开始工作，这就是松下在经营事业上，始终一贯的工作态度。
    公开事实，是解决迷信或谣言的重要法宝，同时也是表达经营者信念的必要方式。
    人往往会主动关心别人，尤其对于比较特殊的行为，很容易就产生正反两派的意见。简而言之，也就是有赞成的人，也有反对的人。因为别人的说法而对自己的想法和行为失去信心或发生动摇，这是人类的一种本性。一个人无论做任何事都应该有自己的想法和信心，这一点是非常重要的。
    一九三三年，当松下电器公司开始扩张营业范围至大阪东北方的门真地区时，流传各种说法。有人说：“在这样不景气的时候，松下电器公司居然想要大事扩张，简直是胡搞嘛。”也有人说：“门真相当于大阪的鬼门，松下电器公司在那边设厂八成要倒霉。”等等。
    当时类似这些流言蜚语，几乎到处都听得到。松下如果毫不在意的话，事情也许很快就过去了，他对于所谓鬼门这样迷信的事，实际上也觉得“不无道理”，因为以当时社会风气而言，大家对鬼门又敬又畏。所以一听到有人说“门真对着鬼门”的时候，松下就感到非常不舒服，有些大伤脑筋。
    当时松下就想，如果说位于东北方就算是鬼门的话，那么以日本的地形来讲，走到那里岂不都要碰到鬼门？包括从北海道开始到本州、四国、九州，整个日本国土大体上都是由东北向西南延伸，如果东北是鬼门，那么何处不碰到鬼门呢？全日本的国民岂不都要逃到国外才行？所以即使门真就是大阪的鬼门，实在也没有必要过于介意，于是一想到这里，松下的心里就豁然开朗起来，最后，门真扩展计划就决定了。
    当时还有一种说法，就是有人批评松下公司在“胡搞”的说法，松下认为也不全是“胡说八道”。由于多次不断扩张的结果，门真计划的建设资金有一部分属于银行贷款。当时的日本人大多只运用自己的资金来推展事业，认为如果向银行贷款，好象就会显得基础有点不稳。当时松下电器的确向银行贷了款，而且是信用贷款，连一件抵押品都没有，这可以说是银行对于松下电器公司抱有很大的信心与了解，才能这样大力支援。
    最后，松下经过深思熟虑，于是在新公司落成的致词上坦然表明向银行贷款之事。文中有一段是：“……创业以来历史尚浅，因为要以有限的资金来实现那么多计划，因此，在信用的范围内仰仗外资乃是必然的……”
    松下这样做的结果也等于显示本人对于经营方面抱有很大的信心，如果真是“胡搞”的话，松下一定无法采取这种态度。松下本人的确对于松下电器公司的经营有相当的把握，因此才毫不讳言把贷款一事公开发表。招待会的来宾对于松下所表现的信心，很多人感到惊异和佩服。
    最后，门真地区的扩展计划终于付诸实施，而松下电器也借此更上一层楼。目前门真地区也已经成为松下电器公司的根据地了。
    学问需要有效地运用，才能发挥高度的价值。凡事考虑过多，反而无法得到成功的机会。
    闻名的美国福特汽车公司创办人福特先生曾说：“我们工厂绝对不任用学者，因为学者一味研究未知的事情，而对如何应用却不予考虑。”这句话确实给人许多思考。
    一般而言，有学问的人往往受学问的束缚，凡事考虑太多，而无所适从；没有学问的外行人，有股勇往直前的冲力，反而常能突破障碍获得成功。
    比如患了感冒，若只觉得稍有不适不加理会也可能很快就好了。但是稍微懂得医学常识的人，往往会因过分操心，而使病情恶化，或拖延痊愈时间。
    因此希望各位不要被学问所驾驭；因为学问要有效地运用，才能发挥它高度的价值。
    经营公司也是在做社会工作，为了不损害社会利益，当然要做赚钱的生意。
    人类互相交往、做生意或工作活动，而获取报酬，除了小孩、老人或残废者需要爱人照顾外，成人都应该能够自食其力。我们之所以能安居生活、作息安定，就是因为能各自确保收入。
    因此，每一个人都应确实维持收入，不仅为了自己所需，也是为了维持自己是社会一分子之所必需者；可是实际上人们只知道非获利润不可，但对获利的信心是否确定不移，那就模糊不清了；于是有人认为薄利多销好，或者低价薄利的推销方式好，甚至无利可图，就滥加贱卖，看到别人赚钱，就兴起嫉妒念头，而不作诚实公平的竞争。
    这都是对利润的本质没有充分的理解；所导致的错误。我们不能赚取超过适当的利润；但对正当报酬率，应有承认的风度。
    比喻说：有一家资本一千万元的公司，而一千万元的本金，在本质上就是社会的资本，也就是说，这家公司拥有社会的资本一千万元，资本在表面上虽是属公司所有，但本质上却是社会共有的财产；而物资也是共有的财产，只不过是为维持社会之秩序，设定为私有财产制而已；至于人员呢，假定这个公司雇用了一百人，这一百人，就是以公共事业的名义集合的，也就是使用社会的金钱雇用公用人员来经营事业，所以这公司一定要有利益可图，那么公司就可大大地活动，一年间赚进一百万或二百万元，一半缴纳税款，一半用为提高公司对社会之利益。
    可是经营事业难免会受到挫折，运用社会的金钱，雇用社会人员，如果事业经营不顺，那么就是损害到社会的利益，当然可以追究责任。可是实际上受到损害的人，会提起偿还损害之诉，但对本身经营失败之罪过，社会一般是不会深究的，但实际上已是犯了很大的罪责，因此一般人对此认识还不够深入。
    在自由经济体系中，企业利润的获得，是社会繁荣的动力。
    公司的经营者，往往以利润当作经营的目标。利润也是经济性的标准，不过利润本身中含有竞争的要素。想赚这么多，不一定能赚得到，所以说来容易，想真正达成，就要适度运用经营策略了。
    例如有甲乙两家百货公司，所陈列的商品基本上是一样的，如果甲公司的售价平均比乙公司便宜一至二成，那么大部分的人当然会到甲公司去购买。相反的，因为乙公司商品比较贵，大家不去买，所以他的生意就很难做下去，逼到最后，要不想让公司关门，就只有跟着降价了。假使这时乙公司的价格降得更低，那么甲公司的顾客就会转移到乙公司去。于是消费者蒙受极大的利益，但对经营者而言，却无法获得适当的利润，这种情况在现代社会中可以说是屡见不鲜。
    东西卖得贵，就会失去顾客。因此，各企业都在制订价格上大伤脑筋。一方面必须卖得比别人便宜，又有些利润，另一方面必须支付成本和费用；但也要使股东能分红，员工能得奖金。在这种严格的要求下，各企业无不是经营者和从业员同心协力，来谋求最妥善的营业策略。如果有一点成就的话，也都是绞尽脑汁，全力以赴工作的成果。然而它的背后却是一股自由竞争的经济压力推动的。因此在自由经济体系中，很微妙的包含了使大家不敢怠慢，以努力促进经济繁荣的心理动力。自由经济社会的好处，其实就在于竞争。竞争使人痛苦和辛劳；却使人乐此不疲，永不后悔。
    也许地有人会问：“获得什么样的利润才是正常的呢？”松下认为，必须依照各公司的经营方针和经营者的人生观，以及企业是否觉悟到本身对社会的责任而定。假定一个公司是站在社会正义的立场，来决定自己所应获取的利润，那么就算他的标准高一些，也会获得社会的认可。反之，如果只注意到要满足投资者积累财富的欲望，赚钱谋取个人的享受，那么就算赚的钱再少，也不能获得社会的谅解。
    所以这个社会上有些人虽然赚了钱，在客观上，他却是遭受损失的人。譬如说，他赚了一百万元，然而在赚一百万元的过程中，却损失了两百万元的信用；或者说，引起了众人对他的鄙视。那么，这一百万元能买得两百万元的信用或他的人格吗？
    松下始终认为企业是社会的公共企业，应该对社会发展有所贡献。反过来说，让企业正常地发展也是社会的责任。所以让优良企业储存发展资金亦属必要——这不但是企业经营者最大的责任，同时也是企业赋予的最大使命。
    公司得到利润后，记住将利润以更有意义的方式，善加利用，社会自然会赞同。经营和利润观点的精华之处，就在这个认识之上，经营者应该随时留意。
    为了公司的发展，也为了国家社会推展各项措施，企业经营不得出现赤字。
    松下认为拥有很多人与资金，可是缴不出税金的公司，他的经营一定是不得法，因为那一定是亏本生意。亏本生意一方面虽值得同情，但另一方面可说其对社会一点贡献也没有，他并不负担国家经费的开销。公司的经营，获利可说是理所当然，有利益时，可将其中大约半数缴交国库。假定我们处理一张纸，而由此得到利益时，必将由此得到的利益之一半以税金的名目纳入国库，国家就以收入的税金来作为行政费用的开支。所以公司的经营，如果都做亏本生意，连一毛钱的税都不交，那国家不是会陷入困境吗？不要说是造路、建设经费无法筹出，就连学校老师的薪水都恐怕发不出来。
    经营中所赚的利润，一定要将其中的一半缴纳给国家，这是应尽的义务，只有这样，国家社会才能够正常的运转。在报纸上经常可以看到某些企业由于劳资纠纷，闹得满城风雨，因此五年之间没有交一毛钱给国家（赤字经营），虽然有他的原因与理由，可是对整个国家、社会、人民，没有一点好处，这是可以断言的。
    在一些经济发达的国家中，学校的设备十分完善，道路设施良好，绝不会有因雨天汽车路过时使浊水溅满人身的情形，调查其情形可以发现这些国家拥有许多提高盈余，贡献社会的公司，所以各种公共事业与设施才能办得有声有色。
    我们的工作是卖商品给很多客户，使客户使用之后能够感到喜悦、满意，生产商品当然是我们的使命之一；另一方面公司还负有贡献国家社会发展的义务，这也是公司的使命之一。
    是否忠于使命，有否达成使命，看公司的经营便可一目了然。公司要好，每个同仁要努力工作，这是必然的，其他有关技术问题、思考问题、公司的政策问题等等，究竟应该如何？对这些问题必须能产生正确的判断力才可以。
    每个公司都想增加利益，缴纳更多的税金给国家，之所以有些公司办不到的原因，就是对以上所探讨的几个因素，尚有待改进。
    这是每个公司的人员都应该铭记在心的，职员们要对职员的工作有一种使命感，并且培养从使命感中感受到工作的喜悦。
    自古以来，就有“胜者不骄”的教训，为什么要这样呢？因为人类的本性，如果连续胜了三次以后，性情就变得骄傲自满，精神也就懈怠下去，就会目中无人，别人的话根本听不进去，应做的而不做，应思虑的也不思虑了，这些现象，就是人类的本性。
    “胜者不骄”正是言中人类本性的弱点，松下认为这才是上好的戒律，但纵观历来或现在的企业界情形，都没有表现出胜者不骄的迹象。
    一次，松下向经销商讲过下面的话：
    “各位都是认真努力的工作者，可是今年的情况显示，前途黯淡不堪设想，因此各位都在烦恼，我觉得这是重大的问题。大前年赚，前年又赚，而去年也赚钱，若是今年再赚，那是最好不过的，但是世间事是不可预料的。既然连续三年都赚钱，而又希望第四年再赚钱，哪有这么简单的事。连续赚了三年，假如今年不赚退还一年，还剩下二年哪，‘尺蠖’就是进二寸退一寸的，这是很好的现象，三年赚钱，而第四年又想再赚，那就好比‘尺蠖’一样，伸至极限之腿退不回来，只有死亡。那么是死好呢？还是退还一年份利益而生存好呢？当然是选择现在损失的好，而期待明年再赚，后年又再赚钱，大家有了这种想法，烦恼就会消失掉，不慌不忙，不慌张的心情就安定而快乐，快乐则智慧生，那么说不定第四年又可以赚钱了；不过老实说，第四年又再赚钱的机会是太少了，那么干脆就预备退还一年份的利益算了。请大家觉悟到‘尺蠖’的精神，这才是应有的认识。”
    实际上，实践起来的确是有困难，其中也许将过去三年所赚的钱统统花光了，要用什么退还呢？
    可是上述的情形确是企业界的实态，“三天连续好天气，至少一天会下雨。”如果能有这样的情形，已经算是不错的了。公司愈大，愈要集合大家的智慧，全体总动员的经营模式，始能产生预期效果。
    在动荡不安的世界局势中，我们都能亲眼看到，一个国家的衰退与兴隆。而我们发现凡是能聚合众智，并各在工作岗位上奋发图强的国家就能得到发展。而愈能突破考验的就愈发坚强。国家如此，公司当然也是一样。集合众智以经营事业是何等的重要。不过，想要集体众智往往并不容易。但如果不去克服这个困难，而只在口头上说说，那就是更没有实际的意义了。
    以众智为经营的基础，也就是全体经营的模式。如果刚开始一个小公司是三五人的小规模经营，是很容易集合众智的。可是等人数增加到几千、几万时，虽然心里知道非集合众智不可，但却做起来是相当的不容易。
    以国家来说，往往大国未必有发展的迹象，倒是几百万人口的小国家，反而有令人羡慕的发展气象。所以不管是三五人的小厂，还是几百、几千人的大企业，都应当集合众智，这样才能使企业得到长足的发展。
    在公司的原则下，每个人应尽量发挥自己的智慧和力量，使公司的发展更具冲击力。
    分公司制度利弊，是见仁风智的，它的好处就是易于培养大家的责任意识，而会全面激发出经营者的创意和新作风，百分之百的发挥力量。缺点就是多少会有些独断的倾向。说是缺点，也不完全是缺点，因为如果分公司主管过于独断专行，总公司可适时予以纠正，也就可以把错误尽量避免。
    其实独断专行也未必是坏事。在好的方面，独断孤行也可能产生好的结果，除了可能违背公司的政策，对公司整体营运有影响外，其他事情，各人可以尽量发挥其创意和力量，使公司的发展，更具有冲击力。
    松下一开始对经营管理作深刻的思考，是从做生意以后十三年开始的。在此以前，都以他从小伙计生涯学来的生意经用于商业。当时的观念都是从大清早起勤奋地工作，小心侍候顾客；在家里时，则做出好的东西，以讨好顾客。年复一年，就是以这种态度做生意的。
    过了十三年，松下公司的职员增加了很多，生意也做得很顺利，于是松下电器在大阪开始有些名气，这时的松下忽然有所感触……，“过去我虽然拼命工作，但我们人类所担负的生产工作，不是应具有更大的意义才对吗？”松下认为以后应该根据一种使命的观念来经营事业。这不仅限于公司，在个人方面也是如此。于是就认为人类应该抱着伟大的理想来工作才行。
    松下于是把他的想法告诉了全体员工。他们说：“很好，你的话我们都明白。那么今后就这样做吧。”这一来非常不可思议，他的员工都充满了干劲，工作气氛也完全不同了。同样的工作再做起来，却感到特别有意义。
    现在大家都有了理想。而且做法也不同了，过去是漫无目标地工作，现在则是有希望有理想地工作，所以自然做得很起劲。从此以后事业的发展，也就以惊人的速度在进步。
    所以，别老是希望自己的商店扩大，希望自己能赚钱，这种想法都有缺点。当然这种思想总会进入脑中，但应该把目标放在更高的地方，与社会一起发展。如果自己认为是发展社会的一员大将，那么一个人的事业和人生观都将改变。
    如果抱着这样的想法，就会感到辛苦的工作也不以为辛苦了，反而高高兴兴地去做。同样艰苦的工作，过去只因为那是生意，不得不做；但现在已没有这样的想法，艰苦的工作变成快乐而神圣的工作，因此对于再困难的工作，也会竭尽全力去做。
    这对于一个人或一家公司都一样。公司必须努力经营，但公司是否能更加发展，我们只要尽了最大的努力，做了最妥善的安排，其余的，都交给上帝吧。如果没有这样的想法，仍然会犹豫不决的。
    认为企业经营是为服务社会而存在，企业才能无限度地发展。
    松下小时候，因为家里很穷，十一岁的时候，就踏出家门，来大阪当一个小店员。在店里，受到各种教育，虽然不象学校有那么组织化的教育方式，但对松下来说却是以后在社会上的一项活生生的学问。松下今天之所以能够成为产业界巨子，应归功于当时所受的教育。
    以前松下并没有今天的稳固。可是尔后，经过了漫长时间的磨练，松下对经营上的信念，和对社会的责任，都有认真的考虑。现在松下尤其深深体会到企业的经营管理，不仅是为公司而存在，透过公司之经营也同时服务于社会。松下认为这是身为公司经营者的职责所在，也是身为社会上一分子的义务和责任，所以一直把它当成一份尊贵的工作。
    松下认为，在这个社会里，人类应该共同努力，永无止境地追求更大的进步，这种进步，绝不会因为时代的前进而终止。
    与社会共存的公司，由于人们不断地努力，当然会继续地发展其潜能，这种发展至少是没有限度的。现在所面临的各项经营上的问题，只不过是历史长河中的一个小小的考验而已。不过我们既有缘共同生活于这历史的片段中，就应当共同勉励，精诚合作再向前迈进。松下认为，考虑狭隘的人，为数并不少，我们不应因环境的小挫折而停滞不前，亦不可对事物过于短视，要时常保持宽宏的心怀来观察各项事物，应付各种问题。
    企业的基本使命是提高人类生活的品质，不能带给社会繁荣进步的企业，是有愧于社会的。
    无限地生长和进步是自然的法则，也是社会的法则。换个角度来说，人类一直有追求无限地生长和进步的欲望。首先在衣食住行方面，人类不断地期望精神和物质生活能够更丰富和舒适，这是人类共通的特性。虽然，这些欲望的内涵因个人及时代而不同，但至少没有人不追求更好的生活。
    企业经营的基本使命就是维持和提高人类的生活文化，并且满足人们的要求。例如，虽然每个人都希望住舒适的房子，但是如果没有生产者供给房子，愿望就无法实现；而且为了盖房子，必须生产并供给各种建材。这种生产与供给的工作，就是彼此由于事业的经营进行的。
    不只是房子，所有生活物资，甚至服务或情报等无形的东西，都逐渐在开发有益于人类生活的优良产品，以适当的价格和充裕的产品供给来满足人类，这些都是事业经营或企业的使命，也惟有如此，企业才有其存在的意义。供给的物质和服务的内容虽因行业而不同，但是经过事业活动，贡献力量以提高人类生活的品质，是所有企业共通的目标。如果抛弃这种根本的使命感，就绝对不能开创出强有力的事业经营。
    通常有人会认为企业的目的在追求利润，但松下认为利润确实是推行健全事业所不可欠缺的工具，但决不是最终的目的。因为企业的根本使命在于谋求人类生活品质的提高，也惟有努力达成根本使命时，利润才会变得更重要。
    由此可见，经营事业在本质上不是个人的事而是大家的事，企业就是社会的工具。当然，在法律上有所谓私人企业、个人企业，但是各种企业从事的工作和内容完全和社会有关，所以可说是公家的东西。
    因此即使是个人企业，在订定企业方针时，决不能站在个人的立场、个人的利益来考虑，必须从“自己所做的事业对大众的生活会产生何种影响？是有益还是有害”的观点来衡量和判断。
    松下经常问自己：“我的公司是否对社会大众有帮助？如果这家公司消失，是否会带给社会任何不利的影响？”如果不会，就表示这家公司的存在不能带给社会任何利益，还是解散的好。当然这将使从业人员以及和公司有关的人感到苦恼，但这也是没办法的事，拥有许多员工的国营生产机构，如果不能带给社会任何好处，那将是件不可原谅的事。
    实际上也是如此。一个负有提高社会生活品质之使命的企业，应该是社会的工具，但是如果它经营的事业不能产生任何成果，这是不可原谅的，它也就没有存在的价值了。我们经常说“企业的社会责任”，纵使其内容会因社会时势的变迁而不同，但是，不管处在哪个时代，基本的社会责任，可以说都是在透过其经营的事业以贡献并提高社会大众的生活。


北极星书库-李海明-->松下幸之助经营之道-->四 适时调整经营战略

四　适时调整经营战略

    说服力，就是以自己对商品的信心，去影响顾客。要使买卖经营成功，说服力是非常重要的。
    如果有一位客人在买东西时对你说：“你卖的东西太贵了，别家都以八五折优惠，而你却不打折，真不通情理。”这时候你该怎么办？若以八五折卖，就没有利润，要做陪本生意可是不行的；可是如果这时你只说“不能再便宜了”，那么这个人就可能会到别家去买了。
    因此，不管如何，都要想办法说服顾客：“这个价钱是最低价格了，如果再打折，我们可要赔本，总不能叫我们血本无归。所以这是合理的价钱，而且我们还将会为你做最完整的售后服务。”做买卖就要象这样，把自己的立场说清楚，并尽一切力量说服他。
    宗教也是一样。有好的教义，再加上说服力，才能得以发展，否则就很容易衰微。
    做买卖更是如此，要有强而有力的说服力。必须自信自己的商品绝对是优良的，价格也是绝对合理的。这样才能说服顾客：“这价格绝对不贵，若再减价，相对地售后服务就没办法做。别家商店便宜，是因为他们会忽略这项服务的。”象这样坚持自己的立场，反而会引起顾客的共鸣和支持。严格来说，缺乏说服力的人，是没办法在商业界生存的。自己觉得难过，也徒然打扰别人。
    对付逞口舌之辩的妙招之一，是还以机智的行动，一休和尚的故事，就是最佳的例子。
    有时候只靠语言说服他人，是很难的。有效的说服，必须视情况而定，运用各种方法，才能达到目的。
    一休和尚从小就才智过人，并且经常教导别人。但是有些人却认为他年轻气盛，太过骄傲。一天，有一个人就质问一休说：
    “一休和尚，真的有地狱和天堂吗？”
    “有。”一休和尚回答说。
    “可是，听说不论是地狱或天堂，在死亡以前谁也不能去，是这样的吗？”
    “对”
    “一个人如在生前做了坏事，死后会越过刀山等难关，然后进入地狱。而所谓极乐净土，是在距此‘十万亿里’的遥远之境，我想，象我这样瘦弱的身体，别说极乐净土，恐怕连地狱都去不了，你认为如何？”
    一休和尚被这样一问，仍泰然地回答说：
    “地狱和天堂都不在遥远的地方，而是存在于眼前的这个世界。”
    这个人于是又说：
    “不对。你说地狱、天堂都在眼前，但是我看不到。象你这样年轻的和尚，还是不能把真实情形让我完全明白吧？哈哈……”
    被人嘲笑之后，一休和尚很气愤地说：
    “你看我年轻，就想欺负我吗？”
    说着抓起一条绳子，走到那个人背后，把绳子套在他的脖子上，并用力地勒紧。然后问道：
    “怎么样？你现在觉得如何？”
    被勒住脖子总是不好受，这个人于是哀叫：
    “哎唷，痛死了，我明白了，我明白了。这是地狱，对，这就是地狱！”
    于是一休把绳子解开后，又问他：
    “现在这个情况又是什么？”
    那个人舒了一口气，回答说：
    “现在就象是在极乐净土的天堂一样，我明白了。原本以为你年轻，一定不能解答这个问题。现在我知道是错了，我郑重道歉。以你的才华，一定能出人头地的。”
    一休和尚当时既然用言语不能使他了解，只好以行动来说明意思了。结果，不费多少口舌，就能使对方深刻地认清其中的道理，并且心服口服。
    当然，不同的情形，有不同的表达方式。如何有条理地说服对方，使其信服，这点在经营的观念上，也是十分重要的。掌握对方的性格、情绪，不存说服之心地去说服，才有成功的可能。
    人是感情的动物，所以在情绪不好的时候，就很难作正确的判断。有时候，只凭一时的感情作判断，决定一件事情，如果这样就能完事，同时不麻烦任何人，这样也就没什么了；但是，象这样凭着一时行动的判断，在面临关系重大的问题时，就叫人担心了。尤其是公司的经营者，或站在指导立场的人，万一也陷入这种情况，就更容易造成问题了。
    据说在很早以前曾有过这样的一个故事：
    日本的德川家光有一次出去打猎。打猎回来后，家光正在洗澡，不知怎么一回事，负责洗澡间专门替将军冲水的部下，误将滚烫的热水，往家光的身上浇下去，家光的皮肤，立刻烫红了。
    家光非常愤怒，根本不理会吓得不知所措、正跪地求饶的部下，愤愤地回到自己的房间，立即叫来总管家阿部丰后守，并且下令说：“那个替我冲水的人，简直混蛋，立即判处他死罪！”丰后守只好照办。
    往常丰后守会这样地退下去办事，可是这次却退到侍从的房间，向家光贴身侍从们说：
    “等将军的情绪、心情好一点的时候，请通知我一下。”然后丰后守才退下去。
    到了晚上，家光将军用过晚餐，情绪平静了些，心情也好多了。于是，谈起这天去打猎的趣事和感想。开始有了笑容，这时，在场的侍从们，立即和丰后守说：“将军的心情好多了，现在看来情绪也很好。”
    丰后守听了，立即会见家光说：
    “刚才主公曾经指示，处罚那个冲洗澡水的人，在下一时疏忽，没记清楚是什么内容，非常抱歉，敢请主公重作指示，究竟如何处置这个人？”
    家光将军并没有立即回答，盯着丰后守，想了一会儿之后才说：
    “那个人由于不小心，而犯了严重的过错，我看判处他流放外岛好了。”丰后守受到家光的指示后，回答一声：“是，遵办。”就退下去了。
    丰后守一退下，在家光旁边的贴身侍从们，将这事情当作饭后的话题说：
    “最初，我们听到将军的指示是‘判处他死罪’，连丰后守也的确说过：‘是，遵办’，然后他就下去了。可是他好象忘了，连丰后守也会忘了将军的指示，那么假如我们有时候忘了，也是非不得已的。”
    听到侍从们聊天的家光将军笑了一下说：“丰后守这个老人怎么会忘？他记得才清楚呢。在政治上，判处死刑，需要格外慎重，丰后守明知其重要，却故意说他忘了；实际上他是想提醒我重新考虑，收回成命，只是不明说而已；所以我也打消了原意，把这个人的罪刑，由死刑改为流放外岛之刑。丰后守考虑得真是周到。我因一时冲动而开口大叫判处死罪，现在倒觉得很惭愧。”侍从们听了。十分惶恐，都说不出一句话来。据传，从此以后，阿部丰后守的声誉，大为提高。
    这可以成为一个态度极端慎重的例子。但是，从另一个角度来看，也可以说是，丰后守对将军家光，作了一种说服。当然，丰后守头一次奉命时，并没有说“将军身上被浇了滚烫的热水，必定烫得痛苦难堪，可是，还不至于需要将冲水的人判处死刑吧”这一类说服的话，即使他说了，对于一时冲动的家光，也不可能产生任何作用，最后可能是连丰后守本人也挨骂而已。
    丰后守对于家光将军命令判处死刑这件事，只有回答：“是，遵办。”而唯唯诺诺地奉接旨令。然而，奉命是奉命，他并没有依命“行事”。在感情冲动的时候，即使是将军，也往往无法作出正确妥善的判断。然而，明知将军的判断并不妥善，指出他的不对，想请将军改正过来，反而会使他的火气更大，像这样，才能说服家光将军。
    要想说服一个人，除了了解一个人的人格之外，也包括了这个人的情绪、心态等等。正确地掌握到这些后，才能在妥切的状态下，进行说服。
    就丰后守的例子来说，丰后守并没有作实际“说服”。这即是一种不是说服的说服，他只是选择适当的时刻，重新请示一次，加以确认而已。这个例子，就等于做到了有效的说服。一般观念往往认为，说服就是用言语进行说，其实不全是这样。事实上这种不是说服的说服，亦即不必以语言实际进行的说服，往往也能把自己所想的事，传达给对方。虽然这些在实际上或许非常困难，但这一点非常值得大家学习。
    任何东西本身皆具有说服力，要善用物品的说服力，但不可用来贿赂。
    拿到别人送的东西，每个人都会很高兴。当然，也有一些人脾气比较怪，别人送他东西，他反而不高兴。不过一般而言，有人送你东西，总是件值得高兴的事。
    松下九岁的时候，离开乡下到大阪，在一家火盆店里当学徒。当时他的工作之一，是帮师傅照顾小孩。由于那时正是小孩爱玩的年龄，所以松下常常加入附近小孩游戏的行列。玩一种叫“打陀螺”的游戏。
    有一天松下背着小孩，参加打陀螺游戏。由于玩的时候，至少得用一只手才能使小陀螺打转，所以只剩一只手撑着背上的小孩。这种情况很危险。不过，因为松下常这样玩，也就成了习惯，一点点摇摆不定，也不致发生问题。但是那一天扔小陀螺的时候用力过猛，身体忽然向后倾斜，弄得背上的小孩也向后仰翻，松下只来得及捉住小孩两只脚，小孩的上身却向后面仰翻，头撞在地上。
    这小孩痛的大哭，松下却比小孩更惊慌，也不能再玩了。就不停地哄他不哭，但无论如何哄骗，他仍哭闹不停，一点效果都没有，松下当时真的伤透脑筋了；但又不敢回店里，怕师傅知道原由，会受到责骂。
    那时松下真的进退两难，不知如何是好。后来，他跑到附近的糕饼店，买了一个小馒头给小孩吃，这小孩竟然不哭了。直到这时，松下才放下心来。
    松下自己也认为，一件东西或者物品，本身就具有一种说服力。当然，如果这种事情发挥在诸如有条件的交易这类情形下，就非常不好；但是若能运用得当，许多事情往往因此而顺利推展。
    缺乏果断的力量，便不会采取任何行动；处于逆境，必须以断然决心，反守为攻。
    要人们采取某种决定，然后有所行动，是需要某种力量。一旦欠缺这个力量，人们就不会采取行动。究竟，这个力量是什么？在国与国之间，是否应发挥此种力量？让我们看看下面这个例子：
    从前，苏联在古巴建立一个飞弹基地，基地的建设已完成百分之九十，由此可以从事各种监视的军事行动。那时情势陷入非常紧张的状态。于是，美国总统肯尼迪，毅然向苏联发表声明，他说：
    “以美国的立场，绝不容许在美国的邻近地区，建立苏联的飞弹基地。我们希望苏联自行撤消这个基地，否则，美国将采取武力，迫使你们撤离。”
    对于美国的通谍，苏联最后不得不将基地撤离。美国无损一兵一卒，便贯彻了自己的主张。
    在上述这个例子里，美国迫使苏联采取行动，而达成他们所希望的决定。美国成功的关键在哪里？为什么苏联会采取撤军的行动呢？
    谈到这点前，我们再看看另一个例子：越南问题。肯尼迪的下一任总统约翰逊，把数十万军队送到越南，前后花了好几年的时间，最后却输给北越。北越虽然也很强大，但苏联更强大。可是对于这样强大的苏联，肯尼迪尚能不损一兵一卒贯彻己方主张，得到和平，但是对于小国北越，约翰逊却派出八十万大军，最后仍难逃失败的命运。
    究竟，这两件事有什么不同？松下认为，这是领导者做法的问题。肯尼迪有坚定的决心，他不但要求苏联飞弹基地撤离，自己也派出舰队封锁古巴的海域。苏联的船要去古巴，也都受到拦阻，同时，为彻底拦阻，亦不惜向想硬闯的船只攻击。这样一来，倘使这种情况恶化下去，就可能演变成美苏两国的正面冲突，甚至引起第三次世界大战。
    在肯尼迪这个重大的决心下，苏联最后只得将船停下，赫鲁晓夫最后只有宣布说，如果美国解除对古巴的封锁，那么苏联就撤去飞弹基地。至此，事情终未发展成最坏的结果，战争避免了，美国的主张亦得以贯彻。
    反观越南的情况，领导者没有断然的决心，只是视战况而不断增派军队，终至深陷泥沼而无法自拔。由此，读者可以明白，这两个事件最大的不同点，在于领导者的决心。肯尼迪的决心，化为一股强大的力量，动摇苏联的政策而使之让步。在我们日常生活中，要想顺利推展任何计划，最重要的，是时时激发别人达到计划的行动。也就是要时时刻刻地要求别人那样去做。当然，要达到这个目的，有很多事都要配合，才能全盘成功。但是，最重要的一点人。
    充分了解人情的微妙而善加利用，即使是“坏消息”也可能使人觉得合情合理。
    当他人与我们讨论事情时，假如他的态度骄傲，或者有敷衍的情形，那么即使是对我们有好处的事，多半我们也会拒绝对方，这是人之常情；相反的，即使对自己没有好处或者是不利的事情，如果此人很有礼貌，而且非常诚恳，往往会使你愿意尝试去接受他，这也是人之常情。因为人是有感情的，我们必须认清楚这一点。在日常生活中，适当地加以运用，这种训练是必须的。
    比如有这样一个故事：大约是日本明治政府统治不久后，就开始课征所得税。在这以前，是以地租为主，没有所谓所得税。但明治政府因国家开支渐多，除地租之外，也须有其它税收，所以决定向民间征收所得税。
    当地一家最大的酒家，叫作富田屋，有一天，税务署的人将有钱人都请到富田屋招待。
    这些富翁们被招待到这个地方，心中虽然高兴，但又有些不安，不知税务署的人有什么打算，因为当时的“衙门”和民间还是有距离，所以这些有钱人，都规规矩矩地坐在席上。此时，税务署的署长走出来，但他并未坐在上座，反而坐在末座。他说：
    “自从明治政府开始统治，国家各种施政事业的推展，需要很多费用，因此官方已经决定向各位征收所得税，希望各位多多协助。”
    这个人虽然态度诚恳，带来的却是件坏消息，因为它增加了大家的负担。他把话说完，紧着就是宴会。虽然桌上摆满了各种山珍海味、醇美好酒，但是大家一想到要征收所得税，都感到不安。此时又叫来很多美女来斟酒，大家才逐渐放松心情。
    “好吧。一点点税金不算什么，缴给政府好了。”
    于是有人慢慢会这样想。
    这样，税务署的人也就达到了目的，而并没有以压迫的方式强迫老百姓缴纳所得税。如果是以强迫的方法，一定会引起反感，反而达不到预期的目的。
    以时代而言，当时还是官尊民卑，相当封建的时代，只要一个命令，就可以让百姓去做。但是官员却以求人帮忙的口气来说。
    这不是很技巧的作法吗？换句话说，大家都认为，对方是官，一定会乱下命令。事实上，大家都受到很好的款待，都不好意思拒绝。这种做法是充分了解人情的微妙，并能善加应用。
    对今天的经营者或者是老百姓而言，能够充分了解这种人情的奥妙，推展自己的事情，也是很有必要的。
    永不绝望的诚恳和毅力，会改变既定的事实，坚定人的意志。
    我们能够说服别人，不过我们也会被别人说服。有些是被巧妙地说服了；有时候虽然一直在回绝，却由于一时难以拒绝，而被说服。象这种被说服的情形，理由很多，不过其中最重要的，还是对方怀着永不绝望的毅力。
    一九二七年松下电气公司开始和住友银行往来，这也是由于该银行分行职员的热心争取所致。在此以前的松下电器公司，主要和“十五银行”往来，也就不需要和其它银行往来了。
    但是，后来在松下电器公司附近，设立了一家叫住友银行的分行，于是开始有职员来争取松下电器公司和该银行往来，他们一次又一次，不知来过多少次了，但是松下公司对于现状不十分满足，也就没有和该银行建立往来的意思。所以即使来过几次，松下也只是随便应付，礼貌上听听罢了。
    可是，这个银行的职员，十分厉害，一直不放弃争取松下电器公司，经过一年之后，还是非常有耐心，就象牛皮糖一样对松下紧追不舍，每次来松下都适当地加以拒绝，但他还是照样来。经过几次不断地拜访，松下仍然毫无与该银行往来之意。
    不过松下觉得老是让他白跑也可怜，所以在下一次来的时候，就断然加以拒绝，叫他以后不必再来，于是，松下和这个职员，好好地谈了一次。
    “你几次热心地来访问，实在不敢当。你这么热心，使我非常感动。而且贵行是信誉最卓著的住友银行，更使我感到荣幸。既然你这样积极地建议敝公司和贵行往来，老实说我们似乎应该点头，和贵行往来的。但是，松下电器公司已经和“十五银行”有深入的往来，因此要重新开始和其它银行往来，有一点困难。就人情上而言，我们也不想这么做，而且就实际交易的观点看来，反而或许不无吃亏之处，所以虽然承蒙你热心争取，实在感到惶恐，不过因为有这样的背景，请你多多原谅。”松下当时就想，他不会听不出我是断然拒绝的意思，然而这个银行职员，还是不放弃努力，依然锲而不舍地继续争取松下公司与他们的往来。
    这个职员却说：
    “承蒙您坦诚赐告，非常感谢。你所说的极对，我非常明白。松下电器公司在目前，当然一切都很好。可是，难道长久以后，还是会象现在这样的情况吗？我认为一定不是这样，我想松下电器公司将来一定会有很好的发展，根据我们的调查，已经得到这样的结果。如果今后继续不断成长，比起目前仅以“十五银行”一家为主的往来做法，倒不如以两家银行为主的做法来得可靠。这点由很多实际的例子，可以看得出来。因此我倒认为，为了松下电器公司将来的发展，建议您一定要和住友银行也开始往来。这是为了住友银行，同时，对松下电器来说，也是很有利的。当然，您不必立刻作决定。我改天会再来拜访讨教的。所以，请你继续作慎重的考虑。”
    可是，松下并没有被这个人所打动，于是又再三叮咛他说，希望不要再来谈银行往来的事；如果是私人来玩的话就非常欢迎，因为松下佩服他的热心。
    令松下感到意外的是，过了一些时候，这个银行职员又来了，仍然热心地做说服工作。他说，和住友银行往来，对松下电器公司的发展，将有多么大的贡献，他极其认真地说服松下，恳求他答应。
    于是松下开始觉得，如果条件对公司有利的话，不妨也开始和住友银行往来。
    松下对于这个银行职员始终诚恳的说服行动，虽然一直抱着拒绝的态度，但最后还是被他说服了。
    花了一年心血的说服行动，终于有了结果，这个银行员听到松下终于答应与银行往来，高兴极了。他的睛眼发出炯炯的光芒，脸上不觉浮现笑容。但是，松下会提出什么条件呢？于是他问松下：
    “到底是什么条件？请你告诉我，只要我们办得到的事，一定尽量为您服务。”
    当时松下认为，既然银行相信松下电器公司前途看好，并且因为松下电器公司未来的发展，而开始往来，那么，对现在的松下电器公司，也该给予很大的信用才对。惟有这样，对新展开的往来才有意义。
    于是松下提出条件说，住友一开始就应该给松下电器公司三万元以内的贷款，并且要现在就约定。在当时这是相当优厚的条件。大致说来，这个银行职员还是接受了松下的条件。从此，住友和松下公司之间的关系开始了新的一页。
    一开始就坚持名符其实的信用，等于是为自己储备庞大的资金。
    在商场上做生意，信用是非常重要的。假如没有信用，就没有办法互相交易。所以，能不能得到对方的信用，对一个生意人，或一个企业家而言，都是不可忽略的。
    松下电器公司在一九二七年和住友银行开始往来，这完全是由于那位银行职员的热心说服。
    虽然有开始往来的意志，不过松下当时提出了一个条件。这个条件就是，能否在开始往来之前先约定，给松下公司三万元以内的贷款；如果可以的话，就和住友银行往来。
    这个银行职员说：“愿意开户往来的先决条件是，只要开始往来就可充分地融通。”银行要求先往来，松下先生则说应该先约定可以贷款。这个银行职员很伤脑筋，他对松下先生说，他要回去和银行经理好好商量再说，然后他就回去了。为什么松下希望先有可以贷款的约定呢？松下认为，这是信用问题。银行要松下跟他们往来，是基于他们认为松下电器有前途，可以继续成长、发展，所以来劝松下跟他们往来。四五天之后，这个银行职员又来了。他说：
    “我们分行经理说他非常明白松下先生的意思。无论如何，希望松下公司和住友银行往来，至于贷款这件事情，在开始往来三四个月之后，一定可以实现。”
    松下觉得很奇怪，这跟上次讲的话一样，完全没有进展，难道他们根本没有考虑到信用这一点吗？于是松下就把自己的意思再详细说明。他在解释的时候，对方一直点头，好象了解了。
    但是，松下一讲完，这个银行职员马上就回答说：
    “我非常明白。松下先生所说的一点都没有错。可是，我们银行对于任何再有信用的公司，在还没有往来之前，都很难约定近期内可以贷款。事实上，过去也没有这种例子，至少我没有听说过。所以，我希望你先和我们开始往来。”
    松下觉得对方说得也有道理，尤其银行对信用一向都非常谨慎。站在银行的立场来说，这种做法是理所当然的。松下认为，如果就这样答应他先开始和他们往来，那么事情就结束了。这样看来，也并不影响松下电器公司的信用。
    于是松下跟这个银行员说：
    “银行的立场我非常明白，可是现在我觉得完全是信用问题。贵银行要和我们往来，就是说贵银行相信敝公司。既然是因为信用，那么在开始往来之前做贷款约定，或者在开始往来之后贷款给我们，完全是一样的。如果不能接受这个条件，不就等于没有办法真正相信松下电器公司吗？所以我希望贵银行再一次彻底地调查松下电器公司，重新调查之后，如果满意的话，只要约定将来可以贷款就够了。请你跟你们的分行经理好好商量，由我跟你们的经理见一次面也可以。”
    这个银行职员回去后，没多久他就打电话来了，说他们的分行经理想跟松下见一次面。于是松下就到了这家银行，重新把他的想法告诉这位经理。
    “交易这事，不管是大是小，都必须有信用才能达成。就以现在来说，小小的松下电器公司只要客户信用足够的话，一开始就能把五千元或一万元的产品借给客户。住友银行是个大银行，不能约定将来贷款，是不可能的。如果不能约定，等于没有真正信任我。如果真是这样，就没有往来的必要了。”这位经理静静听完松下的话，点点头说：
    “我非常明白，但这不是我一个人就能够决定的。我再跟总行商量一下，一定要做到与松下往来的目标。而且，就如以前你所说的，让我们好好地再调查一次。”
    于是这件事情才逐渐具体化，慢慢有了进展。紧接着做了调查，分行经理也到处奔走，在三万元无条件约定货款之下，一九二七年，松下电器公司开始和住友银行往来。
    在开始往来之后两个月，银行发生了周转不灵的恐慌，接着蔓延到全国。松下原来往来的那一家银行开始不兑款了，松下公司终于陷入困境。但是由于和住友银行有过约定，松下电器公司因此能够突破这次的难关。后来松下电器公司和住友银行一直维持着长久的交往。
    松下先生曾说他几十年来借钱都是“ＯＫ”。那么，这个诀窍究竟在哪里呢？
    首先是企业要有良好的形象，要有好的信誉。松下说，借钱的第一要件，就是企业必须是一个令人放心的公司。故当借钱时，一定要认真反省自己的公司生产是否逐渐增加？有没有偷懒不前的现象？员工们能否为公司拼命努力？对顾客的服务如何？等等。给贷方留下一个良好的印象，借起钱来当然容易。
    其次是先对自己公司的实力作客观的评价，以此来判定什么数额的借款会被答应。比如自我评价的实力是１００万元，你就不应该借１００万，因为对方对你的评价总要打折扣；如果你借８０万，对方一定会答应借给你，甚至有时还会问你够不够。如果抱着侥幸心理去借１００万，不仅会碰钉子，对方对你的信用也会大打折扣，不仅这一次借不到，以后也不好借了。松下说：“我向银行借款，金额一定比自己的实力低；银行对我有信心，信用也一天比一天好，结果每一次借钱都ＯＫ。”再次，还要看自己现有资本的含金量。同样数额的钱，在别人看来还是有区别的。比如，你的１００万元是父兄给的，得来全不费功夫，别人就会认为它含金量不高，对你能否用它很好地经营持有怀疑，而不愿意借钱给你；如果这１００万是你辛苦经营积攒而来，别人就认为它的含金量高，认为你一定能用这钱和借来的钱创造新的价值，当然也就觉得借钱给你大可放心。
    这就是松下借钱的秘密。


北极星书库-李海明-->松下幸之助经营之道-->一 具匠心稳抓顾客

一　具匠心稳抓顾客

    谦虚的心情和当初创业的热诚，不应该因时间和组织的扩大而消失。
    无论做什么事，刚开始时都很虚心。学习绘画，开始时很热心，有请教的谦虚。但随着时间的流逝，画技渐趋熟练，立即自鸣得意起来，失去谦虚，别人的忠告也听不进去了。
    商店刚创业时，服务态度很好，希望大众多多惠顾。然而到了某一阶段，有了知名度以后就不再这么热诚了。这是人之常情。可是如果这时依旧能以刚开店时的谦虚态度，注意服务，那么生意必然更趋顺利。
    做生意，免不了剧烈竞争，要燃起斗志去争取业绩，但仍不可忘却谦虚。有了谦虚，便能吸收新知识，从而带来进步。如果没有谦虚这个理念，我们就不可能在同行中脱颖而出。因此希望大家在经营时，共同再来强调这种谦虚的精神。“销售就是服务”是经营者必须应有的认识，而服务就得以“质”为重，并不由“量”取胜。
    不论是多好的商品，若缺乏体贴周到的服务，就无法使顾客满意，并且也会因而失掉商品的信用。
    “服务”不管在生产或销售上，都应优先考虑。如果对于销售的产品无法做到周全的服务，这时就该考虑是不是应把销售的范围缩小。
    换句话说，若有五件工作，而都能提供十分的服务，那自然很好。但是如果没有这个能力，只能提供三件的服务，那就应该只做三件，同时提供最完整的服务。若没这样做，对客户来说，就是没有尽到身为生产者和销售商的责任。
    因此，在扩张业务的同时，也应该有这种责任的自觉。如果有能力扩张业务，但在服务方面仍没有信心，那就先不要扩充，免得到最后在服务方面，无法面面俱到，遭到客户的不满，而倒致失败。
    总之，“服务”是任何一种买卖都不可缺少的。因此不管在任何场合，都应在服务的范围内做买卖。惟有以这种经营姿态，才能带来蓬勃的发展。
    如果在走廊上碰见人不打招呼，还谈什么服务？以笑脸相迎，这就是服务。
    现在人与人之间的相处，好象愈来愈干燥无味，因此更需要以服务的精神去滋润，甚至一切都应从服务做起。能否适当地提供服务，足以决定能否让别人满意，然后影响到能否得到别人的支持，进而左右生意的兴隆。
    不但商人不可缺少这种精神，大家都应该本着服务第一的观念，不仅仅对于朋友，还应该对于自己工作的公司、商店，甚至顾客或社会，都应有服务的热忱。
    在公司或商店工作的人，就得以服务的态度，从自己所属的公司或商店做起。但真正了解此种服务真谛的人并不多。就国际间的关系来说，不肯热心提供服务的国家，必定比较落后，即使不落后，也很难得到别国的支持。
    提供服务的方式很多。有时可以用笑容当做服务，有时可以礼貌当做服务，甚至有时可以透过更确实的工作，去为别人服务。
    即使是自己陌生而分辨不出是否为顾客的人，也照样地跟他打招呼，这是做人起码的修养。动物就没有这种智慧。以狗来说，看见不熟识的人，它可能会吠叫、咬你一口或不声不响地跑开。但人是万物之灵，因此遇见前来公司的人，就应该想到他可能多少跟公司有一点关系，带一点笑容去招呼，这就是一种服务。这是每一个人应具有的修养。
    经营者要常常检讨自己有没有好好经营到一旦停止经营时，会令顾客遗憾的地步？
    平常在买卖上要注意的事情可能很多，但松下觉得下面这一点绝对不可忽略。那就是，必须不断地从各种角度，去检讨自己所经营的商店，到底为顾客贡献了多少？他们到底喜爱、感谢到哪一种程度？
    例如，不妨反省和检讨，有没有好好地经营到一旦不再经营时，顾客会遗憾的地步？只要随时不断地这样检讨，一定会时常想到“我还是考虑得不周到。怎么可以忽略对顾客的这种服务”之类的事。
    就改换陈列方式来说，认为是为了引起顾客的注意而尽量陈列商品也没错。但是如果想到是为了使特意光临的顾客高兴、起好感，而多下功夫，那么必定能想到能让顾客更高兴，以更好的陈列方式，而提高成果吧。
    因此，只要每一个人都能彻底地关心顾客、不断地自我反省及检讨，即会对于自己商店存在的意义，产生坚定的信念，不仅能为买卖付出全部精力，更能使生意日益兴隆。
    这虽是从事买卖的人应有的态度，却往往被大家所忽略。因此，希望大家能够经常三思。
    做生意必须公正，不可掺杂自己的好恶，而且不可被一时的形势左右而犹豫不决。
    据说，日本战国时代的商人，一方面跟织田氏交易，另一方面又跟织田氏的敌人毛利氏做买卖。他们认为：凡是肯买我们东西的就是顾客，不必因为政治因素考虑卖不卖。
    站在做买卖的立场看来，这种观念是正确的。由于商人有供应商品的使命，如果凭自己的好恶去决定卖或不卖，就不合买卖之道。不论你多么喜欢或憎恨某人，在买卖时必须公正。有时候，或许会被误会通敌而丧命，但他们甘愿冒这种危险从事买卖。
    几千年来，不管什么年代，世界各地的商人都会在战乱之中冒着中流弹丧命的危险做着买卖。
    如果想到这种情形，即使现在我们的经营环境如何险恶，仍会觉得是很幸运的时代。即使政治非常低潮，经济非常不景气，除非是世界末日，否则不至于被夺去性命。因此，切忌被一时的情势左右，而犹豫不决。
    经营者首先必须牢牢把握商人的买卖正道或使命。只要寻求并坚持这种放心或欢喜的心境做买卖，还怕不会产生勇气及智慧吗？
    几百万年来，人类一直继续生存及进步到今天，绝对永无止境。因此，相信今后仍然会如此，尽管会遭遇许多困难，但最后必能找到相应的对策。这虽然不容易，但为了适应动荡时代，经营者至少在基本上，需要这种信念。
    松下开始做买卖之后不久，有一位前辈告诉松下下面一段故事：
    在某一条街上，有一家很出名的糖果店。有一天，一位乞丐专程来买一块豆馅馒头。乞丐只为了买一块豆馅馒头而来这种名店，的确是一件稀罕的事。因此，店里的学徒包好了之后总觉得不对劲，而不敢贸然地交给他。
    这时候，老板突然说：“等一下，由我来交给他。”然后，老板亲自交给乞丐，并在收钱之后，鞠躬说：“谢谢您的惠顾。”
    乞丐走了之后，学徒好奇地问老板：
    “过去不论是什么顾客光临，都是由我们或掌柜把东西交给顾客，好象从来没有见过由老板，亲自交给乞丐。而今天的情形却不一样，这是为什么？”
    老板回答：“难怪你觉得奇怪，但你要记住，这就是做买卖的原则。店里的常客固然值得感谢，应该好好地接待，但对刚才来的那位，也有特殊的意义。”
    “有什么不同？”
    “平常那些顾客，都是有钱、有身分的人。他们光临我们的店没有什么稀罕。但这位乞丐是为了想尝一尝我们做的豆馅馒头，而掏出了身上仅有的一点钱。这真是千载难逢的机会，因此，当然应该由我亲自交给他。这也是做买卖的人。应有的态度。”
    经过了几十年后，松下仍然清楚地记住这件事。松下认为，在这种地方去体会商人的感激，才能算是真正的商人。提高商品的品质和发挥服务特色，才会使经营者与顾客皆大欢喜。
    做生意免不了竞争，但是竞争必须正当合理。
    当许多厂商在有限的市场展开激烈竞争时，很容易就只顾眼前，或附送大奖品，或做疯狂折扣，想尽办法要扩大自己的地盘，使自己在市场上占优势。这原本是无可厚非的事，然而，若以为这样就能确保市场，那就错了。
    俗话说“萝卜白菜各有所爱”。你喜欢的，不一定就是别喜欢的。同一个地方有两家咖啡店，却随顾客的喜好，自然分成两种不同的顾客群。想把顾客独占，或打折扣或多送礼品，都是徒劳无功的。因此，为了能使大家都能顺利经营，社会更繁荣，必须尊重各人的喜好，发挥各自的特性。
    倘若没有这种想法，一味想尽办法独占市场，则必使商界陷入无法收拾的混乱局面。大公司基于传统精神，一直努力避免发生这种现象，但也许努力还不够，效果不佳。但只要努力排除不当竞争。用品质和正当的服务来取胜，就一定能够促进整个商界的繁荣。
    好好留住一位顾客，可能就此增加许多新顾客。失去老顾客，即是丧失许多生意上的新机会。
    从事买卖的人，谁不希望顾客尽量增加呢？但这绝不是一件容易的事。你必须随时考虑各种策略、努力不断地实践，才能达到目的。
    如果在平时有敬业的精神，即使不积极地去争取，顾客也会自动上门。
    因为老顾客对你经营的商店抱有好感，会为你带来新的顾客。例如，有一位顾客对他的朋友说：“我经常在那家商店买东西。他们很亲切而且服务周到，我对他们很有好感。”如果这话说得很真诚，那么那位朋友一定会说：“既然你这么说，一定不会有问题，我也去试试看。”结果必会光临，对做买卖的人来说，这等于是别人为你开条生路。
    基于这种想法，平时不断地设法争取新的顾客，固然重要，更应该留住老顾客。总而言之，只要能好好地留住一位顾客，或许能因此而增加更多新的顾客；相反的，失去了一位老顾客，则可能使你失去许多新顾客上门的机会。
    争取顾客的办法很多，招待观光绝对比不过亲切的笑容。最近，由于激烈的竞争，许多家商店都在销售技巧上下功夫。附奖的销售方法也是其中之一。大家都费尽心思地去吸引顾客，甚至举办招待顾客去观光的活动。如果这种销售方式真的能满足顾客，且利于促销，那么也很有意义。
    但如果问起在类似这种赠奖活动中，哪一种形式最好，可以说每个人的看法都不尽相同。事实上，亲切的“笑容”才是最重要的。虽然招待顾客观光的方法不错，但只要随时以一颗感谢的心，用笑容接待经常光临的顾客，那么即使没有招待旅游的活动，顾客也会满意的。相反的，如果缺少笑容，即使招待顾客观光，也无法与顾客维持良好的长期关系。因此，如果认为别家商店附赠大奖吸引顾客，而以为自己也应该这样做，这绝不是好现象。因为，这样只会引起恶性的竞争。
    商场上，时间就是金钱，谁都不愿意让别人白白地浪费自己的许多宝贵时间。
    做生意时，常有接待客户或接受别人招待的机会。这润滑了我们的人际关系，并使生产上的往来更加紧密。
    这种交际活动，也有应该注意的事项，因为我们也有不方便让对方来访的时候。在商界大都是分秒必争，因此要把时间腾出是很不容易的。
    有时候我们会在午餐时间去拜访客户，对方也许会因在用餐，而无法招待，自己又不便打搅而告退了。还有一种情形是对方邀请你一起用餐，边吃边谈，这时你也可能会因不好意思而委婉拒绝了。总之，不管是什么情况，都不该失去礼节。如果言词诚恳，不但不会使对方因你的造访而感到不愉快，反而觉得你十分尊重他的时间。
    所以，不同的场合和不同的时间，有着不同的说话方式，最重要的是要利用机会，把生意正事谈妥。
    一切都是靠顾客才渡过难关，所以睡觉时，不可把脚尖朝向顾客。
    松下回顾电器公司五十多年来的经营，觉得有许多值得回味的事。既有叫人欢欣鼓舞的事，也深切地体会了经营的辛酸及困难。松下每每回忆起往事，便感慨万千。
    最令商人们难忘的，恐怕就是在困难时，顾客所给予自己的援助。当商品不易卖出、库存积压、资金短缺，甚至明天吃饭的钱都没有时，只有靠顾客的帮忙，才能渡过难关。
    据说，从前大阪或江户的商人，在睡觉时，从不把脚尖朝向顾客。而以这种谦逊态度当做店训，代代相传。
    江户时代的商人认为，自己商店之所以繁荣，完全是顾客所赐，故睡觉时，不可把脚尖朝向顾客，而听到火灾的警钟时，也应该立刻跑去帮忙。
    人情的微妙，到了今天还是一样。有些顾客会为你捧场，他们可以不计较利益得失，一心一意地帮忙，使你成为真正能为社会服务的人，这种热忱实在令人感动。这才是他们对你真正的爱护。
    若能秉着顾客至上的心态，经常为顾客主动挑选好物品，任何行业必会生意兴隆。
    不久以前，松下有机会聆听了安田善次郎先生所讲的经历。安田先生曾服务于东京一家钱庄，退休后开设一家小小的店铺，店里贩卖些鲣鱼干。
    他总是将色泽美好的上品，先行挑选给顾客，这种情形颇让顾客乐于再次光临。就是顾客亲手挑选，当然也是挑选上品，但总不好意思全部挑选上品，所以店主替顾客代选好的东西，就是顾客至上，完全为顾客服务。
    所以我们制造产品，推销给顾客的行业，在销售时，若能做到成为顾客的掌柜，替顾客挑选好物品，那么这家商店或公司，一定会得到发展和更加繁荣的。
    商店的采购员决定进什么货来销售，在心态上要当成自己是替顾客采购一样，才能恰到好处。
    从事买卖时，当然要先衡量自己所经销的商品，然后信心十足地销售。
    不过，也应该站在消费者的立场上，去衡量商品的内容，不应该有无所谓的态度。经办采购的人，通常应该要分别检验品质如何、价钱是否合理、需要多少数量、该在什么时候买进等等问题，尽量符合所服务的公司或商店的需要。
    因此，如果你当做自己是在代表顾客采购，那就得随时想到顾客现在需要什么，需要的是哪类的东西，这样才能提供让顾客满意的建议。例如，一位太太为了做晚饭而到鱼店买鱼，如果鱼店老板了解她的需要，而建议她说：“太太，这种鱼现在正是时候，而且价钱也不贵。相信您的先生一定喜欢”这种适当的意见，必定会被她采纳，生意也就会成交了。如此，不仅能使顾客满意货品，店里的生意也必定不会差。我想，这种情形在其它商店也是一样。
    经办采购的人，往往会为了公司利益，贪图便宜而一味地要求减价。这虽是人之常情，无可厚非，但松下却认为，这不是正常的现象。因为，交易必须以双方满意，且互相受益的方式买卖，一方面必须坚持公道的买卖原则，另一方面也要为顾客设想，而注意商品的品质。
    企业应重视顾客的感受与眼光，因为他们比生意人更清楚一切。
    愈文明的人，对美的感受愈强烈。未开化的国家连厕所都是落后的，而有高度文明的国家用的是抽水马桶。“美”和“清洁”是连结在一起的。人既然活在这个世界上，不论是头或脸，都要让别人看。脏兮兮的脸，使人一看就讨厌，所以，把自己的头发容貌整理得清爽整洁，既是对别人的一种尊重，也可以说是做人的一种义务。
    女人也是一样，应当穿美丽的服装，好好打扮，让路过的男人想回头多看一眼，让人回头来看，不但自己高兴，看到美丽女人的男人回家后，吃起饭来，也会觉得味道特别好，消化也更好，于是对健康有益处。不过，化妆的方法一定要加以研究，必须适合自己的个性和特色。女性真正的美，绝不是与生俱来的，是从平时的教养中磨练出来的。
    人类欣赏美的眼光，逐渐在进步。大众是最聪明，也是最公正的。我们绝对不能轻视大众的眼光。就象商人不能欺瞒顾客一般，顾客比生意人更清楚一切。
    产品卖出去，经销者是不是注意到能预期地替顾客效劳呢？
    女孩子到了结婚年龄时，父母就得把女儿嫁出去。眼看着从小就费尽心血养育的可爱女儿，已经成年而将开始自立，在他们的内心，必有不愿女儿离开的寂寞感和有缘得到新姻亲的喜悦以及但愿她永远幸福之类的感触交错着。
    在女儿出嫁之后，父母都会随时关心婚后的生活是否美满。他们担心：是否对方的家人都喜欢她？是否精神饱满地做事？这大概就是一般父母的心态。
    对买卖来说也是一样。每天所经手的商品，就象自己多年来，费尽心血养育的女儿。顾客购置商品，就等于娶个自己的女儿，因此商店与顾客之间，就有了姻亲。
    如果能这样想，那么自然就会关心顾客的需要，会重视商品是否合顾客的心意。如此必然会对出售的商品质量关心，例如会想到：“顾客使用后是否觉得满意？”“到底有没有发生故障？”甚至“我既然到了这附近，干脆就去听听他们的意见吧。”这种跟嫁了女儿，还依依不舍的心情是一样的。如果每天都能抱着这种态度做买卖，就能跟顾客建立起超买卖关系的相互信赖感。一旦到了这种程度，必然会受到顾客的欢迎，从而使生意日益兴隆。
    希望大家能重新思考，反省自己，平时做买卖时，有没有抱着把商品当做自己的女儿，而把顾客视同姻亲的观念。主动地询问顾客的想法和需要，是赢得信赖、取得意见的好方法。
    在任何时代，从事商业活动必须要注重服务。尤其是新产品陆续出现，应该更重视服务。
    一般来说，生意兴隆的商店在销售上用尽心思，在服务上，也给予更多的关心。而在产品不足或发生故障时所做的服务，更是重要。例如，天气开始炎热而需用电扇时，不妨问问顾客：“去年出品的电扇有没有什么毛病？”或“我们的商品是否令您满意？”
    这种完全属于问候性质的服务，虽然不可能马上就有什么结果，但对于需要的人来说，听起来会比什么都高兴，且会觉得这家公司值得信赖。从这一点来说，便可以考验出一个商人的荣誉与责任心。但如果只是抱着不负责任的态度，那是很难有服务的热诚。
    老板不仅本身需要有这种深刻的强烈意识，而且需要随时向职员强调其重要性。这里不但是指拥有许多店员的商店，哪怕即使只有一位职员的商店，也应该强调并要求实行。这样一来，就不怕顾客不光临。因为有这种观念的商店，不但在交货时会亲切说明使用的方法，也会热心地为顾客保养，以防止发生故障，全心全意地为顾客着想。这样不但会减少顾客的怨言，相对的，商品也会受到欢迎。
    不过这种服务应该由经销商、批发商以及制造商共同密切配合，但还是站在第一线、直接与消费者接触的经销店所负的责任最大。
    被要求降低销售价格时，绝不可说会亏本，只有要求自己不断在制造上有突破性的创意。
    松下与许多厂商打过交道，发现这些厂商的老板们，各有不同的特性。但有一个共同点，凡是经营有盈余的厂商老板，都很坚定、进取。所以，即使拜托他能不能再降低销售价格时，也绝不说“那我们会亏本”之类的话。他会说：“我也想以这种价格出售。让我努力看看。我一定设法降到那个价格，不过请等三个月后再降价，我们会拚命努力的。我相信我们办得到。”这么做的厂商，一般来说，就能生产出价廉物美的产品。能应付提出降价要求得特别厉害的顾客，自己从中愈能学到东西，也愈能进步。如果公司所订的价格，允许顾客随意杀价，公司也许当时有好处，但经过一两年后，就不会有发展。
    当你的顾客是经营非常严格的公司时，你就会常受“欺负”。但不要觉得这种欺负很可恶。要把这种欺负，转变为自己学习、求进步的动机。只要你决心设法降低价格，让那个难缠的顾客吓一跳，你就会有突破性的创意与工作改善，不但自己因此获得进步，最终也能使顾客满意。
    生意上总会遇到各式各样的顾客，有的要求严格，有的比较随和。
    比如说某个人订购了一批东西，并要求早些送货。于是我们回答说：“好的，马上给你送去。”但有时总会等上一段时间。也许打算和明天要送的货一起送。但到了第二天，可能会因突来的急事，而忽略了送货这件事。只好把别人订的东西又顺延一天，这是常有的事。
    这种情形，虽然令对方无可奈何，但仍能谅解，也有的顾客并不这么想，并且还再三催促：“上次订购的东西马上送来！”
    “正想明天送去。”
    “不行。明天来不及了，今天马上送来！”
    “可是今天没办法。”
    “想办法送来，我们急着要用。”
    象这样再三催促，也只好特别为他送去。
    由这种严格的要求使我们注意到，只要一有订购，就该马上送达。这是必须铭记在心的。不管是什么方式的订购，都要做快速的处理，并且设想对方等待的心情。因此对于任何订购，都应迅速地准时送达，才能维持商誉信用，也才能使生意愈做愈大。
    总之，在严格的要求下，才会有进步，要感谢那些对我们要求严格的顾客。
    顾客的抱怨是很严重的警告，但如果能诚心诚意地去处理顾客抱怨的事，往往又是创造另一个机会的开始。
    松下由于长时期担任会长的职务，常常会接到客户寄来的信件。这些信件有的是褒奖，但大多数是指责和抱怨。松下对于赞美的信非常感激，但对于包怨的意见，也同样能够接纳。
    有一次，一位大学教授曾写给松下一封信，抱怨他们学校向松下公司购买的产品发生故障。松下立刻请一位负责此事的高级职员去处理这件事。起先，对方因为东西故障显得不太高兴。但这位职员以诚心诚意的态度解释，并作适当的处理。结果不但令客户感到很满意，同时还好意地告诉这位职员如何到其它学校去销售。象这样以诚心诚意的态度去处理客户的抱怨，反而获得又一个做生意的机会。
    所以，应该非常感谢曾对我们抱怨的客户。利用顾客的抱怨，使我们得以与顾客间建立起另一种新的关系。而不把抱怨说出来的人，很可能只说句“再也不买那家的东西了”，就没有下文了。但是只要向我们表示不满的人，即使想说“再也不买了”，一看到我们的人到他那里，他便会说“专程到这里来的啊”，这句话足以表示他已领受到我们的诚意。所以，由于处理某件事抱怨，而获得另一种新关系的例子是很多的。
    当然，如果接到斥责时，就应该想“这正是一个获得顾客的机会”，然后慎重地处理，找出顾客不满的原因，诚心诚意地去为顾客服务。
    把抱怨当作是另一个机会的开始。这比不在意抱怨更重要得多。
    不挑剔的顾客反而对我们有害，因为社会的纵容很容易使我们懈怠下来。
    我们做生意，有时也会碰到很好的顾客，他们常说一些鼓励、赞美的话。例如：“你们辛苦制造出来的产品，做得挺好”，这就会使我们感到心情振奋、工作有意义。当然，也有不同的顾客，连东西看都没看就拒绝：“这种东西不好，别的比这更好。这个又贵又做得不好。”如果因此打道回府，生意就做不成了。高明的销售者往往会更加热心推荐道：“先不要这样说，请你再仔细看看。”顾客的反应也有多种，有的会说：“这个真的不错。”有的则予否定。
    到底哪一种顾客最难能可贵呢？当然，高高兴兴买下，又美言几句的顾客最好。但是，如果全都碰上这种顾客，并不见得是件好事，反而对我们有害。因为社会的纵容，很容易使我们懈怠下来。没有挑剔的顾客，我们也不会有长进。
    鞋店也一样，再怎么蹩扭的鞋子，如果顾客都说“这双可以”，鞋店老板也就不再研究改进。但是，如果鞋店碰到稍感不适就说“这怎么能穿呢？再做软一点，可以吗？”这么难缠的顾客，鞋店给经常给予改进的话，将来必能成为一流的鞋店。提到那家鞋店，大家都会这样认为：“他们做出来的鞋子，都能让人称心满意。”由此可知，造成鞋店成功的因素，还在于老板本身的努力。对很挑剔的顾客，也就是所谓牢骚多的人，不厌其烦地请教：“哪里不满意？究竟怎么样呢？”一项一项听取意见之后，再逐一改进，日后这家鞋店一定能够独占鳌头。
    不只是鞋店，机械方面亦是这样。例如车床打造好后，却遭到买方种种挑剔：
    “这种车床不好，摇晃不定。”
    “不，这在别的地方有很高的评价哩。”
    “别的地方认为不错，在我这里可不这么认为。这种东西太差。”
    被批评得一文不值。即使觉得对方可恶，也不得不耐烦，找出缺点所在，再加以修正。这样，下次定能打造出千分之一毫米误差也没有的车床来，第一具无缺点的车床也就会因而诞生了。所以，关键仍然在买方。买方如果没有意见，车床机械商也就无法改进，从而也就无从发展。
    现在进口的产品却少有退货的情形发生。什么原因呢？为什么外来品较好呢？这并非外国工厂致力于无缺点的缘故，而是在国外，东西即使有百分之一厘米的误差，也不会有人买。就美国市场的买方来说，东西即使有五十分之一的误差，也无人问津。因为没有人买，卖方就要想尽办法尽力提高技术水准，来配合顾客的需求。如果在美国，大家都对十分之一误差的东西不介意的话，大部分的美国工程师就会认为二十分之一误差，更无所谓，也就造成大家都生产次级的产品。
    有一次松下到欧洲时，某家大公司的董事长告诉松下：“松下先生，我认为顾客就是君主，而我们所经营的公司，即是他的家臣。因此即使消费者所说的话很过分，我们也应该乐于听从。我一向是抱着这种态度。”
    “消费者即是商人的君王”这种说法，目前在国内也很普遍。但在当时来说，并不多见。觉得很新鲜。“的确如此，这是很透彻的观念。”松下也十分佩服他的卓见。
    从古至今，如果君主不能为家臣或百姓设想，那么会使臣民丧失效忠的意愿，甚至导致人民生活的困苦，国家因而衰退。换句话说，如果君主一意孤行，听不进任何劝告，将会导致他自食恶果的下场。
    因此，若不管君主说的有没有道理，做臣子的都遵照办理，或许是一种表现忠诚的方法。但是，真正的忠臣，应在必要时勇敢地提出忠言，甚至触怒君主也不惜，以免误了国家大事。惟有尽心地使君主成为肯为别人设想的明君，才能算是真正效忠君主的忠臣。
    最近，消费者的利益十分受到重视，这是很可喜的现象。希望大家都成为所谓明君与忠臣，以促进国家真正的发展。最能打动顾客的，不是商品，而是认真与诚恳。
    一次，松下听一家经销店说松下公司不小心造出零件不良的制品，让他拿到了。
    而他是松下电器制品多年的友好支持者。为此，他非常失望，并认为：“这种不良商品也卖，真要不得。非严重警告不可。”于是特地到松下电器公司来。
    可是他到松下公司实地一看，才知道所有的员工都非常认真努力，也很诚恳地接待他，对那不良商品的对策，也很认真严肃，仿佛是自己事似的。于是他心想：“大家都这么认真专心，偶然出现一个不良产品，我也不必发脾气。”
    他不但不生气，反而对松下电器公司产品而更具信心，很放心地回去了。
    按常理，顾客发现有不良产品时，都会非常愤慨，并决定：“今后绝对不再买他们的商品。”可是他却说：“人不是完美无缺的，所以无论怎么谨慎认真，偶尔也难免出错。”他不仅谅解了那个产品的错误，还下定决心：“我们也不能输给松下，非竭力推销商品不可。”
    这就是松下全体员工忠诚团结的结果。因此，我们应该趁这机会，好好检讨出现不良产品的原因，全力防止再有类似事件。同时松下先生也很感谢所有员工认真诚恳的态度，感动顾客，加深对公司的信心。
    可见诚实、热心地全力投入自己的工作，确实具有极大的力量。这不单给前来看个究竟的人某种启发，也能成为提高工作成果的原动力。另外也自然会创造出更优异的工作方法来，造成良好的循环。
    据说在保险人员中，成绩最好和最差的差距，竟然高达三十倍。为什么在同一家公司，在完全相同的条件下，会有那么大的距离呢？可以说这与推销员本身的性格及说话技巧，有着很大的关系。不过，根本的原因，仍不外乎他对于工作的精神与态度。
    诚心诚意努力工作的人，经常都会想：“这么做怎么样？”“下一次用这种方法，来跟他谈谈看看。”尽量动脑筋想各种最有效的方法来。同样是说明一件事情，他的说法自然比别人充满热情与真诚。客人也会被他的热忱感动，同意他的说法，终于决定“既然要加入保险，就和他订约吧。”就是这种日常的工作态度，使订约人数高达三十倍的差距。
    从这两件事，可以使我们深深感到这个“诚”字的重要性。不单是对工作，对家庭的美满、社会的福利，都有极大影响。充满诚意而认真的行动，一定会打动人心，产生意想不到的美好结果。
    平时就真诚为客户的利益打算，才能在危机时，及时想出对策。
    一个人如果无缘无故地被人责骂，那么这个人因此而发脾气，是很正常的一件事。而这个例子也告诉我们，不要为了一件小事，就轻易地去责备别人。但是做生意的时候，客户的责骂，却是不会有丝毫的保留。假如你的商品或服务有了缺陷，他们就会很直接提出抗议，你要是因此而生气，那么生意就做不成了。
    所以，对于客户的责骂，我们只好试着去与他们接触，这是非常重要的。另外，同样是责骂，也有程度上的不同。例如，有的责骂是要你小心一点；有的责骂是要你想办法解决事情；不过，很少有那种一开口，就不分青红皂白乱骂的。
    当顾客的不满如果是停留在责骂的阶段，那就没有关系。如果已经超越了这个阶段，而说出：“好，我再也不跟你交易了！”这样事情就非常严重了，你必须好好思考应如何处理。当松下担任松下电器公司总经理时，有一次客户对松下的职员说了类似这样的话，这个职员脸色发青地向松下报告：“因为某种原因，所以这位客户非常生气，他说今后不愿再与我们来往了。”
    当松下听到报告时，虽然知道这件事非常严重，但并生气，而是细心地详问事情的经过，才知道对方发怒，只是由于没有明白松下电器的想法，才造成了误解。
    于是松下对他的职员说：“麻烦你现在马上到客户那里去，把我们的想法，重新加以说明。让他们知道我们的用意，在根本上，是考虑到对方的利益和立场，所以请不要因为一部分的挫折，就整个否定我们的方针和诚意。象刚才那种以偏概全的想法，我们是无法忍受的。你要把我们整个方针、情形，详细地说一遍，如果对方还是不能接受，那么，我们只好放弃这个交易。你可以告诉对方说：“我回公司已见过总经理，他要我说……”。
    这个职员立刻就到客户那里去，很详细地把松下公司的方针说给对方听，结果，那位本来不愿和松下公司再来往的客户说：
    “你们总经理真的这样说吗？我现在已经明白了，如果事情真是这样的，我可以再重新考虑，今后双方还是多来往吧。”这个职员于是很高兴地回来向松下报告。
    这家本来要与松下停止来往的客户，在这种情况下，又继续双方的交易了。不但如此，这家客户比以前更加强与松下的来往，而成为松下的有力支持者之一。
    这件事说明了，当面临客户愤怒的时候，等于你面临生意的危机，这时候，不要放弃一切的努力，真诚地去突破这个局面。同时，这个真诚，不是只在当场表现出来的，而是松下企业平时就要考虑到客户的利益及立场。所以，在遇到危机的时候，也能够找出对策，使事情得到最圆满的结果。
    如果顾客是有社会正义感且明理的，他们的要求无疑应该设法满足，像臣下对待圣明的君主一样。甚至对于他们的“蛮不讲理”、“毫无道理”，也首先要尽可能地找出其中的理来，使之合理化。如果真是碰到了毫无社会道义、损人利己的要求，那么，对不起，不去做你忠实的臣下。这不仅是生意的原则，也是一种社会义务。试想，让这样的顾客肆行无忌，哪能有一个合理的市场？哪能有一个公正的社会？
    顾客的要求，当然大多有其合理之处，但现代经营者同时应该看到顾客消费观念的滞后性，消费心理的消极面。这一点，对于生产、销售新产品的经营者来说，必须给予充分注意。经营者不能因为顾客要求的惯性，而不去设计、推广新的产品。此时，就应该设法让顾客认识新产品，使他成为“圣明的君主”。一味地姑息迁就，对己对人都是不利的。用现代的消费学说来看，这是指经营者除了服务消费的职责外，还有引导消费的义务。


北极星书库-李海明-->松下幸之助经营之道-->二 施妙计产品受欢迎

二　施妙计产品受欢迎

    对买卖要有荣誉感和信心，才会关心顾客的需要。
    做买卖应在销售业务上，要“细心地处理商品”。它的意义与“用心地做买卖”是一样的。换句话说，即是大家都要为买卖多付出一些心血。
    当然，做买卖的人随时在卖力，不要有意漠不关心。但是能真正付出全部精神，也不是容易的事。
    例如，既然做买卖，就得赚钱，这是当然的道理。但如果只是抱着“只要能赚到钱就好了”这种观念，还是不够的，必须进一步认真地考虑“到底为什么要赚钱”。除非能想到赚钱的真正意义，并抱着坚定的信念，否则在买卖上，无法有真正的帮助。
    一般人往往认为讨论国家、社会大事，是一件高尚的事，而认为讨论做买卖或赚钱，却是低俗的事。这是错误的观念。实际上，两者一样重要。松下认为，做生意是一件很神圣的事，大家对这份职业，应该有信心和荣誉感，才能提高买卖的层次。
    如果持着此种观念重视买卖，把全部精力投入其中，自然会关心到顾客或供应商。因为一想到必须依靠顾客及供应商维持生意，就不会不关心他们。然后，就会联想到“那家顾客所买的那种产品，应该改进了”，或“去向这家顾客推荐这种产品”之类的事，而且对于供应商，也会提出一些积极性的建议。假定你做不到这点，那么最好不要做买卖。也许大家会觉得我苛刻了一点，其实，只有这样，才算是真正为买卖花下了心血。
    惟有投入至诚的产品，才会获得肯定；而能够获得此种信用，工作的辛劳始有代价。
    珍惜自己苦心研制的每一件商品。其实，对于我们亲手做成的东西，在世界上被如何看待，应有强烈的关心。
    以前松下直接从事生产时，拿了一件新产品给一家经销商看。这家经销商看后对松下说：“松下先生，这一定花了你的一番苦心吧？”当时松下听了这句话，高兴得几乎要免费送给他。因为这不是想要高价出售，以赚一笔的欲望意识，而是数月来的辛劳，获得肯定的一种纯粹感激。
    这种感激，是惟有那些把自己的灵魂和至诚投入产品者，才能感受到的。而当公司的员工都能感受到这份喜悦时，松下才能获得社会上对信任。
    先对商品有兴趣，才会确切了解商品价值，想出动人的说服顾客的方法。
    每一位商人，都希望自己的生意兴隆，但实际上却不容易做到。这到底是什么原因呢？
    它的原因很多，而缺乏与这种愿望相配的办法及努力，可能就是主要原因之一。如果缺乏正确的实施方法及努力，则理想会成为空谈。所以不论是多小的愿望，都必须以勇气及决心不断地努力，才能实现。例如向顾客说明商品时，必须注意自己是否完全了解说明的方法和商品的内容。自己也必须先确信商品是值得顾客购买，才能想出说服顾客的方法。
    当然，自己必须先对商品有兴趣，才能有信心介绍给顾客。有兴趣才会乐于努力，而不觉得吃力，说服的能力也会随之提高。“喜欢了之后，才会进步”这话一点也不错。不仅在商品的说明上，对于任何事都能适用。
    因此，如想使生意兴隆，就得先对做买卖这一行有兴趣。不可只为了赚钱或生活，而选择这种工作，应该以诚心诚意从事它。这也是促进生意兴隆的基本要求。一般人认为“适才适所”是生意成功的先决条件，这就是指由喜欢买卖的人，来做生意。如果是这样的话，则每一位商人，都不难达到他的愿望。从经销商那里可以得到最可靠的销售资料；若不细心听取他们的意见，必将导致滞销。
    松下经常向同事们说：“你们不可能有万般智慧。对于你们想知道的事，知道得最清楚的，是一些做事热心的经销商。你们可以聘他们为顾问？可以给他们支付薪水？即使没有薪水，只要拜托他们做顾问，他们一定乐于接受。”这件事，松下的同事能够做到，但实际上我们做得还不够。尽管有很多人想教我们，我们却无意去吸收他们的智慧。这使我们变得非常“贫乏”。这和大部分人认为自己的财产，就是自己拥有的那一份，是一样的想法。
    胸襟宽阔的人，认为世界市场都是属于自己的。只是自己全部拥有太麻烦，故暂时委托别人保管。但是如果大家都想只依靠自己的智慧，即使我们做出来的产品相当好，但因不倾听经销商的意见，就会引起反感，从而导致滞销。
    反之，若肯虚心聆听别人的意见，即使产品只有七成好，也会得到同情。他会这样告诉你：“这样的产品你会吃亏，是不是这样修改一下比较好？”结果，你就能做成百分之百理想的产品。这种事是随处都有的。
    我们必须从聆听销售商的意见这方面来培养我们的基本观念。担心卖不卖得出去，固然重要，但同样重要的是，该向谁请教最清楚。当然是请教热心推销的经销商了。
    经销商是贩卖专家，我们是外行。如果我们外行想指导内行，要他们卖这卖那，这就难怪销售业绩不理想了。
    经销商比我们更清楚产品的销售量及合理订价，应当经常去请教他们。
    开发一种新产品时，到底是否容易推销，常常在公司内，引起强烈的争辩，这种辩论未尝不可。但是实际上，到底容易销售与否的问题，最清楚的，莫过于经销店的老板。经销店的老板接过新产品用手一摸，一定会即时告诉你“这好卖”或“这恐怕有困难”。要知道能干的老板，对产品的畅销度，确实有料事如神的一种直觉感。公司的技术人员，当然不会知道以自己的技术，制造出来的产品，销路到底是好、是坏，就是营业部门的人，也没有经销商那么清楚。
    象这种问题，不去问经销商，只是自己在讨论到底销路好或坏，讨论半天，还是无济于事的。当然不是说每种东西都要一一去问，可是当你有怀疑时，不妨跑到熟识的商店请教他：“你看销路如何？价钱订多少比较合理、客观？”他一定会告诉你：“差不多这个价钱最合适。”这个答案往往是很正确的，就象盲人用拐杖探路一样的道理，并不十分困难。在后方勤务而不了解前线情形的人，来谈论这样、那样是没有必要的。大公司往往就不会去问小商店的老板，而自作聪明，经过会议讨论决定的价格，往往会受到经销商的埋怨与抗议：“这么高价格肯定卖不出去”或“这种东西怎么可以这样卖？”
    做生意的方法当然有很多种，五年后的事情，也应该先考虑考虑。可是真正的生意，还是一天一天的累积，这样做应该是不会有多大错误的。
    销售产品不要象“嫁出去的女儿，泼出去的水”一样，要追踪到底才行。
    小孩缠父母，有时会感到有些讨厌；但是，被小孩纠缠，到底还是觉得可爱、觉得高兴。
    对自己制造的产品，或自己售出的商品，如果不再过问，心理上难免感到遗憾，对不起社会，也对不起工作。应该认真地制造物品、诚实地出售，全身心的去工作，对于产品要始终加以注视。不仅要注视它，同时也要负责到底。
    这种认真关心工作成果的态度，即使令人觉得有些过分，但客户一定会感激生产者的诚意。
    从事生产，必须具备这种心理；从事买卖或工作，也应当如此。
    通讯发达，使社会迈向“容易成功”的时代；而能否成功的关键，在于个人是否善加利用宣传的效力。
    过去一件销路很好的商品，要想打开市场，可能要很长一段时间，但是现在如果经电视传播，马上全国都知道了。现在有很多能够协助你成功的机构，如果你想要登广告，就有很多提供你有效策略的广告公司，等着为你服务。只要有心计，任何事都可以办。如果想为公司做些事，一定可以如愿以偿，公司也因你的建议而提高业绩。相反的，也有人说，没有任何时代比现在更难成功。从不同的角度来看，这种说法也没有错，至于到底以哪一种想法来判断较好呢？松下认为，应该视今日为最易成功的时代，向前迈进，这样比较容易在工作中，寻找到乐趣。
    因为，过去的人很不幸，无论做什么好事，要使全镇的人知道，都不是一件容易的事，何况是全国？可以断言，绝无此可能。然而现在呢？立刻传遍全国，现在的社会已进入“容易成功”的时代了。
    人有时能被利诱，有时却不能，所以销售时不能光强调利益；还须注意态度及技巧。
    国家的政治能不能上轨道，要看人民是不是愿意听从政府的领导而决定；至于人民是否听从政府的领导，那就要看施政当局的政治手腕了。有时候，人民明明很清楚政府的政策，是为全民的利益而设想的，但由于施政的方法及态度不妥，使得一些好政策反而不能顺利推行，产品也是这样，明明是要给各位最好的东西，但由于给予的方法不当，导致不被接受的后果。所谓“不吃嗟来之食”就是这个道理，这种情况无论对象是政府或人民都一样。如果一切都是以诚相见、以礼相待，那么不论是政府的政策或其它一切事情，都会成功的。
    我们做生意也是同样的道理。假使生产了一种新产品，这产品能使买主得到很多的方便与利益；或是制造成功一种新的工作机器，能使买它的工厂提高几倍的生产力，得到很大的利益。但要推销这种商品或工作机器时，就要看你如何运用推销的技巧了。身为推销员，如果你说：“我们的新产品，一定能使你们得到三倍以上的利益，我愿意卖给你，你就买了它吧。绝对不会错的。”这样的说法，一定不会受到买主的欢迎。如果你改用另一种口气说：“我们公司最近有一种新产品，我们自己觉得还不错，不知可否请贵公司试用看看，我想一定会带来不少好处。”这样的说法，也许会使客户产生好感，而决定买一部试试看。
    人都具有可以被利益说动的一面，同时又有不能被利益说动的另一面，这正是人之所以为人的道理。如果给狮子一块肉，它绝不会考虑你给予时的态度好不好，只要饥饿，看到肉就会扑过去。久而久之，它会认识你、亲近你。人就不然，如果你要施惠于他，有时不一定会被接受；除非你非常诚恳，用礼仪来对待他。
    人性是最难以捉摸的。虽是难以捉摸，可是却又有易被激发、说动的特性。只要你了解“人性一半可以用利益来引诱它，另一半，却不能以利益来说动它”的特点，就可以很容易地说动一个人。
    商品的品质与厂商信誉和顾客利益都有直接的关系。无论从事任何经营，都要严格要求产品质量。“凡是松下电器公司的产品，都是最优良的”，这是松下公司一贯的经营理念。事实确是如此，松下公司的产品未经品质检验，是禁止销售到市场上的。但是现在仍然有不良产品出现，松下公司再度强调，对松下所有的产品，要站在客户的立场，以客户是老板的心情，来重新检查性能、品质。在工厂方面及营业部门也是这样，稍有不满意，立即退回工厂再检查。靠着这样的严格管理，松下公司终于赢得了良好的信誉。
    由此可见，优良的产品不只光靠工厂，也要和营业部门紧密地配合，才能生产出来。所以，我们要慎重、彻底地全面推行品质管理。这和公司的信誉有直接的影响，也和各位的生活息息相关。请各位站在自己的岗位上，就品质管理问题，提出最完善的方案，彻底实行。
    不要将新产品的开发局限在成本的范围内，只有这样才能将工作范围无限扩展，而产生新的构想。
    松下有一次考察发现他们的收音机性能不变，仅外型设计不同，价格却有十美元到三十五美元不等。机器性能不变，却有这样悬殊价格，令松下感到非常惊讶。
    当时在日本，五个电子管的收音机，大致上都在日币三千到一万二千元之间，而制造厂商都在这个成本范围内，进行设计。所以，成品的价格、设计与外观，都是大同小异。
    松下于是一回国，就立即和有关人员商量，要他们打破这种不成文的自我约束。用一万元也可以，十万元也可以，来制造同样是五个电子管的收音机。另一方面增加商品美感，做出更有价值的商品。于是在美工部征求更多人才。直到今天也没有改变当初的宗旨。
    根据松下这种想法，由我可以看出，我们的工作范围可以无限延伸，新知识、新构想不断产生。我们要在经营上、工作上、观念上，有更自由奔放的作风。
    技术发展慢一天，可能会造成企业一整年的落后，因此技术研究经费应大力投资。
    生产优良产品，是制造贩卖部门的基本工作。我们的工作，必须以技术为基础，才能产生真正的价值。所以，技术的提高，也是非常重要的。
    因此，现在也要继续过去的做法，注意技术问题，尽量提出改革。为提高技术而研究时，不要节省预算，尽量花用。从今天经济情势看，新设施应尽量节制，但只要事关技术研究，则应尽全力去作。这样，新技术的研究，就可以毫不受限制地进行。
    分析顾客的要求以改革商品，主要的责任不在于制造商，而在于商人。
    买卖的过程包括：采购商品、销售商品以及满足顾客的需要。但松下认为，从事买卖的人，除了采购销售之外，更应该重视“商品的创新”。
    我们应该站在商人的立场，从各种角度检查商品。“如果这样改良，这种商品会更好吗”？或“不妨生产有这种特点的新产品”，要不断地思考这类的事，向制造商提供意见，不可只关心一般买卖的过程。
    当然，生产商品是制造商的事。大家都以为，新产品应该由制造商的研究部门去开发，商人只要经销那些商品就好了。但是实际从事买卖的人，最清楚消费者的需要。他能经常听到平时顾客对商品的不满或要求。因此，如果想在买卖上直正满足顾客的需要，就应该彻底地分析顾客的不满或要求，整理出自己的构想，并真诚地要求厂方改良或开发。惟有这样，才能使买卖有意义，而真正有益于社会。实际上，在美国很多商人就有这种构想，并坚持厂方接受。这可能就是新产品陆续被开发的主要动机之一。
    实际上，要想出好的构想并不容易，但能进一步地想到这方面，才算是真正买卖的乐趣。而且，惟有这样，才能获得消费者及制造商的信赖，使业务蒸蒸日上。
    以经济合理的标准，美化产品造型，才能达到促销的目的，并形成一种美的文化。
    松下公司根据市场调查发现，如果让妇女自由选购电视或收音机，大家都会选松下公司的产品；因为他们的产品设计高雅，所以受到女性消费者的喜爱。松下对本公司产品的性能，是很自信的，至于在外型设计方面，这次也受到称赞，则使松下颇感意外。把外界的良好评价告诉松下的人，多半是他的好朋友，或生意上往来的客户，但松下原先认为他们可能只是客套而已。但后来深入一想，那些美术设计，确实也有受到好评的条件。
    所谓美术设计优良，以女性的审美观念来说，光是文雅和小创意是不够的，还需要具备某种程度的外包装。如果只有外包装，机器本身不好也不行。美术设计就是这样，纯以产品性能来满足官能需求的时代，早已过去了。必须在费用之外，加上美观，这是一种新的“美的文化”标准。
    在美国有的电器价钱非常高。譬如说性能和机种相同的收音机，有的价钱却会高出三倍之多，这是为什么？起初好多人都不明白。后来仔细想想，原来是造型设计不同的缘故。过去日本工业界对造型设计并不重视，但在美国，人人都知道造型设计的价值。
    松下从美国考察回来后，立刻在公司里筹备设计部门。可是，当时日本只有极少数大学设有专门的工业美术设计系。到处打听的结果，只知道千叶大学有这一专门性的学科。松下之所以这么热心地想成立设计部门，原因是想到今后的制品，将源源不断输出海外，如果不详加研究造型设计，做出吸引人的东西，便难以和外国制品竞争，尽管性能再好，没有美术设计的话，也会卖不出去的。不过最使松下失望的是，当时千叶大学美术设计科的毕业生，也寥寥无几。
    经过考虑后，松下请求千叶大学当局，让一位教授到松下公司来主持筹备工作。但松下这次的谈判相当困难。有好几次派人到千叶大学去洽商。在松下热心地游说下，那位教授终于勉强答应了。
    就这样，松下公司成立了造型设计部，而这就是松下先生十多年前的美国之行，所带回来的“洋产品”。在今天，连报纸都举办美术设计比赛，然而在那个时候，工业设计根本不受重视；所以可以说松下是日本这方面的先驱者。今天松下公司的产品设计优良，最能够清楚地显示松下在这方面所做的努力，确实没有做错。
    如果间造型设计值多少钱？那实在很难估量。例如电气用具是人们每天使用的东西，如果能使人在使用中，得到美感，产生愉快的感觉，价值就大了。对同样品质的东西，当然谁都要买造型设计较好的。
    再拿捕鼠器来说吧，现在是不是还有销路，不得而知。但要制造的话，大概也要好好地从造型设计做起。只要是每天使用的物品，或穿戴在身上的衣服饰物以及拿在手中的工具，造型设计就更加重要了。不过，近来美术设计受到过度的重视，于是发生了产品只重外表美观，而自身性能大幅下降的本未倒置现象。不论任何东西都应适可而止，不该过分，所以才有“经济上的合理标准”这句话。飞机高高地飞上天，但怎样在美观和安全要求之间，取得一个均衡点，也是靠“经济上的合理标准”来决定。科技进步的过程，也一样有所谓“经济速度”。先买新产品的人，会促成产品的改进和成本的降低。任何产品，如果没有人买，就不会获得改进。
    每一种商品都是愈来愈精良，尤其是购买电器的顾客，常常认为“后买的人，往往能买到更好的东西，因此先买不合算。”我们也常常听说“从前的产品，没有附加这种东西，我后悔先买了它”之类的怨言。
    厂商在推出某种产品时，都认为那是当时最好的。但由于不断地努力，新构想会陆续产生。在进步快速的商界，商品会不断推陈出新。
    现在不仅电器厂商，甚至所有从事买卖的人，对于这点，都应该有肯定的信念。如果经商者本身也认为“先买的会吃亏，后买的较划得来”，就没有办法做买卖了。
    一次松下在聚会时，有人这样抱怨：“在电视刚生产出来时，我花了十二万元去买，但最近已经跌价到一半，这真叫人后悔。以后再也不能这么快地去买电器了。”
    松下回答说：“你说的不错。但如果没有你这种人，制造电视的技术，怎么会进步呢？由于在定价十二万元时，你肯买它，今天才能以六万元供应。也许你觉得吃亏了六万元，但你却因而造福了很多的人，并且最早享受电视的好处。你不妨认为你自己最伟大吧。如果大家都想明年才买，那么电视根本不会有销路，永远会保持十二万元的价格。我想任何事情都是如此的。”结果这个人说：“你说的真有道理。还是先买的好，先买的人比别人伟大。”话音未落，立刻引起大家哄堂大笑。松下认为，任何产品，如果没有人肯先买，就不会有进步。
    比如汽车刚问世时，品质不怎么理想，但仍有很多人好奇地买了它。虽然一年之后，厂商就推出性能提高三倍的汽车，但你不要认为自己吃了亏。你不妨这样想：“我当初肯花钱去买，汽车才得以普及。我是有功劳的，又最早得到汽车的好处，怎能算是吃了亏？”所以如果大家没有这种观念，社会就不会进步。
    真诚的态度是达成促销活动的原动力，为了达到销售目的，必须时时留意，让顾客满意。
    在企业经营中使人觉得最困难的，可能就是销售问题了。产品的制造，会有新的发现，但销售却很难有特别要好的方法。从目前商店所有销售策略来看，几乎看不出有什么高明、奇妙之处。何况在促销上所用的策略，都大同小异，的确很难拓展业务。
    即使只是一件衬衫，一般人或许早就想好在哪一家商店购买。虽然谈不上有什么正当的理由，却有使他这样做的原因。就是顾客往往根据哪一家商店最让自己满意的这种直觉，去决定采购的地点。
    所以要想达到销售的目的，就必须优先考虑，怎样才能让顾客高兴，怎样接待，才能令顾客满意。因此，要想在缺乏出奇致胜的销售策略下，发挥自己的特色，应在原有的基本上，先培养出每一位员工的诚挚心意。因为在言辞上所表露的感受，比什么都重要。
    当我们看喜剧演员的表演时，都觉得滑稽有趣；但当我们读剧本时，却往往感受不出在现场表演时的那种趣味。从事销售工作也是如此，就算有一套很好的计划，但能否巧妙地运用，就要看销售员是否接受完备的训练。如果对计划能抱着兴趣的态度，去研究执行，那一定会成功。
    松下先生认为销售必须以真诚做为基础。惟有内心有“诚”，才能使对方深深地体会出来。如果缺少真诚，那么再好的计划，也不会有好的成效。
    每一家公司、商店，都有其基本的销售方针，但这只不过是一个基本。如何有效地发挥，却各有方法。通常最能打动顾客的，是销售人员的努力与工作热忱。所以，如果能培养销售人员一套完整适宜的应对辞令，那就如虎添翼，一定能达到销售的目的了。
    生产大众化的产品时，不但要推出更优良的品质，而且售价也要更加低廉。
    几乎没有人不希望自己的产品价廉物美，然而事实上，却很不容易办到。一般的情况是，物美则价不廉，或价廉则物不美。产品的品质如果不佳，自然不会受人欢迎，因此只有维持品质，大量生产的途径。但是大量生产的结果，谁也不能保证东西能全部卖得出去。
    一九二七年松下电器公司成立电热部，计划推出的第一项产品是熨斗。当时因为熨斗的售价偏高，每一个卖四五元左右，不是有钱人家，是买不起的，全国一年卖不到十万个。
    新设立的电热部打算开发熨斗，是认为这种便利人们的产品，应该可以降低售价，大量推广，而不是只有少数人买得起而已。只要价钱公道，相信会广受一般大众的欢迎。
    当然，光是售价便宜还是不够，质量也必须达到一定水准，不然也是没有用的。要推出这项产品，首要条件，是必须超过同类产品的品质，而售价至少便宜三成以上，否则就没有什么意义了。
    松下电器公司经过多方面研讨之后，熨斗的制造方向大体已经决定。为了满足大众需要，他们确定每个月至少生产一万个，否则价格没有办法降低。同时也考虑到创新设计熨斗的外型，以促进销售量。
    现在只有一个问题：每个月能够卖出一万个吗？当时全国的年销售量，不过才十万个，平均一个月还不到一万个。如果仅是松下电器一家，每个月就生产一万个的话，能卖得出去吗？
    以常理来判断，这样做实在不太合理，一下子就把销售量加倍，这的确是难以想象的事情。一般的想法，一定认为这么做太危险，即使做出来，也可能卖不出去。
    于是松下把整个事情、包括松下电器公司打算投资生产熨斗的原始动机，加以重新研讨，发现最大的问题，还是在价格。这种能够带给人们方便的东西，希望使用的人一定很多，只因为目前售价偏高，不是一般人所以承受的，以至于销路不好。假如售价能够降到某种程度，一定有很多人会买。所以，售价大众化，是先决条件。
    那时候松下就下定决心，每个月要生产一万个熨斗。后来经过非常努力，在短短四个月之后，新产品就以三元二十钱的低价，全面推出。结果，这种熨斗不仅品质优良，而且价格低廉，很受大家的喜爱。原来担心每个月生产一万个可能会卖不出去，后来还是不得不增产，以应需求。
    总之，产品的价格如果合理，人们就会高兴购买。当时正因为松下确信如此，所以才决定要大量生产。松下这么想，实际上也是基于“需求”，而审慎考虑。
    “需求”是肉眼看不见的，只有依自己的见解去分析。如果现在月产一万个而卖不完，固然可以认为市场的需求没有这么大，然而也可能因为价格太高，才造成无人问津的现象。但是如果价格合理，“需求”就会相对地增加。这些都是见仁见智，无法一概而论。
    松下对于问题的分析，有一个原则，那就是正视人类对生活进步的欲望，而适切地把握“人性的需求”。也就是说，谁都会需求能促使生活进步的东西。因此，只要价格在能力许可的范围内，人们自然感到有使用的需要。
    当然，也不是没有例外的情形，但这是人类基本的倾向，其次，由于“需要”是无穷尽的，即使生产再多的东西，仍然无法完全满足人类的需要。所以，基于“需要”而不断地推出家庭用产品，是相当重要的一件事情。
    松下先生始终坚信“服务第一，销售第二”的宗旨。服务必须是多方面的。为顾客服务，比较容易理解。但仅此还是不够的。除此之外，还要为社会服务，这是松下经营理念中基本的一条。而且，作为员工，更应该首先从为自己所在的公司或商店服务作起。松下的“先服务自己人”的理念，独辟蹊径，可以说抓住了现代经营的症结之一。如果不懂得这个方向的服务，那就可能连优质、充分的货品都生产不出来，何谈服务顾客。
    服务的方式是多种多样的，“有时可以用笑容当作服务，有时可以用礼貌当作服务，甚至有时可以透过更确实的工作为别人服务。”在公司的朝会、夕会训词中，松下具体而微笑地谈到了一些细小的服务，这对现代企业经营者不无启迪意义。比如：在公司的走廊遇到人，都该打招呼，或者点头、微笑致意。松下认为这是做人起码的教养；而且，来公司的人，即使不是顾客，也总是和公司有些关系的，如何可以视而不见呢？松下不仅要求向在公司碰到每个人致意，而且要向走在路上的人们致意。这固然是因为松下电器遍布社会，这些人本来已经是公司顾客，也在于这些人都是公司潜在的顾客。打招呼的服务还可以用在售后，即当碰到买了公司产品的顾客，打声招呼：“去年您买的电扇还好用吧？”等等。这种招呼虽然不能马上解决问题，却会让对方高兴，且对你的公司树立起信赖。这样，生意没有不兴隆的。


北极星书库-李海明-->松下幸之助经营之道-->三 商店兴隆七大秘诀

三　商店兴隆七大秘诀

    若要使商店的生意兴隆，有没有秘诀呢？
    答案是有的。
    归纳起来，不外乎下面七个原则。它们看起来好象极为平凡，但如果你能灵活地应用起来，必定会产生意想不到的效果。
    原则之一：力求创新。只有努力创新的商店，才会有前途。墨守成规或一味模仿他人，到最后一定会失改。
    任何商店，都必须表现出自己的特色，才能不断增加顾客。
    做生意总会遭遇到困难和挫折，这就要靠自己去突破了。不可为商品的滞销找借口，也不可低价出售。你一定要拿出魄力和决断力，在创新方面，去寻求机会。
    原则之二：追求成长。做生意如果不追求成长，或不向更高的目标挑战的话，就无法感受到身为商人的喜悦和充实感了。
    要是生意人只想混口饭吃吃，抱着成不成长都无所谓的心理，在他底下做事的人，自然就会很散漫了。
    业务的成长，通常都是以营业额来衡量。要想扩大营业额，就必须加强有关的一切活动，例如销售、采购、门市、部属、资金等。
    当然，这些大量的工作，必须要有一个完善的制度来管理。
    原则之三：确保合理的利润。做生意，必须获得合理的利润。你不能以贱卖的方式，去吸引顾客。你必须以更好的服务，才能获得正常的利润。
    从正常的利润中，取出部分再投资到所有事业，以便长期性地对顾客提供更佳的服务以及更佳的商品。
    原则之四：以顾客为出发点。做生意要站在顾客的立场为出发点，才能让他买到他所需要的东西。
    顾客的价值观念，不见得跟我们的相同，何况顾客还分男女老幼。因此我们应该设法去了解顾客的需要，然后去满足他。
    经营商店，必须把自己当做是替顾客采购商品，这样才会去设法了解顾客的需要和数量。因此，了解顾客是开店的第一步。
    原则之五：倾听顾客的意见。要了解顾客的需要最好的办法，就是耐心地倾听。
    经营事业，要顺应自然，集思广益，然后才去做该做的事，必然无往不利。
    如果只顾推销商品，而听不进顾客的意见，就不会受到大众欢迎。
    在日常生意上，以谦虚的态度，去倾听顾客的看法，只要持之以恒，必然会生意兴隆。
    原则之六：掌握良机。生意的成功，关键是否能够掌握良机。
    平时，就要选择适当的时机，调查顾客预定购买的物品以及购买时机，这样在销售上，就方便多了。
    比如拿电器商店来说。不论是去顾客家送货或修理，事情办妥后，不要扭头就走，最好再顺便看看他家的电器用品是否有小毛病，同时做一点简单的服务，这样必然会培养顾客对你的信赖感。
    到客户家安装空调时，在安装过程中，一定要表现出亲切、仔细的态度。同时，问问客户，是否有认识的朋友要买空调，如果他对你有好感，觉得值得信赖，就会把生意介绍给你。原则之七：发挥特色。卖同样东西的商店到处都是，要使顾客上门，非得有一些特点不可。
    商店的特征，好比每个人的特点。商店没有特色，就变得毫无品味。陈列的商品虽然相同，但若服务不同，则会使商品显得不同，这就是因为发挥商店特性的关系。
    商店的特色，当然要配合顾客的需要。至于如何去发挥，则要个别考虑。除了要注意地域性和开店条件，还要考虑该地区的生活水准、文化水平等等。
    如果是在工薪阶层居住的地段，最好在礼拜天或假日，也能照常营业。必要时，还可将商店的营业时间延长。
    但有时候，难免受到空间、人事、技能、资金等现实因素的限制。因此，应该先从可能的事项着手，一步步去发挥特色。例如，把重点放在自己比较熟悉、较有竞争性的商品，由较内行的经理，亲自介绍上门的顾客，也是一种很好的办法。
    其实，特色并不限于商品。其他如良好的服务、舒适的店面、诚恳的员工等，只要发挥其中一两项特点，就足以吸引顾客上门了。
    松下在孩童时期，时常阅读《太阁记》，其中有这样一段：丰臣秀吉被织田信长雇用为带草鞋的仆人。在寒冷的冬天早晨，把主人的草鞋藏在怀里，用体温暖和，后来织田信长又让他照顾马匹，当马夫。
    当时的丰臣秀吉已有妻室。两人只靠他微薄的薪水，勉强度日。可是，他非常疼爱他负责饲养的信长坐马，除日常的饲草之外，还自掏腰包，买马最喜欢吃的胡萝卜喂它。结果，拿回去的钱自然很少，他的妻子为此非常不满。她厉声喝问：“为什么只有这么一点钱？”
    丰臣秀吉只好老实把事情说给妻了听。他的妻子生气地说：“老板的马要吃的胡萝卜，为什么要用你的钱？那不是应该由老板来付？我要的衣服都不买给我，却为马买那些胡萝卜，你还爱不爱我？”最后终于抛弃秀吉远走高飞。
    松下对他这种彻底的敬业精神非常敬佩。
    丰臣秀吉的这种敬业精神给他带来日后的成功，我们也应该多多学习他这惊人的服务精神。这个故事对我们今后无论作生意或做人，有着非常大的参考价值。
    以前松下因工作的关系，时常找各地的经销店老板，听听他们的意见。这时松下发现，对服务特别周到的经销店，生意几乎都很顺利。例如经常到客户家去问问卖出去的商品用得怎么样，或者一有故障，就立刻拿回去修理，等等。如果无法马上修好，就先送一部代用品，让客户暂时使用着。
    比如目前一直在看的电视机被送去修理，就非常不方便，这时他们会送一部代用品放在原来的位置，告诉客户：“这是敝店的电视机，贵府的电视机修理好以前，请暂时用这一部。”然后尽快把拿回来的修理好，尽快送回去。客户也会因此非常感谢，就会问：“我该付多少钱？”他们一般都会这样说：“这么一点小事，是我们答谢您对我们平常的照顾。今后也请多多照顾。”就这样提供给他们免费的服务。据说提供这种服务的商店，大都很成功。每一家商店也都异口同声地这么说。
    该店也许认为本店出售的当然要负责，才提供那么热心的服务；或者认为提供这种服务，才会吸引顾客再来买其它商品。但是无论如何，服务热心的经销店，生意都很旺盛。换句话说，以秀吉所表现的那种服务精神，来做生意的商店，大致都很成功。
    所以，我们要深刻地感觉到对顾客的服务，是非常非常重要的。如果你是制造商，你就要努力制造物美价廉的东西来服务顾客；建立顾客一有要求，就立刻把商品送到的服务态度；加强万一有不良品或发生故障时，就全力修理的售后服务等等。各方面的服务都必须考虑得很周到。
    此外，公司的每一个员工对服务精神，也必须充分了解。因为员工的服务分为二种。一种是对工作的服务，另一种是对外的服务。
    有一次，松下公司的一位干部到欧洲旅行时，偶然的机会到荷兰的飞利浦公司参观。当时松下电器公司还很小，对方还不知道日本有这么一家松下电器公司。
    可是，飞利浦公司认为他从遥远的日本来，不但让他参观工厂，负责接待的职员，晚上还招待他到自己家去。
    荷兰是比日本富裕的国家，而飞利浦公司又是一家大公司，所以该职员的收入可能也相当可观。招待外国人到自己家里去，总不能以一杯咖啡就可以打发，总得请顿吃晚餐什么的，各方面都得花些费用，但是那位职员却很热情地招待他。松下听完这报告，就想，飞利浦这家公司之所以能发展的原因之一，恐怕就是在于这一点。大家对工作都必须由衷地服务才行。就因为这种精神，整个社会才能发展，大家才能幸福。坚持始终如一的原则，并且心存感谢与服务诚意，必使一切利益又回馈到自己身上。
    一九○四年十一月，日俄战争的中期，当时的松下还未满十岁，就从故乡的歌山来到大阪，开始了他的学徒生涯。刚开始，他在一家铺子里，从事保姆兼学徒的工作，但只工作了三个月，这家店铺便关门了。于是老板便介绍他到一家脚踏车店去工作。
    车店的老板是五代音吉先生，年约四十岁，老板娘三十岁左右。松下回想起从前，觉得自己能有今天，全是在这六年里，接受老板和老板娘的严格指导，在不知不觉中，渐渐迈入商业的领域，所造成的。
    由于当时五代夫妇没有孩子，就把四五个学徒中最年幼的松下，当作亲生孩子一般地疼他、照顾他。
    有一次，请摄影师来给大家照相。不巧那天松下刚好有事要出去办。当时松下原本打算在约定的时间以前回来，没想到因对方拖一点时间，错过了约定的时间。办完事后，松下就急急忙地赶回来，到家一看，摄影师已经走了，松下就觉得很难过，所以忍不住就哭了起来。老板娘看他怪可怜的，就特意带他到照相馆去照相。
    松下认为，当时他那么小，之所以能够接受这些严格的训练，不断地努力工作，都是与这种温暖的气氛分不开的。当时，松下每天早上起床时间，夏天是五点，冬天五点半。起床后，将内内外外打扫干净，然后看人家怎么陈列商品，怎么修理脚踏车等等，并在一旁帮帮忙忙，直到晚上七点才能松口气。到了晚上，老板和老板娘就利用这段时间，教松下他们一些作买卖的方法，和做一个商人应该有的态度，甚至当一个人所应该有的态度等等。
    比如，当松下要去拜访亲戚或客户时，老板娘会这样教松下：“去拜访对方，首先要打声招呼，例如‘今天天气好’，然后将拜访的目的说出来。现在照我所说的做做看。”于是松下就照她所教的，将应对进退的礼仪牢牢记着，出去拜访时，记下对方的答复后才回家。有时候，会因为听错老板交代的事情，或没有照老板所说的去做，而遭到一顿责骂，甚至一记巴掌。但正因为经过这些磨练，一个人才能在潜移默化中，学到做一个社会人应有的常识，以及当一名商人应有的见解和思想态度。
    五代先生是从零售脚踏车及修理脚踏车起家的，后来又兼做批发，最后成为一名成功的专门批发商。他做买卖有自己的特殊风格。
    就拿卖脚踏车来说，大抵都有固定的价格。但有些客人会要求减价，这时五代先生就会说：“这个价格是我所能定的最低价了。绝对不能再便宜。如果再便宜一点，我就没有利润可得，没利润我怎么做生意？不但我的店无法维持，对顾客的服务，也无法做好。”他会断然地拒绝对方，并以坚强的信念，严格地执行售后的收款事项。
    但另一方面，他也能彻底实践对顾客该尽的礼仪和责任。一般人总是用嘴巴说，要如何为顾客服务，而五代先生却以实际行动，实践这项信条。因为是做生意，所以他对贩卖或收款的要求，都很严格。但是对顾客常心存感谢，只要客人一表示有什么问题，他都会尽力援助。他常说不断地为顾客效劳、服务，是生意人该做的事。
    比如说，商品卖出后，就要询问顾客，这产品是否实用；或者逢年过节时，必须礼貌地向顾客问好。还有其它很多种方式。总之，要时常对顾客表示感谢，使顾客感到满意。这样即使别家商店也有相同的东西，顾客还是会主动到五代的店里来买。
    松下从小就在五代的店里耳濡目染，亲身体验做买卖的方法以及各种经营之道，在不知不觉中受益不少。这使松下在独立做买卖后，能够象五代先生那样，将提供顾客的服务，当作是最重要的事情，使顾客乐意来买松下的东西。
    总之，对任何事心存感谢，是非常重要的。假如心存感谢，一切事情将会回馈到自己身上。凡是对得到的恩惠，能够真诚感谢的人，就是懂得快乐的人，也是非常幸福的人。
    假如将人分为两种：一种是得到一点恩惠，就心存感激而觉得快乐的人；另一种是觉得得到是理所当然，没什么好感谢的人。那种心存感激的人，会受到大家的欢迎。因此，能够享受幸福的日子。不仅买卖如此，这种道理也适用于人生态度，是为人最基本的原则。
    一千元的产品和一千元钞票的价值谁高谁低？为什么一般人会小心地保管钞票，却把商品随地放置呢？
    人的心理很奇怪，往往对于千元钞票，视为除了生命之外最可贵的东西，因此会小心地放在皮包、衣橱或保险箱内，绝不可能随便乱放。
    但对于商品，则往往不会那么慎重处理。虽然是值一千元的东西，却不会跟一千元钞票一样地重视，而任意放置。任由它蒙上灰尘，不好好地整理，随便地摆在店内的一个角落。这确实是一件值得反省的事。
    愈有这种倾向的商店，它的业务愈差。相反的，如果认为商品和金钱一样的有价值，并且意识到商品将能为你带来钱财，而细心地管理、陈列，并随时保持清洁的商店，则生意都不错。
    松下有过这样的体会，有一家总经销商的老板，为了想使零售店的生意兴隆，每天利用晚上时间，访问两、三家有来往的商店。据说，他往往先强调保持店内整洁的重要性，然后就如对待自己商店一样，热心地帮忙整理、陈列商品，甚至打扫。半年之后，也许被他的诚意感动，连零售店的老板娘，也觉得这种事应该自己以身作则，以便做得更彻底。此后，店内的摆设逐渐改变，生意也随之日益兴隆。结果，这位经销商，也因此得到了不少的好处。
    虽然这样看来是一件无关紧要的事，却是做买卖的一个秘诀。不论买卖做得大或小，对于所经销的商品都应该跟金钱一样地慎重处理。
    如果抱着这种想法去推销，就会获得相当的成果。但这种方法，不能真正对一般人的需要有帮助。真正有益于顾客的买卖，必须基于“这种商品对顾客有好处”的坚定信念，诚恳地向顾客强调，提醒他们的注意。
    如果有这样的提醒，那么顾客就会被你的热诚所感动，而有意试用产品。经过使用后，发觉很方便，也就能对这个新产品有信心。顾客对你有了信赖，生意自然就会兴隆。因此，应主动地提供顾客需要，而让顾客满意的“真正买卖”，是成功的重要关键之一。
    从长远来衡量事情轻重之后，就要力争到底，成功必属于你。
    求别人办事情时，有时候说服工作是很困难的。如果对方很干脆地答应了，那就再好不过了，但是大多数对方都会搬出许多理由来搪塞，或是故意提出一些条件来拒绝。
    请求的一方，如果在遭到拒绝以后，就打消再争取的念头，事情就无法再有进展了。遭到拒绝后心灰意懒，这是人之常情，但是，一旦断了念头就很可能再也无法挽回了。
    一九二八年，日本的松下公司正在进行一项新的建设。那项工程的土地需要五万五千元，建筑物需九万元，内部设备需五万元，合计是十九万五千元。在当时，这是一个规模相当大的工厂了。
    但是当时松下手里只有五万元，还差十四万五千元。松下认为这笔钱，无论如何，得想办法筹到。于是，他选择了唯一的一条路——贷款。除非向银行贷款，否则这项工程无法进行。决定之后，松下马上与有来往的银行负责人见面，说明新厂的建设计划，并要求贷款十五万元。这家分行经理向他提出很多细节问题，松下都据实一一相告，包括：生产能力、销售状况、资金回收情形等等。
    听了松下的说明，这位经理点点头说：“我明白了，你这个计划非常好，但是十五万这个数目太庞大了，我必须跟总行商量过后，才能给你答复。
    这位经理的回答，松下十分满意，于是就回去了。心想借钱的事，应该不会有问题了。三天之后，答复来了。经理过来说，可以替松下筹十五万元，松下心里很高兴，银行经理紧接着又说：
    “但是，要我们将这笔钱以无担保的方式贷出，恐怕有困难……”
    “通常贷出这么庞大的金额，需要实价二十万元以上的担保物。但是听过你上次的说明，我知道，实际上你们根本无法提供这些担保，所以我们希望，你能够将你的土地、建筑物拿来担保，如果再不够，还要以松下的信用作保。”经理说。这样的回答应该叫人欢心鼓舞的了。但是当时，松下并未马上做决定，因为他对“信用”二字感到疙疙瘩瘩的，假如不动产作担保来贷款的话，那么就着着实实发展下去的松下的信用来看，这样做是不太理想的。
    假使放弃公司多年来打下的信誉，那么目前的问题，就可以摆平了。可是松下的事业并不仅止于目前，这个经营将来还要发展下去。松下认为，必须以长远的眼光来看此事。于是开始反省，这样做的意义何在。若只顾目前有利条件，忽略这件对松下公司信誉可能的伤害，是否会造成更大的损失？
    斟酌良久，最后松下对经理说：
    “对贵行的决定，我个人衷心地感激。但是，若将不动产作担保来贷款，对松下公司一贯的企业经营形象，恐有影响，所以很冒昧地向您提出这个要求——是否贵行可以用无担保的方式，借给松下公司十五万元呢？”
    这位银行经理沉思半天，并不开口。松下继续说：“至于还钱的事，我以为两年就足够了，请您放心。而且，敝厂的土地权利书及税捐处的建筑物保存登记权利书，也可以寄放在贵银行。我很希望您再给我一次机会，无条件地借给松下公司，可以吗？”这位银行经理点点头，他说：
    “很好，我明白了，祝你能够如愿以偿。我会跟总行再联络一次，并且好好地说服他们。”
    两三天后，银行通知松下，决定无条件借给松下十五万元。
    由此可以看出，做一件事时，只要锲而不舍，不畏艰难险阻，就一定能够到达胜利的彼岸。
    充分利用自己的智慧，不但会使计划更周详，别人也会受感染而愿意全力配合。
    不论从事什么工作，都要有自己的想法，会在拼命努力的过程中，自然会有一种乐趣、满足感从心中升起。虽然会有许多地方设想不够周到，或力量还嫌不够，但那种自己全力以赴的感觉，却是无法用金钱或任何东西来替代的，这不就是一种真正的工作乐趣吗？
    有一件事令松下至今记忆犹新，那是发生于一九二七年左右，关于汽车照明灯的事。
    冈田先生是日本干电池制造业的先驱，当时冈田先生就和他的太太，以言语无法形容的辛劳和苦心，成功地做出干电池。冈田先生制造的干电池，刚好可以和松下制造的汽车照明灯相互配合，所以松下和冈田先生开始有了生意的往来。当时，冈田先生创立冈田干电池公司已十几年，并已经小有名气，在东京拥有大工厂，非常活跃。
    这时候松下的事业刚起步，为了推销照明灯和配线器具等产品，经常去拜访顾客和批发商，来往于大阪、东京之间，所以才得以拜访冈田先生。他们会面后，松下告诉他，为了配合一种新的照明灯，需要一种新的干电池，希望他能提供，冈田先生非常爽快地答应了松下。但就在这时候，松下提出一个新的构想。
    “冈田先生，关于这件事，是不是可以请您免费供给我一万个干电池呢？”
    一直正在喝酒的冈田，一听到这句话，显然非常惊讶，只瞅着松下的脸看，一句话也没说。但是在一旁的老板娘就开口了。
    “松下先生，我有点不懂您的意思，是不是可以请您再讲一次。”
    于是松下就说明了原因：
    “冈田先生，我的意思是，最近我发明的这种角型照明灯，试用结果非常好，既然那么实用，我想尽早推广它。而且它看起来也挺有发展潜力的，与其一个一个慢慢地卖，倒不如把这一万个当作样本，散发到各个层面去。所以，我希望您能跟我配合，供应干电池。”
    “什么，要一万个，而且还是免费的？”老板娘一脸紧张的表情。这也难怪，松下的计划确实是看起来有些荒唐。冈田先生终于开口说话了：
    “松下先生，你不觉得这有点胡闹吗？”他以惊谔的表情说着。于是松下进一步向他说明：
    “冈田先生，也难怪您惊讶，但是我对自己的作法却非常有自信，不论如何，我决心要这么做。但我不会无缘无故白拿您一万个干电池，我们不妨先谈谈条件。现在是四月，我有把握在一年内卖掉二十万个干电池，请您先送一万个给我。若您愿意照我们的约定，我现在就把这免费的一万个干电池。装在照明灯里当样本寄给各个阶层。”
    冈田先生又说：
    “你的想法倒是很伟大，但若卖不出二十万个，你将怎么办？”松下说：
    “若卖不出去的话，您就照规矩收钱了，这是我自己的亏损，也是没办法的事。但我一定要照我的构想去做。”
    于是松下就这样和冈田夫妇交换了条件。以当时的情况看来，似乎很难有很好的表现。于是松下就向他们解释，“我现在三十岁，正直年轻，无论如何都会很拼命，不论是开发产品或从事贩卖，我日夜都在想，怎么做才能做得最好，终于得到这个结论，才到冈田先生这里来请求帮忙。”松下说这番话时说得非常认真、热忱，使冈田先生觉得年轻人确实该这么做，也该有这种气概，于是他突然展现笑颜：
    “我做买卖以来，还不曾遇到象你这样的交涉方法。好吧，如果你能在一年内卖出二十万个，我这一万个就免费送给你，好好地做吧。”他鼓励着松下。
    松下受到冈田先生的鼓励，马上展开行动。就开始不断地免费提供样本，寄给实际需要的市场试用。
    所以，当寄出差不多一千个左右的样本时，就有人一次又一次地订购，使得本来是作为样本的产品，也充数卖了出去。就在十二月时，已经突破和冈田先生约定的二十万个，另外卖出２７万个。
    一九二八年年初，有一个人突然到松下家来拜访。松下一面想这个人是谁，一面往门口走去，到外边一看，眼前站的竟是冈田先生本人。冈田先生很少去拜访别人的，松下起初以为是过年，他顺道来访，但看他穿着整齐的装束，带着礼物，显然是特意地从东京到大阪这边来的。
    “松下先生，今天我是来向你道谢来的。”冈田先生说着，松下立刻引他到里边坐，进屋以后，冈田先生把系有礼绳的一万个干电池订金一千五百元，和一张感谢信，递给松下。然后说：
    “这实在令人吃惊。做梦也没想到会卖出这么多干电池，过去十五年来，我接受过各种计划、交涉以及订购，但大部分都没有下文。你这次的销售成绩，可真是惊人，老实说，我没想到会有这么好的成绩。在那么短的时间里，卖了四十七万个，是日本电池界从未有的现象。”他极力地赞赏我。
    听到冈田先生发自内心的称赞和感激，松下感到非常高兴。
    但是令人遗憾的是，这事过后没多久，冈田先生去世了。公司业务由他太太一手接管，松下照样也受到了冈田夫人的照顾和勉励。由于照明灯的市场需求量愈来愈大，由冈田电池公司所生产的电池已供不应求，因此松下就自己建立一个电池直营工厂。而冈田夫人并不因个人利害关系来责备松下，反而很体谅地勉励他要好好地做，并且告诉松下一些经营时会遇到的困难和经验，还告诉松下，应该怎样“缩短”人与人之间的距离。人类本质上根本就没有所谓“疏远”的基因。造成疏远的，不论是机械或组织，正是人类自己集思广益，以自己的意志，创造出来。然而，这不该使人类不幸，而是使人类的共同生活能更幸福、更愉快才创造出来的。这对国家与国家来说，也是一样。这些使人类彼此疏远的情形，本来就是不可能的事。假如大家都一致彻底作如此的想法，人类的疏远情形，就会消失。
    事实上，人类之所以有疏远情形，并不是科学在疏远人类，而是人类自己在产生疏远。换句话说，就是人类不珍惜自己。
    假设在一个组织内原本有许多人，各自分担着任务，做着各人的工作。如果一旦介入了新的机械生产，为此，半数的便失去了工作。此时，如果把这些人置之不顾，那人类就会发生疏远了。反之，如果给与适当的指导，安排高度技术的工作，如此必定皆大欢喜，整个组织也会呈现出理想的和谐，也就不会发生所谓的人类疏远的情形了。所以，这根本就不是由机械来决定，而是由人类自己来决定的事呀。
    为此，人类必须时时以幸福作为前提，且经常要考虑到：“为什么要制造这种新机械？”“那是为了人类的幸福之故”。若能如此，无论制造、装配多么优异的机械，也就不致造成人类的疏远的情形了。
    在经营上、学问上、政治上，如果人们都能考虑到这些事；换言之，若能在人类共同生活方面考虑到这些事，人类的疏远现象就会逐渐消失。
    如果国家的执政者在行使权力时，都念及国民的幸福，以及人类共同生活素质的提高，那我们就可以断定，不致发生人类疏远问题。


北极星书库-李海明-->松下幸之助经营之道-->四 确保唯我第一信誉

四　确保唯我第一信誉

    招牌就是信用的特征，但就算一二十年所建立的招牌，也必须天天都维护着，决不能毁于一旦。
    以前的商人对“招牌”是非常重视的。所谓招牌，就是代表一家商店的信誉。也可说是顾客对某商店商品的信赖，而安心购买的特征。
    因此，不管哪一家商店，都非常重视“招牌”，不希望对它有一点损害。“招牌分割”是很少人去做的，只有在商店里诚实辛勤地工作一二十年，并且从没有做出伤害招牌的事，这样的人，才允许他用同一字号另外开业。重视顾客、提供好的商品，这都是要长年累积的努力和信用。因此，没有招牌，便不能开业。反过来说，以前只要有招牌便可做买卖，而今天则不大相同了。可是信用及重视顾客的重要性还是一样。但今天公司的业务变迁太快。以前遇到生意不顺时，还可以用招牌来挡一挡。可是，现在这种事就不再被允许了。也就是说，不再是靠张招牌就可行得通了。欠缺实力或没有生意的商店，就算有再漂亮的招牌，也不会使生意兴隆的。这就是时代不同。
    过去拥有的信用非常重要，但长年累月辛辛苦苦树立起来的信用，也可能毁于一旦。这就好象小时候花了很长时间搭好的积木一样，只要用一根小指轻轻一触，在此之前所做的努力，可以说是全白费了。
    因此，不能再以为凭过去的信用或招牌，就能把生意做起来。应该常常询问顾客现在需要的是什么，并且时常把这些答案找出来。让每一天都有新的信用产生。
    做生意不仅要树立自己店面的风格，也要注重整条街的形象，这样才能使买卖继续生存下去。
    如何保持店内的整洁，使顾客方便出入和观赏商品，这在促进业务上是很重要的。因为它除了能提高顾客的购买欲外，还有更重要的理由。自己的店铺不仅是自己做买卖的地方，也是这条街的一部分。自己店铺的店容如何，会直接影响到这条街的美观。如果每一家店铺都很整洁，那么这条街，会显得充满活力，令人耳目一新。
    因此，为了美化这条街或提高它的品质，也应该保持自己店铺的整洁。这不仅仅是基于“贡献社会”的使命与义务，并且间接地与生意的繁荣，有着密切关系。
    如果走到某条街后，发现每一位店员都亲切地接待顾客，那么即使是住在远方的人，也会慕名而来。据说，巴黎的“香榭里拉大道”被世界各地的人所向往，就是因为这个原因。所以，不管为了什么理由，只要保持店铺的整洁，也一样会使商店繁荣。
    诚恳的态度，是增加企业信用的条件。举债不当，不仅违反经营原则，必将导致信誉丧尽。
    有一次，有一个朋友来向松下要求借给他五千万元，说是因为收不到货款的缘故；而银行虽然也给过贷款，但都表示不能再借了。于是松下问他：“银行都无法借，我怎么行？到底未收账款有多少？”他说大约有二亿五千万元。松下又问：“有那么多债权怎么不去收？先收五千万元、不会有问题吧？”他的朋友回答说：“不，在银行吃紧的时候，顾客也都很困难，平常收款已经很不容易了，何况要预收？”
    松下虽然觉得他说的有道理，不过还是告诉他：
    “你现在是燃眉之急，是存亡的关头，应该把实情告诉对方，请他们提早付款。并不是二亿五千万元全部要，只是其中的五千万元，多跑几家，我相信大多数的顾客都会帮忙的。”“可是把实情告诉顾客，会失去公司的信誉啊。”
    “你这种想法不对，这是未收帐款。你收款是天经地义，他们有付款的义务，只是他们以为你的公司经济富裕，经营上没有问题，才把付款拖延。如果他们知道你的困境，一定会提早付给你。何况应收帐款尚未收，又要举债，是违反经营原则的，这样不是反而会失去信誉吗？”
    松下的话虽然苛刻了一点，但他也听得进去，于是就照样去做了。过了没多久，他又来对松下说：“松下先生，今天我是来向你道谢的。我听你的话，向顾客说明了实情，他们都非常同情我，本来预定收五千万元的，结果收了七千万元，而且又勉励我‘好好去做’，并且订了比以前更多的货。我以前为了面子，收款都不很积极，从今以后，我要勇敢面对现实，认真经营。”
    向顾客吐露真实，反而增加信用，生意也比以前好了。可见做生意一定要专心诚实，做生意的窍门或许就是这样。分辨是非，拿出信心，该做的，要切实去做；该收的货款，要认真去收。说平凡倒是很平凡，但能否切实去做，这是成功与失败的分水岭。
    重视顾客需要，与同行保持友谊公平竞争，就能提高公司信誉。
    当顾客走进你的店里，指定买某种商品，但该产品正好缺货时，你应该怎么办？
    如果只是说：“对不起，这种东西卖完了。”难免使顾客觉得不够亲切。但如果你说：“真对不起，刚好卖完，我立刻向批发商进货，明天一定会有。”那么，顾客会比较满意，心理也舒服多了。
    另外，也可以换一种方式说：“我们这里没有了，但某家商店或许有。”而介绍顾客前往附近的商店，或为顾客打电话查询，那么顾客一定会觉得：“这家商店真不错。”这样，不但不会由于缺货而惹恼顾客，反而提高了自己商店的信誉。
    但是，如果与别家商店的关系不好，怎能做到这点？因此，必须平时就跟附近的同行联络感情，建立良好的关系。
    由于竞争剧烈，同行之间往往有敌对感。当然做买卖要有竞争意识，但如果仔细地想一想，大家并不是为了竞争而做买卖。所以，在适当竞争下，绝不应忽略了跟同行之间建立友谊。千万不能因为附近有新的同行而眼红，应该大方地应付。另一方面，新开业的商店，也应该以谦虚的态度，对前辈尽所谓的“道义”。这样相互尊重，必能使顾客增加对商店的信心。一个商店对销售商品所付出的精神和服务，也必须要加到价格里面。
    一些经销松下公司产品的人对松下说：“除了我们之外，还有别的商店经销贵公司的产品。因此，如果他们降价销售，那么，我们也只好以一样的价钱卖。结果，不得不受廉卖商店的影响，而降低售价。”
    松下听了之后，也觉得他说的有道理，但认为他忽略了一点。
    松下说：“我认为合理的价格，是综合了服务、送货以及各种方便之后的价值判断，去决定价格。如果完全按照别家所卖的价钱出售，则没有办法做真正的买卖。你觉得怎样？”但他却认为：“即然别家肯卖得便宜……”
    因此，松下说：“照你这么说，难道贵店所付出的精神，完全是白费的吗？如果是我，别家以一万元卖的东西，我会决定以一万五百元卖。”这样顾客会问：“你为什么卖得比别家贵？”不妨这样回答：“虽然是卖一样的产品，我们却附送别的东西。”若对方再问：“到底附送什么东西？”你就不妨这样说：“是附送我们所花的精神。”
    理直气壮地加入技术服务费及信用费，这表示商店对商品绝对负责到底。
    当自己商店附近，出现了出售同类货品的商店时，我们往往感到不安。如果他们订的物价比你的低，你可能会马上就沉不住气，觉得自己也该卖便宜一点。
    于是，可能发生一场低价出售的竞争。结果往往是销售商得不到合理的利润，而直接地威胁到商店的生存。这种两败俱伤的例子，比比皆是。
    松下电器公司的销售网，遍布日本。有时候，同一条街上，会有好几家同时出售松下电器的商店。有一次，一位老板很苦恼地对松下说：“有些商店将物品价格订得很低，使得我们常被迫降价，而得不到合理的利润。您有没有什么办法，可以帮我解决这个问题呢？”
    由于这个问题经常发生，于是松下说：
    “我很了解你的苦恼。但是，以其它商店的售价为标准，来订定自己店里的售价，这是正确的做法吗？贵店有贵店的服务及特色，这些综合起来，再做价值判断，是不是比较正确呢？”“松下先生，您说得对。但是，我应该如何加强服务呢？提起价钱，我真是感到手足无措，不知道怎么办才好？”
    在这个人的观念里，价钱就是一切。但他口口声声所说的价钱就是商品的本身。他认为只有商品的价值才是价值。其实并不是这样。平时，我们去咖啡店喝咖啡。如果只算咖啡的价钱，应该是很便宜的，但是实际订价，却比只卖咖啡的价钱高出许多。但是，仍然有那么多客人高高兴兴地来光顾。可见，咖啡店所订的价钱，除了咖啡以外，还加上了装潢、音乐、服务等种种因素，而形成最后的价钱。于是松下对他说：
    “现在我请教你一句话，你店里的员工是免费的吗？如果不是，那么价格的差异问题，就好解决了。当您的商品价格订得比别家贵时，当然，客人会发出疑问：‘为什么你们卖得比较贵？’你可以回答他：‘这虽然是同样的物品，但我们在出售时，同时也附加了本店的灵魂。’”
    这位老板想了一会儿，点点头，满面笑容地说：
    “你说得对。原来我太钻牛角尖了，只想到商品本身的价格。现在，我才发觉，只要敝店也有很好的‘灵魂’，就不会输给别家店了。这的确是个无法违背的道理。这样一来，我们就绝对要负责服务到底。因为在售价之中，已包括了本店的技术服务费及信用费”。
    于是，这位老板就很满意地离开了。后来，这家商店从此很认真地加强他们的服务，顾客们都感到很满意。也得到了相当可观的利润。
    除了希望赚钱，还要考虑与整个商界的相关问题，才具有说服力。
    为了获得彼此的通力合作，而只是一味拜托别人，那是不够的；应该也要把对方的利害关系说明清楚，这样才能引起大家共鸣，从而适时予以说服。
    日本的松下电器公司在一九三三年到一九三四年间，决定制售电灯泡。当时，日本的电灯泡水准不齐，从一流到四流都有。一流的是一个公司制造的Ｍ牌灯泡，每个定价三十五钱，二流货为二十五或二十六钱，三流的十五或十六钱，四流的十钱一个。销售量最大的，不是十钱一个的四流货色，而是一流的Ｍ牌灯泡，约占市场销售量的百分之七十。
    那么，松下公司新发售的电灯泡价格，要定在多少才合适呢？灯泡品质的等级是一流？二流？或末流？松下经过多方思考研究决定，把售价定在三十五钱，也就是一流品质的价格。
    松下曾在发售前征询了顾客的意见。顾客说：“松下先生，那样的话，我觉得不太合理。Ｍ牌灯泡因为品质优良，所以卖到三十五钱，但是你们的国际牌才第一次做灯泡，就想卖到那个价钱，实在有点难以想象。”“如果是二十五六钱还差不多，否则，一定没有人会理你。”另外也有顾客这么说：“如果是三流的价格，大概可以卖得出去。”
    松下对他们的说法虽然感到有点失望，但是不论怎么说，毕竟还是一个完全没有被证明的新产品而已，顾客的批评也很有道理。因此，他还是认真去考虑他们的说法和态度，也把灯泡业界的现况和将来，做了通盘的探讨与分析。
    最后，松下就得到了一个结论，那就是非卖三十五钱不可。后来松下到北海道接洽批发商的时候，他们都表示三十五钱一定卖不出去。他说：“如果你有培植松下电器公司的意思，那么就请你卖三十五钱吧。我们将来一定会做出更优秀的产品，目前刚开始，当然还没有办法。也许现在大家都认为不好卖，但是，假如都没有人愿意试着卖卖看的话，工厂如何能够生存呢？电器业界也要相互竞争，才能获得进步，所以，这种灯泡卖三十五钱，就是为了培养松下电器公司成为一流的公司。各位无论如何请多多考虑。”
    当松下讲完之后，连最初表示反对的人也说：“既然你这么说，那我们就配合看看。”结果大家都以三十五钱的价格出售。就在国际牌灯泡不断地努力，以及顾客们热情地帮助之下，销售量最后比Ｍ牌灯泡还要好。
    本国产品绝不比外国差，价格相同是理所当然的。
    在谈到价格问题时，有位老板说：“它的价钱，要和在德国评价最好的商品一样。”对方刚认为这样太贵了，因为日本销西德的产品，都比本地便宜了百分之十五。“既然是来自同一国家的产品，则都应该便宜百分之十五才行，而要求和西德的价钱一样，这是不行的。”听起来，这似乎是合情合理的。但这位老板则表示，这产品绝不会比德国的一流商品差，因此以同样的价钱销售，也是理所当然的。只是日本产品的品牌，尚未打开知名度，因此在销售此产品时，一定要说明“这是日本一流的商品，就以比德国的一流商品价便宜百分之三的价格，来当作是宣传费好了。”听了这席话，对方表示：“从日本来的一流产品，而象这样的说法，你倒是第一个。这个买卖到此，我已很清楚了，很高兴卖这个产品。”于是这笔生意便成交了。同样是日本的产品，一个比德国货便宜百分之十五，一个价钱不变，只是从其中提出百分之三，做为宣传费，并且使人很乐意地去销售此种产品，结果是后者大为畅销。
    有些日本商品刚开价是一百元；后来就降成九十元；再降成八十元……象这样价格不定，没有销售计划的结果，只会把自己的信用降低。批发商也因此无法安心作买卖。
    但是象上面所说的那一家公司，就没有这种顾虑。不但使信用提高，也很容易把商品销售出去。我想这确实是做买卖时，一个可行的方法。
    一味讨好顾客而不坚守经营原则，反而得不到顾客的信赖。
    松下在开始做生意的两三年后，很想把当时制造的两用插头，推销到东京。于是决定到以前从没有去过的东京去，争取开发市场。
    松下准备坐夜班车出发的当天，工厂的二十九名员工，都到门口欢送他。在这种鼓励下，松下精神抖擞地前往东京。第二天清晨，抵达了东京。因为是第一次到东京，东西南北都分不清楚，只能依靠地图，寻找每一家批发商。出发前，他已查好东京批发商的商号名称，因此找到一家就访问一家。象这样从早到晚，在东京市区边走边拜访，然后又坐夜间火车回大阪。
    就这样，松下一连做了三年。这期间，从来没有在东京住过一晚。松下认为如果在东京住一个晚上，然后坐第二天早班车，那白天时间就浪费了。松下觉得这样做不好，所以来回都利用夜班车。
    在这三年中，松下逐渐打开了东京的市场，渐渐有了销路。销售的商品种类也增加了，工厂也渐渐发展成完整的雏形了。
    在访问第一家批发商时，松下将带去的产品给他看。这个批发商，拿起松下的商品，端详了半天，然后盯着他说：
    “这东西你想卖多少钱？”
    “这东西的成本，每个花了两角，所以我希望您能以每个二角五分的价钱买下。”
    “二角五分吗？价钱是不高。可是，你是头一次在东京推销，那么你应该多少算便宜些，算二角三分好了。”
    松下本来想答应他的要求，然而，内心中又有另一番想法，于是松下说：
    “成本是二角，卖二角三分不是不可以；不过，老板，这些产品，是包括我在内的所有员工，从早到晚努力工作所生产出来的，价钱绝不算高。甚至比起一般行情，可以说相当便宜，因此二角五分这个价格，是相当合理的。当然，如果您觉得这个定价嫌高，那我就没法子了。假使你认为这个价钱可以，那就请您以这个价钱买下来吧。”
    “你说的也是，当然这个价钱并不高，所以我想这样的价钱，是可以顺利卖出去的。好，我决定买你的就是了。”这样，在东京的批发商之间，这件事变成了话题。
    “大阪一个叫松下的厂商，做的商品很不错，价钱也公道。不过他的特点是，绝不肯减低售价。”
    “对对，的确如此，松下这家厂商，不肯减低售价，好象是要维持一定的价格，买方也可以购买。”
    每次批发商之间的聚会，都可以听到类似的谈话。
    这里，松下对厂商并未讨价还价，让对方觉得值得信赖，从而树立了自己的良好形象。
    如果一开始就抬高售价，有人还价就削价，那么买方就不容易了解，应该以多少钱购买较为妥当。买方会因为不知道自己到底是高价或低价买进，而不能放心。
    然而，如果是一开始就订下了合适的价钱，即使买方还价，也不减低售价，使买方随时都可以放心地采购。当然，如果认为这个售价太高，就不会购买了。事情就是如此简单。因此，订价的卖方，就得慎重行事了。不能订下太高的价钱，必须顾及各方面，而寻求一个合理的价钱，并坚持这个定价销售，如此就能顺利销售了。
    信用能为企业带来顾客，为顾客带来信心；而信用的培养，必须以诚心诚意为顾客服务。
    有人经常这样问松下，东京和大阪的商人，在做生意的方法上有什么不同。松下也是大阪商人之一，他认为，这些都是因为大阪商人非常重视生意的缘故。
    当然每个地方都有重视生意的商人。不过，大阪商人似乎更迫切地把一切希望，都寄托于生意上面。因为把整个生命都贯注于生意，所以才产生商业胆量。自古以来，大阪的船场商人不论买东西或卖东西，胆量都很大。这种胆量也是因对生意认真而产生的。
    胆量不光靠冒险心就能产生。由于热心做生意，自然了解如何取舍选择。而且大阪的商人，非常重视信用，也就是说，重视招牌。
    这样的商店，不但对店员的要求特别严格，同时对店员的培养，也有自己的特色。也许，古代经商的方法在现代已行不通，但松下认为对于信用和招牌，从古以来，其精神都是一贯的。即使社会或企业形态改变了，也可在现代的经营中，发现传统中值得学习的精神。
    建立信用很难。在从前，商店设立分号是件大事，可能伤害到商誉的人，绝不让他设立分店。这种重视招牌的观念，还包括重视顾客的意思在内。重视顾客和重视招牌，两者是息息相关的。他们就是这样以顾客为中心，以信用为中心，同时也以服务为中心。
    没有老招牌，而要新开张一家商店，是很困难的。因为各个商店都是有互相联系的，要在其中新开一家，与人竞争，谈何容易？
    但这并不是说，开新店是不可能的。新商店也不见得就卖不起好的东西。因此新商店也可以发展。只要使新商店发展，就要有足以证明其信用的江西。也就是说，我们虽然是新开张的商店，但我们一直很努力在追求品质，服务顾客，要有真正的表现才行。开新商店要争取信用，就得有这样的实质。也就是说，要具有足以发展的条件，才会得到成功。
    这种做为信用基础的“实质”，并非你有意建立，就能够建立起来；必须以这人的诚实、对自己生意的重视，慢慢累积下来，才能得到信用，信誉才也因而产生。


北极星书库-李海明-->松下幸之助经营之道-->一 明慧眼预识不景气

一　明慧眼预识不景气

    解铃仍需系铃人，只要改变错误的观念，不景气是可以用人为的力量调节的。
    大家都认为经济的景气、不景气与所谓资本主义是分不开的。的确，仔细观察资本主义国家的经济动态，确实是景气与不景气不断在循环。因此，大家都把不景气看作是久晴之后必有雨天来临的自然现象。
    可是，景气、不景气真的象自然现象那样无法避免吧？古代以农业为主，技术不发达，所以收获受天气的影响很大。经济情况的好坏，完全依收获的多少决定，在这种情况下，景气、不景气当然可以说是自然现象了。
    可是现在，农业因科学技术的进步，不再完全受天气的影响，也就是说可以用人为因素来改善。何况在现时经济中占了很大比例的工业与商业，几乎都是人为现象。经济现象因素与刮风下雨的自然现象不同，是人为的，是人创造出来的。知道这个道理，就可以凭人的意思来操纵经济。人为了住的舒适就动脑筋设计理想的房屋，是为了在里面住着舒服的。同样的道理，人也可以为了生活的舒适，去设计，改变经济。如果说不景气对人的生活有不好的影响，那么为什么不想办法避免它？经济既然是人为现象，相信造成景气不是不可能的。现实的经济情况相当复杂，并不象盖房子那么简单。最重要的是不要被现实弄乱了脚步，而失去基本原则。如果以为不景气是无法避免的，就永远不能消灭它。要了解景气、不景气是人为的，凭人们的力量是可以改变的。
    话虽这么说，但要改变大家的错误观念，发挥人为作用，调节景气与不景气，也许比克服自然现象还要难。
    打破本位主义的立场，视生产与消费为一体的两面，才能增进彼此的合作与成长。
    看了最近的不景气，深深感到“生产”与“消费”是一体的两面，息息相关。
    生产减少的原因是消费量减少了。这时，各工厂会有停止加班、暂时停工或要求自动退休等措施，亏损比较大的公司就不得不停发工资或取消调整待遇。结果，工人的收入减少了，甚至没有了，更造成消费的萎缩。
    不仅这样，工厂的生产活动本身就是一种原料及各项物资的消费。生产活动降低，原料消费量就减少。于是，生产减少，消费也会减少；消费减少，生产就减少。相反的，消费活泼了，生产就会旺盛了，就会产生新的消费。两者是一体的两面，互为因果关系，不可能单方面的旺盛或衰退。
    当然，单从个别的立场来看，生产者与消费者不同。可是站在社会全体的观点来看，大家都直接或间接与生产有关系，同时也都是消费者。
    古代人类过着自给自足的生活，自己生产，自己消费，生产与消费成为一体。但那种单纯的方法不能提高生产与消费的品质。为了要过更美好的生活，逐渐变成由专门的人来生产专门的东西，供给大家使用。后来一再演变，终于成为象今天这种高度分化的复杂状态。
    在这种情形之下，大家又忽略了生产与消费是一体的，而各自站在本位主义的立场，认为生产与消费是对立的存在。这种情形如果太严重，生产者与消费者会以不信任的眼光来看对方。当然还有其它原因，但总是不能忘记生产与消费其实是一体的。就因为忘了，才会造成今天生产与消费都走下坡路，经济活动一天天衰退，物价飞涨，造成社会不安的动荡局面。要克服当前的困难，首先要唤起大家重新认识“生产与消费”的关系，促进它的良性循环，不景气才会很快地过去，迎接光明的未来。
    惟有生产与消费互相协调，才能稳定经济，进而发展经济。
    为了实现美好的理想，必需要综合政治、经济、宗教、教育等各方面的努力与完善的成就，才能达到更完善的境界，因为美好的理想是综合全体的理想，是大同理想。古人有一句话叫：“民以食为天”，可见民生经济在人类的社会里是占着相当重要的地位，且是最基本、最受人民所关注的。经济，是维持生命与生活的基础，假使没有了经济，或经济不稳定，就算有再高的人生理想、再完美的人生计划，终是会如春水东流，一切都付诸阙如。那么，就谈不上民生乐利、社会繁荣了。
    话虽如此，但是我们并不认为只有经济是人生的一切。俗语说得好：“人是为了想活得更好而摄食，并不只是为了摄食而活。”这样一生才能觉得有意义，充满喜悦。
    换句话说，经济的理想不只是单方面的提高物质生活而已，而是希望在提高物质生活的同时，也丰富精神生活，让人生更为充实、更具意义。物质生活的便利与富足和精神生活的充实与高尚都是很宝贵的，两者都是人生的支柱。那么为了要争取更好的人生，对这两方面都应该有深刻而正确的认识。而我们若想走向繁荣，必须发挥潜能，将与生俱来的宇宙根源力量活用在生活当中。
    关于经济内容，简而言之，即生产与消费。
    生产与消费，就等于推进人类经济生活的车子上的两个轮子，假如生产很盛而消费跟不上，则物资就过剩，会引起不景气等现象；若消费太多，而生产赶不上，就会由物品供应的不足，而引起经济恐慌等现象，大家的生活又会变得很不安定，沦于颠沛流离的惨境。
    如此说来，生产与消费就好象车子的前后轮子一样，无论前轮或后轮，太大太快或太小太慢，都是不好的，最好是两个轮子要协调一致，才能跑得稳当，不出差错。所以当我们想到经济的时候，不能光注意生产的一面，而忽视了消费；或者仅仅去想消费的一面，而忽略了生产的一面。必需要二者兼顾，进一步谋求其间的调和。
    但是即使要把生产与消费加以调和，方法也有两种：一种是生产过剩的话，就要适当限制，使消费能与之调和；另一种是刺激消费，使它增加，让它和过剩的生产能配合一致。以往假如生产太多，就加以限制，也就是以限制生产为手段。不论就国家的政策来说，或就一个企业体而言，一旦生产过剩，最初想到的处理方式便是限制生产。
    然而，出现生产过剩之时，最重要的一点，而且还是必须注意的一点，就是产销途径是否已做得很完好、很周备了？过去日本因为水泥生产过剩，在大家伤脑筋的时候，水泥的生产设备还一直在增加，制造很多优良的产品。然而市场的生意仍然不理想，产销不能一致。所以在生产公司的立场上，为了维持经营，只好做百分之四十到五十的大规模减产，以改善滞销状况，保持价格的平稳，这对任何生产公司而言都是不得已的做法。但是在另一方面，当时的日本，对于水泥的用途，并没有一个适当的处理。需要使用水泥的地方到处都有。当时日本境内的道路很多都需要改修，而且这些道路的翻修也会成为振兴产业的根基。所以在当时水泥过剩，而失业人数也大增的情况下，如果能翻修道路，不但使公司改变了不景气的现象，而且还能解决一部分失业工人问题。然而大家并没想到这样做，只是消极地实施生产限制，使每一家公司都因为不景气而苦恼。
    当时的为政者，竟视若无睹，任令生产公司去减少生产。如果仔细地想一想，实在没有比这样做更浪费的。可以生产出来的财富结果却受到限制而不让生产出来，这就完全违背了繁荣、和平、幸福的原则。当时如果由国家以廉价收购多余的水泥，用来铺设道路，那么生产公司虽然不能有很高的利润，但是为了维持经营，也会高高兴兴地以较低廉的价格出售，继续生产。而日本的道路网也会更为健全，这对产业界、经济界的发展会有很大的帮助，而且也会因此对当时的失业救济做出一些贡献。
    这完全是由于当时为政者的经济观念有很大的错误所致。“不景气是资本主义的病态，无法避免”，在这种想法之下去看经济现象，因而不能积极解决问题，也是必然的，因此而让每一家企业爱怎么做就怎么做，没有能够站在更远的观点上去正确地处理问题。
    有这样一个错误的经济观念，怎么能产生促进繁荣的对策呢？松下先生认为不景气这种现象，若是筹划得很好的话，本来就不应有的，这也就是正确的经济观念，由此观念看来，我们必须把经济的政策从根本上去检讨。
    生产，是不可过分加以限制的，必须尽量地去生产。当生产过剩的时候，则必须想办法加以消费。因此就原则上来说，生产过剩的时候，并不需要加以限制，而是想法提高消费与生产配合，才是走向繁荣正确的途径。
    在第二次大战结束之后，迅速恢复生产，是重建日本的一个途径，因此采取了生产第一主义的政策，而消费则被限制，大家所提倡的是过刻苦耐劳、节俭的生活，这在当时可说是无可厚非的，然而从正确的观点看来，努力去复兴生产固然没错，但是为此而极端地限制消费则是不当的。
    由这样的观点看来，努力复兴生产固然没错，但种种生产设备都遭受根本的破坏，因此在这个不幸的期间，或许消费是可以限制的，但是象这种事态，就等于天灾，或者是大战争那样，是属于非常特殊，而且不正常的状态，并不时常发生，因此以配合生产去限制消费，在经济的原则上是不可能存在的。使生产丰裕，也使消费丰裕，这便是正确的观念，因此我们不是要把进展的东西加以抑制，而是把迟缓的东西提高，使生产与消费无限地调和下去。我们经济政策的基本出发点，应该放在这里。为政者如能抱此观点，去推行一整套的经济政策，人们的经济生活才会开始顺利地运转，而繁荣、和平、幸福的大道，也就会展现在人们的眼前。
    “穷则变，变则通”是面对困难时的法则；更重要的是，必须以有始有终的乐观态度经营事业。
    在一九六一年，松下先生到处去演讲，当时他的言论，稍微倾向悲观。也就是说，这种经济状态，如果长此以往的话，日本的经济情势就会逐渐恶化，也就是说经济危机就要出现。因此，他被认为是经济发展的悲观论者。事实上对于经济发展，他并不是悲观者，而是乐观者。如遇到非常困难的时候，就思考“穷则变”的先人教训。
    自己也体验了很多，结局总是“变则通”，万事都可解决的。
    松下先生就是这样，“有始有终”地以这样乐观的态度，经营事业至今的。
    人的观念可以象孙悟空的如意棒伸缩自如，在困境中发挥神奇功效。
    面对这个艰难的局面，如果要把它当作空前发展的基础，进而巩固松下电器公司百年发展的根基，松下先生认为一定能办得到。他希望大家也要有这样的想法和信心。倘若各位以为不行、不可能，例子的想法就不能实现了。
    倘若大家都和他的想法一致，愿意为松下电器公司的百年大计贡献力量，那么，必然会有各种完善的方案制订出来。如果有人以为很勉强，没有那么简单，请不要客气地说出来，大家可以互相交流一下思想。
    这样，人们昨日以前的想法和今后的想法，便会截然不同。从来很害怕、很担心，也感到怀疑的事，反而会觉得很有意义，从而不断产生勇气来。
    人的观念，是象孙悟空那支如意棒一样变化无穷的。有人悲观地认为在大世界中没有活下去的价值，非自杀不可；也有人无论工作是多么辛苦，也能把天下视同己物，怀着宽宏广护的胸怀，昂首阔步地前进。
    困难的时局才是开拓我们处境、公司命运和国家前途的大好机会。人在逆境中，才能充分发挥自己的潜力，奋通向前。最近常听到“转变想法”这句话，松下先生觉得很有意思。“转变想法”简单地说就是从另一个角度来看待问题。原来是从正面看的，现在要从反面看。这样原来从正面看不到的，现在却可以看到了。同样的道理，原来从反面看的，改从正面看了以后，也可以发现很多以前看不到的。所以“从另一个角度看”，可以发现很多东西，产生很多新的想法，而直接促进事情的发展。
    这样说好象很简单，其实“转变想法”不是一件很容易的事。它的重要性是大家都知道的，可是到了紧要关头，往往因主观作祟，马上又犯老毛病了。
    松下先生认为其中一个原因是我们的心胸愈来愈狭窄，象拉马车的马一样，将眼睛的两旁遮起来，留下只能看到前面的一点空隙。这样怎么能转变一百八十度呢？应该把心胸放宽，才能期待想法转变。
    现在是想法转变的好时机。景气好的时候照原来的想法，事情都很顺利，谁会去想转变想法？可是困难的时期就不一样了，一切都不正常，产品滞销，经费、人事费因通货膨胀一直上涨，资源、材料愈来愈缺乏，企业经营面临崩溃的危机。在这个非常时期，靠平常原来的想法困难是不容易克服的。所以无论如何都要“改变想法”。比方说过去做一件东西需要一吨的铁，现在因原料缺乏，能不能改用五百公斤而做出比原来更好的东西？这靠平常的想法做得到吗？所以想法必须要改变。
    最要紧的还是心胸要宽广。遇到困难就惊惶失措，不能沉着应付，怎么能改变想法，而从另一个角度去处理问题呢？现在是空前困难的时期，也是靠“转变想法”开创新路的最好机会。但愿我们都能放弃旧观念，能够从另一角度看，那么无论面临如何困难的局面，相信也可以顺利解决。
    倘若方法妥当，处处有出路。一有这种心态，好方法、好计划一定会不断涌现的。
    最近报纸天天都有公司裁员或倒闭的新闻。不景气的现象依然没有好转，这是很糟糕的事。不过，象现在这种情形，个人的力量根本无法改变，只有等待时间来解决。
    这么一说，好象令人有无计可施的感觉。实际上，若想凭个人的力量挽救时局，根本不可能。这就是日本的现况。因此，我们一方面要继续努力地改革政治，另一方面只好耐着性子慢慢等待了。可是，也不要太过悲观，政治与经济总有好转的一天。
    我们要知道，虽然处在不景气时期，可是仍然有好多公司经营得非常顺利。可见无论在任何情况下，都有生存下去的希望。
    当我们想到“倘若方法得当，要发展的路处处都有”的事实时，就会觉得今天日本这种陷入僵局的局面非常“有趣”了。有志之士不妨抓住机会，不要单纯地认为，日本的政治与经济都已经陷入僵局，非常糟糕；不如把它当做一件“有趣”的事，趁这个机会创造出一番事业来。如此一来，好主意、好计划一定会源源而出。
    因此，千万不要忘记，即使在困境中，仍然有人不断在茁壮发展。要时时提醒自己，日本在面对世界不景气的困难局面时，只要全体国民能“转变思想”，也一样能利用这个机会使日本成为世界上真正的模范国家。
    然而，现在政府有没有这种想法呢？日本有没有具备“因为世界已经非常混乱，现在正是日本起来领导世界的时候”这种想法与意志呢？日本最高领导阶层的人士与国民，有没有把握住这点？可惜，大家好象都没有这种想法，也没有十分坚定的意志。
    不景气是一场精彩刺激的戏，每个人都是主角，要好好地表演好这出戏。
    最近，不景气的形势，常令经营者觉得受不了，但此时不妨把包括人生和工作在内的现实社会，当做一场戏剧。
    戏剧是很有趣的。我们看电视剧时，常觉得时间在不知不觉中溜走了，有时甚至不惜花很多钱去看一场电影或戏剧。看戏时，好象自己就是戏中人物，随着剧情，时而爆笑，时而流泪。
    站在某一种角度来看，现实的社会就等于一场戏。在这场戏里，我们既是演员，也是观众，大家都在展开一场活生生的戏。
    这场人生之戏，有时甚至远比普通的戏剧还要有趣得多。只要你好好发挥演技，就能演得很精彩，而自己当观众，就显得更加有趣了。
    我们自己主演的活生生的戏也一样。与其在平稳、无事的世间演出，倒不如以动荡的社会为舞台，这样会有趣得多，也会有更深切的感受。
    基于这种想法，现代的社会情形、经济情形，无异是一场很有趣的戏剧。惟有面临前所未有的困难，变化激烈的事态，才能展开充满了波澜的、刺激有趣的剧情。
    人在面临困难时，往往会觉得不安或忧虑，会悲叹生不逢时。这虽是人之常情不易避免，但如果始终如此，就不会有奋斗的力量，精神必然颓丧，也不会有战胜困难的勇气。
    因此，希望大家把现在这种不易度过的时代当做一场戏，自己就是剧中的主角。那么，动荡的现代社会，不正是最能发挥演技的时代，也就是最有人生意义、最有趣的时代吗？在面临危机时，经营者必须有战胜困难的决心，绝不能失去信心。
    就战争而言，在作战时，即使战况不利于我军，只要指挥官有战胜敌人的坚定信念，通常会取得胜利的。因为指挥官的坚强信念，会增强部属信心，鼓舞士气，全军士气高昂，胜利必然属于我军。
    从事买卖或企业的经营也是如此。面临重大困难时，经营者必须先有“我一定要克服这个困难，而且必能克服它”的信念，否则很难克服困难。
    具体地说，那就是，在公司不景气的情况下，经营者必须设法避免员工士气低落。来鼓励他们要有战胜困难的信心和勇气。
    员工随时在注意经营者的言行。经营者应该时时刻刻切记这一点，在任何的情形下，都不能失去旺盛的经营热情。企业不景气宛如狂风暴雨，要想前进，就必须勇敢地于暴风雨作斗争。
    石油危机发生后，生意或企业经营的条件变得很不利。但是处于瞬息万变且难以预测未来动向的情况下，仍须不断采取对策。然而，如果因应的对策不适当，又难免雪上加霜，可说是到了绝境。此时经营者就应当勇敢地带领员工，从绝境走向美境。
    无论在何种情况下，经营者都要有一种应变原则，这就是：“基于经营者的自觉，尽最大的努力，勇敢地面对现实，努力地克服困难”。如果缺少这种斗志，必然会被淘汰。
    总之，不景气宛如一场狂风暴雨。暂时避一下，有时也是一种办法。但经营企业却不容你只知躲避，即使自己不愿意，最后也得勇敢地向前迈进。
    在任何困境下，尽管被切身的痛苦所束缚，只要鼓起勇气，不断拼命地奋斗，自会产生智慧或机智。
    如果自己没有这种智慧，不妨请教前辈或同行。假如你诚恳地请教：“我遭遇了困难不知如何是好，请问您有没有什么好办法？”那么即使是竞争的对手，也可能乐于面授机宜。松下先生过去就是这样克服困难的。
    因此，应付今天这种非常的局势，必须先有“想退却不许退”的心理准备。经营者应有这种觉悟，“尽最大努力，勇敢地向现实挑战”。这可以说是战胜困难的第一个步骤。
    大家在不景气下一筹莫展时，你仍有拓展事业的勇气与能力，如果困境再继续发展下去，将来就是你的天下了。一九五七年，日本正处在不景气的情况下，当时竹中工务店的竹中藤右卫门先生，正建设梅田大楼。完工时，松下也应邀出席庆祝酒会，席上与竹中先生见面，才知道他是一位资深的经营前辈，使松下十分尊敬这位老先生。
    在向他道喜之后，松下对他说：“如果再不景气，将来就是贵公司的天下了。”松下说这句话的意思是指，一般商界在遇到不景气时，往往是一筹莫展，可是竹中公司却成了很出色的公司，而现在又完成了一栋新式大楼。尽管在不景气的情况中，新的工程或生意仍一定会源源而来的。
    竹中先生紧握着松下先生的手，很激动地说：“松下先生，你也了解其中的道理。”接着松下先生向他说：“是的，我也懂这个道理。因为你热诚地对待顾客，又负责地管理工程，而你的工程师也能认真做事。这些我都很熟悉。所以在这不景气的情况下，你的公司仍然有发展。我向你道贺就是这个意思。”竹中先生非常感激地向松下道谢。这时，松下先生深刻地觉得竹中先生实在是位深得经营诀窍的前辈，而能将竹中工务店，一手培养成现今这么庞大的工程企业，实在是一位经营天才。在景气好的时候，实施经营改革，往往不是件容易的事。反而在不景气时比较简单，因为公司职员比较会听话。一般人的心理总认为景气这么好，没有什么需要改革，所以不太理会会长的话。因此，在不景气时，将计划改革的方案，马上付诸实施，这样才能收到事半功倍的效果，这也是有心的经营者，应善加考虑的一个改革方案。
    谁都不希望出现不景气的局面，但我们必须去面对它，所以我们不妨将不景气当作“转祸为福”的机会，而松下的构想是要抓住不景气的时候，以促成事业的成长，至少也应借此机会实施改革，打好基础，以便在不景气消退时，获得长足的进展。
    松下先生认为，这是任何一个有心的经营者，都不该放弃的好机会。
    由人到人才的路程并不是平坦的，一个人能克服困难，承担压力，才能成长为人才。
    “人心”是不可思议的，在安逸的状态中待久了，就会不知不觉地疏忽、懒散。所以有句话说“居安思危”，正是用来警惕我们。即使处在太平的日子里，也要准备随时面对困难。常言虽是这么说，但对于安逸的人们来说，就很难保持这种“思危”的心理。
    所以，公司或商店对于人才的培育也是一样。处在万事俱备，事事顺利的环境里，不可能培养出优秀的人才；相反的，处于困境，又常被一些棘手的事情所困，这种情况下才容易使员工成长。
    所谓困难的处境并不是指平常一些小挫折而言。而一个公司或商店在能顺利发展的时候，也没有必要故意去制造一些逆境。
    因此松下认为，不景气的时候，正是培育人才的大好时机。当然，遇到不景气的时候，东西不好卖，货款难收，公司的经营也陷入困境。但在这种情况下，不能只是干着急，应以积极的态度去面对现实，最起码这是一个教育员工和强化公司体制的大好机会。
    愈是困难的时候愈能激发个人及公司的潜力，创造空前的业绩。
    历史很清楚地告诉我们，无论是个人、团体或国家，当遭遇非常困难的情况时，若能明确把握困难所在，决心除去困难，恢复本来的面目，进而谋求发展，从此决心去拼命努力，则定然会有伟大的成就。古谚说：“家贫出孝子，国乱识忠臣。”正是这种道理的写照。
    在社会太平的时期，任何人都不可能做出伟大的成就，或奠定伟大的基础，再优秀的人也无法充分做到，大家都容易享于安逸；然而一旦面对非常大的困难时，即使不怎么杰出的人，也会产生一种战胜困难的决心、觉悟。
    松下电器公司在过去每当遇到困难时，就会有某种新产品问世，这种例子不胜枚举。由此我们可以坚信，愈是未曾有过的艰难局面，愈是可供我们奠定未来空前发展的基础。一向认真经营的商店在不景气中会更受重视，使顾客涌上门，忙不过来。
    松下先生把“商人认为没有所谓景气好或坏这回事”当做经商的一种基本态度，随时勉励自己。
    因为，景气好的时候，顾客的消费大量增加，甚至供不应求，经营不会出现问题。但是到了不景气时，消费者会精打细算，比较到底哪一家商店的哪一种商品便宜。认真经营的商店生意会更好，亲切的服务，店员善于热情，商店的信誉都重新受到重视，顾客会自动地光临。因此，这类商店，遇到不景气时反而会更忙。
    松下认为这是一个真理，必须在平时就彻底想通。这样，在景气好、生意忙时就仍会注意各种细节。
    在景气好而忙碌时，许多商店会忽略服务。例如，不愿送货而要求顾客自己来取货，逃避麻烦的事情等。这么做，等于放弃了为紧急状况作准备的机会，到了不景气时，就会不知所措。
    生意绝不是一两天的事，可能是你一辈子的事业，有些信誉好的商店甚至一代接一代地经营下去。所以，平时的表现很重要。如果常常为了景气的好坏手忙脚乱、惊慌失措，就表示还没有真正走上轨道。基于这种观念，松下随时提醒自己，不该认为有所谓景气好坏之分。
    松下认为，如果有这种观念，在景气不好的时候，也能找到突破低潮的道路。甚至景气不好时，更会觉得有挑战性、有乐趣。因为，你一定会专心认真地经营，自然较容易把握自己的方针。
    如果一家公司持续多年顺利地成长，反而更危险。因为多年之间一直顺利，会造成松懈与大意。也许，某些公司不会有这种情况，这就要靠领导者的谨慎和努力，随时提高警觉了。但这种公司，十家中顶多只有一家，其他的九家，社长以及大家都会松懈下来。
    这是极为自然的现象。不论哪一种人，如果每天都吃山珍海味，就不会觉得它珍贵。同样的，如果一直顺利，则往往容易苟且偷安。这就是人性的弱点。
    这时候如果突然面临不景气，就会不知所措。因此，每三年出现一次轻微的不景气，每十年逢一次严重的不景气，可能反而有益。
    松下认为，重要的是不论景气好坏，都要根据买卖的正道，规规矩矩地处理每一件事情。如果能切实地做到这点。那么景气好固然可喜，不景气更是一种转机。
    经济不景气来临时，正是考验经营者的决断力、眼光和胆识的时候。
    在公司不景气的时候，经营者首先要想到：“停顿不过只是一时的现象，反而可借此机会整顿公司，对该修理的机器也着手去修。”以这种态度处理，公司绝不会衰退，反而可乘此机会发展起来。
    当陷入停顿时，觉得让员工闲着是一种浪费的想法似乎也有它的道理。但是如果为了避免浪费所雇用员工的薪金，而匆匆地做起生意来的话，往往会蒙受无法挽回的损失。
    经营不是一件容易的事。但我想在没有机会时，好好储蓄实力，等待再出发的时机来到，这是很重要的心态。
    只要坚定意志，冷静思考，不景气就会变成改善企业体质的最好机会。
    一九六四年到一九六五年之间，经济界遭遇了空前的不景气。不巧，那时松下公司负责销售的营业部部长，因病停职，其他的干部也都因自己的工作很忙，无法兼顾。当时已退到幕后担任会长（名誉董事长）的松下先生，不得已决定暂时代理营业部部长。
    于是，一面听取经销商的反应，一面和公司各部门商量，检讨公司的销售制度，拟出几个改革方案，积极推行。结果，它竟然发生很大的效果，公司与经销商因此获得很大的发展。现在回想当时所以成功，切题的改革内容是原因之一，但是还有一个更大的因素，明白地说就是不景气。
    为什么呢？假定景气好，万事顺利的话，经营者就不会突发奇想，要去代理营业部部长，大概满足现状的可能性较大。退一步说，如果在景气好的时候提出了改革方案，那时，产品供不应求，业绩蒸蒸日上，到底有多少员工会听你的话？“会长虽然提出改革，但是依原来的计划都很顺利，还是眼前的工作要紧。”有谁会认真去考虑改革的问题呢？因此景气不好，是改革的推动力。
    幸好当时是严重的不景气，大家面临困难，觉得不想办法突破难关不行。恰好这个时候，提出改革方案，要求大家去做，虽然每一个人都免不了有意见，但是原则上大家都赞成改革，并且很快又认真地去做了。结果不到一年，弊病得以改善，因此获得很大的成果。
    由这个例子来看，景气好的时候要改革比较难，不景气的时候反而简单。最重要的是，遇到不景气时不要自乱脚步，要坚定意志，冷静思考最妥善的应付方法，那么，不景气就会变成改善企业本身体质最好的机会。
    一般来说，不景气的时候，大家都会互相磋商思考，多方检讨反省。因此，不景气过后，比以前进步的地方会有很多。从这点来看，不景气可以说是一种不断更新发展的过程。
    第二次世界大战日本战败，虽然带来许多不幸，但在各方面却有长足的发展。若用这种眼光来看，不景气的时候虽然艰苦，但是因不景气才得知过去所不知道的事，或对某事得以大彻大悟，因而能采取下一步的对策。所以，不景气并不坏，任何事情都有它积极的一面，人类世界实际就是如此。
    在景气好的时候，实施经营改革，往往不是件容易的事。这在不景气时反而比较简单，因为公司职员比较听话。景气好时，一般人的心理就认为景气这么好，没有什么需要改革，所以不太理会会长的话。因此，在不景气时，将计划改革的方案马上付诸实施，这样才能收到事半功倍的效果，这也是有心的经营者应善加考虑的一个改革手法。
    谁都不欢迎不景气的来临，但很不幸的是我们必须去面对它，所以我们不妨将不景气当做“转祸为福”的机会，而我们构想是要抓住不景气的时候，以促成事业的成长，至少也应借此机会实施改革，打好基础，以便在不景气消退时，获得长足的进展。
    人生如戏。人生之戏有时候会比普通的戏剧好看得多。只要好好发挥演技，就能演得很精彩。就如同普通戏曲一样，以动荡社会作舞台的人生之戏，更精彩、有趣。唯有面临前所未有的困难、变化激烈的事态，才能展开充满波澜、刺激有趣的剧情，也是发挥演技的最佳时候。
    企业经营的不景气之时，也正是如此，正好发挥演技。


北极星书库-李海明-->松下幸之助经营之道-->二 度难关傲立不败地

二　度难关傲立不败地

    在企业经营中，重新设计产品是很重要的，成本降低但又不影响产品的质量。
    有一次，松下在视察松下通信工业时，正巧他们在开会。于是松下先生问他们：“今天开的是什么会？”他们回答说：“由于丰田汽车要求我们降价，所以我们开会讨论一下。”然后，他们向松下先生进行了报告。
    原来，丰田汽车的收音机是由松下公司制造的，现在丰田公司要求降低百分之五的价格，并在今后半年内，陆续再降低百分之十五。因为他们认为如果不这样降价，就无法与外国汽车竞争。
    松下先生说：“这个是大问题呵。现在我们的利润有多少？”
    “不多。丰田的订单是最近才接的，大约只有百分之五左右的利润。”
    “那怎么行。我们公司本来就要有百分之十的纯利才能平稳，百分之五的利益怎么维持呢？”
    “这道理跟丰田汽车是讲不通的。”
    “那么算算看，降价百分之五的话，除了要损失百分之二的利润外，半年后再降百分之十五，不就等于要亏损百分之十七么，那怎么办？”
    “就是为了这个问题开会的。”
    于是松下先生坐下来，跟着他们一起开会。
    他们在讨论的当儿，松下先生忽然感觉到，这件事并不是丰田汽车的无理要求，现时的汽车进入美国市场，如果不把汽车价格降低二至三成的话，怎能跟美国的汽车业界竞争呢？日本车与美国车的竞争，不仅限于丰田车，所有日本车都应该降低二至三成的成本，才能打进世界市场。松下公司制造的，只能算是一部汽车的一小部分，即使丰田公司不提出降价要求，松下公司自己也得为了国家的立场，设法降低二至三成的成本，才是办法。现在竟被丰田公司抢先一步提出要求，松下公司不是慢了一步吗？
    于是他问参与会议的决策人员：“那么，我们要停止制造，还是答应对方的要求降价呢？现在只能在这两个结论中选择一项了。”没有人回答。他又说：“以我的经验，这件事并不难解决。第一，只有百分之三的利润，我们不能接受；更不用考虑往后再降价的问题了。那么，我们只有第二条路可走，那就是重新设计我们原有的产品，使新产品的性能和质量都符合丰田的要求，同时又能完成我们规定的利润。各位意见如何？如果我们的新设计既能满足丰田公司的要求，又可达到百分之十净利的话，这笔生意不是很合算么？只斤斤计较百分之二或百分之三的利益，依旧盲目生产的话，成本当然是不会降低的，在这种情况下开会，是得不出具体可行的结论的。”他们照松下的要求，从设计开始，一切从头检查，彻底改进整个制程。经过一年多以后，不仅依照丰田公司的要求降价，也能获取百分之十净利了。
    在逆境中寻求突破，往往成果更好。如果当初原子弹落在大阪，它今天可能更繁荣。
    有这样一件事：大阪的姬岛有一家电锅制造工厂。数年前，这家工厂的业绩很差，厂长为此日夜苦恼，几乎引咎自杀。后来得到松下先生的安慰和鼓励。想不到三年后，营业额忽然直线上升，电锅产量占全国总生产量的百分之五十。三年前只居第三位的工厂，现在跃升为第一位。
    厂长非常感谢松下先生，松下先生对他们厂的工人说：“我们人，或者公司，甚至国家的处境不可能永远都是顺利的。这个工厂也是一样。三年前经营不顺，那时自厂长起，大家都非常辛苦，甚至已在讨论是否要把工厂关闭。
    “不过，大家决心从头做起，而且今天终于勇敢地站起来了。当初这股热诚和努力，终于在今天结下了丰硕的果实。“我认为逆境是天赋予我们人的一种磨练。不论公司工厂乃至国家，不可能始终在顺境中生存，有时会有挫折，有时难免犯错，可是一旦发现错误，只要大家追查原因，团结一致，就一定能够改变劣势。
    “对个人而言，也是一样的。诸位今后在漫长的人生中，也许会遇到困难，遇到几乎要毁灭自己的事。不过，希望你们要自我勉励，不能消极，重新努力，抱着希望，最后一定会得到报偿。如同本工厂一样。希望你们谨记在心里。
    “我为什么这样说？二次大战时，原子弹落在广岛和长崎。当时科学家们说：广岛和长崎今后十年间将寸草不生。广岛和长崎市民死伤者确实非常多，造成历史上空前的悲剧。然而，死里逃生的市民决心重建广岛，复兴长崎。
    “今天这两个城市变成了怎样的情形呢？不但花草茂盛；而且战后日本发展最快的就是广岛，其次是长崎。这充分说明，尽管受了莫大的创伤，只要抱着坚强的意志，一定能够重新崛起的。”
    这个制造电锅的工厂，已经是日本最大的电锅工厂，这是全体员工三年来努力的结果。现在它的确已成为设备最好、构想最好，一切都最好的工厂了。
    在逆境中是这样，遭到天灾也是如此。
    经营者在遭到天灾的情况下，造成损失时，不必抱怨，而要痛定思痛，探讨改善方法。
    大约十年前，在新泻县的一次大地震中，许多建筑物和桥梁被毁坏，居民和经济受到严重损失。
    松下公司设在该地的销售机构也损失不小。松下先生听到损失总额报告时，心里感到十分惊呀。
    只是一个销售机构，损失这么大就太离谱了。调查后才知道公司许多不必要的产品都送往新泻，而造成该地库存过剩。如果当初产品能做正常的供给，保持适当的库存，就不会遭受这么大的损失了。
    由天灾所造成的损失是无法抗拒的。尤其是地震，到目前都没办法以科学的方法预知。但仔细一想，天灾虽然无法靠人为力量去控制，但所蒙受损害的大小，却跟经营政策是分不开的。
    单从新泻一例看来，松下公司调查分布在全国的销售机构，大都跟新泻的情形一样。于是经过检讨后，实施了各种改善措施，使经营合理化起来。
    如果没有这次地震，我们就不会去注意库存是否过剩，也就不会采取改善措施。虽然此次地震带来严重的损失，但反而成了改善的推动力。
    从这件事看来，就可以体会出经营的奥妙了。
    看起来平静无事，其实隐伏着多种弊病；若单靠主管防治，就会象癌细胞，防不胜防。
    有些人在遇到无法解决的困难时，往往会逃避或退缩；有些人则会视问题的严重性及紧急性，考虑最好的解决方法。但是，如果连问题严重的程度都无法判断，那么，更谈不上解决问题了。
    公元一九五五年前后，松下电器曾面临很大的危机。这个危机并不单纯的只是业绩突然下降，或是经营有了问题。由于金融界金银紧缩，引起企业界的资金短缺，造成拥有庞大资金的重电机制造业打入电器业，而引起一些恐慌。另一方面，也导致松下电器本身内部的一些问题。
    当时松下电器公司，每年增加员工三千五百人，占总人数的三成。每年增加的这些新员工，削减了公司对外界竞争的力量，而且也由于人员的不断增加，造成管理上的混乱，同时，也减少了对公司的向心力。
    综合以上几点，松下先生认为应该拟定突破危机的办法。于是他提醒员工，他们每一个人能够坚守自己的工作岗位，以慎重的态度解决工作上所遭遇的困难。就这样过了大约四个月，情况仍然未见好转，松下先生感到非常奇怪。
    如果在一个月之内，没有什么效果，这是正常的现象。但经过了两三个月的努力仍没有好转，必须再一次提醒员工注意。但如果仍实施过去的方法，可能依旧不会有什么结果。所以他以另一种方式，对员工们说：
    “我认为各位都有一种安逸的想法，认为业绩上所呈现的数字还算良好，所以都很放心。因此虽然明知要打破现况，但却没有积极去实行，如果这样一拖再拖，就会引起大问题了。”松下先生继续说：
    “如果等到事情发生不良的情况后，再谋求解决对策，就太迟了。我认为早期的判断是必要的。就如同在身体健康情况良好的时候，仍然要做健康检查，往往医生会告诉你哪里要特别注意，那么对于一些微不足道的小毛病，就能及早发现而根治了。
    “我认为不只总经理要做一个能诊断整个公司的名医，每一位员工也要对自己的工作有这种能力。要在外部看起来还不成为问题之前，先找出不好的地方革除根治，所谓问题就会在蓓胎中解决了。
    “在四个月以前，我和大家谈论的时候，大家或许还以为这是一种警告而已，并没多加注意。当然我并不是说所有的员工都是这样，但是就整体而言，有这种倾向。这种情况是必须加以改正的。
    “就目前而言，或许有许多弊病已经被发现了，同时，也还来得及治疗、改进。但如果现在仍没有正确的认识，那可能就永远无法挽回了。因此我希望每一位员工都能站在自己的岗位上，深刻地反省我所说的，然后确实执行工作。”
    经过松下先生的提醒，似乎每一位员工都能了解他的想法，而对自己的缺点加以改进，使得即将面临的危机，能够顺利化解，并仍以稳健的步伐朝前迈进；也使得预期五年达成二千亿元的销售额，在第四年就顺利完成了。
    常站在对方的立场来判断事物，往往会消除对立的状态。大约十年前，元旦的电视节目安排了东西企业家的新年庆祝酒会。东京方面的企业家集合在当地的电视台，关西地方的企业家集合在大阪的电视台，以轮流播放的方式，东、西方各一人分别上镜头做元旦的致辞。
    松下先生也应邀参加，刚好对方是东京同业的董事长，所以他建议：“某某先生，我们可否把彼此的工作交换一天？您到我们公司来向员工训话，我也到贵公司去向员工讲话……”是半开玩笑的话，谁也没有认真；可是当时公司正在走下坡路，各行业受到种种打击、问题正多的时候，所以松下先生才提出了上面的建议。
    这件事已隔十年了，当时不过是为元旦助兴；可是观察最近社会形势的变化，似乎真的有交换立场的必要。
    譬如，经营者与工会理事长对换。董事长站在工会理事长的立场，理事长站在董事长的立场，来考虑如何发展企业，如何来谋劳工的福利，如何产生理想的劳资关系。一旦换了立场，就比较容易了解对方的困难及共同问题在哪里，进而找到解决的方法。这样不是对双方都有利吗？
    目前社会上随时都可以看到明争暗斗的情形，结果带来精神的紧张，妨碍事情顺利进行，造成很大的损失，以前为争取罢工权而罢工就是最好的证明。为什么会发生这一类不幸事件呢？原因就是大家喜欢以自己为中心来观看、判断事情，受到个人成见及私心的左右，看的、想的，都很容易变成偏见。彼此都有偏见时应怎么调和呢？双方都固守成见，就变成永远的对立，又如何能解决问题？
    现在应该是革新的时候了。如果还要固执己见，继续对立，只有同归于尽了。希望人们都能交换立场，站在对方的立场上来判断事情，消灭对立的状态。大家团结一致来克服困难，才能重见光明。
    往往因客观环境及主观的错误估计，会使企业出现事与愿违的情形。
    我们通常都不喜欢某事的结果“事与愿违”。“事与愿违”的意思大家都清楚。但是，为什么事与愿违的事情还是不断地发生呢？
    第二次世界大战对日本而言，就是事与愿违的最好例子。日本既然发动战争，当然希望借着战争向外拓展自己的国力，结果这个目标却失败了。希特勒也一样，他曾经一度重建德国，带领德国摆脱了第一次世界大战失败后残破箫条的困境；恢复了往日的经济繁荣，被他的国民奉为民族英雄。可是当他决心统一欧洲，创出一番轰轰烈烈的事业时，却也不免在最后关头事与愿违，一败涂地。
    除了德日这两件大事的例证以外，我们日常生活中事与愿违的情形也处处可见，不胜枚举。但有没有人深入地想一想，为什么会发生事与愿违的情形呢？松下先生认为，那多半是因为当事者对自己的能力估计错误的缘故。譬如说，不论哪一家公司或商店，都希望自己的业务宏图大展，蓬勃前进。可是为了推销某种商品，却往往避免不了失败的命运，这失败也就是事与愿违。
    有些人一天到晚只顾自己赚钱，提高自己的地位；有的人希望进步再进步。假如他们的想法落空，希望变成失望，也就发生了事与愿违的情形。
    希特勒可能是个能干的人，但他既然想横扫欧洲，就得在事前深切检讨自己的能力与国家的国力，并要彻底探讨国际情势和国民感情的趋向。把这些条件和因素都归纳起来，做正确的判断，再决定做法，或甚至重新衡量其可行性，可能就不致于失败了。
    假使没有这种觉悟，只看到自己的力量仿佛不小，就被自己迷惑，误认为真的具有超乎想象的力量，而贸然采取与本身力量并不相称的行动，失败就难以避免了。
    所以公司或商店下定决心要推销新产品时，应该详细检讨，是否有获得成功的潜力和条件。如果答案是否定的，就要耐心培养或创造，否则干脆就不要做，以免造成不可弥补的损失。
    明知自己能力不够，而又非做不可的时候，就应该设法去弥补这短缺的能力。如果是资本不足，就该和银行商量，请求银行通融；如果是技术不够，那就得多方求才培养，国内没有的话，甚至向国外发掘都在所不惜。
    不过为了弥补技术能力的不足，有时可能要负担极为高昂的代价。如果这个代价高出自己的能力太多，尽管需要那种技术，显然也只有放弃了。
    松下认为每一个经营者都应该有这样的自觉，企业才能经营下去。
    要是经营者心里有强烈的发展欲望，并且幸运地向银行借到了钱，技术也能从海外引进；虽然代价高一点，可是只要能成功，所得到的利益远超过失败时所冒的风险。在这种情况之下毅然而行，当然也是正确的决定。
    不论是治理国家或经营公司，甚至员工为公司打算，都应该有这样的认识和做法。
    谦虚才能明辨事物的真相，因而找到解决问题的方法。根据松下先生过去的经验，有一个很明确的信念：再困难的事，只要有适当的准备，有心寻求解决之道，必能找到办法解决。不过，如果没有足够突破困难的力量或勇气，则注定失败。
    今天你们要推展一项“跃进运动”，这种精神就是成功的第一步。然而第二步应是拟订适当具体的方法。需知任何问题都有成功之路，只是那条路并不都容易找到。不懂得这个道理，就会失败。
    那么，如何才能找到那条成功之道？首先，要以谦虚的态度来看事物，然后训练自己能够明确把握事物的真相。“这种问题算不了什么”，有这样轻率的想法，是绝对找不到正确之路的。
    以谦虚的态度，面对非常复杂的问题，也可逐渐找到一条光明之路。你只要循着那条路前进便可到达目的地。
    无法突破困难的因素，往往在于自己。因此失败时，要先自我反省。
    做买卖常常会遇到许多困难，必须决定是进或退。面对困难，就要考虑该如何解决。当然解决困难的方式有很多，但最重要的就是认清事情的真相，冷静地去思考引起困难的真正原因；这时，可发现大部分原因在于自己。所以，如果自己有错误、疏忽或思考不到的地方，就要坦白地自我反省，加以改正，如此便容易处理困难，也才会把这种体验牢记在心。
    换句话说，就是要在事情一露出破绽时就察觉到。但人们常常在事情有了差错后就草草地处理。但不论如何，在事情将要接近有破绽的状态时，就能马上察觉出来是非常重要的。如果每个人都能正视困难而解决它，人类才会不断地进步与成长。
    “金天赤足，人无完人即使是有丰功伟绩的人，也不敢说自己不曾失败过。正因为有无数的失败，才能得到无数的经验，从而提高警惕。经过几次的教训后，才会得到成长。最后把伟大的信念植于内心深处，而完成伟大的业绩。
    因此，不管是失败或陷入困境时，最大的问题是自己是否能勇敢的承担。如果不肯承认失败，那就不会有什么进步。要是因此而不满于社会，抱怨他人，那样自己得到的将永远是失败和不幸。
    不知道这工作的缺点，也没有什么不满，就表示你没有真正投入工作。
    松下电器公司一直强烈希望，把自己所属的电子业界变成最理想的企业界。倘若开始有“这个企业界无药可救了”的想法，就不再产生勇气。这一点非常重要。
    觉得有缺点，就该研究如何去改正。我们对事物都有这种想法，才能做大事，社会才能进步发展。另一方面，如果对这个行业的缺点无所感觉，也没有什么不满，就表示你没有真正投入在工作上，这样很不好。比如和钢铁业界比较，钢铁业界显得非常理想，你就应该对自己所属的行业产生不满，从而努力奋发，改正那些缺点，而消除心中的不满；于是勇气倍增，实现理想，也会觉得经营非常有意义。
    苦恼可刺激你从另一个角度看问题，而产生解决问题的灵感和力量。
    当我们处理任何事情时，几乎没有一帆风顺的。一般而言，都会产生一些大大小小的问题，这些问题使我们不能顺利完成工作，于是便产生了苦恼。在经营企业的过程中，也经常有问题发生。
    身为经营者，经常会遇到很多苦恼，而且往往是接二连三地发生，如果这些苦恼，无法获得解决，就会造成钻牛角尖，而无法自拔的地步。
    松下先生认为，即使是一千个苦恼，也只算是一个苦恼。也就是说要面对最大的苦恼去思考。
    松下在经营中，曾经同时发生五六个苦恼，每一个都是令人头痛的问题。虽然苦恼不断地产生，我们只要注意其中最重要的一个，自然排除其他较小的苦恼。这也是一种解决的方法。
    松下认为一个人有苦恼，并没有大碍。为什么这样说呢？因为你担心一件事，心里就会随时保持警戒状态，行动就会格外慎重。如果没有这种警戒，就很容易造成过失。所以苦恼并不是对自己不利的；因此，经营者应该面对苦恼，并思考如何解决。这样会使你的人生更具有意义。
    此外你要能从另一角度来看苦恼。例如，接连十几天地下雨，使你非常苦恼，但你应该认为由于绵绵雨季，带来充沛的雨水，使得人类免受干旱之苦。
    当然，有些厂商的问题，并非如下雨那样简单，可是仍可换一个角度，寻求解决之道。
    有时夜里不能成眠，但它常常能使人感到一种向上的力量，而产生许多灵感，找到解决问题的方法。
    如果各位能用这种方法排除苦恼，相信所有的问题都能迎刃而解。
    患得患失的心理，往往是事业的绊脚石。要学会从忧虑中，发现生活的挑战和意义，这时，且不可急慌。
    最近常有人说“销售革命”这种话，而在买卖上也的确变化剧烈，增加了一些很难以处理的问题。
    各种新产品陆续地出现，流行也随时在变化。同行业的竞争日益剧烈，且出现很多超级市场那种大量销售店。整个市场愈来愈现代化，商业环境几乎每天都在变化中。
    在这种环境下从事买卖，难免会有到底能不能成功的不安及烦恼。这种现象不限于销售业界，即使制造商也是一样。但如果仔细地想想，任何时候都不可能有“绝对放心的意境”。不论零售商、批发商或制造商，且不论任何时代，都可能如此，都会面临许多困难而忧虑不安，因此必须不断地克服困难寻找生路。
    如果不忧虑，努力工作就能一切都顺利地进行，那真令人高兴，但本来就没有这种可能。难怪大家会在销售业界的各种变化中，出现多种烦恼或忧虑。也只有在这种变化中，才能发现生存的真正意义。如果由于过分忧虑而变成失败主义者，那就是因为没有想出好的办法；但如果完全不忧虑，就可能不去努力，也不会有进步，也不可能真正为商店的经营费心血。因此，不论在任何环境下，都应坚定求生存的信念；不论大小商店都要去想出更适合顾客需要的新的买卖态度。只有这样才能制订出适应现代“销售革命”的策略，或许这样不断地努力，才可能达到绝对放心的意境吧。
    总有办法使不可能的事变为可能。除了不断动脑筋，还要警惕反省。
    有一篇新闻报导说，某造船公司去年初售出的船只每吨价格为二百美元，现在价格则降为一百四十美元。
    这是新闻报导，数字上或许有些误差，但大体上是有这种倾向的。真是令人吃惊的降价幅度——三成！
    船几乎都由钢铁装成。当然也需要高度和熟练的技术，但大部分都是靠材料，不象真空管那样，材料费只占百分之二十，其余是技术费、人工费、研究费。造船和制造马达大致相同，至少用百分之六十材料费。材料费占百分之六十的产品，仅仅一年之间要降价三成，实在不可能。可是造船公司办到了。如果说以前赚太多现在亏损，也就罢了；但实际上即使从前，也是除适度利润外，不致有别的暴利。这一回也不致做亏本生意。
    这样看来，这中间一定有什么秘诀。当然，减少利益是可能的，但绝不致有三成的利益幅度可供缩减；所以，一定在经营方面，想出了秘诀进行了改革，才能降了价还能平衡。
    松下电器公司的经营在各方面都无懈可击，外面的人这么认定，我们自己也多少这么认为，但这是非常危险的事。因为这样会使我们自我陶醉，忘掉反省，对一切事物疏忽大意。所以我们要不断勉励自己，一定有办法把不可能变为可能。
    成功与失败往往只在一线之间，全看你是否有决心奋斗到底。
    成功的公司和失败的公司，两者之间并没有多大的差异。失败的公司，并不是乱糟糟地做，也没有怠慢，他们一样努力工作，可是经过五年十年之后，却产生很大的差别。这就是公司的经营有了问题。今日松下电器公司有待改善之处还是很多。
    例如今后价格的竞争势必愈加剧烈，产品是否能依市场需求降价百分之十呢？如果能，那就没问题，若不能，则必须探讨不能的原因，集众智来谋求对策。不仅要发挥公司优秀员工的长处，也要向外吸收好的人才，为公司贡献智力。
    如果，只光靠自己或公司的想法，就认定事情无法做到予以放弃，那就真的永远做不到了。遇到问题无论如何也要谋求对策，这样，你已踏上成功的第一步。
    松下曾在战败的废墟中，身负高额的债款，但它却勇敢地爬起来了。
    松下公司自一九一八年创业。从小规模的企业开始，一直到第二次世界大战前夕，发展都很顺利。后来将组织改为股份有限公司，一九四○年，员工人数已经达到一万人了。
    当时，心血来潮，松下先生想察看一下他个人资产，竟发现有二千万元，与创业时的全部资金一百元相比，事业算是有些成就了。
    后来，二次世界大战爆发，战败之后，就由盟军占领；根据占领政策要征收财产税。那时又重新估量了他的个人资产，才发现竟然负债七百万元。
    为什么会变成这样呢？当然是有原因的。战争一开始，政府就要求建设造船厂和飞机工厂。松下顺应国策，分别成立公司，资本以松下个人名义向银行申请贷款。不幸建厂后就要生产时，战争结束了。当然这些工厂都用不着了。这个损失按道理政府应该要赔偿，可是战争输了，哪有能力赔？
    而向银行借的钱却不能不还。结果二千万元的资产没有了，剩下的是一大叠废纸一样的股票和一身债务。遭到这样大的打击，虽然有苦难言，但他却不悲观，反而勉励自己：“重新再来吧。”
    当时四周的人，因为战争及空袭，有的身体残废，有的家破人亡，骨肉离散。松下自己想：“比起那些人，我已经幸运多了，至少我还有生命啊。而且这一次的失败，不是经营上的错误，是因为战争输了的缘故，是个人能力无法挽救的，所以应该拿出勇气，从头再来。”
    那时，松下先生已经五十岁，身体健壮，精神旺盛。虽然损失了所有的财产，又背了高额的债务，还能勇敢地面对现实，振作精神，开始苦干，以图东山再起。
    这种体验、这种思想，不只是他自己，当时大多数人都有。也就是这些人的力量汇合起来，才能完成战败后的复兴重建工作。
    在愈困难的环境中，也愈能考验一个人的能力和胸怀，这就要有遇事不怕死的精神。
    人在遇到重大的事情时，要面对事实，这是一件可怕的事。没有人会认为面对困难是件愉快的事。在现代的青年中，也许有些人会说面对困难是很刺激，或是很好玩的。但坦白说，那至少不是可喜的事。不过，遇到困难而能够毅然面对它，视为男子汉的愿望而乐意加以处理，也是很重要的。从这里所产生的正义感和自我挑战的勇气，在现代社会中尤其重要。因为这样的人，才是遇到大事不会束手无策的人，对重大的事能够下决断。在人多而人才少的公司里面，对这表现突出的人应当重点培养训练。
    古代的武士对任何事都抱着不怕死的精神。但在今日，死是莫大的罪恶；至少没有人认为死是伟大的。不过虽然不特别怕死，而遇事不怕死的精神，在今天依然是相当难得的。西乡隆盛这位历史人物，现在有许多人攻击他；但也有人认为他是非常杰出的人物而极力称赞他。认为他是杰出人物的原因，无疑是因为他聪明；但重要的是在于他不曾把自己的利害关系与事物连起来考虑。
    西乡隆盛与胜海舟共同策谋，把抢救江户，免于遭受兵火之劫视为自己的责任。这种行为，除非具有超越利害关系的胸怀，否则是绝对办不到的。真正以生命为赌注之举，非具这种胸怀不可。这就是为国家为社会，随时可以损躯，把个人的利害关系置之度外的精神。
    举个例说，商人都希望税金愈少愈好，没有人喜欢被征收太多的税。可是，在税务机关方面，想法却不一样。假如有这种情况，因为你赚了一百万元，税务部门要你非缴七十五万元的税金不可。你心里觉得缴纳五十万元就足够了。
    但是，如果你在从另一方面想：这些钱不是我的钱，可以说是国家的钱。由于我在做生意，这些利润可以暂时做为我自己的钱，但本质上全部是国家的。本来所赚的钱纵然视为己有，但自己死后钱能带走吗？真正自己的东西在自己死后也要送给别人，不是由子女继承就是送给亲友；或者没有人继承也没有亲友可转送时，就归还国家。换句话说，把这些当做在本质上全部不是自己的东西。
    这样一来忧虑就消失了。结果自己改变想法，没有一句怨言地缴纳了税金。税务署方面也觉得你是个老实人。总而言之，这根本上都是想法的问题。如果心里觉得不该被课税的话，即使只要缴纳数十元，还是会想出种种借口来搪塞。事情的结果往往因人的想法不同而不同。所以男子汉应该有宽广的胸怀。
    问题发生后，在追咎他人之前应先检讨自己，尤其是经营不善。
    人往往容易注意到别人的缺点，发生问题的时候也容易把责任归咎到别人身上，而很少责备自己，但实际上自己完全没有责任的情况并不很多。即使认为自己可以完全置身事外，那恐怕也是主观的看法。如果能够超越人性从更高处的观点来看，那就不仅可以发现别人的过失，同时也能够看到自己的缺点。
    是否真能做到这种地步我们暂时不去谈它，但是人们在问题发生时，在归咎他人之前至少应该先检讨一下自己有没有过失，这一点是非常重要的。
    松下电器在经营过程中，有一件难以忘怀的事情，那就是“热海会谈”。公元一九六四年正是不景气的时候，松下电器在热海召开座谈会，招待全国两百多家经销商及代理店的老板们，以了解他们的看法，这就是所谓的“热海会谈”。
    为什么要召开这次座谈会呢？原因是当时全国的经济非常不景气，很多企业都陷于停顿状态或破产。电器行业的情形也差不多，甚至连一流的公司都亏损十分严重，无法再继续经营，因此为了了解代理店和经销商的营运状况才召开了这次热海会谈。
    了解到的情况非常不好，出席会议的老板们大都抱怨经营上一直出现赤字，其经营恶化的原因几乎全部归咎于松下电器的指导不善。
    有人这样指责松下公司：“我们经营松下电器的代理店一向只有赤字，到底松下公司在做什么呢？”赚钱的也不是没有，但只是其中一小部分而已，其他大部分的人都赔钱。因此，大家普遍都认为是松下电器的责任而感到不满。
    第一天的座谈会就在一片不满声中结束。第二天开始的时候情况依然，不满之声到处可闻，不过偶尔也有不同看法的。
    “发生赤字应该是公司自己经营错误，松下电器难道就一无可取吗？”
    接着大家又纷纷交换意见，情形仍然和第一天差不多。照这样下去岂不是没完没了？松下先生认为是该做结论的时候了。但是在这种情况下，也就是说经销商说责任在松下电器，而松下电器则说经销商的营运有问题，彼此象是两条平行线的时候又能做出什么结论呢？
    然而开会又不能没有结论，于是松下先生就重新把听到的这些不满加以检讨，他们的话实际上也不无可取之处，松下电器本身难道没有需要改善的地方吗？之所以会造成代理店和经销商的诸多不满，松下电器本身的做法和销售方式必然有所缺失。
    从这个角度来看，松下电器绝对不能说没有责任，而且还应负大半的责任才对。这种感觉非常强烈，因此最该反省的恐怕还是松下电器本身吧。或许是因为没有赢得代理店和经销商们的信赖以致渐渐疏远，这不正是造成今天这种情况的主因吗？
    松下电器该改进的地方就应设法改进，尤其是创业时的心态更是非改不可。刚创业时，松下先生带着产品四处推销并接受批评，这样怀着感激的心情一步步推销下去。不管公司扩展得多大，当年的情景决不可忘掉。
    事情做不好，如果只会责怪别人而丝毫不知道自我反省的话，那简直就错到极点了。
    经过详细考虑以后，松下先生对大家说：
    “松下电器能有今天的局面，可以说都是仰赖各位及上一代的培养和照顾。你们如果对于眼前的情况有所不满的话，这应该是我的错误。今后，松下电器对于需要改进的各点一定要做根本的改善。为了使各位经营得更顺利以及业界的安定，我想我们非做最大的努力不可。”
    某代理店的老板这么说：“大家不妨考虑一下，松下先生和我们大家并不完全因为金钱才结合在一起的，其间还有更深一层的精神结合。大家光知道指责松下先生不对，就没想一想这是我们大家的错误。”
    就这样子，经过两天来的争论，最后就在温暖而令人感动的场面中结束。
    此后，松下电器就依据热海会谈的内容，振作精神制订新式销售制度并付诸实施。很幸运的，不论是经销商、代理店或贩卖店，大家的经营都渐渐呈现出一片欣欣向荣的生机。失败了，不推御责任，勇于承担，下次就能成功。
    当事情进行不顺利时，总是会想到一大堆理由推御责任。事实上，所谓“事出有因”，不顺利是各有原因的。
    然而若能事先察知种种造成困难的原因而予以排除，就不致发生问题。订立周详的计划，付诸实施，是几乎不会失败的。
    很多事情的失败，是因为没有想到该做的事以及即使想到了也没有做该做的事。所以应该反省的是自己，而不应把失败的原因归咎于别人。
    由于竞争激烈，经营发生困难，是因为那个公司或商店没有周详的计划。如果有周详的计划，则竞争越激烈，反而生意更兴隆，顾客越来越多。顾客被同业拉走，是因为你缺乏吸引顾客的实力或魅力。事后又一再互相自我安慰说：“要不是有那种事就成功了”。
    我们必须痛加反省：事情何以到这种程度？然后把原因全部归在自己身上。这样，失败一定降到最低程度。
    做生意就是真刀真枪地决斗，如果以为有时吃亏没关系，必定败阵下来。
    无论我们从事什么行业，若遇到挫折，就气馁失去奋斗的意志，而不追求其它途径，那么永远无法成功。人生不如意的事十有八九，遇到不顺利的时候，应继续努力，才会获得成功。在商场上，若能借竞争刺激彼此进步，那么好的竞争对手是非常需要的。
    松下先生曾经同小山先生成为竞争对手，小山先生的事业很不如意，而松下公司却蒸蒸日上，他就问松下先生有什么秘诀。
    松下先生以鼓励的口气对他说：“其实，象你这样热心的人，不成功才是不可思议。做生意就象真刀真枪地决斗，绝不可稍有疏忽或懈怠，一直到获得胜利为止。如果还不能达到目标，那就是经营方式不当。所以做生意，若是抱着有时候吃亏没关系的态度，那就不对了。其实，无论经济景气与否，应有的态度和决心都是一样的。我认为，一个真正的经营者，愈是在不景气的时候，愈能巩固向上发展的基础。”
    做生意，如果能做到这样，才是真正的经营生意。如果因为一两次不顺利，就心灰意懒地放弃，那就不是经营了。同时，这不是纸上谈兵，而是需要实实在在去努力的。如果对于任何困难你都能设法克服，那么你将从其中获得无穷的乐趣。能自觉负起责任的人，才会有真正的男子气概，而突破困境。
    松下先生在二十岁左右开始独立经营事业。有一位杰出的企业经营者——山本武信先生，对松下先生影响很大。由于当时大部分汽车都用灯笼照明，非常不方便；于是，松下先生决定研究利用电池的洋灯，并且开始制造销售。当时就和大阪的山本商店谈妥，并订下契约，由他们承包大阪地方的买卖。
    这家商店的经营者就是山本武信先生，他本来是做化妆品制造批发的出口生意，在大阪有很优良的信誉，经营的规模比松下公司还要大。他一看到松下制造的汽车用洋灯，即预计会有很好的销路，所以马上和松下订下契约，愿意销售其产品。这使松下先生从内心对他大大的敬服。
    山本先生十几岁时，就在大阪船场的化妆品批发店里当学徒，曾经历不少磨练。因此，他做买卖很有自信，感觉敏锐，并且非常机警。他也是个非常重感情的人，喜欢帮助别人。他日后虽然独立，在知道自己待过的店铺日渐衰微时，还会回去帮忙照料老板的遗孤，并为老板做佛事，他这种态度使松下先生了解到他为人的道理。
    尤其令人感动的是，山本先生曾对松下先生说过这样的话：
    “松下君，虽然我现在的买卖一帆风顺，但事实上，在几年前，也就是一次大战刚结束的时候，我曾有过经商失败的经验。”
    “怎么，山本先生也曾有过失败的经验？”
    “是的。松下君，那时候情形是这样的……我经商失败并且欠了银行一大笔钱。这笔钱大得连把自己全部的财产拿来抵债也无法还清。当然，还得将事业整顿一番，但由于票据遭到拒付，因此，非得先将财产拿出来应急不可。
    “在银行发出警告之前，我把全部的财产提出来交给银行。
    “我连太太的戒指、发簪也都拿出来，我认为这样做是对的，所以就做了。
    “这时候银行的分店长对我说：‘你先拿来了也好，反正你店里的东西都得折价还清银行的债，不过你太太的戒指和发簪还是保留着吧，把它们拿回去。’我觉得很不好意思，就把太太的东西带回家。不久，我东山再起，重新建立事业时，这家银行表示：‘你能够建立新事业实在太好了，我们将会尽力为你效劳。’他们答应尽快提供贷款给我。松下君，这些可都是事实啊。”山本先生追述着。
    松下先生听了这些话后，仔细地想：“如果我是山本先生，是否能够象他一样果断、勇敢呢？”
    一般来说，票据遭到拒付，又要应银行要求交出财产来付贷款，大部分的人都会想办法把财产藏起来。象山本先生那样，在银行还没有采取任何行动以前，自动拿出财产，甚至连太太的戒指都拿出来，实在是非常勇敢。
    从此，他对山本先生更加尊敬。他深深觉得，山本具有超越常人的特点，才能拥有今天的成就。同时，最能引起他共鸣的是：山本在危急的时候，仍能保持男子的气概和商人的精神。
    这些对当时二十岁的松下先生，是个强烈的震撼；在将近六十年后的今天，印象依然鲜明。
    尔后，松下先生经营事业时，也常想起山本先生的话。既然身为一名经营者，就有责任把事情做最妥善的处理。再说，谁也不晓得什么时候会遇到困难，所以松下先生常常告诫自己，在危急的时候，必须象山本先生那样，以果断、勇敢的态度去面对现实。
    所以，无论进退都要严格执行。万一非得结束事业时，只要是对的，就应当毫不犹豫地将它结束。对经营者而言，这是很重要的。
    很幸运，至今松下先生还未遇到类似的大困境，但他时常会碰到各式各样的难题。而山本先生带给他的启示，使他培养出一个经营者应有的责任感，并成为他超越困难的原动力，给他很大的帮助。
    我们若能自觉负起责任，就会产生竭尽全力的认真态度。山本先生所表现出来的果断态度，足可证明他具有强烈的责任感。山本先生如果不这样做，恐怕反而会觉得不舒服呢。不管担当什么工作，都很需要这样强烈的责任感，尤其是领导者，更不可缺少。
    工作方面不用说，不论是学校、公司俱乐部或任何众人聚在一块的场合，如果不能负起自己的责任，就很难得到大家的信赖和合作，并且无法扮好领导者的角色。所以象山本先生那种果断和强烈的责任自觉，是身为领导者必须具备的重要条件。
    松下先生认为，在推动工作或用人时，也应该事先了解：一定会有问题不断发生，增加某种程度的负担，甚至扯你后腿的人。经营者必须先有这种了解，然后以身作则地处理事情。本身要最早上班，并工作到最晚，做大家的模范，这比什么都重要。与其为了顾虑员工的想法而伤脑筋，倒不如自己一心一意地工作着。
    只要你领导者自己尽全力专注地工作，这种认真的态度必能感动周围的人，使他们自动帮忙或积极工作。
    虽然表现的方式随企业的内容而不同，但是经营者必须切实体认自己所负的责任，全心全意地工作。不必蓄意逞强，只要表现诚心即可。员工看到领导者这种真挚的态度，必定会效法他的。


北极星书库-李海明-->松下幸之助经营之道-->三 让资金万能的技巧

三　让资金万能的技巧

    引进的资金不是私人的财产，要全部投入事业。
    经营事业，当然需要追求利益，至于私益与公益的关系应该怎样去想呢？一项事业如果是必要的，社会对它就有所要求，希望它越发展越大，也就是要求的更多，因此就需要资金。这些资金的筹措有两种：一是以利益的型态筹措；二是以借贷型态筹措。如以借贷型态来筹措资金，不能认为是健全的经营，所以应该以利益型态来筹措资金。本质上，因为这个公司所做的工作对我们有效果，所以我们希望它能再扩大。扩大便要资金，所以以利益的型态提供资金；因此，本质上不能把这钱当作是自己的。公司为了增加生产需要资金，这资金是以利益的型态由他人提供，所以本质上应该认清在事业不做的时候，资金是该还给人家的。
    松下先生认为这种想法是能够成立的，事业不做就不需要资金，自己能温饱就可以了。要做事业才要资金，所以集来的资金不能视为私人之物，要全部投入事业、扩大事业，使之能贡献社会。
    大众参加企业，不论是对企业本身，或社会团体，都是利多弊少。
    今天，社会上各式各样的企业，各依社会的需要而生存。可是随着时代潮流，各种企业都逐渐扩大规模，而产生很多大企业。
    这些大企业都是股份公司的组织，而股份都是大众所共有。二次大战以前，有所谓“财阀”，股份由少数的人占有。现在欧洲也还有相当大的企业由个人或家族来经营。
    可是现在的日本，个人想在大企业中独占股份，几乎不可能。因为所得税法修正后，个人所得税的累积税率很高，一个人虽然赚了很多钱，可是一大半都变成了税金，因此不能象以前的日本或现在的欧洲，个人能拥有很大的财富。
    个人创设的公司想扩大规模的时候，个人的资金已经无法应付，不得不引进外来的资金；所以事业愈扩大，个人的股份反而愈减少。现在大企业创办人持有的股份能占百分之一已经很好了。“住友”、“三并”等财阀系统的大企业，原老板持有的股份已经等于零，现任董事长的股份也是微乎其微，不能与往日相比。
    现在所有大企业都从以前那种由特定个人占有的形式脱胎变为以大众为基础的近代式股份公司组织了。也就是说从独占资本转移为大众资本，这是很好的现象。
    大众成了股东以后，对自己出资的公司会很关心，时时提供意见，加以督促勉励；这样，公司的发展就更加迅速了。公司发达、利润增加，而这些利润又以各种方式分配给股东，如此良性循环……所以说大众参加企业，无论是对企业本身或是社会团体都是利多弊少。
    可是最近这种大众股东的持有股份越来越少，而所谓“法人”股东占的股份却越来越多；大众股东持有股份的比率，到了今年三月已经跌破百分之三十的大关。虽然“法人企业”也是以大众为基础，但是这种情形，毕竟不是好现象，应该想办法改善才好。
    以自由化的经营方式，突破区域性的限制和增加国际性竞争的能力。
    对资本自由化，每个人都有各自的立场和意见。可是为了国家整体的发展、国民的幸福，进而关系到世界繁荣的观点来看，基本上，资本的自由化是件极重要的事项。也就是说自由化不仅有利于国家的利益，同时也与世界的繁荣与发展有密切的关系。
    追究其原因，就是因为自由不限于经济界。在这个世界上，自由是有弹性的活动。在广泛的被认识以后，才有创造、发展的可能。换句话说，处在自由之下，才可作真实、正确的竞争。这也是基于人类本性是追求繁荣与发展的原理。
    举例来说，如果现在在日本的九州、四国、本州、北海道之间，限制资本的移动，那么结果如何呢？假如，东京有一家公司，想在九州建立一座工厂，但是九州的经营者会以怕受到压迫为借口，限制开设这个工厂。如此各企业和地域间的发展，也就受到很大的限制。而要突破这个限制，就惟有自由才能做到了。今日的日本企业能不受限制地急速发展，正是因为自由经营的活动所促成的。
    对于自由化的体制，并不是十分完整和妥善的，所以政府应给予辅导。延期之年的自由化计划，或许就是因为政府认为有予以指导的必要。自由化既是繁荣的主要条件，而且也是时势所趋必须推行的事项，经过一定时间后，必须毅然决定如期实施，所以在一定期间内，各企业应培养国际性竞争的能力与实力。政府方面，也要提出强而有力的援助和指导。并欢迎外国企业进入日本，同时促使企业之间的共存共荣，也使日本的企业能扩展到国外，并受到各国企业界的欢迎，而与世界各地的企业同享共存共荣的成果。
    资金方面也需要“水坝式的经营”来调节，必要时提出来用，不需要时蓄存起来，这样不断地调节，才能有安定的经营。观看日本，几乎可说都没有资金水库可言，水库都是空空的，就象久旱的农民祈求早降甘霖一样，向银行要求货款，但银行又会说他们的水库存量不多，所以很难满足企业的需求，企业为了增加资金，只好将产品降价求售，完全忽视了适当的利润。所以没有资金水库的经营，可以说并不是好现象。讲到战前的情形，当时银行是不轻易把钱贷放的，要经过严格的调查，或有不动产的抵押才能借贷，也就是非常注意安全性。这也是理所当然，因为当时常发生银行挤兑事件。所以银行也很为难，如果经营稍微马虎，或随便借贷给不健全的企业，一传出去，马上会有挤兑的情形发生。所以要放款时，就谨慎再谨慎地调查。当时的银行绝不超贷的，有了一亿的存款，只会贷放八千万，其余两千万当预备金寄存在银行内，这是很坚实的经营法。
    在那样的时代，松下先生就考虑到从银行多借一点钱，以自己的名义再寄存银行。今日的银行为了安全起见，常在贷款时或支票贴现时，要求三成款暂存银行。当时是没有这种规定的，因为不容易贷放所以也没有这种必要，可是松下先生在当时就做了象现在积存银行的事。他说：
    “我准备做某某种事业，请贷放三百万元给我。”
    “哦，如果是这种情形那很好，我们乐意放款。”
    “谢谢你，但这资金我不是一次使用，所以贷出之后暂时存在你们行里，等公司需要时再领出来用。”
    就这样把资金存在银行，这当然不是受银行之托而存，而是他自动自发的。为何这样做？因为要用钱时再临时跑银行去借贷，既费时又费力，何况如果那时请求贷放被拒，那事情不就变糟了？所以这样做，随时都可以领出来使用，就是事先多贷一点，又暂时存入银行。
    有人会说这样做不是多花利息，那不是损失吗？的确是如此，虽然是损失利息，但把它当做是为保存企业资金安全的保险费；松下先生一直这样做，所以战前他从来没为资金的问题伤过脑筋。银行方面也认为是你自己自动要存款的，对银行有利，何乐而不为？松下先生很早就用这种方法，这不就象是一种资金的水库吗。
    象设备与资金都需要水库一样，货品的库存方面也该考虑水库的问题。最近各企业考虑到这个问题了吗？不得已而成为库存的是有，但总是认为存下来会麻烦，尽量要想办法卖出去，而成为廉价竞争，这就变成了恶性竞争而互相伤害。如果把存贷想成放入水库存起来，又何必廉价出售？在适当的时期卖出就好了。有否考虑这种水库，对经营的安全度就会相差很多。
    在谈到“水坝经营法”中，谈到了设备、资金、库存三种水库问题，其他还有很多问题存在。关键是，今后如何去考虑这些问题，使经营法有很大的改变。如果大家能对“水坝经营法”有正确的认识，就可从今天忙了大半天得不到利益的不安定状态，渐渐移向健全而高利润的经营状态。
    当然，这种“水坝经营法”也是说来容易做来难。但是为了确保正当的利润，安稳地经营下去，并求对社会发展有所贡献，一定要断然实行下去。象今天这样没有水库，让水任意地流失，资金与设备随便使用，必要的库存也任意卖掉，那是绝不会有适当的利润，经营也不会安定的。不但不能对社会繁荣有所贡献，反而妨碍了社会的繁荣。
    应该在经营方面发挥“水坝经营法”的想法，期求企业的安定与成长。不知道美国他们的经营是否在“水坝经营法”的意识下进行，不过他们确实经常是开动设备的八成，而很成功地得到一定的利润，我们应该承认人家的优点，慢慢地走向这方向。企业不论大小、种类，这一点可说是共同的问题，不仅各企业、各行业，甚而全经济界都应该如此。虽然已有很多公司强力地推进这种“水坝经营法”，但是以全国整体而言，这种思想还应该有更大的推广。
    为了做生意才订预算，不是为了预算才做生意，所以要有变通的弹性。
    一个国家的营运从财政方面来看，许多政策都是按照编定的预算实施。也就是说把国民缴纳的税金分配到各个省政机关去办事。而这些预算必须由议会承认，也就是由议会代表国民承认这些编列。在实施政策时，要以预算的范围为准则，不能有超出的情形。
    在日本的买卖里，也有很多人同样在预算范围内经营生意。正因如此，公司和商店的营运才能顺利进行，并很有效率地展现成果。总之，在计划的预算范围内做买卖是最理想的。其次要注意的，是在实际做买卖时，就象活生生的东西一样，并不是死死的依照预算才能做买卖。换句话说，我们是为了做生意才订预算，而不是为了预算才去做买卖。
    对于政府机关而言，若在国民承诺的税金总额以上，要求再增加款项，是可以用“没有此项预算”来拒绝这项支出的。除了遇到战争的非常时期，政府机关会编列特别预算来应急。而商业买卖可说天天都在战争；因此，以没有预算为借口来拖延必要的措施是不容许的。
    这些事大家都非常清楚，但在现实生活中却常犯这种错误。一宣布没有业务推广预算，就等于是在终止与顾客的交流，必要的广告来源也被扼杀了。
    而顾客看不到这家公司业务推展活动，就可能到别家去购买他们的需要品。
    在预算的范围内做买卖当然是很重要的。但是，在必要的时候，也可向外贷款来增加预算，这才算活用做生意的方法。松下的经营太完善了，连给他贷款的银行，都要向他学习。
    目前经济不景气，资金短缺，以致生产不顺利，在这种情况下想要顺利经营公司实在不容易。这一点银行也很清楚。偏偏在这个时候，松下公司必须考虑向银行借款；而借款的第一个条件，必须银行或社会认定松下电器公司是一个值得信用的公司。无论产品的品质、生产数量、公司营运、员工旺盛的工作意愿等，都必须是令人放心的公司，银行才愿考虑。所以松下公司首先必须痛加反省：生产是否逐渐增加？勤怠情形如何？为了公司，员工是否拼命努力？对顾客的服务态度如何？等等。
    这一切，松下公司在战前都已做到。全国多数的代理商、经销商，也都能把握松下经营方针的精神，努力推销松下产品。另外，与协力厂商的关系也非常容洽，无论在经营管理或价格合理化方面，双方都能朝一致目标前进。
    公司内部也对所谓经营精神、作业精神之类的精神教育非常注重，使每位员工都有强烈的使命感，旺盛的工作精神。这一方面，松下公司做得很成功。
    上述这种经营态度，也给银行留下一个很好的印象。因此对松下的借款申请，连一次都没有回绝过。“松下的经营太完善了，我们应从银行的立场来学习松下方针。”这就是战败前松下的情形。
    今天固然可将公司经营不善，归咎于战败后一片混乱的影响，但是本公司情况不理想的责任在哪里？经营者本身有责任，各位员工也有责任，战败的事实也是一个因素。这样下去，要获得银行信用恐怕很难，而目前却有赖于银行的贷款。所以，必须尽快把松下带回从前那种生气蓬勃的状态，以此做为礼物，申请贷款。松下兴亡在此一举。
    在资金调度困难的时代，企业要对自己的实力，做客观、严厉的评估，如此才能提高企业信用。
    最近因为银行吃紧，各种行业的资金调度发生了很大的困难。想向银行借钱，但银行本身都没有钱，怎么能借给你？这种时期想借钱谈何容易？可是松下无论什么时候向银行开口，还没有被拒绝过。
    也许你会说：“松下电器是大公司，银行当然放心你呀。”对，如果是现在或许有可能。可是从个人小企业开始，包括家庭工厂时代，五十五年来向银行借钱都有落空。
    这和历任银行的负责人都很明智也许有关系；但是松下先生一直认为企业向银行申请贷款，都应该借到才对。为什么呢？银行是靠放款赚钱的呀！存款是生意，贷款当然也是生意，所以无论是存款或是借款，都应该受到同样待遇才对。当然他们不会无条件借给你，那么应该怎么借呢？
    松下的经验是这样，当松下需要借钱的时候，就先对自己及公司的实力做一个客观的评价；了解自己的实力就可以知道什么程度的贷款银行会答应。假定自我评估的实力是一百万元，你千万不要借一百万元，如果是八十万元，保证一定答应借给你；甚至有时还会问你这样够不够？
    松下始终遵守这个信条，所以借钱一次也没有落空。这个道理很简单，假定你有一百五十万元的实力，而想借一百五十万元，可是银行对你的评估都会比较低，可能认为只有一百二十万元，他们怎么会答应借给你呢？有人明知想借的数目高一点，仍抱着姑且一试的心理，以为万一被拒绝也没有什么损失。其实不然，有了这样的前科，银行对你就会有一种不信任感，你的信用也会大打折扣了。这时，不管你再怎么把自我评估的实力降低，他们也不会相信了。松下向银行借钱，金额一定比自己的实力低；银行也有信心，信用也一天比一天好，结果每一次借钱都能够借到。
    最近银行越来越紧，这种做法不一定完全行得通；可是处在这个资金调度极端困难的时代，实行严厉的自我评价，渐渐提高信用，不是更重要吗？
    企业向银行贷款的目的，是为了增进其对社会的服务。松下先生曾谈到他向银行借钱，从来没有被拒绝过。在这里，我们来谈谈其中的一段插曲。
    第二次世界大战前，松下公司的规模也比以前大了。过去曾经向银行借过十万元或二十万元的资金，到期都能按时归还，并向他们说明这一笔贷款的使用经过。这一次为了扩大事业，需要二百万元的资金，这在当时是一笔不小的数目，于是松下先生去找银行经理商量。经理说：“很好啊，看贵公司过去的表现，信用非常好。这一次我也很想借给你，不过金额超出了我能裁决的权限，趁这个机会我介绍您去见敝行的高级人员，能不能麻烦您去向他们说明一下？”他是好意的。
    不过，当时松下先生的回答是：“经理，那样不好。”他听了一时愣住了，忙问：“为什么？”松下先生说：“见了贵行的高级人员也不过重复刚才向您讲的话。如果还有其他的话要说倒无所谓，不然我想没有必要去找他，由您传达也是一样。”经理听了好象很为难，可是最后还是答应：“好吧，我去传达您的意思。”结果，二百万元还是借到了。
    通常，为了借款的事，经理好意要介绍你去见他们的高级人员，一般人都会顺口答应说：“那就麻烦您了。”可是松下先生却没有这样做，因为他认为：
    经营企业不完全是为自己，一半是为了社会。具体地说，随着社会的发展，大众需要电器用具；公司是为了满足大家的需要，才想建设工厂来制造这些东西。为了顺利建厂，正当的、该做的，都义不容辞去做；可是若超出这范围，要委屈自己，低声下气去求人家，松下先生认为不必要。心里时常要有这样的想法：“我做的是半社会服务工作，借钱是要建设工厂，生产大众需要的物品，提高生活水准。若是银行不肯借，就将计划搁下，暂时不做就是了。”所以对银行经理的好意，他也能理直气壮地说：“为了重述同样的话，是不必去见高级人员的。你们认为可以，就借；不可以，就不借，都没有关系。”
    这是很久以前的事了，总而言之，松下先生是以这种态度来经营公司的。这种想法加上正确的自我评估，相信不会有借钱被拒绝的事情。
    在政府的各种保护政策及支援制度下，仍要建立自主经营的精神和观念。
    那是松下创业不到十年的事。一九二七年发生了所谓“金融恐慌”，使银行陆续陷入止付关闭的状态。当时与松下来往的是五大银行之一的“十五银行”，一般都认为不会有什么问题。
    谁知道有一天早上，报纸上刊登着“十五银行止付”的消息，才知道糟了，可是来不及了。松下大约有三万五千元存在那里，却一元也提不出来了。还好，两个多月前就与住友银行来往，靠它的帮助，松下才勉强度过难关，却也搞得焦头烂额，狼狈不堪。
    如今，这种事情想都想不到了。可是从前即使是银行，也会有周转不灵而倒闭的事情发生，何况是一般企业机构。那时还没有“公司更生法”的保护，凡是组织不健全的、该倒的统统倒了，是一个标准的残酷社会。但从另一个角度看，也是非常干脆的社会。
    现在有了公司更生法，提供了很多复苏的途径。而且银行、母公司等也会多方设法，帮助你度过难关，以免倒闭。公司的倒闭，对员工、来往厂商、消费大众以及社会当然都有很大的影响。公司愈大，影响也愈显著。在前述的金融恐慌，由于银行止付而失去毕生积蓄以致自杀的人不少，无法调动资金而被迫倒闭的企业机构也很多，给社会带来极大的不良影响。
    因此，政府各界都多方面配合，想办法伸出援助之手，避免发生倒闭，实在是必要的措施。只是近年来的做法，似乎有些过火。从前是要垮的，都顺其自然任它垮，没有人会搭救。如今却又同情过度，以致自主责任营运的观念渐渐淡薄，造成很多依赖性特强的“大少爷”式经营者。
    在有各种防范措施的情形下，每一个月竟然还有大约一千个倒闭案件发生。这一方面是反应不景气的严重程度，另一方面也显示自主责任营运的价值观念日渐淡薄。松下先生不认为从前那种放手不管、任其自生自灭的政策是好的。但也不否认，只有在那种环境中，才能不知不觉地磨练出真正的经营者。
    从这一个观点看，这一次的不景气是给经营者一个最好的锻炼机会。趁这个机会将公司的状况，经营方法等重新检讨一番，相信不是没有意义的。
    贷款是非常时期所采取的不得已作法；安定期应用自己的资金做生意才会成功。
    “一年复始，万象更新”，大家充满了新希望迈向新的一年。可是放眼日本的经济，好象不是太乐观，当然有些例外，不过大体说来经济好象正趋向恶化。面对这种事态，新内阁正在大伤脑筋，探讨恶化的原因，研究如何解决。不仅是政府，国民也有很多地方应该自肃与反省。
    原因当然很复杂，可是追根求源地说，日本各企业没有培养强烈的自主独立精神，实为其主要原因。更具体地说，症结在于：企业应该是依靠自己的资金来经营，可是大家都没有坚持这个原则，一再地贷款，依靠贷款来扩展事业。
    这点是与许多先进国家相比之下，日本所有的情形。它的形成当然有其历史背景，就是那次凄惨的“战败”。战败当时经济处于崩溃状态，想重建没有资金，不得已，大家互相提供“信用”，也就是支票，互相承认它。
    大家都缺少资金，可是互相容许用“信用”而活动，终于产生让世人吃惊的经济成长。单以这过程来看，日本依赖支票重建国家的步骤是相当成功的，这样的应变之道也是对的。可是，重要的是这到底只是非常时期不得已的作法，是因为战败失去了所有的东西而采取的不得已的措施。随着复兴，一切上了轨道，经济活动也趋正常化，这些信用膨胀应该渐渐地缩小才行。
    非常时期有非常时期的措施，安定期有安定期的方法，这是理所当然的道理。随着复兴的进展，应该慢慢缩小全凭信用的程度；政府该作这样的指导，国民也该有这种心理准备。事实又是如何呢？不但不缩小，反而继续地膨胀，经济复兴与发展虽已到今日的地步，却几乎所有的公司都成为贷款公司，公司财务的脆弱令人担忧。
    工厂设备都很新，技术也很优秀，这是值得称赞的；但就因为自有资金的比例太低，好象成了靠贷款而成立的公司，这种情形在世界上是很少见的。在美国用支票交易的商业行为几乎可以说没有，因此各企业都得健全地发展。
    德国也与日本一样，战败受到毁灭的打击，可是他们主张“自力经营”；即用自有资金来经营，有多少资本就作多少的事业。所以同样是呈现经济发展，但内容却与日本非常不同。借款增加，造成更严重的周转不灵，使倒闭连连发生。
    最近常听到倒闭的事。倒闭的案件一天比一天多，尤其是负债额的增加相当引人注目。这虽然与大企业的倒闭有关，但借款增加才是主要原因。借款增加，就造成更多的周转不灵而倒闭。
    松下先生从前就主张不能靠借钱来经营事业，必须用自己的资金，以自立自主的方式来经营。借钱经营，在精神上容易松懈，企业的体质也弱，以致银行稍微吃紧，就容易恶化而倒闭。而且借款的数目都很大，更引起了连锁反应：一家公司倒闭了，许多公司跟着倒闭。
    不但如此，借款政策会带来不踏实的事业扩张，而使经济过度膨胀；结果物价飞涨，各种弊端跟着发生。日本的现状就是最好的说明。借钱还有一个弊害，就是没有钱的、规模小的借不到；有钱的、规模大的可能借到很多，于是造成资本的畸形流动。
    用“万恶的根源”来形容借钱经营、借钱政策，应该当之无愧。如果每一个公司都不靠借钱，完全以自己的资金为主体经营，相信企业本身的体质就会更坚实，经济也会走向安定成长的道路，物价的上涨也会缓和，情形不是比现在更好吗？当然，借钱经营也有它不得已的一面。第二次世界大战结束后的日本，因战争失去了大量的物资，钱也没有了，几乎是一无所有。经济的复兴，国土的重建，想用自己资金来做，哪有可能？都是互相提供信用，靠借钱来经营事业，从事经济建设的。
    所以，战争刚结束的那一段时期，借钱经营是不得已的。不过这种权宜措施只允许非常时期采用，平常应该改走正道。换句话说，借钱政策在经济复兴告一段落时，应该立刻改过来；该改而不改，一直拖到现在，才造成了今天的问题。借钱经营一直延续下去，企业以及日本经济都不可能有健全的发展。现在正是改为以自己资金为中心，自立自主经营最好的时机。但愿负责经营的经济人都有这种认识，政府方面也应该做强有力的辅导。
    银行紧缩带来的信用膨胀，会导致金融的紊乱。
    通常为了防止景气过热现象，政府往往采取限制银行政策。最近也采取了这种政策，可是经济界为应付或弥补这种情形，就把支付贷款的期限延长，来对抗政府的限制银行政策。一年来支付支票的期限一再地延长，因此资金回收就延长了，这种情况能健全吗？
    政府的用意绝不在此，限制银行是要稳定人心，使企业经营能安定巩固。换句话说就是要去掉企业体的赘肉，消除水肿现象，改善企业的体质，使其健康强壮，这是政策的目的所在。事实却反其道而行。由于银行抽紧，企业界的资金就紧
    了，应该想办法减少库存量，或加速贷款的回收。这样做的话，任务当然很艰巨，但经济才会往健全的方向发展。当然，事实上如此做的企业也很多，但如以整个情形来看则并非如此，手头一紧就把九十天的支票延为九十五天，或一百天，尽量想延后付款；结果等于一方面抽紧，一方面却放松，这是今日的情形，说来也真是奇怪。
    伪造纸币是扰乱国家金融的重大犯罪，是会被判刑的。日本货币的数量是由日本银行来控制的，按照经济界的实际需要来调节，订定一个目标如五千亿元或一兆元来发行钞票，限制银行就是根据需要来操作的。
    问题就在这里，如果日本的通货只有日本银行发行的钞票，那就会发生很大的功效，但经济界却有代替日币的所谓私制纸币在公然横行。这种纸币虽然是私制，但却并不构成犯罪。它不是伪造的纸币，那它是什么？就是支票。支票是经济界很奇怪的产物。
    不以信用做基础的支票，大量流通，会造成企业界的混乱。
    说支票是私制的纸币，也许有人会责骂，但这却是事实。支票当然不能象日币那样通用，但事实上很多企业都用支票来购买东西。没有现金，只要开一张支票，盖上董事长的印章就能发挥日币的功能，可以买到东西。
    这就是日本的实情。一方面政府努力地扼制纸币的发行，另一方面私制的纸币——支票又一直在乱发行。
    而且最初支票是以三个月为期，今天它已普遍延长到一百二十天，甚至一百六十天；更有所谓“台风型支票”——二百一十天的，又有所谓“分娩型支票”——三百天的也出笼子。日币的发行是有限制的，可是对这种支票的签发，法律上并没有任何限制；不管政府如何推行金融政策，如果放任这种支票乱发，经济界可以说绝不可能安定的。对于这一点，到目前为止，政府好象仍未把它当成一个大问题。
    前些日子报纸上登载了一则消息，九州一家资金一千万元的公司负债四十亿元而倒闭，大部分的负债都是乱开的空头支票，也就是乱发的纸币。一家倒闭连锁地倒了二十家、三十家，其他人都受到连累。
    就算没有这样严重，但是类似这种情形的案子在日本国内随时随地可见，倒闭的公司大部分都是开出了公司资本外几十倍的支票。
    以长期性支票做生意的恶习，将无法支撑远景的经济发展。
    今天日本有几万家准“日本银行”，都在无限制地发行“准日币”。真正的“日本银行”在日本仅有一家，但是现在假定有三万家公司，就可以说有三万家准日本银行在发行等于日币的私制纸币。这些“准银行”中，大者发行百亿元，小者发行一两千万元，辗转流通于市面上，政府对此也未加限制，想起来实在可怕。
    这样的结果，就会出现散漫的经营，政府金融政策的目的就徒劳无功，等于画饼充饥了。
    迎接新年，大家应该互相承认这种事实，咬紧牙关，重整旗鼓，勇敢地向特殊的经济界风潮挑战，才能使日本经济脱困而出。
    当然这是不能一蹴而成的，而且一下子做也会引起混乱。只是认清、觉悟这确实是一种恶习，抱着逐步改革它的决心，这是绝对必要的。
    日本经济界所面临的事实，不用说是政府，也希望所有国民对此有所了解，实在不可再放任这种现象了。


北极星书库-李海明-->松下幸之助经营之道-->一 立企业精神之妙用

一　立企业精神之妙用

    公司经营好比人的一生。小时候起码不要危害到社会，长大了，就要负起贡献社会的责任。
    考虑到公司发展的时候，第一要先检讨这个公司在社会上存在的意义，一个人在世界上总不能作些偷鸡摸狗的事而生活，为了社会生活他绝对不能危害社会，所以如果是个人的生存，其存在虽不能有利于社会，但最少不能危害社会，这是他第一个被允许存在的理由。
    如果公司成长了，拥有数百或数千名员工，则不危害社会是存在的惟一理由。光这些还不够，这样大的公司，不但不危害社会，还应该在某种方面受到社会的欢迎与喜爱，要有这样的经营方针，公司才有存在的价值。如果公司大到员工有几万人，则该公司的一举手一投足都足以给社会带来很大的影响。所以经营的基本方针，应该是要为社会才对。大体上把它分为三类，公司小时要不危害到社会，中型公司则不但不危害社会，多少还要有被欢迎的成分。至于大公司，不但应具备不危害社会，受社会欢迎的条件，基本上对国家，对社会要有明确的贡献方针才行。经营上首先考虑到这些问题。能多发展的公司，就是对这一点有充分的认识与理解的公司，并抱有一种责任感与使命感，这是公司发展的首要条件。
    人的一生，在孩童时期受父母之恩惠与爱护成长；稍大一点，在学校受教育，这时最起码不应使父母烦恼；再大的话就是为人父母，养育儿女，指导他人了。个人与公司，该考虑的，可说都是相同的，因此应该建立明确的想法。
    在人心有进步的时候，这种效果还是有的，因为想赚钱，就得想办法做出好东西，这个结果不就是奉献给社会吗？所以说，本质是相通的，只是要提高他的效率与效果，就要“有意识地”来做比较好，这种意识最近很强烈，可能这就是所谓的“近代式经营观”。
    以社会大众为考虑前提，才是有灵魂的经营。
    关于公司经营，当然因人而异，各有不同。世界愈是进步，对于接洽顾客的方法及设备的改善等等问题，都需要更详细加以研究。常常开研究会的目的，也就是要探讨更高明的经营法，以这样的目的为前提，这种研究会才有意义，才能生存。若不是站在这样的基本立场上，只是一味研究，当然也可产生各种的方案，不过这些方案恐怕不能说是有灵魂的经营方案。更进一步地说，当课长的人或者董事长的人，要有上述牺牲的精神，但仅有这种觉悟还是不够充分的。应该同时考虑到今日社会的情形，要站在人生的观点、社会的观点，认清什么是正确的，为了执行正确的事，才能为部下、为公司，甚至为国家而牺牲，如果不顾社会观、人生观，换句话说，不分青红皂白，不顾是邪是正，一味地为部属、为公司、为国家而牺牲牲，那也是没有意义的。
    然而究竟什么是理想的经营法呢？各人站在各人立场考虑，研究出正确的经营法，当然每个人不会产生相同的结果。有时虽然目标相同，但个人的人生观、社会观并不完全相同，因此必然会有不同的经营法产生。但如果没有经营理想而去经营，那真是令不人敢恭维。
    宗教是普度众生的处世事业，而经营事业则是创造社会财富的工作。
    松下先生在一次参观某宗教团体总部后，联想到自己的事业、正派的经营方式；进而又想起整个业界的经营现状，不觉对宗教与商业两者的经营与管理问题，深加思索起来。这个宗教的宗旨是：引导多数烦恼的人脱离苦海，指导他们安身立命，然后享受人生幸福。我们事业的宗旨则是无中生有，创造社会财富的人世工作。自古以来，消除贫穷就是人生的神圣事业。因为生产可以帮助人类生活趋向富裕与繁荣，自然也是神圣无比的使命。
    人类生活要求精神上的心安，与物质上的丰富，两者互相配合，才有进步、有幸福，二者不能缺其一。如果精神安定，但物质缺乏，维持生命就会发生因难。但是如果物资丰富，却无充实安定的精神生活，那就毫无生存的幸福与价值可言了。因此这两项事业就象车辆的“两轮”，缺一不可。
    “我们的事业、我们的经营，应该比宗教事业，更要蓬勃发展，更能扩充延续才是。为什么企业却常有倒闭、裁员等情形呢？那是由于他们经营不善的缘故。那是只顾私利的经营，偏离正义的经营，不知道事业是神圣的经营，是仅限在商业界的经营，仅站在传统基础上的经营。因此，这种守旧的经营方法，就是造成倒闭的原因。所以，我们一定也要脱出这个因循的外壳。”
    辛勤劳动被肯定后，所流露的感激，是无以伦比的喜悦。对自己生产的商品，在社会上有何种地位，我们应该保持高度的关切。松下先生在以前曾直接参与生产的时候，每次将产品向代理商展示时，只要他们看过后就一再说：
    “松下先生，这是您苦心专研出来的产品，对吗？”这就肯定了松下先生的劳动，他感到非常高兴。
    这种意识，并非是将产品卖了高价，或是多赚点钱的欲望，而是对一个人几个月的辛辛苦苦，制造出来的产品给予肯定，所产生的感激心理。
    这种感激的滋味，是有恒地将至诚的心血，投注于制造产品的人，才可能享受到的高尚意识。而且全体员工都能做到。享受这种感激意识时，也就是松下电器真正发扬生产报效国家的时候，也是获得稳固的社会信用的一天。
    不管别人的嘲弄，只要默默地坚持到底，换来的就是别人的羡慕。
    江户时代，江户的花街柳巷——吉原，和京都的岛原、大阪浪花的新町一样，是武士与商人的一大欢乐街，非常热闹；就象歌谣所唱的“白日如天堂，晚上如龙宫”，受到公子哥儿的喜爱。
    吉原有多达数百名的艺妓。其中属于最上等的艺妓叫“大夫”。在大夫之中，一位具有十万名诸侯地位的“松之位”艺妓，就是当时名扬天下的“高尾大夫”。“松之位”具有相当的权威，因此，“高尾大夫”所接的客人都只限于诸侯或富商巨贾，是一般武士或商人高不可攀的一朵花。大夫本身也不愧其权威，由于严格的自我修练而精通各种技艺，很懂情趣，又会作诗，有很高的教养。
    带着穿戴华丽的随从，在街上游行的行列，就是所谓的“道中”。大夫道中的情景可真是豪华绚烂，总是招来许多人观赏，尤其是这位高尾大夫的道中。
    有一天，一位在染房作工匠，名叫老久的年轻人，为要一睹风闻已久的高尾大夫风采，探出身子静心等待。不久耀眼的道中行列出现，高尾大夫用大夫独特的内八字慢慢走向这边。不久，她的美貌容姿就近在眼前了，使老久看得目瞪口呆，一动也不动。他的同伴敲着他的肩膀说“老兄，你在发什么呆？你爱上那大夫了？”并笑着说：“既然爱上，不妨去找她呀。她虽然是有地位的松之位大夫，但毕竟是个妓女，只要有钱，任何人都可以跟她做上一夜夫妻的！”
    听同伴这么一说，老久才苏醒过来，认真地问：“那大约需要多少钱？请告诉我，如果用金钱就可以解决，我一定要试一试。”同伴回答说：“老久，这可不是个小数目，我看，总得十五两黄金吧。”“十五两黄金？这要储蓄多久呢？”一个染房工匠说：“总得三年吧。而且还要系紧腰带，拼命工作才能勉强攒足。你如果愿在一夜把那十五两黄金用光，大概就没有问题吧。”同伴半嘲弄地说。可是老久听完就暗自下定决心，开始省吃省用拼命工作。
    三年之后，老久果真储蓄了十五两黄金。虽然是在任何人都可以自由召大夫的吉原，但以他染房工匠的身分来说，还是吃不开的。因此，他就请一个在老板家进出的医生当“棒场的人”才如愿以偿，终于跟高尾大夫相会。临别时大夫说：“请再光临。”他竟然回答：“我得再等三年才能再来一次。”平常即使不想来，一般应酬也都说：“我会再来。”然而老久却老实地回答：“再等三年才能再来……”大夫觉得奇怪，再三追问后，他才说：“老实说……”
    高尾大夫听了大吃一惊。为了想跟她共度一宵，竟然苦了三年，被他的诚实、纯真感动的她说：“我这里的年限一满，就嫁给你。为了表示我的诚意，我将储蓄的三十两黄金，交给你代我保管到那时。”于是将三十两黄金交给他。
    当时的大夫都以高尚的地位为骄傲，对象自然以诸侯或巨贾为多；然而这位高尾大夫却被染房工匠老久的诚实所感动。听说，后来顺利满工的她果真和老久结婚，夫妻二人同心协力，创立了全江户第一的染房。
    以上就是有名的“染房高尾”大概经过，不知各位读后作何感想？也许有人会认为，好不容易那么辛苦才攒下来的钱在一夜之间就用光，实在“好无聊”。但松下先生认为，他把别人认为无聊的事，认真贯彻到底，实在有勇气、有胆量，有衡心。人生有超越得失的一面，对自己所决定的“目标”，即使赌注一命也要勇往迈进，又有什么不可呢？
    十五两黄金对诸侯巨贾或许只是小意思。但对老久来说，他以三年的坚忍，用血汗油垢才储蓄到宝贵的十五两；而为了他所热中的，竟把这十五两一夜就花光。这种精神与气魄，对经营者多少具有启发性。
    另外的启示是：“能打动人心的，毕竟还是诚实”。口才、金钱固然重要，但最能感动人、抓住人心的，还是诚实。抓住高尾大夫心的，也是老久的诚实。
    在诚实往往被轻视的世态中，我们对老久所表现的可贵诚实，应该好好再思考一下。
    经营者，不应该凭权势与金钱做恶性竞争，应以建设公平、合理的社会为已任。
    在自由经济的社会中，企业之间的竞争是无法避免的。有竞争，才会互相切磋琢磨，才会有进步发展。但是，竞争不应该只是较量彼此的权势，应该还有比这更重要的东西。
    比权势更重要的到底是什么呢？它就是：“到底什么才是正当的？”这种哲学或理想。松下先生认为，大家应该秉着这种信念，去对抗与竞争。否则，会出现“弱肉强食”的社会。如果“弱肉强食”能使社会繁荣，倒也无所谓。但事实不然。历史的教训，如果容忍“弱肉强食”的社会存在，权势往往会沦为暴力。因此，我们应该秉着“到底什么才算是正当的”的信念做事。
    再具体一点说，我们应该从事一种竞争，那就是“使资金比别人少，能胜任经营企业的人仍然有成功的机会。诚然，一个人是否适应经营企业，很不容易判定，这不象其他东西可以用长度或磅秤来度量。不过，姑且可以用“他在买卖上，是否具有某种程度的良心，是否努力且有某种程度的创意”这一类大家看得到的标准，来判断什么样的人才能胜任。能胜任这种工作的人，在自己的行业中，考虑如何竞争才能继续生存，是很重要的事。
    一旦陷于仅凭权势的竞争，则雄厚的资本，甚至“资本的暴力”的重要性，势必凌驾经营者能力。资本单薄的自然无法与之对抗，甚至很有经营长才的人也会被埋没。对社会或人类而言，这诚然是可悲的现象。
    因此，不能完全倚仗资金，应该不断地力求创新并节省资源，借此降低成本。成本降低后，即使减低售价，仍然有利可图，自然就乐于降价促销，这就是进步。同业间应该透过这种方式认真地竞争。
    惟有如此，中小企业才能够对外竞争，甚至，若能找到胜任的经营者，中小企业反而容易生存。
    任何工作或事业，只有胜任的人能继续存在；其他人只要另找适合自己做的事，一样可以成功。这就是社会进步的原则，并盼望这种社会的来临。
    智慧、时间、诚意都是企业的另一种投资。不懂这个道理的人，也不是真正的公司从业员。
    你要怎么收获，必先怎么耕种。因此，松下电器公司投资在建厂、广告、宣传等方面。在这里我们谈一谈松下公司另一方面的投资。
    太阖秀吉（丰臣秀吉）是一个伟大人物，他能取得天下绝非偶然。据说当他担任主人织田信长的马僮时，常用自己微薄的薪水，买胡萝卜喂马，因为他觉得光靠主人供应的饲料营养不够。以一般人的想法，一定认为秀吉不要求加薪，还拿出自己的钱来替马买饲料，实在是傻瓜。但是结果是因马匹强壮，而赢得一般人对织田信长坐骑的一致赞美。
    不知道这个故事的真实性有多大，但他的这种做法是一种有诚意的投资。
    这个故事说明，企业必须有第一投资（资本），还必须有第二投资，也就是用头脑、智慧、时间来投资，才算是一个真正的公司从业员。
    顺应社会的潮流和事物间的关系，才是企业得到发展的方针。
    我们彼此应该注意的是，由于工作太过热心，以致强调自我，就容易走向任性的独断行为。
    为了让工作能顺利推展，我们必须好好遵守公司的方针、计划和传统，从中发展自已。个人的智慧纵使卓越，也象在黑夜里提灯，照亮的范围有限。以为自己的想法和判断是至高无上的，会使公司蒙受不利。尤其职位高者，更要经常请示上司，考虑周全，认真做事才好。不顾传统，忽略公司的方针和计划，靠自己狭隘的主观来判断行事的人，他的努力程度和才干越高，公司受害的程度也越大。
    松下先生就是经常想到社会的进步、国家的方针及传统，一面谋求顺应，一面聆听从业员的意见，来作为决定一件事的参考，并把它变成松下电器公司独特的方针。
    越是受到上司深厚的信赖，为了回报，越是应当拿自己的判断去请示上司。不可自视过高，谦虚和谨慎的修养很重要。我们彼此既然都在参与经营，便应该有直率地批判和接受批判的精神。这样，我们才能享受到顺应潮流化的喜悦。
    企业的任何一项发明，不只是本身赚钱的手段，也是促进技术进步、经济繁荣和国民福利的工作。
    随着公司的成长，松下先生把技术部门交给专家去研究，专心负责公司的经营。最近，实用新案及专利权的申请，每年大约有一万三千件了。于是成立了一个专门的机构，负责发明案件的检讨，专利与实用新案的申请及管理，各种争执、诉讼的处理，专利的使用等事项。
    这种工作与利益没有直接关系。从另一个角度来看，应该是国家或政府机关做的，却由民营企业抢先做了，而且彻底检讨了它的经济性，讲究效率，减少浪费，做得有声有色。如果是国家机构，能做到这种地步吗？这样的工作，各民营企业都在默默地进行。
    大家经常会认为企业的惟一目的就是追求利益，所以也会认为前面所提的工作是一种赚钱的手段。由低处看也许可以这么说；由高处看，它却与国家技术的进步、经济的发展和国民的福利有很大的关系。
    这只不过是一个例子，今天国家的经济面临极大的困难。为了克服这个困难，松下先生认为不要误认企业是惟利是图的民间团体；相反的，还要对它正在完成的任务给予适当的评价。
    在技术合作之前，应先考虑对方的人格，详细研究契约内容。
    最近有很多公司与外国技术合作，这种事已不稀罕，在这种情形下最要紧的是先考虑对方公司的性质，或是经营者的人格。
    有一家公司跟美国的某公司技术合作，结果导致公司倒闭，关门大吉。这不能怪对方的美国公司，对方严格地遵守了合约的权利义务，但在日本方面，往往会有人，认为“这点小事大概对方不计较吧。”“这样做对方会考虑我们的立场吧。”常常把人情放在第一位来考虑问题。
    可是美国方面是以法、理、情为序来考虑，你一旦说愿付出多少，他们一定会要的，如果你说因为某种原因付不出时，他们会说“某种原因而拿不出来，那责任是归你，我们的公司才不管你这些事，你还得照付给我们。”所以在技术合作时应该要充分考虑对方，并详细研究契约内容，不然会碰到意想不到的问题。
    松下曾与荷兰飞利浦公司技术合作，这是个大公司，技术方面也很进步，所以才跟他们合作，为了这合作，对方还很详细地调查松下公司。所以从申请合作开始，经过了一年的时间才得到他们的承诺，在这一年中，他们三次派人来调查松下公司，看看有否有合作的准备与能力。如果想技术转移，而这边没有接受的条件、环境与能力，那就不好合作，所以作很严密的调查是必要的。
    幸好松下这种准备工作都符合他们的要求，所以合作才能成功。相反的，有些公司不管你有没有接受条件的能力，只要你付出权利，他就愿意合作，这样的合作，往往全碰到很多难题而告失败。
    就是对方要技术转让，没有接受的条件，那还是不能成功的，可是对于失败的责任他们会置之不理。“教你们技术，你们的公司却不能好好接受，那是你们方面的责任。”这样就给推得一干二净，与这样的公司合作，当然注定要失败的。
    如果对方是个用意很周到，处事很慎重的公司，就是你催他快一点，他们还是要作详细调查的。不然，就会出现问题，致使公司倒闭关门。
    所以必需考虑各种问题，研究对方的人格与想法，对方是否考虑到我们能否真正获益？这样的公司才可合作，就算全部委托他们了，他们也会好好地照顾我们。
    只花百分之几的代价，就如同拥有了整个技术合作的厂家，何必舍不得掏钱呢？
    我们一般人，对事情的看法和想法，往往容易停止于主观，因此，不太能接受其他的看法。面对某一问题时，如果不知如何应付而开始感到迷惑，那么很可能就会钻牛角尖而无法自拔。这种情况之下，该怎么办呢？最好的办法，还是从别的角度来重新观察，以改变原来的看法，这样做的结果，可能就会发现原先忽略的地方。当然，这并不是非常容易的，但是如果能够因此改变看法的话，那么眼前就是一条崭新的大道了。松下先生对与荷兰的飞利浦技术合作一事，本来也有很多迟疑不决的地方。虽然技术援助费从百分之七降为百分之四·五，但是另外还得付权利金，一次付清美金五十五万元，约合当时日币二亿元上下。当时松下电器的资本额才不过五亿元。金额相当庞大，负担可谓十分沉重，这等于是把公司资本的五分之二一次付出。
    不过情形已经是骑虎难下，非一次付出巨款不可，就是这一点使松下感到很困惑。当然，在考虑到今后日本电子工业及松下电器本身的发展以后，这一点钱实在不能不付。
    但是除此之外也还有别的问题。什么问题呢？契约问题，因为那是个一面倒的契约。里面的内容只规定如果松下电器发生错误的话，应如何处置，诸如撤回机器等等。换句话说，绝不准松下出错；然而对于飞利浦如果出错的话，应该如何处置却是只字不提。对方的姿态相当高，颇有鲸吞的意味。假如就这样签字的话，那岂不是完全地被对方牵着鼻子走？这一点是松下先生对契约颇感困惑的一个重大因素。
    虽然是摸索着前进，但是松下先生认为有一件事非常重要，那就是不能抱有“私心”。对于飞利浦技术合作一事，的确很感困扰，但所幸他一点私心也没有。
    就在松下先生十分迷惑的时候，心里突然浮现出一件事情。飞利浦当时有大约三千名研究员从事于各方面的研究工作，设备极为完善。光是这个研究所就必须花上几十亿元，而松下电器只要花两亿元，就可以好好利用这些研究设备和人员。假如从这个角度来看的话，那些东西岂不就跟自己拥有的一样？想到这一层，松下先生心里一下子觉得轻松愉快多了，至少一次付清两亿元一事，已经不大在意了。于是，他不再犹豫而同意签约。
    后来，依据合约，飞利浦派了三位工程师到松下电子公司任职。松下先生看到他们，感到似乎雇用了整个飞利浦一样。人们对于事情总会抱着某种看法或想法，而这种看法或想法关系十分重大。虽说花了大钱，万一搞不好，松下电器可能因契约而倒闭；但是假如换成另一种眼光来看，则只要花这么一点小钱就可以把飞利浦请来做事。这样，心里就觉得十分舒畅了。
    因此，能适时地改变看法，对于下定决断，难道不是一件很重要的因素吗？
    经营的价值感是眼睛看不到的，但优良的经营成果，却能赚进大把看得见的钞票。
    对于我们一般人而言，眼睛所看到的东西，比看不到的要容易了解其价值，而松下先生以为能正确的了解无形东西的价值，是一件很重要的事情。
    如果把它摆在事业上的话，同样是一个道理，也就是说，象事业的经营等于无形的东西，是有很大的价值。当然，如果经营力薄弱，不能增进令人满意的成果，其价值就微不足道；但假如经营得法，则其产生的成果就十分可观了。良好的经营不仅可以扩大企业的发展，提升从业人员的福利，更可以促进国家社会的进步。因此，我们大家对于经营的价值，难道不应该有正确的认识吗？
    松下电器在一九五二年，与荷兰的飞利浦公司技术合作，创设了松下电子工业。在此之前，松下先生曾对外国技术的合作对象作种种调查，因此去过美国，也到过欧洲。美国有最新的技术，规模以及其他方面都与日本大不相同。到了荷兰，他觉得这里的国情和日本颇有相似之处，而且国土也不大。飞利浦公司当年，也是以个人为中心开始创业的，历经六十余年而逐渐扩张茁壮，这一点和松下电器的成长非常相似。因此，他就决定把飞利浦当作合作对象而进行磋商。
    这当中却出了一个大问题，直截了当地说，那就是技术援助费相当高。如果是美国公司的话，大约不过是营业额的百分之三而已，但飞利浦却要求百分之七。
    何以飞利浦会要求那么高呢？飞利浦方面的说法是：如果与美国公司合作的话，成功率很小，但如与飞利浦合作则一定成功，而且层次也高，他们负有相当的责任。而且从过去的实绩来看，全部都成功，目前在四十八个国家里面都有他们的工厂，经营都非常良好。
    他们实在够自负的了。听了之后，渐渐觉得并不是空口说白话，但也因为百分之七实在太高而使人有点踌躇不决。以这么有实力的公司来说，百分之七或许不是很高，但是百分比过高的感觉，一时还能以消除。
    如果嫌百分比过高而作罢，事情当然很简单，另外也可以找百分之三的美国公司技术合作。但是除那个问题以久，松下先生还是觉得飞利浦比较适合做为合作的对象。内心固然很希望能和飞利浦技术合作，但总认为百分之七难以接受。深一层考虑的话，虽然美国与飞利浦的技术大致不会有太大的差别，可是价格却有那样的差异，这应该不属于技术本身的问题。也就是说如何活用技术，来获得成果方面有所不同。
    松下先生也曾想过不如拖一拖再说，料想对于技术的转让，也不致于就造成如何不良的后果。在这里可以举个也许不尽恰当的例子：譬如说学校的老师吧，教师一定有是非观念，但学生却不一定如此。不论老师教得怎么好，必然会有一些学生懂，一些不十分懂；有些学生很调皮，有些学生很操心。飞利浦是个好老师，所以一概要百分之七，但是却一点没有考虑到学生的素质如何。
    所以他告诉飞利浦公司：“如果和我签的话，你一定获得比任何已经跟你订约的公司更大的成功。假定其他的公司能够得到一百分，那我一定能够得到三百分。松下电器的经营指导也有它相当价值。我看这样吧，松下电器的经营指导费只拿百分之三，飞利浦的技术援助费拿百分之四·五，你看如何？”对于松下这样的交涉，对方好像吓了一跳。“到目前为止，我们没有付过什么经营指导费，这还是第一次听到呢。”飞利浦提出了各种反对意见。经过松下先生一再说服解说，最后飞利浦总算也了解状况，依照他的方式：飞利浦的技术援助费百分之四·五，松下的经营指导费百分之三而达成协议。
    这并不是单纯的对技术援助费杀价的问题，技术能不能获得有效的利用，也得看经营如何而定，因而为了达成优良的经营效益，付一点经营指导费，难道不应该吗？而飞利浦本身因负有与美国公司不同的技术指导责任，不也获取了很高的技术援助费吗？
    把技术引进之后，为求促进企业活动的经营成果，松下先生认为应该有很好的理由，收取经营指导费。他终于也让飞利浦认同了无形的经营指导价值。
    当然，这个有价值的经营指导费，同时也对松下电器发生约束作用。这百分之三不是好拿的，责任异常重大，松下先生也充分认识这一点。而飞利浦方面，也必然经过很慎重的考虑，一方面毫不留情地凝视，另一方面则抱一分期待。
    总之，在与飞利浦交涉过程中，经营的价值就这样重新被人认定。后来，松下电子工业在不断努力下渐渐向上发展，终于在飞利浦所有技术合作的公司中出类拔萃，成为第一等公司。
    在一个公司中，每个员工的实力要能有一定程度的提高，公司才能获得更好的成长。如果认为单独培养一个职员的实力，公司就能发展，那就错了。这个观点很重要：公司成长的并键不在一两点突出，而在整体程度的提高。
    有一些财大气粗的公司，认为钱可以滚钱，所以一开始就忽略公司的经营管理，只坐享其成。一旦公司在意识上松懈，迟早总会走上衰败的道路。所以公司一方面要培养员工个人的力量；另一方面也要设法将培养出的个别实力予以妥善综合，整个运用。这种情形就象打垒球时，一垒手和捕手随时保持警戒，准备互相补位；担任其他守备位置的人也相互支撑，毫不松懈。如此，集合众人的力量，才能使工作顺利进行，而整体的力量，更足以对公司和社会都发挥更大的贡献。
    身为企业经营者，最重要的，是要对他的公司怀着信心；而好职员更要经常抱着为社会贡献力量的想法。这样的公司很少会失败的。不论经营者或从业员，都应该觉悟到自己的一举一动，都会影响自己的公司，甚至于有影响社会的可能。除此之外，任何一个员工在心理上，也要重视主管交办的工作。譬如说，主管交待你打电话取消一个约会，那么在打完电话之后，就算主管没再问起，也就该把结果告知。虽然这只是件微小的事，却可以由此逐渐赢得信赖。主管也往往人这些小事来判断他的员工值不值得信赖，能不能托付大事。
    连寻常小事都办不好的人，偶尔完成一件大事，绝对不可因此骄傲。因为平凡的事比困难的事重要。公司的成长，往往是从一连串平凡的琐事中，累积起来的。根据松下先生多年来的经验，也只有在处理自己的业务时，智慧才能充分活用，并且没有风险。


北极星书库-李海明-->松下幸之助经营之道-->二 策略经营细水长流

二　策略经营细水长流

    经营的诀窍就是：在知道它之后，便能大干一番事业，由此而产生的安全感，便是力量的源象。
    一旦抓到事情的诀窍，是很难忘记的。由于体会到经营的诀窍，经营事业将会不断发展。
    松下先生对于如何经营松下电器公司，体会到这么一种诀窍，那是无法用言语表达的。只能说：“经营的诀窍就是我检讨它、知道它之后，便能大干一番事业。这样我会有一种安全感，即使人类只剩下五万人，我也有信心再干下去。一旦有了这种安全感，就能变成一股无限力量，产生飞跃性的成果。”天灾是无法预测的，但能够预先计划，将损失减至最低程度，才是优秀的经营者。
    新泻县地震，松下公司的损失，单就商品一项，就相当可观。可是其它同行却损失轻微；为什么只有松下电器会受到这样大的损害？因为他们把大量的商品，都集中到新泻县。如果能不断地造出适量的产品，定量的供给各经销商，就不会出现这么大的庇漏。
    此时此地，我们往往会想到这是发生地震，受到不可抗拒的损失，是没办法的，也就不予检讨，就这样让它过去。殊不知这种想法是有问题的。假如有天灾地祸时，有损害较少的经营法和损害较大的经营法，所以应该时常注意这一点，对吉凶、未来，先有应付之计划，能减少损害至最低的程度。这样才是优秀的经营者。
    企业要不断做适当地调整，才能生存，尤其在传播信息十分发达的时代。
    从前，由于社会上仍存有封建思想，所以产品一旦有了名气，在价格、品质方面，便占尽优势。然而，随着时代的进步，这种封建思想消失了，消费大众开始注重实质。
    有这样一件事，英国一家历史悠久，称霸世界的Ｋ照相器材公司，最近已濒临破产边缘。其原因在于它受到德国制相机和日本制相机的两面夹攻，不止是国外，连国内的市场都丧失了。
    尽管一直信誉甚高，也很有实力的公司，若无法不断提供新的好商品，以及用合理价格去销售，那么就会发生经营困难的问题，任何行业都不例外。从前要大约三年时间才能肯定好坏的商品，最近，几乎可在瞬间获得肯定。因为透过新闻、电视、无线电广播等，能把产品的好坏、价格的高低、宣传技巧的优劣等，很快传达给消费者。
    原来可能有一年销售寿命，现在一瞬间就停止销售的情形愈来愈多。所以经营上丝毫不可掉以轻心。
    尤其象日新月异的商品公司，更要具备坚强的竞争力，经营上必须迅速果敢地经常做适当地调整，才能竞争胜利。即使是卖甘薯，也要检讨卖不好的原因。不累积今日平凡的经验，就没有明天非凡的进步。
    即使是卖甘薯的简单生意，一天的生意做完了，也要将当天一共卖了多少，正确地算出来。如果卖得少，要检讨为什么卖不出去，进一步推敲如何采购、如何烤甘薯，并且反省在服务上有什么缺点，鼓起明天做买卖的意念，这便是卖甘薯生意兴隆的秘诀。
    何况，买卖很多物品，接触许多顾客的生意，如果忽略了每天的反省与检讨，怎能求得明天的进步呢？
    这件事情，乍看之下，非常平凡，但是，这种再平凡不过的事情，要持之以恒，却需要相当的锻炼。
    世人常说：“平凡通非凡”；所谓“非凡”，其实是对平凡的事情，能够平平凡凡地累积起经验，所得的结果。
    事业要配合社会前进的步伐，一步一步地成长，不要操之过急。
    如果要扩展事业，应该是随着社会的成长而扩展，只求自己公司的成长，那是不可能的事，制造社会不需要的东西，一定是卖不出去的，因此随着社会的进步，公司才有进步，又为了引导社会，以早一步的形式来经营公司也是必要的。
    一个公司，必要的措施就是不断地进行“消费者的教育”，有东西而不知其用法，就是暴殄天物了。“现在我们生产的这种新产品，你们使用看看，必定带给你们生活上许多的方便……”这种早一步的消费者教育，在促进公司成长上是非常必要的。
    可是以太过超前的教育，来唤起消费者的需要，那是不可能的。早两步的事情让人消化不了，所以公司一定要配合社会的成长，为求进步得更快。不能该早一步的早两步，这样大家反而不能接受，这是行不通的，所以成长也要有它的步伐。由此而论，所谓“所得倍增”的问题，思想上是正确的，但在其内容与进度上应先考虑到步调快慢的问题，不要有一次进两步或三步的情况，只能一次一步，稳步前进。每一步的程度可以快些，但绝不能一次两步或三步，这样，“欲速则不达”。这就是松下先生的处世方法，我对将来常抱有美好的希望，但他的脚步总是一步一步的，享受一步步地接近希望的喜乐，如果二步并做一步地走，中途定会摔跤的，就可能会使社会陷于混乱，产生不良的影响，对经营者而言，能看清这一点是很重要的。
    除了事业的公共性之外，也要常从公司本身做自我检讨。要做一件新的工作时，一定先做好考虑，绝不能立刻着手，今天要着手的只是合乎自己胃口的东西，其他即使别人说再好吃，也不能去动它。食欲可以自己调节，可是事业欲就不同，只能靠自己的自觉，因而常需自我反省，结合公司综合力量，来做最适合公司的工作，虽然麻烦，其安全性还是很牢固的。虽然这样想，但有时还是会操之过急的，这时应该立刻回头，但是很难发现这个关键，所以经营者应特别留意，如果发生错误，经营就容易招致失败，经营的失败大部分因此而起，所以，经营者要经常反省。
    当大家开始一窝蜂制造的时候，就该激流勇退，因利润再高的产品，也会自此骤跌。
    一般人都有很多欲望，只要发现一种事业可以赚钱，大家马上一窝蜂地经营。短时间也许还不错，但一段时间之后就立刻陷于恶性竞争，弄得大家都赚不了钱，甚至停业或破产，这种事情真是太多了。如果想避免这样的情形，还是可以办到的，那就得适可而止。
    松下先生就曾经经历过这样的事情，那是公元一九二五年的事情。当时他到东京办事处巡视，办事处里面摆着真空管，他第一次看到“真空管”。那时候装置在收音机里，非常畅销。办事处主任对他说：“这是最近东京最畅销的东西。大阪方面是不是要卖卖看？”
    松下先生听了以后觉得“很有意思”，希望能够尽早在大阪发售，因此当场就指令和真空管制造厂交涉。结果发现那家工厂规模很小，资金也不雄厚，生产根本赶不上订货，就当场先付出价款三千元购买一千个，想多买一个都有困难。
    回到大阪，松下先生就和真空管的批发商接触，当时因为来货很少，大家都急着赶快订货。这种情况大概持续了五六个月，而松下电器也因此多了一万多元的收入，这在当时可以说是一笔为数不小的款子。后来制造真空管的厂家慢慢多了起来，各种厂牌渐渐出现，价格自然也逐渐便宜。
    看到这种情况，觉得非认真考虑一下不可，因为照这样下去，松下电器可能增加的利润必然会很有限，虽说还有一些利润，而且销路也还可以，但情况已经有所变化，和前一阵子已经大不相同了。重点在于如何掌握演变的趋势而不安于现状，因此，先见之明是非常重要的。
    虽说目前卖真空管还没有什么问题，但松下先生却不想干了，这样似乎有点可惜，何况还是在没有赚到更多钱的时候。但是话说回来，做生意不能不注意情况的变化，必须要有应变的本能，这就是让他萌发撒手念头的理由。况且已经赚取一万元的利润也应该是收手的时候了，再贪心就不太好。结果，真空管的贩卖情况是不是在自己的预测之内呢？
    松下先生真的就这样决定从真空管收手，也把自己的意思通知生产工厂和客户，工厂方面因为可以无条件获得大阪地区的客户，心里当然高兴得不得了，而客户方面自然也不会有反对。于是，松下就从这个还没有创造可观利益的真空管贩卖事业上撤资了。
    过了四五个月之后，收音机配件的售价急转而下，使一些获利还不错的工厂和贩卖店一起陷入困境。
    松下电器因为收手得快，因此并没有受到任何损失。所以凡事都必须适可而止，否则反受其害。
    还有，恶性竞争并非好事，如果想到可以赚钱就什么都不顾了，那自然就容易忘掉“适可而止，见好就收”，很可能就会陷入恶性竞争而使得彼此都焦头烂额。人性是非常复杂的，如果不时时加以提醒的话，恐怕还是不易做到。
    企业经营必须保持独立自主的精神与能力，并且应该把握着运用各种外力的原则。
    经营的方法是无限的，其中尤其必须注意的是独立自主的经营，也就是在资金、技术的研究及发展等方面，都必须有独立自主的能力。
    二次大战后，日本的经济及私人企业发展非常迅速，不久已经赶上欧美各国，甚至于在某些方面还超越他们。但是在发展过程中，依赖了不少外来的力量，也就是资金来自贷款，高级科技也从欧美各国引进，然后加以活用而产生的结果。战后的日本，企业和经济因为战争而遭到严重破坏，必须从没有半点物资的社会中急速达到国民生活的复兴再建水平，所以，外来的援助是必要的。如果企业界不曾有效地利用这些外力，日本今天的经济发展程度、国民生活水准，将会更低。
    所以不要一味排斥或否定外来的援助，但是基本上经营必须靠自己的力量，这就是经营要自主。外来援助有时是必要的，而且效果可能比较好，但是如果长久以往，会在不知不觉中养成依赖的心理，忽略了自己对企业的责任。而且企业依赖的外力愈多，就愈容易受外在条件的影响。
    因此，原则上还是应该以公司的盈利为资金来经营，这也是很重要的。一般而言，日本的企业和欧美比较起来，贷款比率较高，而本身的资本比率偏低，这或许与战后日本的特殊背景有关，但也有一些日本公司，能够增加资本额，其本身资本的比率已不低于欧美的企业，只有这种公司，在不景气时仍然能够维持公司的成长。若想提高本身资金的比率，固然有赖国家政策，如税制、支票的规定等方面配合，但是最重要的，仍然在于各个企业对这件事是否关心，是否努力，因为提高资本比率的关键，在于能否确保“适当的利润”。
    输入方面，也可运用上述的道理。过去从海外引进先进的制造技术，是一件好事；但是今后除了有必要继续引进外，更重要的是自己开发，有时还要考虑到将技术提供给其他国家。技术的专利或情报，不应该被发明者或任何组织独占，最好全部能以合理的代价公开。如此一来，大家不需重复进行相同的研究，可以减少不必要的浪费，技术的进步和发展将会更快。
    但是即使技术和知识能够与大众分享，各个企业仍然要尽力保持开发自己独特产品的精神。惟有不断研究、创新、改进本身的技术，企业才能不断茁壮、成长。
    总之，所谓自主地经营，就是在每一项经营上都能用自己的力量执行，遵循这种想法和态度，再充分活用必要的外力，经营就会更有前途。而且惟有独立自主，才会赢得信任，外来的援助才会不请自来。
    把经销商的专柜，看成是自己的店铺，双方的合作就会更积极，更具实质效益。
    不久以前，拥有一千七百家大连锁店的美国副董事长，造访松下公司，希望批购公司的产品。同时，用他带来的幻灯片作简报，以介绍他们公司的盛大规模和经营情形。看了约一百张幻灯片后，松下先生认为他们的照相技巧和说明都很成功，幻灯片放映约三十分钟，松下先生很受感动，因为他们是来批购产品的，而不是来推销商品的，但却准备了一系列的幻灯片，向松下郑重地介绍他们的连锁店是如何的设备，服务顾客的态度是怎么的好；其介绍说明，都非常的切适得体，令人一看就明白他们充实的经营内容，松下先生非常敬佩他们高明的宣传手法。尤其引起兴趣的是：在说明中，提到他们公司的七大基本精神，这和松下公司所遵守的精神，内容相通，意义大致相同，当时松下先生就告诉他们：我们也是遵奉这种做生意的基本精神。于是皆大欢喜。
    就是这样，松下先生已经明白了对方公司的实情；对方也与松下公司经营方针共鸣，双方均获得商谈上的成功。当观赏幻灯片时松下忽然觉得，他们既然以设备这么豪华的专柜来销售我们的产品，不能只以代销的狭隘想法看待他们。应进一步想，认为这些专柜都是我们公司的店铺，而予以有效地辅导运用，才是贤明的办法。好在双方经营方针相同，假如将他们的专柜当作我们自己的店铺看待，那么对方便不得不大大地广为推销了。所以，我们应该制造出优良的产品，送交他们推销，相信一定很畅销。于是，松下先生就向对方的副董事长提议：“副董事长先生，本人很高兴与贵公司之交易成立，从今天起，就等于我们在美国各地新开张了一千七百家豪华商店一样。从刚才幻灯片中所观赏到的那些豪华气派的店铺，以后我们将要把它当作是自己经营的一样，而且有优秀的经营者——董事长和副董事长以及有才能的干部，更有训练有素的成千上万的从业员工在服务，这些我们也认作是我们自己公司的优秀职员了。想到这一点，我就很放心地将优秀的产品交给你们了。”最后松下先生还问他：“对我这种想法是否同意？”这位副董事长回答说：“嗯，我第一次听到这种话啊。我也觉得，你们这种说法，也很有道理，本人赞成你们这种说法。”于是很激动地握住了松下先生的手，双方喜气洋洋，皆大欢喜。象这种作风与想法，不仅可用于做生意方面，在社会各阶层亦可以适用。
    今天的社会，人们或多或少，对所拥有的东西，都视为个人之所有，假如站在更高远更宽广的角度看，或许每一个人，都会认为自己所有的东西，亦不过是为了社会共同生活之方便而暂时持有罢了。
    本来社会上所存在的一切东西，都是为社会共同的目的而存在的，或者是为了社会上每一个人的共同利益存在的，所以有这种见解，借以理解各类事物的话，则“你的公司就是我的”，这种想法便没有错了。相反的，“我的公司亦是你的公司”的想法，亦可以说得通。如果社会上所有人士，都同样具有这种想法的话，由此为出发点，便可互相勉励、谐和，共同创造繁荣之社会，那么战争或者争斗，也就可消除于无形了。最近看到企业界一部分经营者，在进行过分地竞争，可以说是缺乏远见，如果大家站在宽广高远的角度上，便能高瞻远瞩，尤其是在今天这种局势下，应特别强调这种做法，借以达成企业界共同之繁荣。
    制造一个对自己商品牌的爱好迷，比开发一件新产品还要困难。
    数年前，松下先生曾经和将棋（类似我国象棋）高手大山名人畅谈过。
    大山名人，年纪很轻时就荣获第十五代的名人。数年来，以炉火纯青的棋艺，拥有许多头衔，独占日本将棋界鳌头。第一次和他见面时，你会怀疑这位先生怎么会有比赛的激昂气魄。但在跟他多方畅谈之后，对他善于比赛的精神逐渐有所了解，那就是他有一颗正直之心。
    大山名人是一位能充分发挥实力的人，好象有一种悠然超越胜负的气度，也就是对胜负已有觉悟似的。局面有利时不松懈，形势不利时也不急躁，始终以但率的心情判断应付。这可能就是大山名人胜利的秘诀。
    大山名人突然告诉松下先生说：
    “松下先生，赠送你‘将棋二段’的资格吧。”
    起先松下先生实在不太懂这句话的意思。可是听完他种种说明以后，最后决定接受那二段的段位。经过是这样的：“那不行呀，我只在孩童时期跟朋友下了一点而已。这三十年来，我就没有拿过一颗棋子。竟然赠我二段……。”“不，这并不是要正式赠送你二段段位，而是‘名誉二段’，当然有真本事是再好不过，但只要符合下列三条件，就是没有实力也是可以赠送的。”
    “那三条件是？……”
    “第一，要懂得走棋。第二，要有将棋盘。第三，要有接受段位的意志。只要齐备这三个条件就可以赠送名誉段位给你。”
    于是松下先生说：
    “那我就恭敬不如从命了。”
    为什么要制定这种“名誉段位”的制度呢？一问之下，才知道这可使将棋更为普及。
    如果是职业棋士，不论实力多高，必须在正式比赛中得到足够的胜利局数才能取得段位。可是业余的棋手，只是把将棋当做趣味的玩赏、决胜，所以不能、也没有必要严格审查。何况授予“名誉段位”时就更不用说了。
    因此把段位赠送给象松下先生这种对将棋稍有兴趣的实业人，借以普及将棋，制造将棋迷，就是将棋联盟的想法吧。说来也奇怪，象松下先生这样已经好久没有下过将棋的人，一旦成为“名誉二段”，就会产生“举办一次将棋会”的念头。无论是做生意或者做什么，要抓住顾客是非常重要的。
    象将棋联盟想出来的“名誉段位”授予法，一边授给人欣喜，一边又能达到目的。可见考虑到彼此利益时，可能就会产生出爱好者来。松下先生不觉产生了一种新的奇想：何不制造一个商品呢？
    以盈补亏的观念，是不好的。要专业化经营，做同行中的第一人。
    在企业经营方面，有所谓多角化、综合化以及专业化的经营方法，但是松下先生原则上认为与其多角化，不如想办法实行专业化。当然，多角化、综合化也有其优点，但是一般说来，专业化总是比较容易获得具体的成果。也就是说，各个企业在自己所能够拥有的经营、技术、资金等力量的范围内去经营时，如何才能最有效地活用这些力量呢？松下先生认为集中使用比分散力量更能够产生巨大的效果。
    企业经常处于激烈的竞争中，如果将拥有的力量分散于好几项事业中，而想在各种事业里都出类拔萃，实际上是非常困难的，除非拥有相当的实力。但是，只要将全部力量集中在一种事业上，即使没有特殊的经营能力，也应当会比其他的公司容易成功。
    事实上在当今社会里，即使是小型企业，只要能专精于某一事业领域，它所得到的成就，决不会比大型企业集团差。很多公司以一种产品而称霸世界，就是最有力的例证。
    进行多角化经营，拥有好几个部门的公司，即使某一个部门业绩不好，还可以用其他部门的成果来弥补，这种经营方法在谋求整个社会的安定上或许可行，而且事实上象这样的企业也不少，因此我们并不能完全否定多角化经营。只是如果产生“即使某个部门不顺利，可用其他部门来弥补”的这种想法，是极为不好的，而且多角化经营，是否能象专业化那样成功，实在令人怀疑。
    将公司所拥有的经营、技术、资金等力量集中于一项事业，使其在这方面决不输给其他公司，是比较理想的经营方式。即使目前仍有从事两项事业的公司，也要敢于将其中一项放弃，然后专精于一项事业。
    话虽然这么说，在实际的经营上，有时候为了社会的需要，一家公司必须同时进行两项事业。假使目前只从事一种事业，以后仍然会出现与这种事业相关连的新事业。如果遇到这种情况，当然应该增加这项新的事业，并努力去做，但最重要的还是要以专业面独立性高的形态，去经营每一项事业，也就是使每一项事业成为一家独立公司，或是以接近这种独立形态的组织去营运。在多角化经营的公司里，每个部门都要象一家专业化公司那样，在其所负责的工作上，要有决不输给他人的精神，决不是某个部门亏损就可以用其他部门的盈利来弥补，而是各个部门都以独立的经营形态，来获取它所应该获得的成果。
    这样的企业，即使在形态上是多角化经营，在实质上则已经成为专业化了，犹如专业化的独立公司的集合体。
    实际上，即使象这样的多角化经营公司，它的专业部门在与专业化公司竞争时也会处于不利地位。因此，无论在想法上或实际的经营上，必须建立独立的经营的意识，将经营的主权交给各个部门，以产生激励的作用。
    专业化和适度的分工，才能达到最大的成效；要求员工担当多方面的业务，反而分散他的能力。
    将来日本工业界的发展方向，应该朝着适合日本特点的经营法来发展。也就是说事业的经营，应予以专业化和适度分工，以达到最大的成效。
    人的能力，是有限度的，所以一个人担当多方面的业务，就等于分散了他的能力，这种要求面面俱到的做法，反而造成对事物不能深入，不会有精密完整、高度专业化的成效。想灵活地经营复杂的机构，是很困难的事，然而，如果能加以适度分工，即使没有十分专业知识的人，也可以全心全力，发挥他的特长。如此专业化分工的经营形态，就是美国式的一般大企业的经营模式，也是将来日本大企业要走的道路。
    如果合作经营的效果不明显，为双方的利益着想，就不要受人情的约束，该分该合立即决定。
    人不是神，因此难免会有犯错或失败的时候，这也是无法避免的事情。重要的是，发生错误之后如何去面对问题。也许有些人在犯错之后不肯承认，或者故作不知，或者放着不管，这些都不是正确的态度。
    松下先生认为如果错误无可避免，那么在做错以后，就应该坦白承认并检讨发生错误的原因，能够补救的就赶快补救，这种思想是非常重要的。当然，有时候要这么做并不太容易，但如果真能勇于承当的话，犯错就不应该仅止于犯错本身而已，对于个人日后的发展必然很有帮助。
    敞开心扉，不仅要把自己的想法告诉别人，甚至可以暴露自己的缺点。对自身的错误，人们往往是羞于示人也惮于示人的，不好意思承认自己有错误，又怕别人抓住自己的缺点攻击。这对敌对的一方来说，或许必要，但对于同盟者来说，就大可不必了。历史上，联合作战者隐瞒各自弱点而造成失败的战例，代不乏书。联合，为的正是取长补短，相辅相成。假如大家都隐瞒着缺点、弱点，就等于是几个缺点、弱点相加，不仅发挥不了联合的威力，反而会比孤军奋战更为糟糕。
    敞开心扉，要敞开就要彻底敞开。这其实是显示一个人是否率直、坦诚的分水岭。如果全然敞开，很少人会不被你的坦诚而打动、感染，进而愿意和你交朋友，愿意和你合作。如果遮遮掩掩，别人不仅会认为你缺乏坦诚，甚至会以为你心怀鬼胎、别有用心。如此，其结果可能比封闭还要差劲。
    敞开心扉，不是无能的体现，也不表示缺乏独立性。敞开心扉，勇于承认错误，是一种大智大慧，是人格力量和独特魅力的体现。


北极星书库-李海明-->松下幸之助经营之道-->三 不断扩展稳坐钓台

三　不断扩展稳坐钓台

    工厂大、员工多，并不是每个公司都能具备的条件，也不是公司发展的主要原因，公司发展的最重要的原因是设计要合理化。
    松下先生去东京时，经朋友介绍，参观了福特公司的工厂。起初觉得工厂建筑有些狭隘。但经过仔细参观后，发现设计却很合理，员工各自负责自己份内的工作，不离开工作岗位，可以取用所需的材料，工具运用十分方便。另外，办公室也以极少人员来处理业务。听说偌大的工厂，只有一名会计人员，觉得很惊讶，而且产品完成后，直接送往经销店，不需存放仓库——经销店就是仓库。
    各人有各人的经营方式，不能照章全搬。松下先生认为，福特工厂所有的设计都十分合理化，值得学习之处很多。企业的成长，不在于员工的多少，而在于是否能充分利用人才。
    根据日本政府的统计，目前的劳工失业率约为百分之一。事实上，各地都有严重的人手不足的现象，不但工作不能扩大，甚至有不得不停业的事情发生，因此不得不提高工资，而使得物价飞涨。大家随时可听到：“对不起，因为工资提高，所以不得不涨价。”
    花费庞大的资金扩展设备，却找不到操作的人，只好让新设备闲着睡大觉了，成本因此增加，难怪物价也跟着上涨。在这种情况下，如果实施大减税又会如何呢？不但事业活动不开，政府税收不会增多，反而立刻会刮起通货膨胀的大台风。国家不但不能繁荣，国民经济将会面临破产的危机。因此，在人手不足的情况下，绝对不可实施大减税，也不可用减税来求得国家的繁荣。换句话说，目前日本的经济繁荣程度，已无法做重大的突破了。
    以此现状看来，经过五年、十年当然会有发展，但速度太缓慢了。人手不足的情况确实是很严重，可是失业率真的这么低吗？松下先生对此有点怀疑。
    他的疑点在于各企业雇用人员的方法。例如拥有一千名员工的公司，是不是每一位员工都在适当的职位上，发挥充分的能力？再者，若以不满意的心情去工作，那工作效率就只能发挥一半了。
    如果人人都能充分发挥自己的才能，只要六七百人便能做好一千人的工作，其余三四百人就成为该公司的剩余人员，那为什么还要雇用这样多的人呢？理由很多，其中最主要的就是为了预防扩大事业时找不到人手。
    另一方面员工们也不象美国的工作人员，对于寻找适合自己工作的意识那么强烈，因此，往往会被工会等团体所制止，由于工会的控制造成人员流动率降低，于是形成日本失业率低的情形。这样即使日本有再多的人，都会感到人手不足的。
    美国人为寻求合适的职业，不断地流动，不仅劳工如此，经营者也是如此，这样才有机会在适合自己的场所发挥潜力。由于美国的社会结构如此，才能有每人单位生产量高于日本五倍的成果。
    美国劳动人口是七千五百万人，日本是四千六百万人，可是他们的经济成果却在日本的十倍以上，可见日本在人力方面尚未发挥很大的效果。
    解决失业问题不应以人数为目标，应从人才的合理应用程度和配置的平衡程度来分析。
    日本纺织业，在二次大战前就已是日本的外销产业，也是日本经济的最大支柱。战前最盛时期，从事于纺织业的女工约有二十万人，但目前的人数却比当时少，纺织业甚至正为人手不足所困。现在虽然录用了许多中国女工，但不到三年很多人都会辞职，听说其中很多人去从事服务行业。这样看来，服务行业的人数应该不止百万。
    这个职业对于社会的功用是属于消费面的。虽说消费对整个经济有好处，但要消费与生产达到平衡，才算是健全的发展。何况日本正值开放经济的时刻，若经济因人手不足而面临困境，这百万服务行业的数字，不得不让人深思。
    这是从国家观点来看人员配置不当的一例。这种情形比比皆是。在听到人手不足的同时，一定还有很多“隐藏的人手”，而这些人的能力都不比美国人差。
    二次大战后日本经济陷入崩溃状态。但在今天，却有让世人震惊的复兴，全赖日本人的优秀素质。虽然并不是完全做到适才适用，但钢铁生产仅次于美国；造船事业领先英国，高居世界之冠，机车产业也在世界前列；曾被视为国际竞争力最弱的汽车工业亦将成为外销产业，这些称冠世界的成果，都可证明日本人的优秀素质。
    如能做到所有人都充分利用，国家在人员的配置上能够平衡，各企业能减少多余人员，那比美国更繁荣的梦想将可实现，日本必能挤身世界之强国。
    我们应以更远大的目光来看问题，如失业问题不能单以减少失业人数为目标，更重要的是每个人都能寻找到适合自己的职业，在这种情况下，减少失业人数才是值得夸口的，如果这种情况能在我国实现，一定可以比美国更为繁荣。
    站在这个观点上，失业问题、减税问题及其他各种措施，才能与繁荣连合在一起。希望参与政治与经济的决策者多考虑挖掘人才的问题。
    日本目前正为物价上涨而伤脑筋，政府与国民都在费心，如何使物价能够稳定下来。为什么日本与美国会有这样大的差别？松下先生认为其原因在于经济基础的深厚度不同，日本的厚度没有美国那么深，换句话说，美国的一些公司因为有很多的积蓄，所以能够三十年之间都以同一种价格来出售自己的产品。
    再从更根本的地方来想，就是美国与日本对于事物的想法不同。因此政治也好，经济的内容也好，自然就会不同。经营也是这样，在美国，如果没有健全的体制，一般的观念是不可能经营的，这是与日本不同的地方。
    战后日本各企业都以贷款经营的方式拖到今天，因为这段期间算是非常时期，无可非议。可是战后已经二十年的今天，已不再是非常时期，那么战后特殊情况之下，所允许的信用膨胀和贷款经营的形态，要想继续适用下去是不正常的，应该改变公司经营法才行，学习美国的那种不勉强、充裕而安定的经营形态。改革的时期已经来临了，政府在经济政策上，应该加入新的内容，企业家也该有与此相应的想法与觉悟。对于经营方法，松下先生提出了一种“水坝经营法”。
    让河川的水流失而不能发挥价值是很可惜的。不但如此，如果一下子水流暴涨，泛滥成灾也不行，然而干旱缺水也不行，所以在河川适当的地方建造水坝，调节河水流量，又可利用来发电。上天所赐的水，一滴都不浪费，而能有效地使用它。公司的经营也可以用这个道理来说。经营上也需要有个水坝。
    现在日本各企业在设备上是没有“水坝”的。为了迎接开放经济，拼命地扩充设备，全力运转，制造产品，产品渐渐卖不出去，只好将其设备的百分之十或二十停止生产，这并不是所谓的“水坝经营法”，不是因为有水坝意识，为防万一而把设备扩大，而只是被经营所迫而做的。因为猜想大概可以卖出商品大赚其钱，所以才扩展设备，结果又因为销售情况不能如愿，不得已才使设备的一部分停顿下来，这种状态不算是“水坝经营法”。
    松下先生所讲的“水坝经营法”，是一开始就先把设备增加一成或两成，这也就是平时安定经营的姿态，这样一来经济上或需要上稍有变动，也不至于物品不足，而使物价上涨，那时只要开动增设的那些设备就可以应付了；相反的，如果生产过多，就把设备多停一部分就行了。这就象把存于水库的水，依其需要慢慢地放水一样，这是极为安全的。那么最理想的标准在哪里呢？松下先生认为设备中有九成为正常操作就可以了。
    日本的做法，常把需要估计得过高，而依据这种不确实的估计，很勉强地将设备拼命地扩充。因为是勉强地扩充，所以想尽量开动所有的设备，使它全数操作，否则不够成本。大部分是这样的经营法，这怎么能算是“水坝经营法”呢？说不好听一点，这是没把握的经营，也是不负责任的经营，这是不行的。今后在设备方面，也该有“水坝经营”的想法。
    不切实的多角化经营，会使公司的技术、能力和资金分散。
    差不多十年前，关西地方事业本部主办过一次研讨会，当时松下先生在会议上就经营方面提出两项建议。
    其中一项是曾经提过的“水坝式经营”，另一项就是现在要说明的“切实经营”。所谓切实经营，简单地说就是根据公司的实力，做结合实际经营的意思。应该特别强调经营的专业化尤胜于多角化。
    当时，经济界的潮流都认为多角经营，是适合新时代的理想经营法。连证券公司的推销员推销股票，也采取“这一家公司是多角经营的公司，可以放心买他们的股票”一类的推销方法。
    这一次倒闭的兴人公司负债一千五百亿元，成为战后举债的榜首。据报导，该公司原来的经营是以木梁、人造丝为主的，近年却向土地及其他方面扩展，而有“多角化的旗手”的称呼。这一次的倒闭，就有很多人批评说是不结合实际的多角化经营所引起的。
    当然兴人公司的倒闭因素，也包括过份举债扩张经营在内，不能以一家公司的成败去论定多角经营的好坏。松下先生也没有要完全否决多角经营的意思，它对某些行业或公司，有时也不失为一种很好的经营方法。只是发生了这么严重的问题之后，深深感觉到，原则上似乎还是专业化比较好。
    人的能力是有限的，我们这些平凡的经营者，假如工作多角化，那么投注于每一个事业的力量自然也会分散。事实上不只经营者的力量如此，公司的技术能力或资金能力，都会随多角化经营而分散，因此，绝对没有办法象对单一事业那样的集中。
    反过来说，过去经营三种事业的，宁可缩成一种，然后经营者将全部精力集中在这行业上，并动员全公司的力量，认真、彻底地经营，使它成为国际性的公司。
    当然，经营是千变万化的，绝不可因缩守旧，必须适应时代的潮流。所以，多角化经营有时候可以存在，只是原则上应该专业化才是正道。假如你的公司拥有很多部门，就应该认为各部门在精神上属于独立的企业。尤其是经营环境一天比一天复杂的现在，更需要坚持这种“切实经营”的想法。
    伟大的事业，要靠坚强的决心和强烈的愿望才能完成。经营买卖的方法有很多，但最终目的都是希望能把产品普遍推广到全社会，以提高人民的生活水平。要具体地进行这些工作，是有很多方法可行的。
    因此，所采用的方法不同，自然产生不同的成效。但是决定是否成功的因素并不止于此，还要看是不是有决心去做。如果希望事业能做成功，而一心也想为社会、为民众做点什么，就非得要有相当的决心，彻底地去实行。但如果没有这种决心，又不热衷去从事，也就是说你根本不愿拼这个命，就算你在做它，也往往只有失败。
    人类的智慧是很伟大的。能够把阿波罗太空船送上月球，正是人类热心和智慧成功结合的最好的证明。但是这件伟大的事业若没有坚强的决心，也是很难完成的。
    经营买卖就和登上月球一样。想要达到成功的目的是很艰辛的，不仅要努力把买卖发展起来，还要培养优秀的员工，而做到让顾客称心满意的地步，才有可能成功。
    因此，公司或商店里居于上位的人拥有坚强的决心和强烈的愿望是很重要的。并且要时常督导、奖励员工，使经营的范围愈做愈大。
    企业意识与经营方针相互配合，经济效益才得以发挥。对工作的努力结果，是成功或失败，全看经营者的指导是否适宜而定。因此经营者自觉责任重大，凡事必须深思熟虑才行。
    每个员工如只顾完成各自份内的工作，那还是不够的。必须在尽力工作之余，发挥他们的企业意识才行。不论任何工作，只要企业意识与经营理念能相互配合，就会产生经济效果，并有创新的发现。在这种信念之下，松下先生赠送各位一句话，以作为新年礼物，那就是“经营秘诀，万金不换”。这不是夸大妄想之词，只要真正能悟得经营的秘诀，要赚进十万、百万金钱，都是轻而易举的事。因此，踏实经营得来的秘诀，又怎么是区区万金所动摇？希望经营者，“三思而行”，在新年的开始，有新的体会和作为。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com