国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-松下幸之助为人之道(严欢)

   松下幸之助为人之道

作者：严欢

前言：
作为经营者，必然要与人打交道。成功企业家的经验表明，为人之道对企业的兴衰成败至关重要。松下 是经营者中处理为人之道的高手，他在谈及自己成功的秘诀时透露：在经营“松下电器”的历程中，经营者 的为人之道无疑是企业这盘棋中最妙的一着。松下视企业为人的事业，他对经营者的为人之道有独到的见解， 并取得了极大的效用。在松下看来，经营者的为人之道至少有以下三方面的内容：一是经营者的人生哲学， 即经营者的自我认识、人生信仰、为人准则和行为规范；二是充分运用和管理好企业内部的人力资源，使企 业在一种充满着朝气和凝聚力的氛围中运行；三是处理好与社会大众的关系，企业是面向社会和消费者的， 对社会大众的态度决定了企业的生存命运。《松下幸之助为人之道》一书，从多角度、多层面展示了松下的 为人处世艺术。松下所处理的种种人际关系都是每一个企业家和经营者可能碰到的，松下为我们提供了正确 认识和处理这些人际关系的成功范例。从松下的身上，我们不仅可以看到他的人格魅力，更可以看到他运用 自如、从容不迫的为人处世艺术。有成功的前辈给我们的谆谆教诲，我们何不静下心来细细品味、深加吸收， 进而提高自己的为人处世艺术呢？
第一章 松下谈人生
一 每一刻都是新人生 | 二 人为万物之王
三 善待世间万物 | 四 集合众人智慧
第二章 松下谈人性
一 率直心的十大要素 | 二 率直心的十大优点
三 无率直心的十大危害 | 四 培养率直心的十大秘诀
五 磨砺心性 |
第三章 松下论自我
一 做有德之人 | 二 认清自我：为人的第一步
三 相互沟通：为人的润滑剂 | 四 中庸之道：生活的策略
五 挑战苦难：生活的动力 |
第四章 松下论处世
一 经营者的人格魅力 | 二 企业是人的事业
三 珍惜缘份 | 四 充满青春的活力
五 榜样的力量 | 六 让生命永恒
北极星书库||www.ebook007.com


北极星书库-严欢-->松下幸之助为人之道-->一 每一刻都是新人生

一　每一刻都是新人生

    松下不仅在企业的经营管理上有自己独到的思想，而且，作为一位著名的公众人物，他在为人处世方面也取得了相当的成功。松下的为人之道对我们的人生道路有极大的启发意义。
    人生是什么？数千年以来，先哲圣贤及许多好学深思的人，不断地从各种不同的方面及角度提出他们的见解。有人说称赞神的光荣，随着神创天地的目的去过欣喜的日子，便是人生。松下认为，历来论述人生的学说及理论，百家争鸣，各有各的立场及意义，各有各的存在理由。关于人生，松下的见解与前人不同。他指出，人生只是生产、消费和度日而已。
    松下解释说，这里所谓的生产和消费，并非仅指物质，而是包括物与心两方面内容。例如，住在一起的亲人，彼此表示思慕及相爱，就是一种心的生产。别出心裁的构想是好的生产，邪恶的念头是坏的生产。由感觉器官接收到外界的刺激，并为之费心费神是一种消费。听到优美的音乐而感到欣喜，看到美丽的图画而感到快乐，是好的消费；至于感到不快和痛苦，则是坏的消费。所以，读好的书和努力用功，是同时进行好的消费和好的生产，因为他虽然耗费了时间、头脑和体力，同时也能获得有益的知识。
    那么，什么是好的生产、好的消费？松下认为，由于每个人的观念与标准不同，因此很难划出一条清楚的界限。但无论怎样理解，它们都要与人类和平、繁荣与幸福的需求和努力一致。
    所以，惟有包括物、心两方面的生产及消费，才能把百分之九十五的人生表现得清清楚楚。
    松下看到有很多人信仰宗教是为了求得一个安身立命的依据，从而感到人生的快乐。但是，松下要求，持这种生活态度的人，应该随时反省自己所过的生活，究竟有没有做到好的生产及好的消费。倘若信仰宗教而不能做到好的生产及消费，即使个人的行为虔诚地合乎宗教的要求，仍是错误的生活观念。
    与对宗教的信仰相对，松下认为，就坚持道德的人而言，他们的生活态度，也必须能产生好的生产及好的消费。否则，自以为明白道理，服膺道理，而实际上仍是一只迷路的羔羊。为了获得美好的人生，我们似乎有必要把日常的生活好好地做一番检讨。
    今天社会上的一般人，对人生有没有做过深刻的考虑才去行动呢？松下认为，半数以上的人只是随着社会上的通俗观念，无意识地实践着自己的行动。
    比方说，大部分的人都认为，做生意只要能薄利销售，安安稳稳地过日子，这就是人生。但是，对于为什么只得到一点利益就满足，做生意到底具有什么使命等等问题却不深加思考，只想过一天算一天。如果真是这样的话，那么人类虽然已有五千年历史，但仍没有领悟到很明确的人生意义。物质文明不断进步，精神文明却停滞不前，产生这种结果的原因主要是缺乏有系统的人生理论。
    松下断言，一旦将人生简单地视为生产与消费的生活，为了要做到好的生产及好的消费，在追求物质文明的同时，也要讲求精神文明的提高，如此才能使人类的生活愈臻美善。松下感到遗憾的是，在经济发展方面，好的生产及好的消费，现在仍处于低潮。
    松下认为，如拥有一个好的人生，教育至关重要。
    某教育家曾说，没有任何一个国家教育普及的程度比得上日本。当然，日本几乎没有一个人不会写自己的姓名，但这并不表示日本的教育完善。教育成功与否，并非单指识字程度，而是在于教育方针是否正确，是否贯彻。从事教育的人，尤其应该认真地检讨此点。
    有好的生产与消费，才有可能产生好的生活。以这种想法为基础，不论是工商人士、政治家、学者、宗教家、艺术家、教育家，所有的人都在各自的工作岗位上，为提高物质文明及精神文明，发挥自己的潜能和优势，努力思考并且付诸行动，才能将人类的生活推向繁荣之途。
    创造美好人生是每一个人的理想，为了实现理想，上述的论点或许能够给大家提供一种启示，使我们的行动能有所依循。
    松下认为，说话、做事始终如一的人，是时代的落伍者。因为在这个世界上惟有真理始终如一。所以，我们要懂得去适应形势，变通活用，只有这样，才能不断创新。
    在日常生活中，我们有这样的感觉：好象每天都做同样的事情。今天是昨天的重复，明天又是今天的翻版，既单调又平凡。
    但如果每天只是这样翻来覆去地延续，人生就毫无希望、毫无意义了。松下认为，倘若希望实现繁荣、和平与幸福，生活不应是单调的反复。今天应该比昨天进一步，明天则比今天进一步，也就是每天要有生成发展。那么生成发展到底是什么？对人生的意义又在何处？
    按松下的理解，所谓“生成发展”，就是日新又新，每一刹那都是新的人生，每一刹那都有新的生命在跃动。这就是旧的东西灭亡，新的东西诞生的历程。世间的一切事物没有一刻是静止的，它不断在运动、不断在变化。这种运动和变化是随着自然法则进行的，是不可动摇的宇宙哲理。
    如此想来就能了解，人由生至死也是生成发展。死就是消灭，但死不等于无，因为人类的发展是延绵不断的，一个接着一个地死去，又一个接着一个诞生出来。
    松下看到，人都本能地害怕死亡，讨厌死亡，对死亡有难以消除的恐惧心。同时许多宗教和先贤也都说明了死的恐怖，所以人们自然会加重对死的恐惧。然而象这样逃避死的本能、恐惧死的心理，只会产生种种迷信和混乱。因此为了实现人类的和平与幸福，对死亡必须有从容不迫的态度，而所谓“生死有命”的生死观，就不视“死”为可怕，而是当作一种完美的自然法则。
    松下的生成发展原理告诉我们：死，并不可怕，也不可悲，更不必难过。因为这是生成发展的过程之一，也是万物新陈代谢的现象，死亡合乎最大的天地法则。理解了这一点，我们的人生就包含着喜悦和耐心。
    如果对死亡观念理解清楚，自然会明白我们应如何面对每天的现实生活。假定生成发展是自在法则，那么每天的生活，就必须经常保持日日新的创意和发明。
    有句俗语“十年如一日”，这是说十年的努力就好象一天的努力那样充满活力和恒力。它强调的是勤劳、努力与毅力这种精神，并不是说在这过程中不要有任何进步。这种十年如一日的努力，一定会产生非常新颖的创意和进步。但假如大家的工作十年来没有任何变化，而是千篇一律，那么就真是违反了生成发展的原理。
    松下举例说明这个道理。明治维新时的功臣之一坂本龙马常和西乡隆盛讨论人生。但是坂本的意见每一次都有一点改变，给西乡隆盛每次的感受也都不一样。于是西乡先生就对他说：“前天我遇到你的时候，你所讲的内容和今天的不一样，所以你所说的话，我无法相信。你既然是天下驰名的志士，受到大家的尊敬，那么你应该有不变的信念才行。”坂本龙马被西乡先生责备了一番之后就说：“不，绝对不是这样，孔子也说过：‘君子从时’。而且时间是时时刻刻变化的，社会形势也天天在变化，因此昨天的‘是’，今天即可能成为‘非’，乃是理所当然的。而我们去从‘时’便是君子之道。”然后又接着说：“西乡先生，你对于一种事物一旦认为是某种样子，就要遵守到底，如果坚持这样的观念，将来你一定会成为时代的落伍者。”
    尽管象西乡先生这样一个伟大人物，随便去批评他似乎不应该。但如果要评价哪一位说得比较在理，松下认为从生成发展的原理看，他宁愿赞成坂本龙马。
    虽然一切都会转变更新，但在这千变万化的转变中，有一种东西是永远不变的，这就是真理，它是通过宇宙力量发给人类的。松下坚持这一点。
    因此转变以及日日新，便是把这真理因时因地活用的结果。若以为真理是不变的，就不再活用变通，真理就等于死的一样。
    联系到经营或做生意，松下同意店铺是愈老愈好。但如果说因为愈老愈好，就让产品及经营方法维持老样子，那么这家老店铺也会被时代淘汰。
    就佛教来说，也是一样。佛教的教理是永远不变的，但教化、活用的方法必须随着时代改变。释迦以前常常说“诸行无常”。一般人认为这句话的意思是：“这个世界象昙花一现，很不可靠。”松下评论说，这种看法好象否定了现实，使人失去活下去的勇气，这对促进人类繁荣、和平与幸福的生活是很不利的。松下认为不应该这样看待那句话，而要从更深处去看。所谓“诸行”就是“万物”，“无常”就是“转变”，“诸行无常”就是万物流传、生成发展，实际上这句话就是教我们日新又新。
    但是今天的佛教界，虽然也做过很多努力，但都仅仅是夸耀古老的老铺，而没有以日日新的方法去活用，如此下去，佛教就可能会衰微。
    据此，不仅佛教界如此，在整个宗教界、教育、经济、政治等各方面，以及我们每天的工作、事业上，都应该以这种日日新的精力谋求改善。
    松下说，我们要顺从这个自然法则，顺从时代，以最新的创意和观念，走向生成发展的大道。由此就能产生没有止境的繁荣、和平与幸福。
    松下指出，既然上天赋予每个人以独特的天分，那么就要依其本性各自发挥、互相尊重，如此才能产生相辅相成的理想社会。
    虽然人看起来都差不多，但实际上每个人的体形和面貌却完全不同。全世界有几十亿人口，就有几十亿不同的样子。为什么会不一样呢？松下认为，这并不是由于人们的意愿如此，就好象生男生女不能由我们决定一样。体形面貌既不相同，所具有的使命和天分也都不一样，这正是宇宙真理的所在。我们要根据这个认识，实实在在地去看每一个人，再决定我们该走的路。但在现实社会里，根本没有人去关心这个问题，都凭个人的智慧、看法去作行为决定，以至于容易把一切都归于一种形态，而加以限制统一。虽然这种想法在某些方面是有必要的，但若完全如此，根本就不能对社会有贡献。
    松下说，每一个人都以自己的形象和心态活在世上。有人喜欢红色，有人喜欢白色，问他为什么如此，似乎也没有什么理由，因为这种事是很难究问道理的。就酒来说，有人就认为酒太苦了不敢喝。扩大些说，有些人觉得某种生活方式很好，但对其他人却不一定适用。
    所以，人本质上有不同的特性，我们应该好好认识这种特性，并去思考出一个活用这个特性的共同生活。人的智慧愈进步，社会就愈复杂。仅仅是色彩，就能创造非常复杂的情形。原始人喜欢自然本来的颜色，但是知识进步文化提高后，便有了特殊的混合色，现在的世界就成了多样化的彩色世界。就生活来说，简陋的生活是回到原始，而不是文化进步的要求。文化愈进步，就更能活用一切事物的本质，所以，复杂的混合能产生秩序的进化发展。
    从另一方面讲，不能充分发挥个人的特性使生活变得愉快，就不能算作文化进步。现代社会提供了个人发挥特性的可能。如果把人的生活以一个模式去处理，这就违反人的本质了，同样也违背自然本来道理。
    松下认为，我们不能把社会万象变成单一的颜色，如果你以为前面有山，阻挡了交通，于是便把山铲得一样低平，那么结果是山不象山，平地又不象平地，这显然就不对了。所以松下认为，一个人还是要过一种复杂的生活，保留所谓的“异色异行”，每个人都发挥他的特色，再融合起来，而且是在一种正确的秩序中的融合。
    有人说，凡是相同的人，必定步上同一条路。但松下并不认为这样。他认为，大家可以公平同等地前进，而步法和想法则因人而异地发展，那么集合全体不同的想法和行为，就能实现ＰＨＰ的繁荣、和平与幸福。因为每个人的天分才能都毫无限制地活跃发展。
    松下指出，一切的一切都该是本来的模样，猴是猴，鱼是鱼。一条鱼不希望被放进漂亮干净的鱼缸里，而愿在大海里，虽然有被鲨鱼吃下去的可能，但那是很自然的生态，仍然感到喜悦。人也只有回到他本来的模样时，才能有真正的幸福。
    比方说某人获得了幸福，如果大家学他的样，也会变得幸福吗？又比方说，有人认为能住宫殿，穿着华丽是幸福，但是不习惯这种生活的人，不但不感到幸福，反而会觉得难受。这就是人的本质和天分不一样，再怎么去强求一致，也不会幸福的。松下认为，最重要的，是按照人本来的样子生活。本来的样子，各人都不一样，但若能相辅相成，保持一种秩序，才可以展现出真正的理想形象。
    因此，为了建立和平幸福的社会生活，当然需要新的知识，但不能把人本来的样子消除掉，一定要把每个人的特色发扬出来，才能活用知识，才能产生“异色异行”，并且大家共同幸福。不但自己活起来，别人也会活起来，整个社会都活跃起来，松下认为这也才是真正的民主主义。能够尊重上天赋予的本来模样，而互相尊重，承认对方的个性与天分，才能产生更好的秩序，也才有真正的自由。
    松下总结说，总之，个人都要发挥他的天分，按照天所赋予的样子活下去。同时要建立每个人能够充分发展特长的社会，这才能产生和平与幸福。
    松下接着问，人是什么？松下认为，大家要想得到繁荣、和平与幸福，就必须去探究人的本质。
    我们所说的是人的繁荣、和平与幸福，而不是狗的繁荣，也不是羊的繁荣。如果期望羊的繁荣，就必须充分了解羊的本质，而去做适应它本质的饲养方法，否则可能引起很大的损害。同样的，若是期望人的繁荣，就必须充分了解人的本质，建立有所适应的生活态度。
    人到底是人，不能成为神，也不能成为狗或猴子。
    松下指出，人有时会表现出强烈的动物性，有时会有很浓厚的理智；有时会溺于酒色，有时会忘我地欣赏名画；有时会充满着仇恨私欲，有时会对路旁的孤儿掉泪。人不象动物完全被本能所控制；但也不是象神那样，始终以圆满的理智去生活。人到底只是人。
    有人说人也是动物，的确不错。虽然人具有动物性，但还是有与动物不同的地方，所以有“万物之灵”之称。有人说，一个人能走上神的道路，便有了作为人的价值。不管怎么说，人还是人，不能成为神，因此人还是要走人的道路，这才是最合乎大自然的法则。
    然而一般人往往忘了人的这种最基础的特征。
    因此要追求为人之道，是松下探求的最根本的课题。然而光注意人的本质还是不行的，必须去了解以本质为基础的人的努力途径。换句话说，人必须努力去做个人。
    松下从理性与本能去思考人的本质，是很有见地的。松下说，人的肉体与精神关系密切，是分不开的。但为了叙述方便起见，特把两者分开来谈。
    首先，我们知道人的肉身是属于物质的一部分，同样需要物质的支配和指使才能维持不坏。要实现为人之道，走向繁荣、和平与幸福之道，必要条件就是要有一副健康强壮的身体。至于人的精神，虽然不同于肉身，却又是一体两面。这里所指的人的精神，比较强调意志、人格方面，也就是为人处世的态度。这一方面是道德家、宗教家苦心对世人劝教的最大重点。
    只有从宗教与科学两方面去思考，并综合起来获得的知识，才能弄清楚人的本质。而人应该走的道路，自然也就明显地展开在眼前。
    那么人类心灵的活动究竟有哪些？从基本方面来思考，可分为理性与本能两大功用。理性是什么，很难下定义。从古时候起，圣贤都说人是有理性的动物，所以松下认为人具有“理性”与“本能”是不会错误的。问题在于如何去思考这两方面并加以综合，好比将白与黑两种色彩混合，这点非常重要。
    本能是人的基本力量，是与生俱来的，是不可能丢掉它的，否则就是违反天理。孟子说：“食色性也”。孟子说的性指的就是本能。食欲性欲以及其他一切本能，是人类生活的一大原动力，也是人类文化的原动力。本能愈强的人，其生命力也愈强壮；同时，正因为本能作用在跃动，推进工作的力量也更旺盛。
    本能是大自然所赋予的，更是不可丧失，因此不要忘了天赋的本能。如果想压制本能而从事经济、政治、教育等活动，这不仅徒劳无功，也会使人们痛苦。不过，在本能当中，可分为正常本能与异常本能两种。要经常去活用正常本能，而在异常本能方面，则应该注意加以善导。比方说，物欲是人的本能，而热中物欲的情形过于强烈时，就会损及个人，因此必须时常予以善导。
    关于“理性”的定义很多，但松下认为最恰当的应是“能综合事物的因果，明析是非善恶的一种判断力。”换句话说，如果本能为引擎的话，理性则是它的“舵”。这是人类本来的形象。
    这种理性，原是大自然赋予人类的一种基本心智作用，如果没了它，人便会失去方向而自我毁灭，同时也无法创造伟大的文化。而且这种理性，愈琢磨，愈形成力量，能洞察事物的真相，对于善恶曲直的辩别能够做得很正确。理性与本能，必须加以综合，同时发挥作用，才能发现人应该走的道路。本能与理性，无法指出哪个为主哪个为从。在理性这方面经常有本能在跟随着，而在本能方面，经常有理性跟随着，象是夫唱妇随般的恩爱，形影不离，任何一方都不会受到压制，而分别在各自的功能上，彼此维持良好的秩序，互相调和。
    为了保持秩序，理性发挥着更大的功用，指导人走入应该走的大道。人如果仅跟着本能走，社会会堕落。所以，人虽有动物的本能，却经常超越动物的尺度来约束自己。人的可贵就在于两脚踏实地站在地上，一颗脑袋却经常仰望青天，那代表神灵之所的苍穹。因此，如果理性与本能能够互相保持平衡，人的行为自然光明正大。
    在本能中，人的欲望是主要因素，欲望是生命力的流露，它可以使人类兴旺，也可以毁灭一切。
    人类的欲望有各色各样，在佛教里将它分为三欲五欲，或者九欲十欲。不论在质或在量上，都是其它生物不能比的，既广又深，正如俗语所说“人是欲望的肉块”。
    松下指出，欲望和人是很密切的。但一般人只要讲到了“欲”这个字，就会产生不好的印象，总会联想到“恶”或“贪欲”，看成是很肮脏的东西。这都是因为过去的教育，尤其在我们东方，都说“欲”是不好的事，凡是行为错误，或是给人祸害，全是由所谓的欲引起。因此，人人都认为欲望是罪恶的根源。而断掉欲望，从欲望中脱逃，才是人类应有的道德。
    这种看法自有它的道理。但如果把它看得太狭窄，不能正确掌握欲望的本质，对个人就很不幸了。因为，欲望的本质并不污秽，也不是什么罪恶的根源；其实，那是人生命力的表现，就好象能推动轮船的蒸气力一样，如果把这个也当作是恶而加以消灭，那就象因无动力而停船一样地断掉人的生命。自古以来，一些思想家的禁欲理论，歪曲了人原本的形象，使得本来应该很快乐的人生，充满了痛苦。其实，欲望本来的形象应该是一种生命力的表现，它本身并非善也并非恶。欲望是一种力量，是比善恶出现得更早的东西。这才是欲望的本体，欲望的真谛。
    松下认为，既然欲望是生命力的表现，而生命力是为了使人活下去的动力，而且欲望也是宇宙根源所赋予的，所以，欲望也是上天赋予的。我们对于宇宙根源所赋予的欲望，要大大感谢才对，而不应去憎恶它。只是，应该注意欲望在善之前就已经存在，因此它有可能变为善，也有可能变为恶，如何转变取决于人如何支配欲望。就好象我们拥有蒸气动力，要把船驶到好的方向或坏的方向，只要扳动船舵就行了。人有把船舵转向左边或右边时的自由，但也承担着使船前进或触礁的一切责任。自由与责任是人被赋予的特色，尤其在对待欲望上，这二者的作用更清楚。
    那么，欲望是善是恶的判断如何进行呢？既然欲望是生命力的发泄，那么，任何一种欲望以及任何一种满足欲望的努力，都是一种宝贵的形象，也是所有人类共通的愿望。因此，在满足自己的欲望时，如果也对大家共通的欲望有助益，就是能跟神的意旨互相配合，那么，这就是一个正确的、善良的欲望，是应该鼓励的；相反的，如果只为了自己而牺牲、妨害到大家的幸福，就违背了神的意旨，也违背人共通的愿望，这就是坏的行为而应该禁绝。
    所以我们要了解，真正的繁荣，是和所有的人有密切关系的。要大家一起繁荣，才能得到自己个人的丰裕。因此，对“繁荣”的正确认识，是使欲望生存或消灭的分界点，也是使欲望得到合理满足的一个关键。
    松下进一步说，欲望既是人生命力的表现，因此绝对不可否定它，甚至可以说，欲望就是生命本身。何况这是一个力量，在不同的用法上，有时会非常有帮助，但有时若稍有偏差，就会变成很可怕的东西。就象木炭一样，木炭放进火盆时，大家就会高高兴兴地把手放到火盆上取暖，如果不小心掉在火盆的坐垫上，即使一小块木炭，也会造成火灾，人们都会拚命去熄掉它。同样一种东西，用法不同，就会有这样大的差别。
    欲望也是如此，它们没有什么善恶可言，有时候会满足自己，也会使别人高兴，但一不留意，不但毁灭自己，还伤到别人。况且，人是欲望的动物，对欲望的处理更要特别慎重，即使是最小的欲望，也不能够随便处置。
    因此，能透澈认识欲望并正确地使用，也就是认识了自己，并且能决定人生应走的方向。比方说，想赚钱的欲望本身一点都不坏。如果你正确地了解这个欲望，就会通过勤劳工作，服务别人来赚正当的钱，不但别人高兴，自己也满足。但如果你并没有学会正确的方法，就去用不正当的手段得到钱，不但使别人受到灾害，也会自取灭亡。象这样正确地了解、使用欲望，就是学问，就是教育，也是宗教。因此，合理支配欲望、满足欲望对人类自身的发展和进步密切相关，深深影响人类全体的生命力，都能蓬勃跃动而幸福快乐。
    在人的生活中，既有快乐，也有痛苦。松下认为，尽管我们常有苦恼，但在人的本来生命中是没有丝毫苦恼的。认识到这一点，我们就能具有化解不良情绪的能力。
    我们人类的生活中有一些苦恼，尽管你解决了某种苦恼，很快就会有下一种苦恼产生。有人说：“人生是苦恼的延续”，这句话是有道理的。
    松下认为，然而就是因为有苦恼，人生才会有味道；如果人生毫无苦恼，反而可以说是没有味道的人生。自古以来，很多故事、小说、戏剧、电影等等都以一些形式来处理以苦恼为题材的内容，而人们对于这种故事，却流泪、高兴和感动。因此，苦恼如果能够成为人生的一种味道，而人人也都能深深体会这个味道，感受它的意义，那么，苦恼也绝不是不幸。但是事实往往不是这样的，苦恼会使人心生愁郁，并设法去解决这个苦恼，结果愈着急，愈钻牛角尖，往往是不幸再加不幸。例如某人做生意失败，背了很多债，于是就想扳回来，急着去做各种各样的事。但是这种着急的心理不可能产生好的智慧，做的事情也不会顺利，相反债务会愈来愈增加，最后终于想不开而自杀，这种情形是司空见惯的。因苦恼而想不开是社会上常见的事实，因此人们都想找出一些处理的办法来解决这种苦恼，去发现克服它的方法。以往流行的想法，以及长辈或老师们教导我们的，常常是说，“苦恼就是为了要提高人的水准而给予他们的一种宝贵的试金石，因此，不要去躲避苦恼，甚至应积极地面对这个苦恼。”同时也提出了很多对付这种人生苦恼的方法。
    松下认为这没有错，也非常有意义。但有关处理苦恼的具体想法，暂且不谈，现在我们要考虑的是，到底苦恼这个东西是不是在本质上就给予我们人类？在现实上，苦恼的确是存在的，正因为存在，大家都在寻找克服它的办法。然而我们想先讨论一下，在本质上苦恼到底是否存在？假使没有，是否制造出来的？松下认为实际上苦恼并不存在，在本质上是不存在的，但是我们是在制造苦恼，因此对于处理苦恼的问题，也应该有所不同。
    松下对苦恼的看法，与很多人的看法不同。但是，松下坚持说，人生本来是不应该有苦恼的，尤其是在实现繁荣、和平、幸福的人生时，这样想才是正确的。
    松下已经说过，宇宙根源的力量给予人们无限的繁荣、和平与幸福。换句话说，人在本质上就得到了这三样东西，而苦恼会妨碍繁荣，会使和平混乱，也会违背幸福。那么在本质上就拥有繁荣、和平与幸福的人类，怎么会有苦恼呢？松下断言说：“人本来的生命中，没有丝毫苦恼。”
    然而本来就没有苦恼这件事情，和现实中存在着苦恼是两回事。例如，汽车本来是没有故障的，这和在现实中因使用而产生的故障是两回事。因为汽车是照设计去做的，如果在使用方法上没有错误，在一定的期限之内是不可能有故障的，这是因为制造的时候，制造者尽量使它没有故障。但是，实际上使用中往往会发生故障。然而，你不能说它会发生故障。如果这样考虑的话，那么万一汽车发生故障，应急地修理一下就可以了，何必要去做根本的改良呢？如果你认为汽车本来是无故障的，那么，无故障的汽车为什么会发生故障呢？你就要从根本上去动脑筋，结果就会明白是做的不好，或者是使用的方法不好，两者必有其一。因此，根据这样的认识去进行根本的改良，故障也就会慢慢减少。
    关于我们人类本来有没有苦恼的这个问题，也是和汽车这个问题完全一样的。在现实上，人是有不断的苦恼。然而，并不能由于在现实中有苦恼，就断言人本来就有苦恼；这和汽车本来会有故障的说法一样，是一种很大的错误。如果断定人本来就有苦恼，那么人就无法逃避苦恼了；不仅如此，还认为苦恼反而是正常的，不苦恼就是反常了，甚至是有罪了。既然断定人类本来就没有苦恼，那么为什么还会有苦恼呢？不该有苦恼，怎么会有苦恼？这样想来想去，才会进展到去谋求根本性的解决对策。
    前面说过，人本来就没有苦恼的，没有苦恼才是人的本质，因为人生来就有无止境的繁荣和幸福，我们应该彻底认识这个道理，树立“人是没有苦恼的”这种自觉。
    松下指出，为了获得这种自觉，大家首先需要有纯真的心，并对人的本质有所认识。如果以纯真的心去认识人本来的形象、人被赋予的生命力，并且体会到人本来没有苦恼，同时对此持有强烈的信念，那么苦恼就会逐渐消失的。由于本来就没有苦恼，所以如果现实中有苦恼的话，这是人自己制造出来的；因为是人制造出来的，所以其原因也在于人。因此，如果以纯真的心去看人的本质，即可认清真相，而能够把苦恼的因素一个个加以改善。不过，说“人在本质上没有苦恼”和人的心会感到喜、怒、哀、乐是完全两回事。换句话说，人具有感觉欣喜、愤怒、悲哀、快乐这种心的作用。但是这种心的作用是天赋的，虽然你已认识到没有苦恼的人生本质，这种作用还是不会消失的，而且也不可以让它消失。只不过当你对没有苦恼无所自觉时，这些愤怒、悲哀等心的作用，就会成为苦恼的原因而使人感到痛苦。但是假如你有着没有苦恼的自觉，则不管怎样愤怒、怎样悲哀，你就会立刻产生把这些愤怒或悲哀打消的能力，而丝毫不会成为新的负担，也就不会变成苦恼了，即使是发怒，也会立刻恢复；即便是伤心，也立刻会回到平常的样子。
    我们应该有一颗纯真的心，对于人本来的样子有所自觉，这也就是ＰＨＰ研究的基础。由此就能改革对欲望的一般观念，开辟出一条通往繁荣、和平与幸福的大道。
    松下指出，大多数人认为他们每天的生活都是以自己的力量继续着、支持着，这是一种错觉。事实上，我们必须仰赖大自然才能活下去，象阳光、空气、水都是提供我们生存的必要条件。
    象母亲的慈爱一般，大自然给予人们莫大的恩惠，日夜地培育我们，只是大自然这位母亲不象人类的母亲会呼唤你，用手亲自抚摸你。
    对于自己母亲有着感恩之意的人，比没有的人在成长历程中更能取得成功，这是可想而知的。同样的，能够在大自然的恩惠中，感受到母亲般的慈心而感谢她，这对我们健全的生活是非常必要的。能实实在在地接受大自然的恩泽，才能产生繁荣、和平与幸福的生活。人类中，有用虔敬之心感念大自然赏赐的，也有视为理所当然，而丝毫无感谢之意的，两种人都大有人在。但是以率直之心，去细察宇宙的动静、大自然的生态时，我们不得不叹服宇宙的浩瀚神秘与大自然的伟大了。
    松下看到，自然科学的极度发展，往往会误入旁道，侵犯了自然的领域。缺少温和谦虚的心意将人视为自然现象以外之物，这种生活态度产生之时，也就是近代人不幸的开始。母亲培育子女是非常辛苦的事，平常无法做到的事为了子女也能设法做到，母亲这种慈爱，子女应该万分感恩才是。如此母慈子孝，一定其乐融融，温馨无比。若子女对母亲的爱心视而不见，即所谓大逆不孝了，将来必会遭受天谴的。同样的，对于大自然，宇宙以及生活周遭的一切，也应该随时报以感谢之情。有没有这种心态，是决定人类幸与不幸的分界点。
    感谢宇宙恩惠的人，是懂得永生的人。相信宇宙浩瀚的力量而加深感谢之心，才能建立美满的人生观，大自然的恩惠也就更能发挥作用，使你步入康庄、幸福的大道。
    对于宇宙恩惠毫无感觉的人，会认为阳光、水、空气都只是偶然的存在。人诞生于此，也只是偶然的巧合，既无未来，也无高远的理想，除了感官的冲动外，再也找不出人间的意义来了。这种人的一生，必然笼罩着贪欲、傲慢、黑暗与凄凉。
    我们所要走的路绝不是如此。
    松下认为，追求大自然恩惠的根源，去了解与此相对的人心应有的态度，并且去实践才是宗教，也是做为一个人应该履行的一条原则。对于宗教，一般都认为是祈祷神明的恩惠，其实要祈恩降福，应该先去了解宇宙的贡献，才算是了解宗教、接近宗教。
    由此观点看来，今天有宗教信仰的人，应从宗教了解大自然的恩泽，并以虔敬之心回报，恪尽职守，完成一个人在世上应尽的义务。没有宗教信仰的人也应该对大自然的恩泽衷心感激，做好一个人该做之事，并随时自我检讨，自励向上。如此自然而然地发展下去，就能开出一条人类生活之理想大道。
    松下强调，人伦与道德非常重要，不容忽视。不过，建立起感谢宇宙的这种敬天之心却更重要。没有宗教背景的道德，只是人与人间的一种制约，会随时空而变异，没有一个定律和准绳。彼此能互相信守，生活和谐，是因有一股更大的力量在支持，那就是自然力。人类敬天的思想使这股力量发生莫大的作用，人伦与道德即因此而提升了它的效用和价值。
    宗教经过长久岁月的锤磨，完成了伟大的教义。若能接近这样伟大的宗教，接受教诲自然再好不过，也是享受到好结果的捷径。然而尚未信仰宗教，而由自己本身去求道，也是个人很好的宗教态度，而且往往由于这样，才能建立一个人该走之路。尽管如此，知道大自然恩惠而建立自己的生活态度，便是走向康庄、幸福之道的捷径。
    宇宙万物不断地生成发展是一种自然的现象，而人类就是生成于这发展中，也与万物并存其中。那么，在这宇宙本质之下的人类本质究竟如何？
    最初地球上如何会有人类？关于这个问题，有很多学者已经做过种种的研究，也提出了各种假说。但是，这个问题毕竟不是我们可以用眼睛来确知的，因此，除了利用今日人类的智慧，参考各种研究成果加以推测决定之外，别无他法。任何人都是父母所生的，而父母也都是由他们的父母所生。如此追溯到多少代以前的祖先，结果认定人类是世代相生的。那么，我们是不是可以无限制地追溯回去呢？松下认为不可能，因为地球的诞生是在数十亿年前，而且最初的地球，并不允许人类以及任何一种生命体存在。
    既然人类并非一开始就存在于地球上，那么如果顺着一代代的祖先追溯回去，一定会追溯到最早开始的人类身上。虽然我们不知道那是多久以前的事，可是，人类的原始应该不是父母生出来的，而是藉着其他什么力量或作用所生出的。换言之，起初的人类并非由人类所生，而是顺着自然的现象产生的。
    地球最初形成时的自然条件，是不允许人类以及任何生物存在的，可是，它经过几十亿年的漫长岁月，逐渐地生成发展。在这长远的过程中，各种自然条件也逐渐成熟，顺应其自然现象，就生出了草木、动物以及人类。
    但是，所有的生物并非是一次出现的。各种植物及动物，都是随着自然条件的变化，分别在最适合的条件下，逐次生出的。在这种过程中，当地球形成适合人类生出的条件下的那一瞬间——不管那是一年、二年或者几十年——人类出现了。
    不过，最原始的人类出现，不只是在一个地方，而是发生在地球上许许多多的场所，而且是同一个时间出现。当时能形成人类的条件、环境，或许在地球上的许多地方都具有。不过，并非所有的条件都相同，也许会因场所、气候、风土等的不同，多少有点差异。就因为这种地域、气候、风土的差异，而使得同是人类，竟生成各种不同的人种。
    在地球逐渐生成发展的过程当中，当适合某种生物的条件持续期间，便会形成某一种生物。等这段期间过了之后，就不再形成该种生物，而另外形成其他的生物。如此持续下去，就演变成今天这种千千万万种生物，遍布于地球上的情形。所以，人类便是在适合生成人类的条件齐备下，形成于地球各地。但当这个期间过去后，条件也转移变化，此后就不再生成人类了。然而，人类也象万物一样，藉着这种形成人类的自然条件而有了自生的作用，被赋与自己生子、延续种族的能力。差不多同时，当形成人类的诸多条件消失后，就轮到维持、延续人类的条件生成了。因此，人类就有了靠自己生育的能力，一直到今天。
    松下提醒我们，请不要忘记，所谓人类的本质、特性，在最初形成人类时，就随着形成人类的自然条件同时赋与了。此自然条件与形成其他生物的条件不同，因此人类具有的本质是惟独人类特有的。换句话说，人类一开始，即与其他的生物相异，具有人类独特的本质。这种人类的本质，由父母传给子女，再由子女传给孙子女，一成不变地代代相传至今。当然这种情形并不只发生在人类身上，其他的生物也是如此。人类的本质，也就是将人类与所有万物区分开来的特质，究竟是什么呢？
    松下认为，简单地说，就是在原始形成人类时，即赋有的“支配运用万物的王者素质”。换句话说，人类可以自己活用天赋，使万物所具备的本质，分别充分地发挥出来。
    宇宙万物不断地生成发展，并非没有秩序的，而是依次循着宇宙的自然现象运行。
    人类具有“能利用自己的智慧。逐渐认识使万物生成发展的自然现象”的本能。而且，不只是认识而已，且能更进一步把“依循这自然现象的万物”，运用到自己的生活中，因而提高人类生活，更能使精神与物质调和而带来繁荣。只有人类才具有这种伟大的本能，除人类以外的生物并不具备这种智慧，而凭着专有本能生存的情形，也与其他生物相异，这些都是在各种原始生物的形成时，就附带上的自然条件，也就是所谓的自然现象，我们必须认清这个事实。
    当然，今日的人类并非已完全认识了宇宙，还不能活用所有万物。最近虽然登上了月球，然而广大宇宙的其他部分，根本还无法涉足。人类实际能生活的部分，也只有地球而已。而且，还只限于地球上的某些部分，陆地部分至今还有人迹未至之处；而占地球表面三分之二的海洋开发，对人类而言，也是个待研究的课题。虽然目前的科学技术相当进步，还是有今日医学不能治好的疾病。还有无法运用台风所产生的莫大能源，反而蒙受其害，这类的例子是举不完的。
    虽然今天人类尚处于这种不完美的状态下，但仔细观察漫长的人类历史，可以清楚地发现，人类却是逐渐在进步发展中。最初的人类也象其他动物一样，直接采取天然物来维持生命，自己养活自己。后来，逐渐发明了种种工具，彼此分工合作。狩猎鸟兽或耕种土地，愈来愈能运用更多物体，以提高人类生活。这种进步的速度，随着时代的变迁愈来愈快，到今天可说已到达日新月异的地步。
    目前酝酿要登上月球以外的星球，人们或许认为不过是痴人说梦。但是，至少人类已能够确知其他遥远星球是如何运转的，而且也知道了它们的构成。
    不过直到今天，还是不能说人类已经完全认识了宇宙的实态，或者能完全运用万物。而认识宇宙的范围，完全是通过历史逐渐扩大的，这是毫无疑问的事实。然而，今后人类的智慧还会提高，一定会更知道一些宇宙的真相，那时，运用万物的机会也就变得更大了。
    松下指出，只有人类的思想、智慧会不断地增高，而人类以外的其他生物，自形成以来，只有专门的本能，数千万年如一日地固定循环生活着。想到这点，即可断言：具备这种优越能力的人类，实在伟大，的确配称万物之王。
    人类具有超越万物的本质，也就是说人类拥有作为“万物之王”的优越本质，而这种本质完全是与生俱来的。
    宇宙万物都各具有固有的特质，也分别有其存在的意义。牛、马、树木、石头各有其特质，在各有其特质的万物当中，人类也赋有人类的特质。人类能认识宇宙，理解运行的自然法则，并能分别了解万物的本质而加以运用。
    为什么这种特质只赋与人类，而不赋与其他万物呢？这问题不但人类答不出来，就问题的本身而言，也无意义。因为这是超越人类本身智慧、思想范围的，也许可以说是天地自然之理（神或宇宙的根源力）。换句话说，这种特质可说是顺应自然理法赋与人类的天命。
    只是，今天我们对地球外的宇宙，尚未具备充足的知识，因此，在广大宇宙的其他星球上，可能有和人类同等，或高于人类智慧的生物也不一定。而这种推断也有其可能性，因为我们也缺乏“没有这种生物存在”的证据。当然，也没有“确实存在”的证明。
    因此，今天我们可以断言，人类自始即具有成为“万物之王”的特质。
    人类因有这种特质，所以成为万物之王，可以支配运用万物。当然，也应该负有王者之道的责任。也就是说，人类固然可以支配运用万物，但也不能随心所欲，胡作非为，还是要依循自然理法进行，这是身为人类者最重要的。也就是说，我们必须思考万物各具什么特质，有什么存在的意义？配合其存在的意义，再加以支配运用，即分别按其特质来活用万物。如果用与此相反的方法，来运用万物，就违背了自然理法，也就是缺乏王者之道了。
    人类活用万物的这种能力，也就是天赋的本质。如果能充分发挥就可以逐渐了解精神与物质并重，相互配合，这才可为人类带来真正的和平与幸福。
    繁荣、和平与幸福，一直是人类追求的目标，也可说是所有人类的共同愿望。假如，人类原始不具有这种可能促进繁荣、和平与幸福的本质，那么任你如何追求、努力，都将徒劳。
    就拿石头来说吧，任你怎样拚命地琢磨它，也不会使它变成钻石。只有具有钻石本质的原石，经过琢磨后才会散发出美丽的光辉。
    同样的，如果人类本性没有前述的优越本质，则人类不但不能达到今天这种进步发展的地步，今后还会沦于争执和不幸的循环中。所幸人类原始已赋有这种卓越的本质，因此，只要能了解其真实正确的意义，就可以发挥其本质的光辉，再以精神、物质并重，相互配合，便可促进人类的繁荣，和平与幸福。
    松下最后的结论是：人类必须清楚地认识天赋的卓绝本质和伟大的使命，也必须了解如何来发挥卓绝的本质，实践天赋的使命。

-------------------
北极星书库||http://www.ebook007.com


北极星书库-严欢-->松下幸之助为人之道-->二 人为万物之王

二　人为万物之王

    有句古语说：“你要了解你本身。”也就是说一个人应该了解自己的“本质”。但做到这件事自古以来就很难，虽然有许多宝贵的看法，但仍没有根本地、全面地阐释清楚。
    松下从人类实现繁荣、和平与幸福的观点出发来研究人类本质，集多年之研究成果，他发表了自己的“人间宣言”，大致内容如下：
    “宇宙万物是不断地生成发展的，而人类即是支配这个宇宙的力量，这是宇宙根源赋予人类的本质，是至高无上的命令，也是给予人类的‘天命’。有了这种天命，就是以‘神的代理人’身分去判断是非善恶，开发活用宇宙潜在的伟大奥秘与能力，用来繁荣人类生活。
    “然而这种繁荣，不是只有一个人的力量能发挥的，要汇集综合所有人的智慧去活用，人类生命才能蓬勃发展。无论是大智慧、小智慧，都自由平等，不受任何妨碍地融合、活用时，这个众智就成为支配社会的真知，可以说象征了神的意志。
    “所以，众智便是表现人类强壮的最大利器，也就是使人类成为宇宙的统治者，贡献人类繁荣惟一的利器。”
    松下在以上“人间宣言”中想说明的要点有二。一是人的本质是真正伟大的；二是为了发挥这伟大，必须依靠真正的众智。松下接着论述了人伟大的天命。
    创造宇宙万物的根源，赋予人类支配万物的权能，这是绝对的命令，也是伟大的命令。因此，可称为“天命”，这是不可动摇的事实。为什么可以这么说呢？
    自太古以来，人类还不能自觉到自己是宇宙的支配者时，在下意识中，已经能够运用潜在的生命力，将宇宙支配者的角色扮演出来了。
    倘若人没有这种本质，再怎么努力也不可能步上这样的发展途径。比如石头如果没有钻石的本质，再怎么磨，都不可能发亮。但若有钻石的本质，必然会愈磨愈晶亮，成为“石中之王”。一个人也是因为具有支配宇宙的本质，才能逐渐表现他的本质，而确立他的地位。
    松下指出，人类前进的步伐中到现在还是有很多错误和浪费，这也是因为没有充分觉悟自己的本质之故，而在人类进步的过程中，这也是必经的过程。但在人类本质愈来愈明显的今天，如果还不断存在这些错误和浪费，就真是违背了自然法则，犯了最大的过错。
    人既被赋予了天命，在宇宙中就能巧妙地生存，也就是有资格以宇宙支配者的生活方式，促成人类的繁荣。
    人类既然承接天命，具有“神的代理人”的身份，就有去发现所有东西的使命，去判定善恶，分辩事非，确实是具有伟大的能力。
    虽然人类有伟大的力量，却是分散在各个人的身上，所以一定要集合所有人的智慧去行动，才能发挥人类的伟大。而这个众智才是人类最高的智慧，也就是真知，是能代办所谓“神旨”的一种智慧。
    例如，在仅有甲、乙两人的社会中，两个人集合双方的智慧决定，互相平等地发表意见、共同研究，满意才去做，没有一人会是独裁者。在这种情况下，才能圆满平稳地步上繁荣之道。当这个社会的人数不断增加时也是一样。比方说有五万人的社会，就要汇集五万人的智慧。
    必须注意的是：多数的智慧，并不是真正的众智。一般所说的众智，多半指多数人的智，也就是大部分人的意见，或者说是少数服从多数的众智。例如在十个人中只有两个人持反对意见，就以大多数人的意见为全体的意见。
    但这种多数的智慧并不是真正的众智。十个人就有十个人的智慧，必须全部自由平等，毫不遗漏地吸收、综合。即使是有一千人或是一万人，也不论是大智者的智慧或愚人的智慧，都不能遗漏一人，必须在平等自由的相同条件下，分别将各自的内容吸收综合。这是因为智者、愚者都各自有伟大的智慧，是宇宙法则赋予的。所以如果以率直的心去听，即使是愚者，还是会有值得听取的宝贵意见。
    当然究竟能不能做到这样的汇集众智，也是一个疑问。但我们人类既然希望得到繁荣，就必须这样毫不遗漏地汇集众智。
    今天的民主主义是排除独裁，以众智作基础的。当然，就目前的情形而言，与其说是众智，倒不如说是以多数的智为中心，虽然还不是完全的众智。但人是不断进步的，松下相信终有一天一定能建立一个真正汇集众智的民主社会。
    要能汇集众智，第一个条件是要排除所有的权力，不管是武力、财力，甚至是智慧本身为基础的权力，只要它妨碍汇集众智，就绝对要排除；第二是大智者的智慧，只能做为众智的一部分，是与愚者同样立场的。比方说战争时，有力量的人就在最前线，但力量较弱的人，也要在后方作烧饭、补给之类的事。每个人都发挥各自的功能，整体的组合才能表现出伟大的力量。
    众智就是这样的意思。现在还要注意的是，要不断去提高众智。因为在十年前是最高的智慧，但在今天看起来可能是极低的。众智愈高，人们愈能步上繁荣之道。
    松下认为，运用天赋好比做生意，先要算算自己到底有多少钱，再去聚集更多资本；还要正确灵活地使用它们，才能赚大钱。
    人类虽具有成为宇宙“万物之王”的卓越天赋，但并非每一个人都能好好发挥这种特质。
    在追求人类繁荣、和平与幸福的过程中，有些人往往会破坏它，以致招来不幸。
    破坏繁荣、和平与幸福的人，目的究竟是为了什么？为什么赋有“万物之王”的优越本质的人类，却往往不能善加利用自己的优越本质呢？
    松下指出，关于这个问题有几种看法。例如，有人认为人类尚未完全进步。也说是说，人类历史即使已到达了数十万年，数百万年，或者更长的期间，但实际文明的发展和进步，也不过是数千年以前的事。所以，就人类历史而言，仍然是相当短暂的。我们可以相信，今后的人类文明随着几十万年、几百万年的岁月飞逝、进步，可能会建立一个避免争执或较少不幸的理想社会。今天社会中的某些不幸的状态完全是可以得到消除的。
    松下认为，这种看法也是正确的。但如果把一切都寄于未来，那么，今天的人类就无法以和谐的心情、美好的姿态，来实现进步理想的社会吗？或者，人类仍旧要以目前的步履迈进，等着将来产生“不幸和争执很少”的社会吗？
    松下说这是不行的，如此的话，人类现在自身存在的种种弊害，就会随着时代的前进而增大。实际上，在我们今天这个时代，应该已经有“能使人类过真正美好的生活”的办法了。因为人类早就被赋于能找出此道的优越本质了。
    那么，我们应该怎么做呢？松下觉得最重要的是，人类首先必须正确地知道自己的本质。因为，不管人类具有多么卓越的本质，假如自己本身不知道的话，也就很难充分发挥特性了。所以当人类本身充分自觉认识其本质之后，就可以慢慢找出活用发挥其本质的方法了。
    例如，有个人在街上看到许多精美、有用的东西，想买又不敢买，只是空自赞美，返家后才发现自己身上带着很多钱。如果早知道自己身上有钱的话，不仅他自己，甚至他的家人都能满足所需了。
    上天赋与人类成为万物之王，支配万物，并利用精神与物质，互为表里来繁荣人类。假如你没有忘掉这重要天赋，并且真确地认识清楚，就可以藉着它，来谋求人类彼此间的和平与幸福了。反之，如果你没有发觉自己具有这重要天赋，不仅无法促成，反而会破坏和平与幸福。
    那么，过去的人类，是否能够正确地知道自己具有伟大的本能，并利用它去思考、去过生活呢？松下的答案是：的确有一部分人具有如此行为。而现在人类自称是万物之王，同时，也确实有人能够配合这种称呼，过他们的生活。可是，这类人却不能完全自觉他们具有与生俱来的卓绝本质。
    过去很多先哲曾对人类做了各种研究，提出各自不同的观点。有的说，人类是罪孽深重的凡夫；也有的说，人类有罪，必须教诲。但是这些说法都是基于当时的人类社会而产生的。而某些教诲在当时的环境下，确能指出人类应走的正确道路，并使得大家对万物有怜恤之念，谦虚地踏上正确之道。这些对人类迈上幸福之道有很大的助益。但是，这种观点也不免矫枉过正，使得人类不但不能充分了解其真意，反而产生丧失人类自尊的另一面负效应，容易让人类产生“不论如何努力，终究是难逃不幸和争执”的想法。
    等到陷入这种想法的深渊中，就很难强而有力地发挥人类的本能了。在人类历史上，有人一方面想提高自己，另一方面又不肯透彻了解人类的伟大尊贵，这显然是不利于自身发展的，也不符合人类自身的本性。
    松下总结道，因此，人类为了步上真正的王者之道，最重要的是：必须完全自觉，认识自己所具有的王者本质。同时要真正发挥人类伟大的本能，做一个王者，追求人类的繁荣、和平与幸福。另外，还有一件不能忘的大事，那就是要集合众智。因为做一个现代的王者，是不能单凭自己的智慧来思考事情、处理问题的。
    每个人的智慧互异，即使是多么伟大的人，所知也很有限。如果以这种有限的智慧来观察、思考事物的话，并不能十分了解事物的实情，往往还会犯下过错。到目前为止，人类违背自己本身优越本质的原因，其一是如前所述的“人类不了解自己本身优越的本质”；另一则是人类受个人的小智慧或利害得失、欲望、爱憎、不守信等的困惑，也可以说是，坚持只有自己的想法是绝对正确的，而责难排斥他人，彼此相争所形成的。
    人类想要正确地发挥其伟大的本质，逐渐提高共同的幸福层次，非得集合大多数人的智慧不可。如此才可以产生超越个人智慧的众智，即卓越的智慧，并藉此以求得正确之道，这是很重要的。
    人类拥有伟大特性的真正含意即在此。集合所有人的智慧，并形成融合协调的众智时，人类就可以明了自然的法则，正确地判断一切事物的善恶，订定无误的是非标准，并藉此来支配运用万物，才可产生和谐的繁荣。所以必须说：众智，才是发挥人类伟大力量的根本。
    松下指出，所谓众智，从大处说，就是：通过过去、现在所有人类的智慧，如释迦牟尼、耶稣基督、孔、孟、老、庄……这些古圣先贤，以及自人类形成以来，先人的智慧结晶，还有今日活着的所有人的智慧，不论大小异同，若能使之毫无障碍地融合协调在一起，一定会形成相当优秀的睿智。至此，真正的王者作用才能产生出来。
    不过，每一个团体生活所提供的众智，并不见得都是优秀的。因为每个集团大小不同，其内部各人发挥智慧的结合也不同，且各种阶层不一样，所以说，众智并不只是一群人提供出来的智慧，就叫众智，而是指彼此提供智慧，然后找出什么是正确的，并求得更好的智慧。有了这种智慧与认真讨论后，才能成为众智，否则就只能说，存在着很多智慧而我们并不去用它们。
    例如，有两个人对某一问题，因自己的利害得失和感情的缘故，各持对立的意见。若就这样将他们的意见硬性集合起来，只能说这里有两种不同的意见，而不能成为众智。假如这两个人不固执己见，而是互相沟通，使两种想法协调融合时，才可说这是两个人的众智，也可说是最小层次的众智。一个集团产生的众智，因集合、组织方法不同而有很多种。世界上有各种大小不同的集团，故从整体上看来，众智的种类将有千万种。而最高阶段的众智是前面所说的：通过过去、现在一切人类的智慧，融合协调的结晶，这可说是众智，也可说是真正的大众智慧。
    当这真正的大众智慧聚集在一起时，人类就成了真正的万物之王了。相应地，那些集合现实团体种种阶段的众智，就可成为小王者了。“小王者”的立场，和集合古今中外众智的真正王者相比，发挥的作用当然比较小。可是，人类又必须费尽心血，把这些众智集合起来不可，至少也要使人类能够接近真正的王者之道。
    由此看来，人类必须在家庭、社会、团体、国家或者世界等各种场合，不计个人利害得失和感情，以诚挚的心，来为正当的事情交换意见，努力集合众智。
    松下谈到个人智慧与众智的关系。集合众智固然重要，但并不意味着个人就可以不去发展自己的智慧。个人的智慧如果低的话，众智也一定会比较低；集团里每个成员智慧高，众智也就提高了。因此，个人也必须经常增进知识、磨炼智慧。不过，任凭个人智慧如何高，其成就还是有限，因此集合众智才是最重要的。如此在各种场合中，便可产生最高的智慧，发挥最佳的成就。
    如果每个人都能磨炼自己的智慧，并在集团中集合成众智的话，必能替大众带来幸福。若能融合各种各样不同的众智，就可以成为比人类全体的智慧还要更高明的众智了。人类和宇宙的生成发展一直在无限制地进步着，而个人的智慧和集积而成的众智，也无限制地提高着。今天最高的众智，一定不是明日的最高众智。因为，这是无限制地进步下去的，所以人类也必须不断地提高自己的智慧，集合为众智。松下提出，在集合众智时，必须要有承担总揽责任的人以及帮忙的人，这些中心人物，必须采纳来自各方的许多意见。因此他们必须广有见识，并在承担总揽提案的方法上下功夫，彻底采集众智。
    松下认为，关于磨练个人智慧、集合众智的手段及方法，虽有各式各样的，但是，最基本也是最重要的，就是率直的心。没有率直的心，就不能提高真正的智慧，也不能集成众智。
    说到率直的心，一般人可能会认为是单纯的顺从，一切都听从别人的话，好坏都照别人说的去做。当然，顺从的确是率直的一种表现。但仅仅如此，绝不是真正的率直。真正的率直心，并不是那么的消极，而是具有强力和积极内容的。也就是说，所谓的率直心就是没有私心，不被任何事物蒙蔽，诚实地直视事物本身。基于这点，就会涌现“排除不该做的事情”的勇气。率直心也包含着爱，爱自己所憎恨的人，改正其错误，引导他走正确方向。高尚的情操，也是从率直心培养出来的。
    培养每一个人，使他具有率直心，是磨炼智慧、集合众智的最根本、最重要的步骤。没有率直心胸，就会如前所述，各自追求利害得失，并受私人感情的影响，坚持自我，很难集合众智，甚至会互相对立争执，招来不幸。集合众智，是要彼此不为利害关系所困，没有私心，人人有一颗率直的心，才能实现。因此，率直的心，是人类运用天赋本能所必须培养的根本条件。虽然集合众智必须有率直的心，但实际上，大家都会计较得失，易受感情的羁绊，因此很难做得到。幸好有很多古圣先贤和各种教义，来教导人们排除迷惑、压抑烦恼的宝贵方法。而要培养率直的心，就可参考长辈和朋友们的建议，再自己下功夫修养。虽然还有许许多多的方法，但松下觉得接纳古圣先贤及宗教的宝贵教训，更易收效。
    综上所述，说明人类原始就具有成为“万物之王”的本质。而在过去的历史中，不能发挥人类优越本质的原因，是因为人类不能充分地自觉、认识自己本质的伟大，因而，虽然在集合众智方面下了功夫，还是不够。假如人类能正确地知道自己的本质，专心培养率直的心，不被利害得失及感情所困，再集合众智，则一定可以发挥自己的优越本质至最大限度。如此一来，人类一直追求的精神与物质并重的幸福，就会随着众智的程度逐渐实现。
    松下指出，为了达成永久的使命，人类仍在入口处徘徊。因此，只在活在世上一天，就要努力一天。
    松下认为，不断地自觉赋有伟大的禀赋，并努力充分发挥其优异特质，就是全体人类永久的使命。
    人类赋有能君临不断生成发展的宇宙，以及有“探讨万物本质并支配运用”的王者本质。而自觉王者的本质，并去实践，这是自人类形成于地球以来一贯的使命，只要人类存在于世上一天，就应永远不变地去实践这崇高的使命。
    每个人的脸形虽不同，思想也互异，所赋有的素质天分亦各有不同。因此，每个人都有分别发挥不同的禀赋，以健全自己人生的使命，而且负有促进所有人类和平幸福的使命。这也意味着“个人的使命离不开人类长久的使命”。在健全全体人类和平幸福的使命上，每个人必须先顺应自己的，去完成自己的使命才行。
    在人们的眼里看来，到目前为止，人类的历史可说相当长了。因此，有些人认为，人类的生成发展已经到达顶点了，今后大概要走下坡衰退下去了；也有人认为，即使尚未到达衰退境地，也已到达发展的饱和阶段，且已形成了社会体制，而这就是人类所能到达的最高境界了。
    松下问道，果真如此吗？人类的进步发展，确实有一定的界限吗？松下自己回答，当然不是。宇宙的自然运行法则，是无限制地生成发展，而人类就具有“顺着宇宙的生成发展，不断地进步向上”的优异本质。今天人类所处的阶段，只不过是为了达成永久的使命，仍在入口处徘徊的状态而已。人类到目前为止，尚未发挥伟大本质的地方仍然不少，这是因为过去人类还不十分自觉，不认识自己具有优于万物的禀赋所致。
    人类永久的使命，应该是先拥有一颗率直的心，然后逐渐提高自觉，同时增加个人智慧，集合众智，使每一刻都在发挥人类的本质，应用在人类的共同生活上，以及一切万物之上。
    人类从知道自己的使命开始，就应开始步上实践之道。但人们至今似乎仍没有踏出第一步，因为人类使命的道路实在太远、太远了，不是一代或两代的人可以完成的，甚至可以说是永无止境的。
    所幸人类今天透过古圣先贤的心血结晶，得知自己的永久使命是什么，这不能不说是人类的一个大进步。
    只要能自觉使命，即使“人类真正发挥万物之王的本质时期”还在很遥远的将来，但也可以在这道路上一步一步地往前迈进。
    我们已知道达成使命的最大力量，是靠众智。目前可以说人类达成使命之门，已大大开放了。人类如果能自觉其使命，并坚定地以率直之心集合众智，则人类到目前为止的反复争执，与自己所招来的不幸和贫困的情形，就会逐渐化解、变小，以至于无形。
    松下的结论是：人类的永久使命，是自觉其本身所具有的优异本质，集合古今中外的众智，发挥个人伟大的禀赋，并实践于人类的共同生活上。
    “为了明确人类的使命”，“为了期待其实现”，这就是松下提倡“新人生观”的意义。
    松下告诉大家，能正确判断及利用万物，以促进人类的进步，你就是现代的王者。
    松下希望一些自认为是弱者的人，能认识自己也是一位“伟大的王者”。因此，人类要成为新的王者，应自觉并实践其责任和义务。
    真正的现代王者，必须不被自己的感情、欲望或爱情等所困，而能正确地判断，并有效地利用万物，以促进人类共同生活的进步。
    松下在此所说的支配、君临天下，是指按照自然法则，顺应万物的兴替，指导活用它。所以，松下希望各位读者能摒弃过去的王者支配、君临天下等不良的旧观念，重新体会“提倡新的人生观”的涵义。
    人类自有文字记载历史以来，距今已有五千年了。若追溯到史前时代，则有数百万年。
    经过这么漫长的演化，逐渐进步、发展，到了今天，人类的智慧和努力都一一实现了。地上的火车、空中的飞机就是例子。即使是身处于现代的我们，数年前还认为登上月球只是梦想，可是现在已顺利完成了。
    由于科学进步，技术发达，使得人类的生活水准逐渐提高。虽因地域的不同，每个国家进步的程度也有差异，不过，从整个人类发展历史而言，今天人类的生活，和原始时代的生活相比，甚至于和千年前、百年前相比，可以看出有很大的进步与改变。由此可知，人类的发展成果是何等的伟大。不只是物质方面，在精神生活上，也有长足的进步。很
    多伟人、哲人不断地提出有关人类的生存之道及人类应有的生活态度等伟大的学说，用以教化人心。例如释迦牟尼、耶稣基督以及穆罕默德等，就是很好的例子。除此，中国的孔子、老子及孟子，古希腊的苏格拉底、柏拉图等，都是留名千古的贤人。随着时代的演进，又出现了中国的朱子和王阳明等，西方的康德以及日本的圣德太子、最澄、空海、亲鸾、日莲等哲学家、宗教家和思想家，他们给人类留下了旷世卓越的学说。
    正是在历史发展的长河之中，人类不断地借鉴历史上流传下来的文化，才使得人类的生活水准逐渐提高，并从先圣先贤的学说中，逐渐学习到互爱、互助、互谈的美德。而在这其间更创建了文学、美术、音乐和各种仁义道德的学说，并以各种方式来指导人类的行为。
    从前，人类分成了许多小集团，彼此不断地争斗。而在长久攻伐中，不仅获得了智慧，也获得了许多经验。由这些智慧与经验的累积，逐渐演变成今天世界各国的交流和友好。世界上多数国家对于人民跨越国界，相互亲善往来，都给予适当的协助。例如闻名于世的喜玛拉雅山，除了当地尼泊尔人外，也欢迎外国人去攀登，并且攀登者都受到这个国家人民的祝福。此外，类似奥林匹克及万国博览会之类的国际活动也轮流由各国接办，彼此竞技，以达亲善目的。
    第二次世界大战后，联合国组织诞生。这是世界各国以不希望重蹈战争覆辙为目标，所结合的国际性组织。几十年来，联合国一直为维持世界和平及增进人类幸福而不遗余力，同时，也带来了不少的成果。
    但这种成果，是否在人类的共同生活中出现了正面的价值？松下对此的看法是否定的。从另一个角度来看，今日的人类隐藏着许多的危机，包括人与人之间彼此的不信任和对人生价值的怀疑。
    现今世界有超过五十亿的人口，而由于历史、文化、国情、民俗、生活环境等条件的不同，使得每个人的思想、观念也互异。而这不同的观念和思想，都是为了求得个人的幸福和社会的发展所产生出来的，每种思想也都各有其优点及所依存的真理。
    如果能使互异的观念，彼此取长补短，未尝不是一件好事。但是人们却凭自己主观的想法，来判断他人的思想，并加以排斥否决，因而导致不良的影响。这种情形，不仅出现在人与人之间，甚至国家和民族之间亦然。
    由过去的历史看来，人类互相竞技角逐、彼此竞争，应该是运用天赋的结果；而运用这天赋，彼此切磋琢磨以改进生活，则是件好事。不过事情却不尽然，往往因过度的竞争，而与对手相互憎恨，这种心理常受物欲、权势蒙蔽，弄得非置对手于死地不可，最后造成人类自相残杀的局面。这种例子在人类的历史中，多得不胜枚举。而在几十万年前的史前时代，也一定常发生同样的情形。
    松下看到，人类文化一直在进步中，但互不信任的心态以及悲惨的命运，也一直持续着，到了科学发达、文明进步的今天，这种情形反而更加严重。
    在近一百年间，人类经历了两次世界大战，由于很多原因导致了胜负。而不可否认的一点是：人类都经历了两次惨痛的战争。不只是日本，很多国家除了世界大战之外，也经历了好几次战争，有无数的人因此而受伤或失去性命，我们不能说这是人类的幸福。
    前面也说过，人类一方面进步到能在地上跑、在空中飞，甚至登上月球。但是，在五十亿的世界人口中，竟有四分之三以上仍旧过着贫苦的生活，有几亿的人口濒于饥饿的边缘。若单就物质层面来看，就已呈现相当不调和的状态。
    如何避免世界大战再度发生，是联合国和世界上多数人们所期待与努力的。但放眼今日的世界，局部的战争和纷争，一直持续不断地发生在亚洲、非洲以及中东、中南美等地区。又有几百万、几千万的人们，因战争而陷入不幸甚至死亡。那么，为什么目前可以暂时维持长久的世界和平呢？松下认为，如果明白地说，是因为大家对于核武器的恐惧。自从原子弹、氢弹发明后，人类因惧怕它那足以毁灭的强大威力，各国才不敢轻举妄动，也暂时维持着和平的局面。这种情形，正是这二十多年中，世界各地虽频频发生战争而没有扩大的主因。
    但如果因为畏惧核武器，而不得已抑制大规模的战争，在松下看来并不能称之为真正的和平，而且这种维持和平的方式也不会持久。
    过去，人类在制造大炮和炸弹时，一定也知道这些都是具有破坏力、杀伤力的武器，如果使用不当，会带给人类悲惨无比的命运。然而，人们还不顾一切地引发战争，最后终究到了拥有这些武器，也不能消除战争的地步。同样的，如果一旦发生解决不了的事情，一定也有人想使用核武器。
    想到这儿，你会发现核武器也不能保证真正的和平。真正的和平，不只是形式上没有战争而已，应该先让人们了解生存的意义，互相帮助，相互提供智慧和力量，共同创造人类福祉，真正的和平才会逐渐实现。从这些意义看来，今日世界距离真正的和平，还相当相当远。
    虽然人类创造了不算短的历史，虽然在科学、宗教、道德、教育、政治各方面都有显著的进步，而且今天还不停地做着种种的努力，可是，至今却仍然无法减少那些令人厌恶的事件。
    究竟这是怎么回事呢？尽管文化进步，文明发达了，可是人类仍然重复着相同的不幸事件。或者应该说：与进步文明相对的不幸事件反而愈来愈大愈多了，究竟为什么会如此呢？
    松下认为原因的其中之一，可能是由于人类是宿命者。不然，为何在某些方面有进步，而在另一方面，却又不断地彼此争执，自己招来不幸？难道这就是人类的本性？如果这种想法对的话，那么，任凭人类如何研究、努力，也必定无法给人类生活带来真正的幸福，而人类所企盼由于协调带来的暂时性繁荣以及和平、幸福，恐怕也维持不了多久。
    然而，人类果真如此愚蠢吗？这真的是人类的本质吗？松下认为不是这样。人类的本质还有很多。人类原本是优秀的，也可以实现协调所带来的繁荣、和平与幸福。只是因为某些原因，而使得现今的人类，无法充分表现其卓越的本质罢了。如果人们能充分自觉，正确地认清人类的本质，则人类的共同生活一定会变得很美好。
    为什么松下会有这种想法？为什么松下要求人类充分自觉、正确地认清自身的本质？这就是他要提倡“新人生观”的目的。
    松下提倡“新人生观”，也就是要想说明“如何考察人类本质”的基本法则。
    关于人类的本质，过去几千年当中，已经有不少先贤思考过这个问题，并以各种方式叙述发表，今天的人们只要翻阅文献记录就可以得知了。但是，松下所提倡的“新人生观”，并非通览诸文献，加以取舍后集成的。当然，历史文献都是经过许多世代，聚众智所传的产物，因此，人们参考这些，就可以基本上洞察自有人类至今，有关人类的活动情形以及考察推究出人类的本质。
    不过，要分别仔细观察数百万年，乃至于更长久的人类历程，实在是不太可能的。松下认为，人类的历史虽说已有数百万年，可是我们能从文字记录上得知的部分，却仅仅只有五千年左右，而这以前的事，只好以推测的方式进行了。这样说来，就无法从人类历史中去探索其本质了吗？松下并不这么认为。因为，过去人类历史的产物，或者智慧的结晶，都完全被活用在今天的人类共同生活中了。也就是说：今天我们的言行举动，一举手一投足，几乎全都是从经过世代以来的先贤们那儿继承下来的，也就是人类历史的累积、智慧的结合。今天我们在若无其事中所说出来的话和所做出的每一件事，并非突然产生的，而是经过漫长的岁月，逐渐累积流露出来的。
    当然，在我们的行动方式中，自然也蕴含有释迦牟尼或耶稣基督，以及中国诸子百家，如儒、道、墨、法……等流派思想的影响。当然不仅如此，在史前而无文字记载的时代，照理也应该有很多象释迦、基督、孔孟等优秀的贤人，在当时可能就提出了划时代的优秀思想。史前时代这种人为数必定不少，只是因为没有文字记载留传下来，以至今天我们无从得知罢了。但是，这些人的智慧、教导及行为，却早已通过世世代代的祖先，流传到后世子孙们的心中和生活里了。因此，参考留传下来的有文字记录之众先贤的尊贵教诲，再考察漫长的历史和智慧、经验所累积下来的人类共同生活的现象，则应可推测而得知人类的本质了。
    松下之所以提倡此“新人生观”，其旨趣是，希望人类生活，能逐渐实现精神与物质并重的繁荣、和平与幸福。如果能实现这种人生观，则必定会提升人类的幸福。换句话说，松下是站在“尽可能减少人类社会的不幸和争执，以期招来和平幸福”的愿望上而提倡此人生观的。


北极星书库-严欢-->松下幸之助为人之道-->三 善待世间万物

三　善待世间万物

    松下认为，人生观为“知”，人生之道为“行”。走向以新人生观为基础的人生之道，才能活用人类、万物的价值。人类的要求，因人、因国或因时代的不同，而显出不同的形态。虽然形形色色，不过概略地说，对繁荣、和平与幸福的渴求，是人类普遍的愿望。因此，人类为了实现这个愿望，经过漫长的历史岁月，以不同的方式，做了各种的努力。由于这些努力，文明进步了，人类的繁荣与幸福自是不在话下。但是，在几千年、几万年的漫长岁月中，尽管这些努力产生了上述的成果，而另一方面，个人与个人、团体与团体，仍象以往有无数争端，为彼此带来了混乱和不幸。
    这究竟是为什么呢？以繁荣、和平与幸福为目标的人类，下了这么多的功夫，为什么不能获得充分的报偿呢？如果这原本就是人类的本质，也就是所谓的“宿命”，那么下再多的功夫也是徒然的。松下指出，事实上是因为人类不能正确地辨别自己的本质，也不能本着这个根基去思考、行事的缘故。如果能明确地指出人类的基本理念及正确人生观，再以此为基准，反映在种种活动上，则可实现比过去更美好的团体生活。因此，如果我们期待今后有更调和、更具有发展性的团体生活，一定要正确地发掘人类的本质。
    为了思考人类的基本问题，松下提倡“新人生观”，并努力不让过去的一些通俗想法来影响我们对人类本质的看法。松下认为，人类能成为万物之主，统领不断生成发展的宇宙，并且有支配运用万物的伟大权能，这都是与生俱来的天命。具有这种优异天赋的人类，必须站在新人生观的立场上，逐步发挥集合众智的伟大本质，创造心物合一的团体生活，这就是我们人类长久的使命。
    人类进行团体生活有各种方法。如果能够以最好的行动，来反映人类本质，一定可以提高真正调和的团体生活。只要找出这条道路，就可以顺利发挥人类伟大的本质，进而达成人类长久的使命。这里所说的道路，松下认为就是他所要追寻的“人生之道”。
    当然，人类共同生活的范围非常广大，包含了各种活动。因此，如果要对各种人生之道作整体的了解，可以从各种各样不同的活动着手。但是，松下认为，这些并不是重点，此刻他所关心的，是新人生的理念。
    也就是说，这种人生之道的理念，若能表达出来的话，则政治也好，经济或教育也好，凡是在现实团体中的一切活动，都可通过它们能否反映这种人生之道，来判定其是非了。其实，人类的老祖宗早在宗教、道德、哲学、思想等方面揭示出人类应具备的生活方式及应走的方向，而且在历史上，也曾在人类生活中创造过相当高的成就。因此，今后我们仍应相互勉励，以实践古圣先贤所教诲的人生之道。但是，此刻松下所倡导的，是参考古人的教诲及思想，再本着新的人生观，来思考“万物之灵”所应走的路程，也就是思考每个人、每个团体、每个国家，要如何运用王者的本质，来支配万物，以实现心物合一的理想生活。这也就是新人生的道路。
    那么，要到什么地方，才能追求以人类本质为根基的人生之道呢？其途径还是要正确地自觉人类“万物之正”的本质，也就是人类彼此要有“王者”的意识，以自己的见解来思考，就能找到正确的人生之道。具有王者本质的人类，必须基于这种本质，彼此相待，并且重视应该如何对待万物的想法，人生之道就会逐渐由此产生出来了。
    例如，当思考诸如人类如何沟通，以适应团体活动，或者团体与团体、国家与国家之间如何相处才好等问题时，如果彼此都站在王者的见解上，则可以表现出合适的态度与判断。而王者所应维持的秩序及交往，就自然而然地产生出来了。
    松下认为，如果人类对一切万物，也能本着王者的意识，正确地加以支配运用的话，则人类所应走的道路也会变得很清楚。比如说各种动物、植物、矿物等自然资源以及所有的自然现象和其衍生物，人类都能站在“万物之灵”的意识上去活用，那么能够提高人类生活品质的思维，就会自然产生了。没有所谓无价值、无用的东西，一切都是活生生的，都有助于人类的团体生活。更明确地说，政治、经济以及教育等，人类团体生活中的各种活动以及个人日常生活的方法和工作的进行方式等，也都能适当地进展，各种错误也会逐渐减少。此刻，人生之道不但成了人类一切活动与团体生活的基础，同时也成了判定是非的根本基准。
    人类必须积极地追求，并找出实践的方法，促使人和物都能在协调融合的环境中生存，这样，就能渐渐地为团体生活带来更好的推动力。同时，这也是根本改变今日世界贫困、争执等混乱情势的一大开端。
    松下声明：基于新人生观的人生之道，是真正活用人类的价值，同时也是真正运用万物价值之道。
    松下指出，如同养牛养马要了解、顺应它的习性才能养得肥肥壮壮一样，人的培养也是如此。
    以新人生观为基础的人生之道，即身为万物之王的人类所应遵循之道，其中最重要的，是肯定一切的人与物。也就是说，人生之道是站在世上一切万物皆有其天赋使命、特质及意义的基本观点上，承认人类以及一切天地万物的存在。换言之，就是不否定、不排除任何事物的存在。
    人类具有各种各样的特质，它们必须完全被人们所认同。譬如说人类有爱人的好德性，也有憎恨他人的弱点；想努力向上，是人类好的一面，但是逃避困难、趋近安逸也是人类的共同心态。从广泛的意义上说，人类本性中包含的层面非常之多。虽然人也象神那样具有好的一面，但同时也具有象野兽般顽劣的一面，这才是人类的真面目。人类虽然是王者，但分析其内涵，也可发现各种缺点。直窥人类的真貌，承认人类优秀的一面所显示出的王者风范，这是相当重要的。举例来说，如果想把牛马饲养得很好，首先必须确知其特质。也就是要正确地认识牛马具有什么习性，喜欢什么样的环境等。我们必须直接承认它们的特性，并想出最适当的饲养方法来，这才能善待牛马，使它们自然成长。
    与此相似，人类过团体生活时，也是如此。如果不先弄清楚本身的特质，或被自己的情感所蒙蔽，以致无视或轻忽这种特质，结果不但自己受苦，也损害了团体生活。例如，人类的欲望，有时固然会朝不好的方向前进，但如果无视这是与生俱来的本性，而完全将其压抑，采取强制政策，这么一来，人们一定会感到非常的不舒畅，反而会导致犯罪人口的增多，因而扰乱了团体生活的秩序。事实上，美国在订立了所谓的禁酒法之后，人们就非法卖酒，反而滋生了许多事端。所以，不受任何事物蒙蔽，直接认清人类的本性与特质，是不可轻视的。
    但如果由另一个角度来看拥有这种共通特质的人类，展现出来的面貌却又互不相同。但即使种族肤色有不同，重要的是我们必须承认各种族类的人们，都有权聚在一起过团体生活，而且任何人都是这个大团体的一员。
    松下觉得世上存在各式各样的人种是一件极美好的事，因为这些个性及天分互异的人们，可以互相取长补短，使得团体生活的内容更丰富、更具发展性。反之，如果团体中的成员都完全相同，没会么好坏的区别，要使团体产生调和性的发展就很难了。因此，各种各类的人们要彼此认可对方，是相当重要的。
    不只是人类如此，一切万物也是。例如，山野中有各种草木和花朵，也有各种鸟类和野兽。首先我们必须承认这些事物存在的价值，并相信有了各式各样的花草鸟兽，才使得自然山野有丰富的景观。这个大自然、大宇宙，就是靠这种共存的关系而生成发展的。这是自然的法则，而人类生存在这大自然中，所以也要顺应自然的法则。
    但在现实中，人类并未完全站在这个基本观念上行事。也就是说，人类不但没有充分认识这个世界，反而被自己的情感、利害、得失、欲望等蒙蔽。
    当然，人类有好恶之心，这是与生俱来的，其存在就是极其自然的。可是，一旦被自己的情感蒙蔽时，往往会以自己为本位，而产生排斥他人的心态。当然，这个世界本来是由各式各样的人与物组成的，但若为了坚持自己的想法及喜好，而去压迫或伤害与自己想法不同的人或物，那就太不应该了。大家不妨以开阔的胸襟来看今日世界，人类之间由于思想、种族、宗教等不同，对立的情形也很常见，由于这些对立，造成的精神、物质方面的损失，是无可计量的。
    这种情形有一个非常显著的例子，那就是希特勒的纳粹主义。在这种主义下，日耳曼民族产生了过分唯我独尊的心态，因而不断吞并、侵略他国，大量残杀犹太人，最后自己民族也遭大难。这不只危害到自己的国家，更为全世界带来了无与伦比的创痛与损失。
    松下指出，不同种族的人类应该互相尊重，如果人人都能做到，则存在于今日人类社会的争端和仇恨，大半都可获得解决了。
    整个人类和自然界是一个和谐的整体，所以，松下认为，无论对人对物，如果一味以这个不行，那个不能的排斥态度来衡量的话，就无法充分运用所有的特质了。不论人或一切万物，都是顺着自然法则及天赋使命而存在。因此，所谓人生之道，应该是从对一切万物的认知及其价值的肯定开始。当然这绝不是意味着万物都完善无缺，就好比月亮有阴晴圆缺，四季的运行也有繁茂、枯黄一样，人生也有运势的起伏，我们除了相信这是天命外，也应当思考出适当的应付之道，创造更积极、更美好的人生，这一点是相当重要的。
    人类社会也是同样的道理，即使是最安乐的国度，也难免出现混乱与争执的情形。我们虽然不否认这是自然的现象，但并不意味着这种现象有存在的价值。因此，除了冷静地承认这个不好的社会可能会发生各种不良现象之外，还必须研究这是为何发生的，并且思考改进的对策。
    在化学物质中，氰酸钾拿来作为杀人的工具，就是毒素；如果用于工业，它就是化学原料。据此，松下提出了善用万物的观点。
    他认为，人生之道最重要的是正确地认识万物并加以善用。要善待一切人类万物，必须先认清其所赋有的特质与特性。但是，光是认知还是不行，还得实际采取适合其特性、特质的行动。亦即，必须思考出使万物成为万物、人类成为人类的具体对策，这是人生之道的另一个要点。惟有如此，才能灵活运用万物的特质，使团体生活的内容更充实、更协调。身为王者的人类，每个人各赋有不同的特质，这样的特质必须充分予以发挥，而又做到这一点，就需要彼此作适当的配合，这样，优秀的素质才不至被埋没，才能适材而用，真正有益于团体。
    在今日生活中，人类彼此的交往，是以能活用所有的人为目标，这是很重要的。将适当的人才置于适当的场所，彼此相互动用各人所具有的天分。所谓寻找彼此的位置，并不是要产生所谓的上下、贵贱之别，而是让所有的王者们都分别处于最适合自己的场所，并能分别生动活泼地生活，在本质上平等相待、平等互相运用。所谓人生之道就是如此，而且也不得不如此。
    团体和团体、国与国之间也应如此。善于运用彼此的特性，各有所需，追求共存共荣；在调和当中，力求彼此间的发展，这才是人生之道。
    但在现实中，国家和国家之间的思想宗教观念都不相同，每当遇到有关国家利益的场合，大多无法配合得很好，因而产生对立冲突，最后引起战争，就象人类的宿命一样，这样的情况反复出来。过去的人类历史中，有持续一百年的战争，而近来的越南战争或中东战争，以及塞浦路斯和爱尔兰战争，至今仍不停地有流血事端发生，彼此间的憎恨一直无法消涂。松下指出，这都是人类没有找到必须追求共存共荣的人生之道所引起的不幸。人类理应坦承因国情、民族不同，人们观念及利害关系也不同的事实。但尽管如此，我们不能束手无策地任凭对立与冲突事件发生，而是要努力谋求共同的生存之道。如果能彻底实践人生之道，绝不会有反复发生战争的情形。如果大家都能在和平中共存，无论自己或对方，都能得到发展与进步，这真是最完善不过的事情了。因此，遵守人生之道的基本精神，并力行实践，是比什么都重要的。不只是人与人之间，即使是面对大自然及社会上的所有一切，也是同样的道理。就算是饲养牛、马等时，也要考虑如何处置对待它们，才能使它们充分发挥其天分，并对人类生活有所助益，对所有的动物如此，对草木等植物也是如此。甚至对于自然的土地、水等，不论是飞禽走兽、花草树木，或地下资源和矿产，或自然的理法，或自然的现象等，所有人类可以利用来制造出各种产物以及社会的结构、学问及思想等一切，也必须作出适切的处置，使其在调和之中，加以活用，并且对团体生活产生帮助。
    因此，人生之道的第二个要点，是要正确、妥善地运用万事万物天赋的使命及特质。我们观察大自然的运动就可以明白，所谓的自然理法，是运用万物，在调和当中使其生成发展的。人生之道也是一样。顺着这些自然理法，使一切事物适得其所，并互相利用。换言之，就是要追求彼此共存共荣的调和之道。
    如果万事万物都能顺应自然理法，无论从哪一方面来看，都能减少摩擦与抵抗，以达自然顺利的境地，生成发展的根基自然就在其中了。因此，人类首先必须承认万物的存在价值。其次，必须用正确的方式对待，使之能充分发挥特质，而达到最有效地运用。这是顺应自然理法的生存方式，我们必须从团体生活的各方面去思考、去运用、去实践，就可以带来现实生活的进步与发展。
    松下在上面提出一个特殊的概念，即处置，他认为，这是对于人类万物的处理方式。因此，要实践处置，就是人类本着彼此的见解，来思考彼此生活所应采取的态度和所应进行的一切。也就是说，在衣食住行等方面要如何进行等问题，都必须在人生之道上扎根，来适当地进行。换言之，最重要的是，在人类生活及活动各方面，也必须持有“所有这些处置，都必须本着人生之道的理念，来适当地进行”这种意识。本着这种意识来活动时，经常可以产生适当的处置方法，也可以顺利地实践下去。
    松下说，大家若能以这样的心态去面对自然界及社会的一切事物，不但对原本是好的事物有所助益，即使是不好的，甚至被称为恶的，也都可以善加运用，而成就大事。当然，只是一味地努力就可以完全消除世上的所有恶吗？松下认为是相当困难的。看看过去的历史，人类曾做了各种宝贵的努力，想消除人类生活中所产生的恶，可是，所谓的恶却又改变姿态、改变形式地反复出现。今后也不会有恶完全消失的情形。因此，所谓恶，是人类生活的一个要素，要使其完全消失殆尽是不可能的。
    那么，既然恶是绝对不会消失的，我们就应当一方面在使其尽量减少上下功夫，另一方面应当好好认清恶的力量和恶的活动，再将它运用于彼此的团体生活中。也就是说，直接承认这种恶的存在，并思考对付这种恶的方法。例如，氰酸钾是剧毒，使用不当可使人致死，如果直接拿来使用，就是行恶了；但是，将它运用于工业上，发挥它特有的性能，那就不成为恶了。因此，如果能把恶人以及有犯罪倾向的人，依其性格、能力及专长，安插在适当的位置上，使之各得其所，充分发挥特长，这对整个团体将会有很大的助益。
    以往，我们通常把事物分成善、恶两种类别，可是如果站在人生之道来考虑的话，就没有这种区别了。凡事一视同仁，对之作出正确的认识和处理，就可在团体生活中发挥正面的影响力。
    所以坦率承认一切事物的好坏，在调和其天赋的特质上，适当地运用，这才是人生之道的真正本义。而去实践这种万物之道，这是身为王者的人类，所共有的尊贵责任与义务。松下进一步指出，常怀感谢之心，集合众智，两者相互配合，才是实践人生之道的要点。
    松下所说的人生之道，是承认世间存在的一切事务，并且适当地对待和运用。人生之道的基本理念和想法就在此。因此，人生之道的理念，必须具体地表现并实践于现实的各种团体生活上。但是，要实践人生之道，使之正确而顺利地进行，松下提出了必须考虑的几个要点。
    首先是礼教的精神。对一切事物要存有感谢和喜悦的心，并且要将这种心意表现出来。人类的团体生活，是各种事物集体创作而成的，当自己能正确认知这一切时，就会自然而然地对所有事物涌现感谢和报恩的念头，并显露出尊敬的态度，这才是所谓的人类。这一点和宗教家所说的“慈悲”和“爱”、“谦虚”和“宽容”是相通的，必须谨记在心。尤其当大家要以王者身分，朝真正的人生之道迈进时，这个礼教的精神，更是极为重要的。
    其实，礼教可由人类生活的各层面来加以思考。例如，当我们想到阳光、空气和火、水、土等等自然资源是人类团体生活中不可或缺的物质时，就会怀着感恩的心情来运用其价值了。抱着这种态度，一定可以逐渐发挥人类天赋的王者特质了。
    还有，人类经营代代相传，继承了心物二者的各种社会性遗产，而将今日的生活构筑其上。因此，生活在今天的人们，对于这种心物两面的遗产，除了以感谢的心来继承之外，还必须以代代祖先所遗留下来的思想基础，实践于日常生活之中，并不断地加以创新扩展，并且把这些思想再传给后代子孙。
    人类是习于群居的，由于过着团体生活，就会彼此配合运用智慧和力量，而使今日社会逐渐进步发展。每个人也在精神性和社会性的结合之下，得以过上相当和平富裕的生活。当我们想到这些事情，就应该怀着感谢的心，爱我们的邻人并与之和睦相处，这是支撑人生之道、并推进人生之道的力量。同时，借着这个礼的实践，人生之道就在平和当中逐渐提高层次了。
    同时，在人生之道中，另外还有一项和礼教精神同等重要，那就是，一定要集众智来行人生之道。
    集合众智是一件相当重要的事，松下在前面已多番论述，我们对此都已经有了深刻的了解。松下指出，大家只有集合众智，并活用之，以提高彼此的判断力，并辨明是非善恶，认清事实，方能正确地步上人生之道。每个人的智慧和经验固然有限，不过，借着超越个人的群体智慧，它所衍生出来的正确想法，才可以使团体步上最适切的人生之道。
    松下认为，这种集合众智来支撑人生之道的方式，必须以学术为基石。
    不用说，今日的学术领域和从前相比，有大幅度的提升，而且较从前更深入和扩大。继承历史的文化积淀，又融入新的东西进去，如此循环进展，才有了今日的学术水准。这就是说，所谓学识的进步，仍脱离不了众智的累积模式。
    提高每一个人的智慧和知识，有助于众智的提升，而这种众智的提升，就会在人生之道的决策上，表现出正确的判断力。
    人类团体生活中的一切活动，就是借着学问的扎根而更深入、更有意义。换言之，为了使人生之道发挥真正的价值，就必须在学术领域上，作更深入、更广泛的研究。同时，正确的学问研究方向，也必须本着人生之道的基本理念来进行。借着学术的潮流，来带动群众生活的水准，增进个体的智慧，提高知识领域，进而提升众智，反过来又能带动更高深的学术研究。在这种互为因果的循环当中，人生之道的实行过程会更适切，并且与人类团体生活的调和发展，紧密地相连。
    从这个意义上说，所谓的人生之道，是本着礼教的精神和发挥众智的原则，走上更正确、更圆满、更丰盛的人生道路。因此，在团体生活的诸活动中，有效地辨别和掌握这种方向，是极为重要的。由此，我们将会发现人类伟大使命的过程，是以真正可喜、可盼的姿态，一步步地出现；而万物共存共荣的姿态，就可以逐渐展现在团体生活的每一层面了。松下告诫我们，观察前人走过的足迹，我们可以知道哪条路不能再走一次。
    人生之道是团体生活中一切活动的基本，所有人类社会的一切活动，不论经营公司和商店，甚至学校教育以及国家的治理，都应站在人生之道的想法上来行事。如此方可创造更理想的人生，带来经济上的成果，制定良好的教育制度，使国家安定发展。
    因此，人生之道也可说是人类行事的准则。
    今天，是非善恶的判断实在形形色色，因人而异。因此，在人类的活动当中，能够确认一条正确无误的道路而勇往直前的，实在很少。大多数人都欠缺正确的判断和实践能力，如果能将人生之道做为人类所有活动的基准，并且用来判断古代祖先行为的好坏，那么我们将会给后人留下一条可行的活动方向。
    从这个意义来看，向每一个人灌输人生之道的理念，并促使他们进行实践，是相当重要的。实际上，松下相信，只要人生之道的思想，能够逐渐渗入人类全体的生活，就能创造更好的团体生活了。
    因此，人生之道经由全体人类来实践，是很重要的一件事，特别是对居于领导地位的人来说，更是必要的。
    观察过去的历史，所谓贤明的领导者，大都能遵从人生之道来行事。在他们的领导之下，不论社会风气或人们的生活，都是安定而美好的。当然，这些领导者在当时并没有意识到这就是人生之道，但是，他们以自己的智慧，正确地把握人生，并藉着众人的智慧行事，因此，在无意中也步上人生之道。
    例如，创造日本最早的宪法“十七条宪法”的圣德太子，就是站在人生之道理念的基础上，来治理百姓的典型。十七条宪法里，包含很多佛教和儒家的思想。事实上，圣德太子本身对佛教的教义很熟悉，对儒家的思想也有很深刻的了解。他选择了适合日本传统和国情的部分，来创造宪法。
    十七条宪法的第一条是：“以和为贵，无忤逆，乃能成宗族，人群聚以为党。……”所谓的“人群聚以为党”，就是人如果聚集在一起的话，自然就会形成团体、党派，这就是人类的一个本性，也是现实的世态。我们都知道，不论好坏，人类有结群的本性，这是我们今日必须承认的事实。这使我们不得不承认圣德太子的贤明。
    今天的政治圈里，由于发生党派的纷争，而搞乱了全体的调和，这是很不好的现象。但是，如果建立派系是人类的一个本性，若要勉强将之消除，反而会造成弊害。到了这个时候，所需要的，就是“以和为贵”的精神了。
    松下又举一个例子，是关于丰臣秀吉和明智光秀的故事。当时，这两人都是平定天下的织田信长麾下的得力大将，都是相当优秀的人物，并因此而受到信长的重用。可是，后来光秀因为看不惯信长的粗暴，因此在本能寺把主君信长杀了。但是秀吉却认同信长的一切优、缺点，并以适切的态度对待他，最后秀吉诛讨光秀，替主君报仇，终于获得了天下。这两人的结局差异甚大，也许可以说是两个人的命运不同使然。不过仔细分析，就可发现，秀吉是顺应人生之道行事，而光秀的行为就有偏差了。
    松下总结道，不论是圣德太子也好，丰臣秀吉也好，他们的想法和行动，都是顺应人类的本质，这和我们所说的人生之道的理念相吻合。我们相信，惟有顺应天道，方能享有厚福。这可当做今日人类行为的一面镜子。
    然而尽管如此，今日的社会，绝称不上是处于好的状态，而且还充满混乱和对立。这是为什么呢？为什么今天的我们，不能很清楚地活用祖先优异的人类本性及其丰功伟绩呢？松下认为，原因有很多，不过，最大的一个原因是，判定过去业绩的基准不明确。换言之，就是缺乏成为这个基准的人生之道。因为没有这种人生之道，各人都分别站在自己的主观立场上，强烈地批判过去的人物及业绩。
    不只是批判过去的人物和历史而已，在价值观多样化的今日，每个人对于什么样的人是优秀的指导者，什么样的政治、什么样的教育、什么样的经营是好的，也各有各的评价。因为在政治、经济、教育及其他一切人类的活动上，没有明确的指针，故不能正确地判断及实行。更进一步地说，今后人类的团体生活，应该如何进行下去比较好，对将来的看法，对未来社会的想法，还有应如何步上人生旅程等问题，都因各自没有明确的理念而产生相当的差异。
    因此，人生之道的重要性即在此。人生之道如果清楚明确的话，就成为过去、现在、未来人类诸活动的指针，也能在各种事物上，成为评价的基准。我们常听到“这个人的业绩是相当优异的，因为符合了人生之道”，或“这种政治从人生之道看来，多少有点问题，必须这么做”的说法，就可以很清楚的发现人生之道对于人类活动的重大意义。
    在人类的历史当中，最悲惨的莫过于战争了。战争不是地震或洪水等天灾，而是人类自己招惹来的，无论胜败，都会导致人类宝贵生命及财产的严重损害。特别是在科学文明发达，新武器逐渐发现的现代，战争所带来的损害，更是无法估量。因此妥善处置国际关系，避免战事，维持和平，是当前政治外交的重要课题。第二次世界大战，日本就是因为不能体认人生之道，不能实践、调和共荣的人生目标，完全站在本国权益的立场发动战争，因此落得大败的不幸下场。当然，战争的背景是非常复杂的。但无论如何，为了避免人类再度受到战争的残害，国与国之间的沟通，是全人类必须共同努力的目标。因此，平等对待万人万物，活用一切人生之道的理念，要超越国家、超越人种、超越时代，使个人以及团体都能理解，并去实践，这是最重要的一件事。松下指出，人类为了发挥王者的伟大本质，以实现更完善的共同生活，就必须将人生之道广泛地实践于人类生活及诸活动之中。实践人生之道的人类，首先对于人类以外的万象，要有适度的了解。
    在浩瀚宇宙中，存在着大自然的理法。不论天体的运行、气候的变化、生物的衍行，以至于能源的活动和微粒子的世界，都有其各自的动态，这是因为自然的法则无所不在的缘故。简单地说，存在于宇宙及大自然的一切万物，能够不断地生成发展，莫不归功于自然法则的运行。
    人类不得不承认大自然的伟大与无所不在，并本分地顺应大自然的法则，以谋求团体生活的进步。这种正确面对自然法则的态度，才是人生之道的实践。正确地认识大自然的动态，以求积极地促进团体生活的提高，是非常重要的。其实，早在太古时代，人类就已经懂得将这种自然动态下的万物，巧妙地活用到实际生活上了。从利用火的特性来炊事，利用流水来洗濯物品，利用石、木制造工具或住所，利用动植物来做粮食或衣服等等开始，就足以证明人类对于自己周围的东西，下过功夫。象这种顺应各种存在于自然界的万物征性，来加以运用，以促进团体生活的发展，是每个时代、每个种族的人类共同的情形。
    今天，在农业、林业、畜牧业、水产业、矿业等各方面，都存在着产业活动与经济活动，这都是人类有效运用万物所作的努力。因此，这一切活动，都可以认为是实践人生之道的重要一环。
    而为了进行这些产业活动和经济活动，伴随着自然的万物本质而来的，是和这些活动相关的科学。当今的物理学、生物学或化学等自然科学的进步发展，是大家有目共睹的。它们和社会科学、精神科学等，对于团体生活的进步与发展，大有助益。
    人类由于了解了自然的法则和特性，就可以用自己的双手来改变自然的形态，以创造新的物质，改善人类的团体生活。这种人类创造开发出来的文明利器，在我们四周到处存在着，并且随着文明及文化的进展，逐渐增多。这就是人类具有不同于其他动物的优异本质。
    可是，真理的被接受和文明的进展，并不是经常顺利地进行着的。在其演进过程中，时常会发生无法预期的问题。例如：在非常有用的药物或工业原料中，我们发现存在着新的毒性，而环境污染等公害，也伴随着产业活动的进步而来。这些问题，给团体生活带来非常大的震惊以及危害。因此在对新事物的研究开发上，必须相当慎重。
    不过，无论从哪一种方面来看，不断地向前看是必需的。一次的失败虽然带来很多的麻烦，但只要反省改善，今后不要犯同样的错误就行了，千万不能因噎废食，消极地把过去的成果完全否定掉。
    在过去，有很多人因食用有毒的河豚而丧命，因此大家都说河豚很可怕，不能吃。可是，仍然有很多人，还是不断地研究安全食用河豚的方法，最后终于发明了去除毒性的方法，今日人们才可以安心食用可口的河豚。其中当然经过了很多失败的体验，但人们不失望，一直追求解决的方法。人生之道也就是这样，真确地认识一切自然万物的特性，并时时不忘追求更好的运用之道。
    因此，在追求真理的阶段，在文明文化进步的过程中，不能害怕失败。每一个事物，都可能相对存在着正面与反面的作用。认清这些事实，找出一条最有效的行进之道，就是实践人生之道了。
    松下认为，人类与自然万物间，相互对待的方式是如此，人类与人类间的相交，也该是如此，大至国家和国家、民族和民族之交往，以及团体和团体、个人和个人，甚至个人和团体之交往等各种场合，都应本着人生之道的基本原则。人类虽然具有王者的意识，但仍然必须谦虚地看清对方的特质与特性，并以适当的方式，在调和当中共存共荣。即使一个人或一个团体，也都有其存在的价值。因此，所有的人都要配合团体的需求，共同追求群体的幸福。把这种观念嵌入所有的人类关系中，是非常重要的一件事。
    当然，人类对于共同生活所遵循的理法，需要有正确的了解和应用。特别是提高人类精神的各种学问和宗教，以及社会活动等，都必须对团体生活的进步发展有所助益。因此个人站在个人的立场，团体站在团体的立场，彼此不排斥对方，追求对彼此都有益的生存方式，以实现人类理想的生活。拿国家的情形来说，政治家要确立以人生之道为根基的政治理念，必须先制订宪法，如此，人生之道才能成为政治理念以及各种制度的基本，并为所有法律条文及行政者所遵循。在团体之间与个人当中，也是同样的道理。如果每个人、每个团体本着人生之道去思考、去行动的话，彼此就能承认对方的优点，并能合作活用了。如此一来，人类便能在调和当中，互相信赖，追求更完善、更美好的团体生活了。
    我们大多是以自己的生活习惯、常识和信条等为根基，来判断事物或采取行动的。现在，我们应该把所具有的习惯、常识、信条等，拿来对照人生之道，看看是否真可以活用自己、活用人类以及活用万物。
    因此，每个人都应该充分理解人生之道，并依循此道来思考、来行事，这可说是个人的意识革命。尽管实行起来相当困难，然而，这却是人类所应走的道路。


北极星书库-严欢-->松下幸之助为人之道-->四 集合众人智慧

四　集合众人智慧

    松下认为，人们如果不能互助合作，不能与大自然成为一体，就无法生活。人与人的关系，人与大自然的结合，是我们生活的根本。如果想把这些关系与结合，灵活发展下去，必须以信仰和理解作为基础，才能有更好的人生。换句话说，信仰与理解是人生的推进力，也是使它更有经济性的原动力。要建立繁荣、和平与幸福，必须从各种角度去思考。在日常生活中要有经济性。如在消费时，必须有合乎经济性的想法，而且我们本来也是这样期望的，而在生产方面，则更要强调这一点。不管做任何事情，如果在大家的活动当中，没有经济性的意愿，则无法带来繁荣。因此深切体会理解和信仰这两项，并且贯彻到底之后，才能使我们的活动非常效率化。
    在与别人交涉一件事情时，是否相信、理解对方的话，在双方的亲密度和时间、劳力的花费上，会有很大的差别。如果互信，很快就会达成协议。
    比方说，美国人说话，习惯在讲一两句话后就来个“ＯＫ”，这正反映出美国人的纯真本质，容易信赖别人。但是从另一方面来看，这也可说美国人对知识的理解较高，因此马上就会表达意思。
    松下认为如果对事物怀疑，还不如去相信，这样，“收获”会多一点。但是现在的情形是，好象不管对任何事情都先怀疑，这在我们日常生活态度中，已经非常普遍。和朋友谈话，也怀疑会不会受骗，对于老师所说的话，更是怀疑，经常不以信赖的态度去看事物。当然有时太相信别人也会受骗的，但若受骗的人太相信对方时，会使得想骗他的人，在他的这种态度面前，也说不出谎话来，而立刻改变自己的行动。虽然基督教和佛教有很多的事情松下自认为不了解，但是他相信，宗教是以信徒的信心为基础，一步一步前进，然后使人感谢神佛，最后进入信仰，而达到心悦诚服的皈依。不仅是宗教，在日常生活中，朋友、师徒、佣人之间，如果彼此更加信赖，事情就会顺利开展，带来良好的结果。假定一个生意人，开了一张支票，如果接收这张支票是因为这个生意人很老实，别人相信他，生意就能生效。如果因这个人无法信任，而不收他的票，一定要收现金，这样，工作就很难开展，经济活动也就受到阻碍，而无法圆满。
    从这些日常的小行为中可以推知，团体与团体之间、国与国之间的交往，也是同样的情况。
    由此看来，信赖别人及信仰是很重要的，这是处世的基本心态。但是仅仅这样，也无法解决事情。
    就宗教来说，由于信仰，领略了宗教的真谛，体会了神的慈爱、佛的慈悲，而得到和平的人生，这种人很多。今日的精神文化，是以宗教为中心而扩大出来的，效果很大。但宗教是仅仅依靠信仰而得到一切的成果吗？事实上不然，信仰往往也会陷入迷信。看看过去的历史，例子很多，虽然想毫无犹豫地相信立足于真理的教理，但是很容易产生误解，于是有所谓邪教产生，而令人陷入迷信。
    所以仅仅信赖、信仰、还是不能得到很好的成果。真正的信仰，还是需要更好的理解去判断。
    松下强调，提高信仰的同时，也要加深理解。
    但是，理解尽管提高，如果心里有很强烈的疑念，事情还是不容易执行的。
    为了不使信赖、信仰错误，就必须将理解正确发挥。一旦丢掉了理解，就会进入迷信的状态。同时如果光靠理解而没有信仰的心，信念上会产生柔弱的缺点，而过于偏狭，将人类崇高的世界自行蒙蔽。
    为了完全做到信与解，应该如何去做？松下认为最重要的是要有率直的心，这才是信与解发展的根本。正确的理解由于率直的心产生出来，信仰与信赖也由于率直的心而提高。例如做学问，如果意气用事或心态偏差，就无法做好。要有宁静如明镜般的心，才能正确地判断。至于信仰，更是如此。如果有了邪念，疑心只能更加深了。
    心是率直的，就能提高信仰与理解，而且在任何场合中，能够产生适切的信心。这样，在日常起居中，或者在较大的工作或事件当中，就能够不犯错误地顺利成功。
    我们经常说：“人是社会性的动物”，以及“人不能离群索居”。看看今天，小自家庭大至国家，人类莫不以各种方式聚集在一起，任何人都无法单独过日子，而不与别人发生直接或间接的接触。
    人类是在地球上的自然条件达到一定状态时，在世界各地形成的。虽然各地的气候风土多少有差异，不过，所有的人类都带着这个本质出现在世界上。
    因此，当初在地球上的各地方，曾经形成很多小集团，我们通常称作小部落，这种小部落是彼此独立而存在于各地的。后来，部落和部落发现了彼此的存在。在这之前，一个部落里，只有自己这一群人一起生活而已，而越过一座山，却发现那里也有别的部落、别的人。因为同样是人，彼此就很和气地沟通起来，两个部落虽各有独立性，但也有执手言欢的场合。
    部落和部落之间存在着争执、和解、和解后再争执的情形。其间，无数分散的小部落就逐渐联合，合并成一个大部落。有以和平的姿态合并的，也有借战争，由一方将他方以武力征服，或有的部落臣服附属于其他的部落，使得部落逐渐扩大。人类的共同生活，便因此由小而逐渐发展至大的集团。而部落与部落之间互相通婚，下一代就有着相同的血缘，因而形成了民族。
    但是，部落一旦变大，就没有小部落那么好统治了。因此，就必须运用智慧来处理各种事情，因而产生了合适的领导者，并建立了秩序。
    这种秩序仍然有“力的秩序”和“精神性的秩序”之分。而力的秩序逐渐变成政治形式；精神性秩序则变成宗教形式了。
    在这些形式下，人类逐渐进步，团体生活也慢慢提高了层次，不过，人类的本质在这期间并没有改变，本质是永远不会变的。而人类本着这个本质，产生了哲学家，并提出适合当时的哲理。
    在这当中，文字被发明出来了。
    人类发展的历史，是先产生小王国，并产生各种宗教，再由力的秩序与精神性的秩序这两大支柱，来维持发展团体生活，并一直延续下去。
    要维持团体生活的秩序，治理国家，光靠权力是不够的。因此，就出现了宗教的教义，来作为精神的支柱，并在其下行使权力。
    两千年前左右，西洋出现了耶稣基督，提倡以爱为中心的神之道，及人类应有的行为态度。这个学说在当时是划时代的，产生共鸣的人固然很多，相反的，排斥、反对的人也不少，最后耶稣遭这些人的迫害，被钉死在十字架上。
    但是，由于后来使徒们的努力，基督教的教义逐渐扩展至地中海沿岸诸国，最后终于变成罗马帝国的国教，成为其精神支柱，并传遍欧洲所有的国家。
    亚洲方面，在耶稣基督出现之前五百年，印度就有释迦牟尼，提出以悟道和慈悲为中心的教义。后来佛教传到了印度各地及邻近诸国。
    另外，中国在二千五百年前的春秋战国时代，小国互相称霸，出现了诸子百家等各种学说，并运用于政治上，成了民族精神长久的规范。孔子、孟子的儒家，还有老子、庄子的道家等，就是其中的代表。
    中东、近东方面，五千三百年前，阿拉伯有一位预言家穆罕默德，提倡人类在惟一的真神阿拉之前，没有阶级、贫富之分，人人一律平等。穆罕默德的学说，以土耳其和阿拉伯为中心，逐渐发展。
    这个穆罕默德的学说，就叫作伊斯兰教，和基督教、佛教并称世界三大宗教。这种宗教和教义不会只在一个王国或一个地域，往往飘洋过海，逐渐往外扩展。因此，要将宗教细分的话，有几百个教派，但大致可分成基督教、佛教、伊斯兰教、印度教及犹太教等。这些宗教遍布全世界。
    人类的团体生活，一直不断地发生小国相争或合并的情形，最后，终于形成大的国家。有时也有大国因各种理由，而分裂成几个小国的情形。特别是通过武力统治的国家，最会发生这种情形。
    第二次世界大战后，世界各地所发生的战争，很难有准确的统计。有学者计算出，最近四百年，每年平均有一次战争。也有人说，记录在历史上的战争，在这五千多年当中，高达一万数千次。
    由此可见，人类天生就赋有过团体生活的本性。而其团体生活的规模，是随着时代逐渐扩大的，并以力和精神两方面，来维持共同生活的秩序。力的秩序就成了政治；精神的秩序则是宗教。在政教合一的形式下，逐渐提高团体生活的水准。但是，另一方面，人类也一直不断地争执，并发动战争。
    团体生活的意义是什么呢？蚂蚁和蜜蜂也是筑一个巢，共同住在一起。鱼类也是成群地游泳，象和猴子也是过着团体生活。由这个意义来看，人类和其他大多数动物的团体生活，并没有什么不同。
    其实不然。在形式上都是过共同的生活，但是，只有人类是经常提高、发展其团体生活的水平。换句话说，是以更好的团体生活为目标。动物的团体生活，是因其本性而造成的，并不随着时代而进步。蜜蜂现在也和几万年前一样，筑巢住在一起；猴子在几万年前，就和现在一样成群地寻食了。由于本性使然，人类自始不断地在发展团体生活，并以追求更好的团体为目标。因此也有了集合众智、追求创意、维持良好团体生活秩序的政治及宗教，并由当初的小部落，发展至今日的全球一百多个国家的大团体生活。
    另一方面，人类被本身的利害得失及各种感情蒙蔽，人与人、国与国之间，彼此相争，给团体生活带来了不良的影响。
    目前的人类生活，由于科技进步、经济发展、教育普及以及政治体制的建立，因而变得富裕舒适。可是这一切并不如预期的理想，在繁荣的表面之下，有着太多的隐忧。譬如说，人类的精神生活失去了调和，变得非常不平衡；学问、知识是进步了，彼此间的不信任感也增加了，争执事端层出不穷，团体和团体、国家和国家之间的对立与竞争，更是永不休止。
    科技和经济的进步，富裕的生活，同时也带来了严重的公害问题。过去，人们可以在碧蓝的天空下、清澈的溪流旁，欣赏美丽的自然，感受海的雄壮、山的峻伟。而今，天空是灰烟弥漫，河川更是浑浊污黑，自然景观被破坏殆尽。人类一方面享受着表面的幸福，另一方面却被不幸的阴影所笼罩。结果科学文明虽然进步，却无法在协调融合的情况下，被有效运用。人类的团体生活在形式上虽是进步了，在本质方面，则一点儿也没有改变；甚至还在重复着一百年前、一千年前、五千年前的争执和不幸。
    松下感到，人类虽然具有过团体生活及追求更好的团体生活的本性及使命，但是，对这些理想的本质，却没有充分地认识。同时也欠缺集合众智，以改善团体生活的自觉，因此本当互相协助的，反而变成彼此相争。换言之，不能充分自觉并认识人类的本质，不能把握正确的人生观，乃是人类团体生活的最大致命伤。
    如果只是依着现有的人生观行事，那么今后人类的生活，岂不是会一直重复着相同的错误吗？因此，新人生观的确立，顺应更好的人类本质，乃是当务之急。人类今天已经面临了这个新的转换期，如果能本着这新的人生观，去从事一切活动的话，就会逐渐产生协调融合的进步，过去的争执及不幸，也将逐渐减少。如此，人类才能回归到真正美好的团体生活。团体生活中各种活动的基本意义，在于提高团体生活，增进人类的幸福，而且这一切的活动，都必须顺应人类的本质来进行，必须以上述的新人生观为基础来进步。
    我们都知道，在人类的团体生活中，维持外在秩序的政治和维持精神秩序的宗教，是两大支柱。此外，对人类而言，支撑团体生活物质所需的经济活动，也是不可或缺的；而能磨练、丰富人类情操的教育、学问、道德、艺术、思想等，也相当重要。
    人类的团体生活，就是靠种种的活动来维持。这些活动，原本就能提高生活的品质，为人类带来心物合一的协调与繁荣。宗教、政治能使团体生活更好，经济、教育、科技、艺术、道德思想也是如此。并不是为了政治、经济才有人类的，而是有了人类才产生政治、宗教、科技、教育和道德思想的。不论站在何种角度，提高团体生活是极其重要的。松下提请我们注意，要巧妙地调和各种差异，使之达到完美的境界。过去，无论从哪一方面来说，人们都是在进步方面付出较大的努力，而往往忽略了调和的重要性。即使各方面都达到了进步发展的地步，但在进步方面付出太多努力，往往也为现实生活带来许多的问题，这样一来，反而为社会带来困扰。
    因此，今后除了追求个别的进步外，必须更致力于彼此间的协调。有了这种努力，才可以活用人类本质，并带来更高更好的团体生活。当然，要维持这种调和实在不易，必须大家同心协力。
    松下的结论是：团体生活中一切的活动，完全是为了产生更好的团体生活。如果能站在这种基本的意义上，带动各方面的进步，则一定会产生真正美好的活动力，借此带来团体生活的发展，以达心物合一的繁荣、和平与幸福。
    当大家极力谋求团体生活的提高与发展时，有一件事绝对不能忘记，那就是各个团体的传统性与个性，也就是所谓的国民性、民族性，松下针对日本的传统作了一番讨论。人类的团体生活，在非常漫长的时间中逐渐发展，一百多个国家、民族的历史，不用说，是各式各样的，分别以不同的过程，达到今天的状况，而在这种历史过程中，每个国家、民族均培养出特有的传统、个性，也就是所谓的国民性和民族性。而且，这并非一朝一夕形成的，是在人类团体生活相当漫长的过程中，自然地产生、培育出来的传统智慧的累积，因而也是不容易改变的，是相当强大的力量。
    因此，每个国家、民族，必须充分地认识并且尊重自己的国民性和民族性。并以此为基础，采撷他国的优点，来治理自己的国家。如果忘掉或轻视自己的国民性和民族性，只是一味地模仿他国，就会发生画虎不成反类犬的不自然情形，也一定会引起混乱。采取他国优越的方法，并用新理论及新思想加以改革后，再实行于本国，是相当重要的。无论如何，都必须配合自己国家、民族的国民性和民族性来进行。
    同时，这种国家民族的传统、个性，也必须分别经过其他国家民族的国民认可。而且，不只是彼此认可这种传统和个性，而且要互相尊重。更进一步地，要彼此互相运用，集合各国、各民族的智慧，以提高众智。如果彼此轻视否定他国的国民性和民族性，要求别国采取和自己相同的生活形式和政治实体，就会给其他国家、民族带来不幸，从而产生各种纷争及战争。
    当今世界，正呈现这种不好的情形，以致虽然文化进步、文明发达，但争执和混乱却不止息。
    今天，“干涉内政”及“民族自决”等名词常被提出，大家不喜欢内政被干涉，重视民族自决。但是，这种情况似乎是一厢情愿的，并非世界上所有的国家都能做到。
    松下认为，所谓国家民族的传统、个性，就是为了产生更好的团体生活所不应忘记的本质，也就是出发点。为了国家能健全地发展，就要在其传统个性上站稳脚跟，同时要经常吸收顺应时代新潮流的种种观念来治理国家。而且，各国家、各民族要相互尊重他国的国民性和民族性，进而集合国家、民族间的众智，加以提高。至此，各个国家、民族，乃至于世界上所有人们协调的繁荣、和平与幸福，都会一一逐步实现的。
    日本这个国家的传统及民族性，有许多独特的地方。其中最特别的一项特质，是日本人很注重团队精神，因而很自然地具有集合众智的习惯。这种习惯，培养出大和民族特有的民族性。
    日本自古就有“八百万神”的传说。据说日本有很多的神，而这些神一旦碰到什么事情，就会聚集在一起讨论作决定。现存最古老的日本史书“古事记”上，就描写八百万神聚集在天安河的河原，以天照大神为中心，交换众议的情形。这虽然只是一则神话，但已充分反映了日本的民族性，能集合众智，解决问题。
    日本著名的圣德太子在“十七条宪法”当中的最后一条，也明载了“不可独断大事，必由众人讨论之”。另外象明治天皇的“五条誓文”的第一条也说“要大兴会议，以公论决定万机”。这都是集合众智以作决定的传统思想使然。
    日本自很久以前，在各地设有很多镇守地方的神社。当人们有事时，就到这里来谒见神，或者定期去祭拜。这些神社当中，大都以天照大神为首，并供奉各种神明和历代天皇。此外，也有供奉菅原道真的天满宫，及供奉上山千信的上山神社，还有供奉丰臣秀吉的丰国神社、二宫尊德的二宫神社、佐仓宗五郎的佐仓神社以及吉田松荫的松荫神社等。把对当代有特殊贡献的人以及爱国志士，当作神来祭拜的例子很多。不只是神社，祭祀各种佛或各行各业的祖师爷的佛寺，也不在少数。日本人民常藉着祭拜神佛，来提高自己的心性、端正自己的品性、丰富自己的情操，或者缅怀、感谢杰出先人的功德和遗迹，以作为自己的规范。这种习惯，在不知不觉当中自然而然地演变成一个风俗，代代相传，成了日本的优良传统。
    日本人一向喜欢本着自己的传统和民族性，来集合外来的智慧。过去日本的历史上，有极多的事物是由海外引进来的。例如佛教、儒家思想和道德观，以及汉字、政治结构和社会制度、美术工艺、科技文明等，都是在二千五百年的历史过程中，陆续引进日本，藉以提高日本人民生活，并发展日本的文化。
    日本人一直很善于站在日本的传统，来活用外来的事物，而不只是一味地模仿。就拿佛教来说吧，历代的日本天皇当中，自圣武天皇而下，笃信佛教的为数不少。可是，这毕竟是天皇个人的事，天皇并不在公开场合宣扬佛教，他还是秉持传统，祭祀开国的皇祖皇宗的神灵，只是另外附带地拜佛而已。人民当中也有很多佛教徒，不过他们还是把祖先的牌位，摆在佛坛的正中央，并且也照常去神社。日本就在传统思想中，融入了佛教，使之成为适合日本人的佛教教义，并加以发展，使得佛教在日本开花结果。
    儒教也是如此。日本也从汉字当中，发明出独一无二的美丽假名。到了近代，更从西欧传入科技及生产的方法。
    日本的民族性，就是在这二千五百年当中，渐渐演变为一种既定的形式。即使在国家与国家的关系上，也一直建立在自己的传统之上。因此今天的日本人，对于他们祖先所传下来的事物仍然很重视。
    如此，日本在不知不觉当中，养成了集合众智的好习惯。无论在内政或外交上，都是极自然地进行着集合众智，提高团体生活的事情，这就是日本的好传统与好的民族性。
    今天的日本人，必须确实自觉并认识这些优点，并站在这些好的传统上，集合众智，实现促进全世界调和与繁荣、和平、幸福的理想。
    松下认为，只有自由、秩序与进步三足鼎立，群体生活才能平衡发展。
    所谓人生之道，乃是促进团体生活进步发展之道。我们如果真的想追求更好的团体生活，并想实现这个理想的话，就必须正确认识人生之道，并在团体生活的各个方面努力实践。但是，团体所涵盖的层面很多。例如家庭就是一个团体，公司也是一个团体，整个社会、国家或全世界，也都是不同层面的团体。如果更广泛地界定，很多国家聚成的世界、国际社会、人类社会等都是团体，宇宙也是一切万物所组成的大团体。
    如果要在团体生活上，求得更进步的发展，也就是希望每个大小不同的团体，都能分别进行其美好的团体生活，就得正确地实践这个人生之道。
    要进行这种以人生之道为根基的团体生活，要以什么姿态具体地去实现呢？以国家为例，世界上的每个国家，都分别拥有他们自己的文化和传统，这些大都由先民们集合众智演变而来的。人类和其他动物不同的地方，就在于具有可以集合各人智慧和体验，以提升文明、文化，并将此应用于团体中，以求更好的生活的特性。因此今日世界各国，莫不以提高文明文化，促进国民共同幸福为首要目标。
    当然，所谓的幸福，不单单是指物产丰盛、科技进步、人民生活舒适而已，同时也必须考虑精神方面的因素。提高人类本身的涵养，以滋润团体生活，这种心物合一的真正文化国家，才是我们应该追求的。因此，如果只是在经济水平上下功夫，而不注重国民精神生活品质的提高，那么人民的物质与精神生活不能平衡发展，就根本无法创造幸福的人生。因此，要想实践文化国家的理想，就必须确立下列三个基准，或者说是三根支柱，而且还必须力求此三个基准相互平衡。
    第一是自由。亦即国家允许自由的存在，人们拥有自由的思想及活动。这是文明国家所不能欠缺的。
    不论是人类、动物和一切万物，在自由的环境中，才能得以自然发展，充分发挥其天分。人类的伟大本质，惟在自由的生活中，才能大大地发挥出来。当彼此的智慧和力量，可以自由而无妨碍地融合调和，才会产生更正确、更强力的众智和众力。因此，从人生之道的立场看来，自由是文化国家的第一支柱。
    但是在团体的生活中，每个个体的自由，必须以不妨碍其他万物的自由为界限。由此所引伸出来的文化国家第二支柱，便是秩序。
    大自然里的一切万物，是在调和当中，分别运用其特质而滋生发展的。因此有了自然的秩序和宇宙的秩序，一切万物就可在既定的轨道中，生生不息。
    同样的，在人类的团体生活中，为了使各人的自由成为真正的自由，就必须有社会的秩序。举个例子说，虽然人们被允许有充分的自由，可是如果各人任意而为，并影响到他人的话，就妨害到他人的自由，而团体生活的和谐，就会遭到破坏了。因此，为了避免这种情形，每一个团体生活中的一分子，除了自由之外，还必须自觉到能真正保障个人自由的秩序之重要。
    对人类的团体生活而言，秩序是相当重要的。没有秩序的国家，绝不能称为文化国家。因此，适切的秩序和自由，是同等重要的。
    由人生之道引导出来的文化国家第三根支柱，是进步发展。实践人生之道的理由，是建立更好的团体生活，以及建立调和共荣的世界。即使是个人，也同样必须不断地进步发展。建设更好的团体生活，使国民拥有更多的幸福，这才是国家的大使命。因此，国家与国民在心物双方面，都能得到滋润与发展，是文化国家所不可欠缺的另一要件。
    也就是说，除了自由和秩序两根支柱之外，还必须加入进步发展这个要件。影响国民生活最大的政治、经济、教育、学术等，都必须在心物两方面的种种领域中，不断地创造、发展。如果有了真正的自由和高度的秩序，这个国家就有进步发展的希望了。这三者若能取得平衡，并逐步提升其层次的话，就可以建立以人生之道为根基的完美国家，亦即建立心物皆丰盛的真正文化国家。
    当然，松下看到，在现实的团体生活、团体社会当中，要维护并提高真正自由、秩序及进步发展的形态并不容易。但是，为了幸福的未来，再怎么困难，还是必须全力以赴。松下认为，以上所说的一切，并不只是适用于国家，家庭、学校、公司、团体等都可适用。要想建立更幸福的生活，真正实践人生之道，自由、秩序与进步发展，三者缺一不可。松下还谈到了人的本性问题，他指出，关于人的本性，自古以来就有很多人研究。佛教认为任何人本来就具有佛性，具有能成为佛的本质。在东方思想中，有性善与性恶说的对立。在西方思想中，也有把人看作是介于神与动物之间的存在的观点，人在动物的本能与神的理性这二者之间挣扎搏斗。以上的说法，对我们的修身都很有帮助，而且也把人的本质中的主要方面描绘出来了。但松下认为从根本上再深加思考，它们都仅讲到部分的本质，人还有更为根本的本质。松下强调，人的本质具有产生无限繁荣、和平与幸福的力量。
    因此，倘若能活用人的本质，无限的福祉自然会实现。就好象钻石，看起来是一块黑色的石头，但因为具有钻石的本质，因此它便愈磨愈发光。又如柿子的种子，在本质上有长成柿子的力量，若能使种子毫无妨碍地一直成长，自然就会长成柿树，结出柿子。
    松下认为，为了得到无限福祉，人必须能自觉大自然所给予自己的本质，并且加以活用。但我们往往只是依靠人有限的智慧，容易有偏颇及主观的看法，往往把人的本质歪曲了。
    为避免这些情况，还必须要有一颗纯真的心灵，要培养不受任何影响的清澈、实在的心。否则，根本无法实现人本质上应有的繁荣、和平与幸福。
    就每个人的一生而言，松下认为，必须好好活用每天日新又新的真理，也就是要通过自己的努力一步一步接近真理。若不是这样，只是一再重复昨天，而没有任何进步。为了能过上日新又新的生活，就应该有更多的疑惑和问题。要时常问自己“仅仅这样就行了吗？”一定要带着这样的疑问，努力发掘生活中隐藏的真理。只有抱着这种积极的心态，才会使个人的生活真正地进步。
    我们每一个人都有不同的天分，正如梅花、樱花、桃花各有不同的姿容、不同的香气一样；而当这些花都发挥各自的特质，争奇斗艳的时候，大自然就显得更美、更丰润，更何况是人。有多少亿人，就有多少亿种不同的天分，若都能一一得以发挥，再互相融合起来，就能达到真正是无限的丰裕福祉。
    社会生活和个人行为需要一些道德规则加以维持，松下看到了这一点。他提出了“大义”的规则。“大义”就是“最重要的道义”。据中庸的解释：“义者，谊也。”谊的意思，是事理得宜。如此看来，“义”的意思，就是说一个人待人处世样样合宜，顺乎天道，不超出于规矩伦常。在四书五经中最常强调的，就是天、地、君、亲、师的伦常关系。说为人之父的，要有为父之义；为人之子的，要有为子之义；为人之君的，要有仁君之义；为人之臣的，要有忠臣之义。这些君臣父子之义当中，一般是以君臣之义为首为先，所谓“大义灭亲”中的大义，指的就是君臣之义。在古代，这是最被看重的。
    “大义”渊源于中国，而后才传到日本，成为日本国民道德的一大支柱。松下提出了他对“大义”的理解。他认为，“大义就是遵从宇宙的秩序”。换句话说，“宇宙的秩序，就是真理的表现。而遵从这真理去生活，由此产生繁荣，便是大义”。
    因此，顺应宇宙的秩序，便是合乎创造我们人类宇宙根源力量的意旨。同时，作为一个人来说，贯彻大义之道，才能实现繁荣。
    松下认为，成为基本秩序的宇宙秩序，就是真理。宇宙的秩序是真理的表现，是由真理展开出来的，因此，顺从宇宙的秩序，也就是遵从真理。假定现在把这个真理加以象征化，而呼之为“神”，那么，神就是宇宙秩序的根源，而顺从神，也就是顺从大义。


北极星书库-严欢-->松下幸之助为人之道-->一 率直心的十大要素

一　率直心的十大要素

    在松下的为人之道中，特别强调率直的重要。他认为，一个人有率直心，才能站在真理一边，看清事物的真相，找出应对世事的方法。
    以前的人，在行为上不能旷达无私的原因很多。可是在松下看来，主要的原因是缺少率直的心胸，以至常常被自己的欲望、利益或立场所蒙蔽，并曲解事物的真相，与他人对立冲突，最后使彼此都遭受不幸。
    因此，从现在开始，每个人都应该避免用过去的观念与方式生活，每个人都要培养率直的心胸。
    松下指出，率直的心胸，不是一味地迎合或盲从，它具有更强烈、更积极的内容。它是指没有私心，天真而不受主观、物欲所支配，照实探索事物真相的态度。松下相信，有了率直的心胸才能对真理坚信不移，看清事物真貌，并找出应付世事的方法。
    也就是说，有了率直的心胸，必可以明辨事非，看清正义与邪恶的分界，找到自己应走的道路，使生活充满光明。一旦人人都有率直的心胸，社会将变得更有活力、正常而有理性。
    总而言之，率直的心胸可以将人类的聪明智慧，导向正轨，以光明磊落的态度处理事物，不至曲解事物的真貌，而以坚定的信心，采取正确的行动。
    率直心是人类宝贵的天赋，但要时时去锻炼，才能自然流露出来。
    每个人都需要率直的心胸，而率直的心胸是与生俱来的，也是我们最宝贵的天赋。既然如此，我们为什么不在日常生活或行动中，好好运用它，来开拓美好的人生呢？
    人类是过群体生活的，所以，每一个个体的努力，都会影响到社会的进步；每一个人的身心健康，也是社会康乐的基石。个体与社会，具有休戚与共的密切关系，这是人类的一项特质。
    “我们该如何发挥这项特质呢？”松下认为，必须先认识“身为万物之灵”的神圣，并仔细而冷静地观察事物的真相，培养适当判断与应变的智慧；同时，应该彻底思考并了解人生的价值与真谛，不断鞭策自己，朝向全人类的福祉迈进。而为了充分发挥人类休戚与共的这项特质，一定要有率直的心胸，要以无私、天真的胸襟，来实现人生的真义。
    松下告诉我们，人的知识容易遮蔽率直心，要时时反省，才能将率直心流畅地表现出来。
    前面说过，每个人都有率直的心胸。可惜，很多人没有将它表现出来，辜负了人的这项宝贵的天赋。
    未能表现率直心胸的原因很多，其中之一，就是受生活中种种事物的拘束。初生的婴儿，纯洁、天真，没有受到外界事物的影响，所以总是用最率直的态度表达感受。但是，年纪愈大，体验愈多，知识愈丰富后，率直的心胸反而愈来愈隐而不现。成人往往会运用自己学到的知识、技巧，以满足个人的需求，逃避不如意或责难。
    比方说，父母教导孩子不要说谎，一开始，孩子一定很听父母的话，尽量不说谎。可是，随着年纪的增长，孩子的做法会渐渐改变。他也许会因为害怕被责骂，而不承认自己做错事，也许会为了博取同情或重视而说谎，而这种种行为，正是率直心胸被蒙蔽的现象。
    旧约圣经中记载着人类始祖亚当、夏娃偷食禁果的故事。大意是说亚当和夏娃，因为禁不起恶蛇的诱惑，违反了上帝的禁律，偷尝了智慧的果实，从此，他们获得智慧，有了贪欲等各种念头，失去了浑沌时无忧的生活，也被上帝赶出了伊甸园。这个故事告诉我们，人一生下来就有率直的心胸，随着智慧、知识的累积，其它思想支配着率直的心胸，使其无法表现。惟有时时反省，才能重新拾回宝贵的率直心胸。松下指出，失去率直心，会引起人与人之间的对立、纷争、误会、猜疑、排挤等紧张关系。
    人一旦失去与生俱来的率直心胸，对立、纷争、误会、仇恨、猜疑、排挤等现象，必将跟着发生。而减少这些紧张关系的最好方法，就是使人人都表现率直的心胸。
    事实上，不仅个人的关系要靠率直心胸改善，国与国之间亦然。例如目前在中东、非洲等地发生的战争，就有赖大家用率直的心胸来消弭。如果每个人都能以率直的心胸处世接物，世界自然能和平。
    人类今天的成就，是累积过去多年来的努力所获得的，我们应该珍惜。只要每个人都能用率直的心胸来待人与经营事业，松下相信，大家的物质及精神生活都将更丰富，身心将更健康，社会将更趋和谐，生活品质必能提高。率直心是如此重要，松下对它推崇备至，他提出了率直心的十大要素。松下认为，若只知道率直心胸的重要性，却不了解率直心胸的全貌，是很难培养出率直心胸的。这就好比你向别人问路，对方说：“向东走”，你却不知道哪一个方向是东，因此仍然找不到正确的方向。为了使每个人都知道如何培养率直的心胸，首先，大家必须明确率直心胸的内容和定义。松下将率直心胸的内容分为十种，但他认为这只是它部分的内容，而不是全部，而且这些内容并不新奇，甚至相当平凡。他相信，一定有人已经了解它们的重要性，也有些人已经在日常生活中加以运用。但是，还有很多人并没有做到，所以他认为，有必要详细介绍一下。
    ```（一）不可有私心```
    松下认为，率直的心胸，就是不图私利、摒除私欲的心胸。
    率直心胸的第一项内容，是不图私利、摒除私欲或私心。为了求生存，人们难免有私心或私欲。完全没有私心的境地，只有圣人才能做到，一般人是不可能如此的。换句话说，我们在处理日常生活的各种活动时，或多或少会怀有私心的。可是千万不可使自己成为私心、私利或私欲的奴隶。因为，有私心的想法或行动，常会导致不良后果。举例说，假使政治家有私心，只推行对自己有利的政策，那么首先受害的将是国民，而他自己也将因失去国民的支持而垮台。做生意也是一样。假使商人有私心或惟利是图，毫不关心顾客，那也将因失去信用而倒闭。做生意是公平的竞争，而社会大众的眼睛是雪亮的，所以千万不可有私心。
    事实上不少有私心的人最后总是自食恶果。愈是拥有权势或武力的人，所受的伤害也愈大，因此，大家都需要有率直的心胸。只要有率直的心胸，即使有私心，也不会因只顾自己而牺牲别人。
    如果政治家有率直的心胸，就一定会考虑自己所属党派、团体、国家以及人民的利益。假使每一个政治家都能够如此，国家的政治一定廉明，人民也一定幸福。
    同样的，商人除了自己的利益外，也应该考虑消费者的权益，以及如何提高服务品质。如果每一个商人都能够这样，他就会被社会所肯定。换句话说，假如社会的每一分子都有率直的心胸，无论做什么事都考虑到社会大众的利益，社会一定充满光明。
    ```（二）懂得倾听```
    松下认为，率直的心胸就是用谦虚的态度，注意听取别人的意见或经验。
    据说，在日本的战国时代，有一位叫做黑田长政的武将，每个月都召开两到三次“不可以生气”的意见发表会。参加这种会议的，除了元老家臣之外，大部分是足智多谋或有当国策顾问资格的人，总计不过七人。
    在会议开始前，黑田长政总是对参加者发表例行致词：“任何人都不可把在会议中听到的话放在心上，也不可以传扬出去，更不可以在会议中生气，但是，可以自由发表自己的意见。”
    在参加者都宣誓服从以上训示后，会议马上开始。会中，有人批评黑田长政，也有人指出他赏罚不公或某项政策不对，更有人为开除的家臣鸣冤。总而言之，都是平时很难听到的真心话。
    据说，有时黑田长政在听了家臣们的话后，很生气。家臣们就会问他：“您怎么了？是不是生气？”此时黑田长政一定回答说：“不，不，我一点也不生气。”
    这种意见发表会非常有益，所以黑田长政在他的遗书中说：“今后，这样的意见发表会，仍须依照我创立的原则，每个月至少召开一次。”
    在当时，武将的职责是指挥三军作战，性情大都非常刚烈，加上握有生杀大权，所以人人敬畏。如果有人敢违抗命令或直言劝谏，一定会被处死。因此除了视死如归的忠臣，谁也不敢直言不讳。
    但是，如果每一位君主都这样听不得别人的意见，势必永远被甜言蜜语所蒙蔽，误国又误民。有率直心胸的黑田长政，为了听取有益邦国的直言，因此召开了意见发表会。但他也是凡人，所以在家臣面对面地指责他时，当然也会生气。但他采取了自我约束的方法，惟恐一时冲动，加罪忠良之士，因此在开会之前，事先事明“不可以生气”以避免冲突发生。这实在是个明智之举。
    黑田长政之所以继续召开这种会议，是因为他觉得，自己不是万能的，不可能知道一切事物，他需要用别人的忠告来弥补自己的不足。换句话说，他希望自己的国家绵延强盛。他更明白，谦虚地接受别人的意见，是迈向这种理想的不二法门，所以他能够把家臣的指责，当做鞭策自己的良言。在培养谦虚心胸之前，必须先培养率直的心胸。无论在哪一个时代，每个人都需要用谦虚的心胸来听取别人的意见。有了率直的心胸就能培养出谦虚的态度，而有了谦虚的态度就不难接受别人的意见。黑田长政之所以能够长久维持爵位，是因为他能够用谦虚的心胸，来接受别人的意见。
    ```（三）宽容```
    松下指出，率直的心胸，就是宽容地接纳所有的人和事物的心胸。
    人类不能离群独居。在共同生活的社会中，我们每天都会接触各式各样的人、事、物。如果想使大家活得更好，就一定要有“宽容”的心胸。
    世界上没有完全相同的两个人。有的人高，有的人矮；有的人声音宏亮，有的人细声细气；而每个人的个性、思想更是不同。但是，每个人都有独立的人格以及生存的权利，谁也不能因为“个人的差异”而排斥别人。不幸的是，当今世界上，常常有因为思想、信仰、种族的不同而产生的纠纷，这都是缺乏“宽容”所造成的结果。
    松下认为，每个人的个性、特质虽然不同，却都有其存在的价值，也都有改善人类生活的能力。如果每个人都能充分发挥自己的特质，人类生活的品质一定可以提升。所以，我们不应该以自己的标准衡量一切，应该多为他人着想，凡事忍让，尊重他人存在的价值，彼此和睦相处。惟有如此，个人的智慧、潜能，才能得到充分的发挥，人类的生活才会愈来愈好。
    宽容就是以开阔的心胸，容纳别人，原谅别人的过错。人们常常对自己的错误不自觉，却对他人的小小过失不肯原谅，大声指责，这都是缺乏宽容心胸的毛病。事实上，揭发别人的过错并加以指责，不但很难达到劝人改过的效果，反而会使彼此的沟通受到挫折。
    所以，我们每个人都需要培养宽容的心胸，彼此容纳、谅解，不固执己见。如果人人能做到这一点，大家一定能生活得更融洽、愉快，人与人的情感会更加深厚，每个人也都可以充分发挥自己的特质，使事业与生活都更称心如意。
    在培养宽容的心胸之前，也需要先培养率直的心胸。因为，有了率直的心胸后，自己才会产生宽容的态度。
    率直的心胸，是正确观察每一个人和每一件事物，并使其能发挥应有价值的心胸。所以，有了率直的心胸后，自然会明白每一个人和每一件事物的优点、存在的意义和价值，从而发现“天生我才必有用”，世上没有无用或必须排除的人、事、物。
    总而言之，松下认为，有了率直的心胸后，自然会产生宽容每一个人和每一件事物的心胸。
    ```（四）看清真貌```
    松下认为，只要有率直的心胸，便能看清一切事物的真貌，而做出正确的事物判断。因为，它可以排除使真貌变形的主观因素。
    透过雪亮、无色透明的眼镜所看到的东西，一定不走样。同样的，透过率直心胸所看到的事物，也不会走样。而有这种修养的人，就能养成根据实际看到的真貌，来判断事物的习惯。
    但是，使用有色眼镜看东西时，所看到东西的颜色，一定和实际的不同。如果用绿色镜片看东西，白色的东西就会被看成绿色，就不能看出事物的真貌。因此，用率直的心胸来观察事物，就如同透过无色透明的眼镜观看，可以看清事物的真貌。
    遗憾的是，许多人在观察事物时，都戴着有色眼镜。所谓“有色眼镜”包括知识、学问、欲望、利益、主义、思想等等层面。人们之所以有这种偏差的态度，原因很多。而最主要的原因是，只顾自己的利益，感情用事，以为自己总是对的，却不知自己已犯了偏狭、自以为是的毛病。
    一般人如何看自己呢？是不是能客观而理智地分析自己呢？如果不能，就不可能真正了解自己，也就是没有看清自己的真貌。
    目前，社会的治安问题日益严重，人民的生命财产颇受威胁，大家在日常生活中，也常常发生龃龉冲突。主要原因是，大部分人缺乏率直的心胸，用一种不合理的态度来判断和采取行动。若要避免冲突或治安混乱等现象，就要引导大家培养率直的心胸。只要有率直的心胸，就能建立正确观察事物的观念，看清事物的真貌，并做出正确、适当的判断，所以有率直的心胸是非常重要的。
    在此，松下再一次强调，若人人都有率直的心胸，就一定能够看清事物的真貌，做出正确的判断，采取适当的行为。所以，率直的心胸是使各行业的人安居乐业的根本。
    率直心胸所以重要的理由就是如此，假若我们都能正确地判断，然后采取适当的行动，无论社会各阶层或每一个人的生活，都一定能够安居乐业。
    此外，只有每一个人都有率直的心胸，才能够看清一切事物的真貌而不会作错误的判断。所以，率直的心胸是最基本的。
    ```（五）洞察真理```
    松下指出，率直的心胸是用远大的眼光看事情，洞察事物真理的心胸。
    日本德川幕府时代，有一位很能体恤农民与商人的财政首长，名叫康胜。当时，卫生纸买卖是私人独资经营，经营者每年必须缴给幕府一千两税金。有一位富商，很想垄断这项买卖，于是以每年多缴一千两税金为条件，请求将卫生纸的经营权让给他。
    为了这件事，幕府中的阁员商量了很久，大部分人都赞成，只有康胜认为不可，事情于是搁置下来。但是，禁不起这位富商的一再恳求，三年后，终于核准了他的申请。核准的当时，康胜很担心地说：“谁敢保证今后不会有盗贼呢？”根据史实记载，康胜是担心垄断会造成物价上涨，所以才坚决反对这件事。他说：“卫生纸是生活必需品。这些年来，由于价格便宜，物价稳定，对社会经济贡献很大。我不敢肯定，富商会用什么方法来获取多缴给政府的一千两税金。但是如果我猜得不错，他一定会提高售价。若果真如此，其它物品也会受到影响，而跟着涨价。
    “物价的波动一旦加剧，社会问题也会随之形成。穷苦的人，为了生活，只好铤而走险，盗贼就是这么来的。为了多收一千两税金，而破坏了治安，难道值得吧？”
    听了康胜的分析，大家都很佩服，但是，他们又只顾近利，贪图多出来的一千两税金，所以还是决定将卫生纸的经营权转给富商。
    这种只看眼前，不顾将来的作法，是很多人的通病。但是，康胜却是少数具有远见的先知先觉者，所以能洞悉事物的真貌，是因为他的眼光宽阔、远大，不但观察事物的表面，也看到一切事物的精髓与真貌。若想要有宽阔的眼光，就需要有敏锐、细腻的观察力和相当的热忱。因为有热忱的人才会全身心投入，深入了解社会各层面及各阶层人的生活情况，再通过这种了解，培养出宽阔的眼光。
    康胜的宽阔眼光，来自他对社会的了解，而推动他去观察社会的，是他的热忱；这份热忱，则又来自率直的心胸。由此可见，率直的心胸，才是促使他注意民生疾苦、掌握事物真貌的基本因素。我们若想培养出远大的眼光，以及洞察世事的能力，就必须先有率直的心胸。
    此外，值得一提的是，康胜认为，盗贼增多和物价上涨是互为因果的。因为盗贼一多，维持治安的费用必须增加，因而造成人民的负担，物价也就会上涨了。
    每个人都有因物价上涨而伤脑筋的经验，却很少有人会象康胜那样，去研究其中道理。如果你希望自己也能有康胜般的智慧，就需要先培养率直的心胸。
    ```（六）谦虚学习```
    松下认为，率直的心胸，是用谦虚的态度，随时随地学习新知。
    如果大家都能以谦虚的态度来学习，知识和经验一定会与日俱增，不论个人或团体的生活，也都会因此而更进步。我们每天都要和别人交谈，如果只是聊些空泛的应酬话，一定得不到什么。但是，如果用研讨或学习的心情来交谈，就可以从对方的谈话中得到知识或经验。所以，只要每个人都有求知的欲望，愿意不断学习，就随时可从交谈或工作中学到很多。
    一个人是否能随时随地学习，要以他的心情与态度而定。如果没有谦虚、上进的心，就不可能从日常生活、学校或社会中学到什么。
    举例说，如果你无意中说了得罪别人的话，双方的感情一定会出现裂痕，如果你谦虚、肯学习，在反省自己的言语之后，向对方道歉，一场误会也就因此化解，而你以后也不会再犯相同的错误。
    反之，如果你从来没有想过要谦虚，要随时随地学习，就不会反省自己，更不会发现自己的过失，所以，很可能一再地犯相同的错误。
    因此，如果一个人不谦虚，不想学习，就很难从经验中吸取教训，而别人的长处和良好的设想，也不容易被发现和采纳。要想进步，又怎么可能呢？
    只要用谦虚的态度，随时随地学习，任何人、事与物，都可成为自己的榜样。所以，这种态度，是社会进步的原动力，也是每个人都应该培养的。松下认为，在培养这种态度之前，也需要先培养率直的心胸。因为有率直心胸的人，犹如一张白纸，能接纳一切，能以谦虚、学习的态度，接受任何人、事、物，并从中吸收知识与经验。
    总而言之，只要有率直的心胸，就能产生谦虚、求新、积极的态度，不仅在与人交谈中可得到启示，并能从观察人、事与宇宙万物中，得到新的发现。
    ```（七）随机应变```
    松下认为，率直的心胸，是能够随机应变，灵活而积极。换句话说，是反应敏捷，能积极地处理一切例行或突发事件。因此，只要有率直的心胸，即使遇到偶发的重大事故，也能够不惊慌失措，而镇静地处理。
    举例说，每个人都难免失败；但失败并不可悲，因失败而灰心，甚至自杀，才是真正的悲剧。如果有率直的心胸，这种悲剧就不可能发生。因为，有了率直心胸，不但能使人不受任何事情拘束，也能不固执于一件事情而不知变通。换句话说，不但能临危不乱，也能随机应变、随时调整，更正自己的看法及做法，无论失败的打击多大，都能把失败看做成功之母，从头做起，重新生活。
    由此可见，只要有率直的心胸，就能化悲观为乐观，改消极为积极，无论遇到什么困难，都能克服它，而勇往向前。
    ```（八）处之泰然```
    松下认为，率直的心胸，是无论遇到什么事情都能够保持冷静，泰然应付。
    日本的“剑圣”宫本武藏，在他的兵书“五轮书”中曾经提到“兵法家应该随时保持平常心”。这就是说，即使在战场上，也应该保持平时的心情，冷静应付。
    战场是决斗的地方，也是彼此使用武器，决定生死的地方。所以，每一个人都会紧张，想要保持平常心并不容易。但是，紧张反而不能使自己做冷静的判断，甚至会因此失去敏捷的身手与反应，而导致失败。
    在战场上的失败，往往会失去生命，所以要尽量保持冷静，以求胜利。宫本武藏之所以主张兵法家应该随时保持平常心，冷静处事，就是这个原因。
    在当今社会中，几乎没有需要一决生死的场合。国家与国家间的战争，也愈来愈少。但是，无论在战时或平时，每一个人都应随时保持冷静的心情，因为，无论是在日常生活或事业中，如果失去冷静的态度，就一定会遭到意想不到的失败。
    举例说，假如为了赶时间而不注意交通标志，就很容易发生交通事故，甚至丧失生命。假使司机因为超车而不注意前后的来车，就会造成很多人伤亡的惨剧。虽然在我们的社会中，不再有比武决斗，但车祸的发生也会导致死亡。所以，我们应该随时保持冷静的平常心。
    除了上面所说的交通问题外，人与人交往，参加考试或各种运动竞赛时，也都应该保持冷静的心情。
    松下认为，只要每一个人都有率直的心胸，一定能够培养出冷静的心情，进而能用冷静的态度，去观察和判断一切的事物。一个人之所以失去冷静，是因为心中有杂念，例如，车祸发生的主要原因，是心中有“非赶时间不可”的杂念，如果没有这种杂念，就可用冷静的心情去开车。率直的心胸就是没有杂念的心情。所以，率直的心胸就是无论在什么情况之下，都能够对一切事物保持冷静、安然应付的心胸。
    ```（九）认清价值```
    松下指出，率直的心胸，是能够辨别好坏，判断事物的价值。
    假如有人向你提供好的意见，你会用什么心情来听呢？他的意见很好，你又会用什么态度处理呢？
    你可以采取很多种态度。第一种是用感谢的心情接受，然后实行。第二种是不但不接受，而且持相反意见。第三种是不但拒绝，而且怀疑别人的好意。
    松下认为，有率直心胸的人，就能分辨意见的好坏，一定会用第一种态度，以感谢的心情，接受别人的好意见。但遗憾的是，许多人不仅不会区别事物的好坏和价值，有时候，甚至采取怀疑和不信任的态度，固执地拒绝别人的好意。人们如果不能采纳有价值的意见，不仅是个人的损失，也是社会、国家的损失。所以，每个人都应该培养辨认好坏和判断价值的心胸，共同为改善人类生活而努力。
    如果每个人都有率直的心胸，就一定能够看清事物的真貌，而看清事物真貌的先决条件，就是具备辨清好坏和判断价值的能力。所以，率直的心胸，也是能认清事物好坏与价值的心胸。
    ```（十）博爱```
    松下认为，率直的心胸，是充分发挥人类天生的爱心与恻隐心。
    每个人都有助人的天性，很少有不关心别人的人。有些人表面上似乎很冷漠，但在心中一定也希望自己或他人，能给需要者一些帮助。在这个世界上，幸灾乐祸的人毕竟很少。当然，人人都希望困难尽可能减少，大家平安快乐地生活。所以，看到别人有困难时，就会提供协助。也就是说，每个人都有互相照顾、帮助的美德，每个人天生就有恻隐心。但是，在现实的社会里，很多人失去了这种本性，以至我们的四周或社会上，不断发生纠纷；人们彼此嫉妒、指责、猜忌、怀恨。为什么我们不能把天生的爱心和恻隐心发挥出来呢？原因很多。松下认为，最主要的原因是有私心。例如，遇到利害冲突时，不顾他人只顾自己的利益；碰到不如意时，只怨天尤人，不检讨自己。一个自私的人，是无法发挥爱心的。
    此外，过分坚持己见，也很容易引起冲突；好胜和憎恨，也容易造成怨恨或排挤，妨碍爱心的发挥。假如大家都只顾自己的利益，固执己见，又怎么能发挥互助精神与爱心呢？怎样做，才能使我们发挥人类天生的爱心与恻隐之心呢？松下指出，就是要有率直的心胸。有了这种心胸，私心自然能消除，不再坚持自己的利益、主张、看法或立场，而处处为大家着想，相互尊重、相互安慰、相互帮助。换句话说，只要有了率直的心胸，就会使人类天生的爱心、恻隐心，象泉水般涌流出来，并且愈来愈壮观，而大家的生活，必然也会更幸福。以上十个方面就是松下主张的率直心胸的十大要素。率直心胸有十大优点，最根本的，是可以提高生活的品质，改善人类全体的生活，使大家都过上幸福的生活。
    对于自己提出的“率直心胸”概念，松下幸之助有着无比珍爱和自信。他认为，率直心胸的好处实在太多，以致于罗列起来都比较困难。他寄予希望的，是人们能够多想、多做，举一反三。
    要克服感情用事、主观行事，松下认为必须靠率直心胸。“只要我们随时随地都能够保持率直心胸，不但会有宽容的气度，也能够用公正、客观的态度辨别是非，并以负责的精神工作。果真如此，大家就都能善尽职守，不做非分违法的事情，社会秩序当然可以得到改善，生活品质必将提高。”率直的心胸，可以让人免除外界的负面影响。这种心胸坦荡无私，谁是谁非、何去何从，一如明镜。对于有这种心胸的人来说，外界的负面影响不过是冬天呵在玻璃上的气，不能久存，也毫无作用。
    率直的心胸使人谦虚，当然也就使人时有所得，日益精进。而且，率直的心胸还能使人赶上潮流，迈向未来。松下说：“我认为，只要有率直的心胸，就能够不满足于现状，而看出潮流趋势，做出正确的判断，认清前行的目标。”
    松下认为，率直心胸是“转祸为福”的原动力，率直心胸首先使人客观地、心平气和地认识困难和危机，不怨天、不尤人；率直心胸不计成败，败亦不惊，成亦不喜，成败均为起点。如此，经过彻底的反省，可以从困难和危机中找出转身的路来，当然能够有所突破，转祸为福。


北极星书库-严欢-->松下幸之助为人之道-->二 率直心的十大优点

二　率直心的十大优点

    松下叙述了率直心胸的十大要素后，接着又提出了拥有率直心胸后对于为人之道所起的作用，即率直心胸具有的十大优点。
    ```（一）做应该做的事```
    松下认为，有了率直的心胸，一定能够知道自己应该做什么，也一定能够克服困难，完成自己的使命。
    日本赫赫有名的武将丰臣秀吉，曾是织田信长手下的一名大将军，当他率军去中部降服强悍的毛利时，织田信长在京都附近的本能寺被叛将明智光秀所杀。
    信长有四个孩子，长子信忠，为父报仇，不幸战死。次子信雄在伊势，三子信孝在大阪，四子信胜是秀吉的养子。信雄、信孝也应该出兵攻打光秀，报杀父之仇。可是他们见识短浅，并没有这么做，所以信长的其他部下也在观望，按兵不动。
    只有秀吉，虽然在最远的地方，又正在跟强敌作战，但是一听到主人被杀的消息，立刻与敌人缔结和约，返回为主人报仇。这种举动，是最符合当时道德要求的行动。
    但是，后来竟有人说秀吉的这种做法，是为了谋取天下。松下认为，秀吉的动机不是谋取天下，而是基于道义。他感激信长的知遇之恩，于是不顾危难为其报仇，如果没有率直、坦荡的心胸，怎么可能做到呢？
    从上面的例子，就可以看出率直心胸的重要性。虽然，当时的道德标准和今天不完全相同，秀吉的某些做法也许不符合现代的道德要求。但最要紧的是，我们每一个人都应该秉持率直的心胸，抛弃私利，克服困难，完成自己应该做的事。一旦拥有这种观念，即使碰到困难，也一定能够克服。
    ```（二）如愿以偿```
    松下认为，只要有率直的心胸，一定能顺天应人，按计划达成自己的理想。
    每一个人都希望一切事情都能依照自己的计划进行。果真如此，我们一定会活得很快乐。
    可是，就是有很多事情不能如愿。所以，人与人之间常常有纠纷，世上也因此有很多失意的人。松下认为，只要我们有率直的心胸，自然会懂得如何顺天应人，也就可依照计划进行，而如愿以偿。
    这就是说，只要有了率直的心胸，就会有判断事理的能力，知道什么事可以做，什么事不可能完成，并据以拟定自己的计划。这种“知其可为而为”的做法，似乎很消极，其实不然，它真正的用意是教你运用智慧，顺应天理与人情，尽力克服困难。
    总之，松下并非鼓励大家畏难不前，而是希望人人多用头脑，遇到困难时，知道变通、因应，不要死守着老一套。
    只要有了率直的心胸，就能看清事物真貌，具有判断的能力，顺天应人，按计划达成理想。所以，培养率直心胸实在刻不容缓。
    ```（三）不受影响```
    松下指出，只要有率直的心胸，就能开阔、虚心地接受一切，不受外在事物的影响。
    只要每一个人都有率直的心胸，就能够虚心接受别人的批评，不受流言或诽谤的影响，心胸宽阔，而不刚愎自用。举例说，冬天时，孩子常喜欢向玻璃吹气，使玻璃蒙上一层雾，看不清窗外的景物。但是，不久之后，雾自然会消失，而且，不论孩子吹多少次，玻璃都能够恢复透明。
    一个人如有率直的心胸，就能象上述所说的玻璃一样，即使有令你憎恶的事情发生，也不会放在心中。
    有率直心胸的人，都没有私心，都能遵循真理和正义，具有安全感，所以可以不受任何事情的影响，随时随地保持大丈夫的气概。
    在社会生活中，不但人与人之间可能交恶，团体与团体之间，也会发生类似的事情。举例说，国与国之间也会发生纠纷或战争，使许多人丧失生命或受伤。这是人类的不幸，也是世界和平的一大障碍。
    发生纠纷或战争的原因很多，松下认为，最主要的原因是狭隘的民族观念，是由于不同的思想、信仰、主义或利害冲突所造成的。
    但是，如果一国的人民都有率直的心胸，松下相信就不会发生战争的不幸。率直心胸之所以重要的理由就在此。只要有率直的心胸，每一个人都能够心胸开阔，能虚心接纳一切，不受外在事物的影响，过着无忧无虑的生活。
    如果能够这样，不但个人的生活能够获得改善，团体、社会或国家的生活水准也能够提升。
    ```（四）日新又新```
    松下相信，只要有率直的心胸，就一定能够每天学到新的事物，永远不落伍。
    日本德川幕府时代，有一位叫做桧垣成治的人。
    有一次，他买了一把很新式的刀，立刻得意地向刚从江户回来的坂本龙马夸耀。但是龙马却说：“你为什么买这把刀呢？”然后从腰间拔出自己的老刀说：“现在人们都改用大炮、枪支，你这种刀已经用不着了。”
    成治觉得很有道理，所以又买了一把和龙马类似的刀，又展示给龙马看。但是，龙马却说：“上次我给你看的刀，现在也用不着了。”说着，从腰间拿出手枪来。
    第三次见面时，龙马对成治说：“在当今的社会，只懂武术是没有用的，你要多看史书。”
    第四次，龙马说：“国际公法很有价值，先进国家都已采用了。我也正在研究这种法律。”
    成治每次见到龙马，都能从他那儿得到最新的知识，所以成治常对别人说：“只可惜我缺乏龙马那种不断学习、赶上潮流的精神。”事实上，他只要有率直的心胸，就能够象龙马那样，不断进步。
    一般人都有安于现状的习性，但是，时代潮流一直在变，由不得任你永远活在昨天。每一个人都要日新又新，不断学习新的事物。如果大家都能够这样，生活一定能够获得改善。可是，要能日新又新并不容易，一方面要有认清状况的敏锐心思，还要有预见将来的眼光。松下认为，只要有率直的心胸，就一定能够不满足于现在，而看出潮流趋势，做正确的判断，认清自己的目标。
    坂本龙马是一位杰出的人才，他之所以杰出，就是因为他能不断研习，并创造新的构想，改进自己。
    当然，只凭自己摸索，往往不能达到“日新又新”的最高境界，还需要多参考别人的意见，而只要我们都有率直的心胸，别人自然乐意提出他的意见。所以，无论学习或做事，只要有率直的心胸，一定能够成功。
    正因为如此，若要改善生活的品质，尤其需要大家都有率直的心胸。
    ```（五）转祸为福```
    松下认为，只要有率直的心胸，就一定能够将危机转为机会，将祸转为福。
    人活在世上，难免会遇到困难或危机。在遇到困难或危机时，有些人就失去奋斗的勇气，因而失败；也有些人能够把困难或危机当作机会，奋发自强，最后不但克服困难和危机，而且更为坚强茁壮。
    后者的表现就是所谓的“转祸为福”。松下认为，率直的心胸就是“转祸为福”的原动力。
    为什么有率直的心胸就能够“转祸为福”呢？许多人有不同的看法，可以说见仁见智，下面松下所说的就是其中的一种。
    假定，有一家面店因为不景气而顾客锐减，我们可以说，不景气是这家面店的危机。但是，如果这家面店老板有率直的心胸，一定能够不因顾客的锐减而气馁。因为，他会认为，面对这种不景气，才能充分发挥自己的才干，锻炼自己。他也一定会检讨自己做生意的方法是否正确，从顾客的立场着想，彻底反省。他会坦诚地检讨自己卖的面是否卫生，是否好吃，对顾客是否礼貌等等，他甚至会进一步征询顾客的意见。
    这样一来，一定能够得到顾客的好评，生意也会愈来愈好。
    简单地说，因为这家面店的老板能够用率直的心胸来对付事情，所以不仅能够度过不景气的危机，还能使顾客增多。松下指出，不但面店如此，其它生意或行业也应该这样做。无论遇到什么样的困难，都应该拿出勇气，用率直的心胸以及为他人着想的心情，来克服困难。这样一定能够得到意料不到的好结果。
    人类的历史也是如此。由于有过去的战争、天灾、困难和乱世，才有了今天的进步。
    所以，只要每一个人都有率直的心胸，我们一定能够“转祸为福”。
    但愿每个人都有率直的心胸，无论遇到什么样的困难，都能够不气馁，拿出勇气面对困难，以达到提高人类生活品质的目的。
    ```（六）约束自己```
    松下相信，只要有率直的心胸，就一定能够认清立场，也能够约束自己。
    日本德川时代，养鹌鹑的风气很盛行。有钱有势的人家，都抢购鹌鹑，鹌鹑的价钱一直高涨不下。
    当时的总理大臣阿部忠秋也很喜欢，常常把鸟笼带在身边听鸟叫。有一位家臣知道他有这种嗜好、特意买了一只名贵的鹌鹑，通过家庭医生送给他。
    忠秋在知道社会上盛养鹌鹑之后，没有表示任何意见，只对佣人说：“把我养的鹌鹑放生吧。”
    家庭医生知道后觉得很奇怪，说道：“那只鹌鹑是经过训练的，即使放生，也一定会飞回来。”但是，忠秋说：“我不管它是不是会再飞来，我是不会再养了。现在有地位的人，都容易犯滥用职权的毛病，所以行为要特别检点。如果我不喜欢鹌鹑，一定没有人送鹌鹑给我。”
    要戒掉自己的嗜好谈何容易。但是，忠秋认为养鹌鹑对国家、社会都没有好处，又会带来不良影响，所以及时戒掉恶习。
    一个人一旦有了地位和权势后，其部属一定会想尽办法讨好他。所以，一听说他喜欢什么，就马上送他。通常此人也会把礼物收下，以免辜负对方的一番好意。
    但是，一旦收了人家的礼物，就很难做出公正的判断。即使公正，也难以令人折服。所以，担任公职的人，绝对不可以收礼。但是，道理归道理，很少人能够象忠秋那样连自己的鹌鹑也放生。
    忠秋所以会这么做，是因为他有率直的心胸，能不受自己的感情或欲望所左右，站在公正的立场，对周遭的事物做出正确的判断，大公无私地采取行动。也就是说，因为忠秋有率直的心胸、高度的智慧和约束自己的能力，所以能够连自己喜爱的鹌鹑也放生。
    只要有率直的心胸，就一定能够没有私心，正确观察事物的真貌；也能够正确判断事物的价值，明辨是非。忠秋就是最好的例子。由此也可见率直心胸的重要性。
    ```（七）心平气和```
    松下认为，只要人人有率直的心胸，一定能够避免对立和纠纷，而过上幸福愉快的日子。因为，有了率直的心胸后，会减少产生争执的原因。
    举例说，利害冲突，是造成纷争的主要原因之一，而发生利害冲突的主因，是大家都想保护自己的利益，不愿吃亏。此外，感情不睦，也是发生纷争的主要原因，说话不客气，态度轻蔑，责难或中伤等等，都会破坏感情。而松下认为，只要每个人都有率直的心胸，因利害冲突而引起的纷争就不会发生。因为有率直心胸的人，不会只顾自己的利益，而会更积极地为他人的利益着想。如果大家都能够这样，任何事情都可以和平解决，自然不会为争夺利益而起纠纷。
    此外，只要有率直的心胸，就不会有因感情不睦而起的纠纷。因为有率直心胸的人，不会感情用事，也不会故意用言语刺激或挑拨别人。即使无意间说了伤害他人的话，也会以率直的心胸来化解。
    除了利害冲突和感情不睦外，还有很多原因会造成纠纷，例如：主义、主张、思想的不同或对立等等。而这类原因所引起的纠纷，往往会扩大而成为团体与团体、国家与国家之间的纠纷或战争，这实在令人担忧。
    但是，松下认为，只要每个人都有率直的心胸，上面所说的纠纷就不会发生。有了率直的心胸后，一定能以开放的态度面对各种想法和看法，客观地发现其中的优点，并根据情况因需采用。如此，自然不会偏狭地坚持某种主张或理想，而因为主义、主张或思想不同所引起的纠纷或流血事件，也就不会发生了。
    松下说，除了上面提到的以外，还有很多原因使人类不断有纠纷，但是，只要大家都有率直的心胸，纠纷必能消除。因此，人人都需要有率直的心胸，世界才有和平，大家才能过幸福的生活。
    ```（八）明辨是非```
    松下认为，只要有率直的心胸，一定能够明辨是非，不感情用事，而且能用冷静客观的态度来判断事物。
    每个人都有根据自己的立场、利益或感情来判断是非的习惯。举例说，如果有人问你“对人是否应该亲切呢”？你一定会毫不考虑地说“应该”。但是，当遇到自己讨厌的人时，往往就做不到亲切的态度，甚至会对他不礼貌。
    这是一般人的通病，所以没有人会提醒你，而这也正是人们是非观念淡薄的现象之一。但是，只要有率直的心胸就能够不感情用事，根据正确的道理来判断事物。也就是说，即使面对讨厌的人，你仍然会亲切地招呼。
    但是，如果缺乏率直的心胸，情况必然会完全不同。举例说，亲情与友情是家庭或社会的润滑剂，但是，如果使用不当，往往会造成姑息、放纵。当家人或朋友犯法时，不问明事情原委，就将责任推给学校或社会。这种情形就正好说明，一般人滥用感情，并主观地判断是非曲直。
    此外，观念不明确时，也一定无法明辨是非，并造成即使有了缺点，也往往浑然不觉或不知道如何改正，更有甚者，还会做出为害社会的事。这样一来，社会秩序必遭破坏。所以，松下认为，大家应该培养明辨是非的能力，而是非之心要靠率直的心胸才能建立。举例说，如果父母有率直的心胸，就能冷静观察事实，再下判断，不会袒护子女，或将管教责任推给学校、社会。
    所以，只要我们都能够随时随地保持率直的心胸，不但会有宽容的气度，也能够用公正、客观的态度辨别是非，并以负责的精神工作。果真如此，相信大家都能善尽职守，不做非分违法的事，社会秩序自然可以获得改善，生活品质也一定能够提升。
    ```（九）人尽其才```
    松下提出，只要有率直的心胸，一定能够充分发挥专长，达到人尽其才的目的。
    如果每样东西都能充分发挥它的特色，每个人也能充分发挥他的专长，社会一定会愈来愈繁荣，人类生活也会愈来愈充实。换句话说，物尽其用、人尽其才后，人类的物质生活和精神生活，都将更充实，如此才能创造更幸福的生活。遗憾的是，在当今社会上，能够充分发挥专长的人不多。松下认为，“人尽其才”的意思是，每个人都在自己的岗位上，充分发挥自己的专长和能力。举例说，若一个人有丰富的经验，而且能力强，有领导才能，适合担任主管，如委派他担当这个职务，就能达到人尽其才的理想。但是，如果他具备这些条件和专长，却以年轻或资历不够为理由，不委派他任这个主管的职务，而依一般人的观念，认为只有年纪大的人才合适，这样就可能埋没了年轻的人才。所以，如果经验和能力是考虑主管人选的因素，只要有担任主管职务的专长和特质，或有发展的潜能，就应不论职务的高低而委派给他。认为年轻人不适合当主管，是有失公允的看法。松下认为，只要有率直的心胸，就能合理、适度地修正这种观念。无论年纪大或轻，只要发现某人具备某职务的专长或气质，就应委派重职给他。“才干”是考评人才的标准，年纪并不重要。如果人人都这么想，人尽其才的理想就容易实现了。
    一旦有了率直的心胸，不但能改变这种委派任务的主观看法，也能够改变对工作的认识，而选择适合的工作，发挥自己的专长或才干，这样就能使人力资源被充分地运用。只要每一个人都能够不断培养率直的心胸，松下相信，人人必能尽其才，而过着有意义的生活，社会也会更繁荣、进步。
    ```（十）身体健康```
    松下相信，只要有率直的心胸，一定会有健康的身体，即使生病，也容易痊愈。
    只要有率直的心胸，每个人都会更健康。因为，有了率直的心胸之后，就有洞察事物真貌的涵养，豁达的人生观，不会为不必要的事情伤脑筋，更不会庸人自扰。
    事业的不顺利，人际关系的不和谐等等，都会加重我们的紧张感或精神压力，久而久之，就会影响身心的健康。但是，只要有率直的心胸，患病的可能性一定会大幅度减少。因为，有了率直的心胸之后，遇到困难时，必能泰然、镇定、理智地分析和寻找解决办法，问题自然会迎刃而解。
    这就是说，有了率直的心胸之后，不会因为私情得不到满足、自己的利益受损或事业不如意而烦恼。所以，能够经常保持精神的宁静。
    但是，这种说法并不表示没有精神上困难的人，不必有率直的心胸。因为，只要有率直的心胸，一定会改进自己不规律或不注意健康的生活。例如尽量避免暴饮暴食，定期做健康检查等等，自然很少生病。即使生病，只要有率直心胸，也一定能够冷静地听医生分析自己的病情，遵照医生的指示养病。没有率直的心胸的病人，往往因为不听医生的劝告，反而使病情加重。所以，每个人都需要有率直的心胸。
    人难免主观，对自己、对外事外物作出错误判断，走上不正确的道路。人也难免自私、固执，由此而在不正确的道路上不知修正、越走越远。这些，与率直心胸是背道而驰的。因此，要培养率直心胸，就要不断地反省自己，站在无我、超脱的立场，客观无情地剖析自我、检讨言行思虑。不仅要对自己的品性、作风等等作反省，也要对眼下所从事的事情进行反省，冷静地分析它的价值和意义所在，并作出取舍。“要做到完全抛弃自我、客观反省的地步，是相当不容易；但是，只要有恒心，不断鼓励自己，一定可以达到。
    这和上述要领一致，只是强调要天天都反省检讨，随时随地地反省检讨。要对每一言每一行都及时做好评估，认清对错，及时修正，并记取经验和教训。如此，不仅能保证自己不偏离目标，积累充分的经验教训；并且也能够时时励策、警醒自己，使自己居安思危、充满危机感，由此压力而激发动力，不疏懒、不懈怠。
    培养率直心胸，是大家共同的事情。对己、对人的培养，其实是一体的。对别人的勉励、帮助，也是对自己的提醒和勉励。如此不断互相勉励，久而久之，率直就自然在胸中。松下举例指出，上班时，大家除了说一声“早安”，再说“希望我们以率直的心胸来完成今天的工作”，接洽业务时，说一声“希望我们都用率直的心胸来处理此事”，如此种种，率直之根就能扎于心田。


北极星书库-严欢-->松下幸之助为人之道-->三 无率直心的十大危害

三　无率直心的十大危害

    松下认为，拥有率直心就会对为人之道产生十个方面的有利影响；他又指出，一个人若无率直心则会产生十大危害。
    ```（一）无法集思广益```
    松下认为，缺乏率直心胸可能发生的最坏现象，是不能接受别人的意见，尽管这意见很有价值、很宝贵，也可能加以排斥。
    发生这种现象的原因很多，主要的是，认为自己的想法、看法或作法绝对正确，而不需要别人的建议。此外，固执地怀疑别人的好意。
    我们不能说，固执的人绝对是错的；但是，我们可以断言，不能用率直心胸来接受别人意见的人，一定有过于固执的个性，而这种态度绝不是一个人应有的处世方法。因为，不采纳别人的意见，可能发生的坏处实在太多。
    第一，不接受别人意见，容易导致失败。因为个人的智慧和知识，总是有限，只凭自己的科研成果和知识，不一定能有正确的判断；而错误的判断，往往会导致意料不到的失败。如果这种失败只使一个人痛苦，还算是万幸，但是，如果波及到周遭的人或使社会蒙受损失，就十分严重了。
    第二，不肯听别人的意见，容易使朋友失和。肯提供建议的人，必定是一番好意，如果别人所说的不被接纳，往往会伤害到彼此的感情。
    第三，不肯听别人的意见，会使别人心灰意懒，不再提供意见；而等自己到了需要别人的建议时，别人也不会积极地提供意见了。没有人提供意见或协助的人生，一定会很悲惨。在事业和生活上一定不顺利，生活情趣也一定降低。由此可见，缺乏率直心胸时的最大缺点，是无法广征意见、集思广益。
    ```（二）固步自封```
    松下认为，缺乏率直心胸的另一个缺点，是不求进步，没有上进心，满足于现状，固步自封。
    固步自封的原因很多，最主要是安于现状，对现有的知识、技术感到满足。如对现有的技术感到沾沾自喜，就一定不会引进新的技术，而始终墨守成规。认为自己的见解或理论最好，而不再去吸收其它思想或理论，也就不会知道新思潮的发展，终至落伍。
    根据史实记载，日本的一代豪杰织田信长，就是能积极接受新观念、新事物的人。扬弃旧式的刀枪，引进步枪，是他成功的原因之一。他之所以能够这样做，是因为他有进取的精神，不断求进步。也可以说，他有率直的心胸。
    有人认为，虽然信长是位自由、豁达的人，但他也有私心，也会感情用事。可是松下认为，他能够引进步枪，以及在日常生活中的许多言行都可证明，信长是具有率直的心胸之人。
    反过来说，如果缺乏率直的心胸，就容易满足于现状，只求平安而不求上进，变得缺乏创造和奋斗的精神，生活和事业一定不会进步。
    更令人担忧的是，当今社会中，存在着很多因这种观念或态度造成的现象。例如，社会上有很多早已不合时宜的规定或法律，如果不加以修改，以配合现代的需求，就会阻碍进步。
    松下认为，上述现象发生的主要原因，是大家缺乏率直的心胸，如果公务员和国民都有率直的心胸，我们的国家和社会一定会进步，生活的品质也一定能提升。
    所以，缺乏率直的心胸，会阻碍国家、社会和个人生活的进步。因为缺乏率直心胸的人，没有进取的精神，只是固步自封。
    ```（三）眼光短浅```
    松下认为，缺乏率直心胸，往往只考虑眼前的利害得失，有碍未来的发展。
    只考虑眼前得失和自己的利益时，一定会忽略或侵犯别人的利益，以至受到批评或发生冲突，使双方都受害。因为个人是社会的一分子，有维持社会安宁、秩序和繁荣的责任，如果每个人都只考虑自己眼前的利益，不为大家着想，社会一定会充满暴力、纠纷。为了使每个人都生活愉快、幸福，就必须培养率直的心胸，因为，有了它，在观察事物与作决定时，就会考虑到大家的利益与幸福。
    举例说，每个都市都有垃圾问题。一般而言，市民对垃圾场的设立，都觉得是必要的。但是，一旦场址要设在自己住处附近时，就会遭到多数市民的反对，甚至因此与行政机关发生冲突。
    松下想，反对把垃圾场设立在自己住处附近，是可以理解的。因为，垃圾有恶臭，容易传染病。但是，垃圾的处置是公共事业，反对把垃圾场设立在自己住处附近，就未免是自私的举动。
    如果大家都能够忍耐或让步，这个问题一定能够很快解决，而这种不肯为大众着想的心理，就是因为缺乏率直的心胸。换句话说，如果每个人在作判断时，都只考虑自己眼前的利益，受害者不但是自己，也是社会大众，甚至社会的进步与繁荣都会受到影响。
    ```（四）感情用事```
    松下认为，缺乏率直心胸的人，在观察或考虑事情时，常常过分感情用事，所以容易失败。
    其实，人类本来就是“感情的动物”，每个人都有感情，遇到可喜的事情时会高兴，不如意时会生气，伤心时会流泪。所以，受感情的拘束或驱使，也是常情。但如果缺乏率直的心胸，单凭感情来处理事情，就一定不能做出正确的判断。举例说，无论在东方或西方，不断有伤人或杀人的事件，而发生这类事情的最大原因，就是太容易受到感情的拘束或驱使。一个有率直心胸的人，能够控制自己的感情，不受它的拘束或驱使，所以不会做出糊涂事。
    松下认为，控制自己的感情并不是冷漠，而是将自己的感情化做力量，也就是善用自己的感情，将它化做鼓励自己的原动力。换句话说，遇到很高兴的事情，千万不可以得意忘形；遇到很伤心的事情，也不可以自暴自弃。只要人人都能够控制自己，使自己不受感情的拘束与驱使，一定可以平平安安地过日子。
    但是，如果缺乏率直的心胸，就做不到这一点。也就是说，随时都有受感情拘束或驱使的可能，甚至使自己遭受意料不到的严重后果。
    打开报纸，我们几乎每天都可以看到冲突、伤人，甚至于杀人的报导。松下认为，这种不幸发生的原因，就是缺乏率直的心胸。为了避免这些不幸的发生，我们每一个人都需要有率直的心胸。
    ```（五）钻牛角尖```
    松下指出，缺乏率直的心胸，往往只看到事情的某一方面，而过于钻牛角尖。
    一个人遭受精神上的苦闷、折磨或打击时，往往会恸不欲生，甚至想用死来解脱，所以常有自杀案件发生。
    举例说，有受不了升学压力或考试失败而自杀的学生，有因失恋或人际关系处理不好而自杀的青年男女。如果自杀者能够稍微改变自己的想法，一定可以避免这种不幸。
    自杀的原因很多，而且各人的理由不同，不能一概而论。但是，绝大多数的自杀者，都只看到事情的一面，而过于钻牛角尖。
    举例说，有一位达到适婚年龄的女孩子，总是觉得自己的鼻梁低，所以才没有人追求她，因此非常忧虑。有一天，她的朋友开玩笑对她说：“你的鼻梁那么低，大概一辈子都找不到对象。”就因为这一句玩笑话，她平时的焦虑猛然爆发，而且一发不可收拾，使她走上了自杀的道路。这虽然是个特例，却也可看出一般自杀者的心态。
    松下认为，这位女子会自杀，就是因为她一味地认为鼻梁低不好看，并受这种想法拘束，过于钻牛角尖。
    “鼻梁低不好看”，只不过是个人单方面的看法；也有人认为，鼻梁低更有美感和魅力。事实上，世上许多鼻梁低的女子，照样找到对象，结婚、生子，过着幸福的日子。
    由此可见，一件事情有很多层面，可以从各种不同角度观察。一件起初认为不好的事，若从不同角度观察，也许能看到它好的一面。举例说，有人认为下雨不好，因为雨水会打湿衣服。但从另一个角度看，雨水能滋润农作物，怎么能说下雨不好呢？
    所以若只看事情的一面，并受这种看法拘束时，最容易造成精神上的痛苦和失望。而有这种偏颇看法的原因，就是缺乏率直的心胸。换句话说，缺乏率直心胸的缺点之一，是不能从不同的角度观察事情，以至以偏概全，钻牛角尖。
    ```（六）明知故犯```
    松下指出，缺乏率直的心胸，常会明知故犯，并导致不幸。
    我们每一个人都知道，不可“明知故犯”，就是不可“明知违反道理，却故意去做。”但是，事实上，很多人做不到这一点。例如，大家都知道遵守交通规则的重要，但是，仍然经常有人闯红灯。人人都知道健康重要，但是，却仍然有人暴饮暴食。此外，常常有人要求别人做不该做的事情等等。这种明知故犯不仅给自己而且也会给别人带来不幸。
    每个人都知道不可明知故犯的道理，可是，仍然经常有人犯错。部分人，可能是一时冲动，失去判断能力；也有一部人，是因为禁不起诱惑。象赌博而倾家荡产，好玩而熬夜等等，都属于后者。
    但是，导致一个人无法控制自己的真正原因，是缺乏率直的心胸。也就是说，一时冲动而失去判断力，是因为缺乏率直的心胸；只看事情的一方面，禁不起诱惑，也是因为缺乏率直的心胸。
    同时，缺乏率直心胸的不良表现，不但会反映在个人行动上，也会反映在社会或国家的决定上。社会动乱和国与国之间的战争就是例证。所以，每个人都应该赶紧培养率直的心胸。
    ```（七）治安恶化```
    松下认为，缺乏率直的心胸，便会缺乏守法观念，破坏社会秩序，使治安退步。
    松下指出如果大家都能重视治安，社会一定安定进步。如果大家都不重视治安，社会则会混乱，个人也就不可能过着安定、幸福的生活。所以，维护社会秩序与治安，是每个人的责任。
    如果人人都缺乏率直的心胸，社会治安一定好不了。因为，缺乏率直心胸，往往不可能看清事情的真貌，而是根据个人立场或利害做事，是非不分，惟利是图，不顾社会秩序与善良风俗。
    社会治安退步的主要原因，是大家缺乏守法的精神。此外，受自己的想法或欲望左右，采取自私自利的作法或无故与人冲突，也会破坏社会秩序。
    举例说，我们都知道交通规则必须遵守，但是往往有人图自己方便而违反交通规则，造成交通事故，使交通受阻。由此可见，大家若不守法，社会秩序就无法维护。
    近年来，愈来愈多的经济犯罪案件，使很多善良百姓受害。这固然是因为法律有漏洞，但是，如果人人都有守法观念，尊重法治，这种现象就不会发生。
    松下认为，如果人人有率直的心胸，上述不守法的现象，就不会再出现。只有缺乏率直心胸的人，才会只顾私利，不明辨是非、不尊重法律，因此导致社会的混乱、社会治安的退步。
    ```（八）自以为是```
    松下指出，缺乏率直的心胸，很容易自以为是，眼界变窄。
    人非圣贤，难免有想法或行为上的错误，知错能改，就是一种好事。但是，如果说以为自己没错，不承认自己的错误，就很要不得了。
    有些人不但不能坦然地接受忠告，还把别人的善意当做责怪或中伤。这样，不但会永远错下去，而且容易和别人发生摩擦或冲突。
    为什么会自以为是，不肯接受忠告呢？原因很多。最主要的原因，是缺乏率直的心胸。希特勒就是最好的例子。他不肯接纳他人的意见，认为自己的想法绝对正确，并发动了第二次世界大战，使许多无辜的人丧失宝贵生命，又造成世界经济大恐慌。
    当今社会中，有不少象希特勒那样的人。他们之所以如此，也是因为缺乏率直的心胸。而有率直心胸的人，一定能够从各种角度观察事情，所以绝对不会受某种主义或思想的拘束，反而能够撷取各种主义与思想的优点，融会应用在行动中，提升生活品质。
    总之，缺乏率直的心胸，以为自己百分之百正确的想法，是个人和社会进步的阻力；而率直的心胸，可以克服这种阻碍。所以，我们每个人都要培养率直的心胸。
    ```（九）阻碍沟通```
    松下认为，缺乏率直的心胸，不但不能坦诚表达自己的意见，也不能谦和地倾听别人的意见，所以往往使沟通渠道受阻。
    打开报纸，几乎每天都有父母反对子女婚事，造成子女殉情的报导。据说，事后绝大多数父母都很后悔。
    松下觉得，这种父母和子女都很可怜。他希望，这种事情能够避免。但是，事实上，类似事件不断发生。为什么呢？松下认为，主要原因是缺乏率直的心胸。缺乏率直心胸的人，很容易固执于自己的想法，不但不能坦然地说出自己的意见，也没有倾听别人意见的涵养，所以会产生彼此沟通不够的问题。
    上面所举例子中的子女，因为缺乏率直的心胸，以为自杀就可以获得解脱，却不曾考虑父母的心情，不努力与父母沟通。做父母的也一样，他们认为自己的想法正确，不设身处地为子女着想，也不倾听孩子的心声，终于发生了悲剧。由此可见，沟通不够常会酿成不幸。
    反之，如果人人都有率直的心胸，不但能够坦诚表达自己的意见，也能够倾听对方的意见，不固执己见，尊重他人的看法或意见，不幸事件自然可以避免。
    沟通不够所造成的不幸，不限于家庭、公司，社会或国家间也会发生。任何团体中的组成分子，若不能沟通彼此的看法或意见，就很容易产生误会或不幸。所以，我们都需要培养率直的心胸，尽量和别人沟通。只要大家都有率直的心胸，就能够坦诚地说出自己的意见，并谦和地倾听别人的意见，达到双向的沟通。如此一来，大家一定能够和平相处，过安和乐利的生活。
    ```（十）效率降低```
    松下认为，缺乏率直的心胸，容易导致浪费，使生产效率降低。
    大家都能按预定计划，顺利达到工作目标，社会才会进步和繁荣，生活品质才能提高。而且只有生产力提高，社会才会进步和繁荣，才能实现提升生活品质的理想。
    所以，无论从事哪一种行业，都要重视效率。但是，如果缺乏率直的心胸，无论从事哪一种行业，都容易形成浪费或效率低落的现象，导致生产力的降低。
    为什么缺乏率直心胸会有上述缺点呢？主要是因为没有相互协调和礼让的心理。假使人人都有互相协调的心理，即使有不同看法，也能彼此沟通，取得协调，用理性的态度广征意见，减少浪费，提高效率。反之缺乏互相协调的心理时，即使很单纯的事情，也会因大家各执己见，而变得复杂，难以解决，从而会形成人力、物力的浪费，使效率降低。
    此外，缺乏率直心胸的人，也较易受自己的立场或利益拘束，忽视他人的感觉，往往缺乏礼让、容忍的风度和守法律、守秩序的精神。
    碰到这种人时，往往有理说不清，但又不得不花更多的时间加以解释，因而形成时间的浪费和生产效率的降低。所以，大家都缺乏率直心胸时，国家的政治、经济、教育、社会福利等工作，一定不能顺利推行。因此，我们每一个人都需要有率直的心胸。


北极星书库-严欢-->松下幸之助为人之道-->四 培养率直心的十大秘诀

四　培养率直心的十大秘诀

    上面两部分分别叙述了松下对率直心的十大优点和无率直心的十大危害的理解。既然有无率直心对为人之道有如此大的正负作用，那么，如何培养率直心呢？松下有自己的秘诀。
    ```（一）强烈期待```
    松下认为，在培养率直心胸之前，应该先有渴望自己成为有率直心胸者的强烈期望。
    其实，不论做什么事，都应该有这种态度。举例说，画图时，随便涂涂抹抹，固然可以画出一个张图，却绝不可能成为不朽的杰作。反之，投入全部精神，一定能创造出有价值的美术作品。
    但是，只是将精力投入作画还嫌不够，还应该有希望自己能成为著名美术家的强烈期待，才能够支持自己把全部精神和体力投入，改进自己作画的方法，参考别人的作品。此外，有时候要停下画笔，整理自己的构想，有时候则要把自己全部精神用于作画。如果能够这样做，一定可以画出不朽杰作，成为一名美术家。
    培养率直的心胸时，也应该有这样的态度。有这种态度后，一定会专心研究率直心的意义，一面吸收理论认识，一面付诸行动，改进自己的缺点，成为率直心胸的实践家。由于达到这项目标需要较长的时间，所以要有恒心，随时随地注意培养率直的心胸。
    总而言之，在培养率直心胸之前，需要有希望自己能成为有率直心胸者的强烈期待。
    ```（二）反省自己```
    松下指出，培养率直的心胸，需要不断反省自己、改进自己。
    我们难免在不知不觉中，受主观想法或看法的左右，不能正确评估自己的行为。
    此外，我们每个人都自以为很了解自己，以至很少检讨自己的所做所为是否合情合理，是否对社会有益。如此的疏忽常会使自己在做出自私、错误的事情后还浑然不觉。
    用自私自利的手段来做事，一定不会成功，甚至会伤害别人，也伤害了自己，破坏了社会秩序。假使由自私的人领导社会，受害者就不只是他个人，而是受领导的大众。举例说，希特勒、墨索里尼和日本的军国主义者，都属于这一类型，由于他们都以为自己的看法或想法绝对正确，在不自知的情况下采取自我本位行为，才使世界遭受空前浩劫，最后自己也难逃一死。
    每个人都难免有自私的行为，防止这种行为的根本途径，是人人培养率直的心胸；而培养率直的心胸，应该从“反省自己”开始。
    所谓“反省自己”，就是抛弃私心，客观评估自己。中国有句诗叫：“不识庐山真面目，只缘身在此山中。”想要看到庐山的全貌，非从远处看不可，培养率直的心胸也是同样的道理，必须超脱主观，挣脱自我。举例说，对于自己正热衷的某一件事情，应该暂时抛开，冷静地反省它的价值、意义等等。要做到完全抛弃自我，客观反省自己的地步，很不容易。但是，只要有恒心，不断鼓励自己，一定可以达到目的。松下认为，如何发现和改进自己自私的想法相当重要；但只要有率直的心胸，就一定能办得到。总而言之，在培养率直心胸的过程中，需要不断反省自己，并视实际情况适当调整反省自己的方法。
    ```（三）每天反省```
    松下认为，无论做什么事情，都要每天反省，才能成功。不论成功或失败，实际上都只是一种过程。成功固然可喜，失败也不必灰心，应该探讨失败的原因，记取失败的教训，继续争取成功。
    古人总说“居安思危”，就是在告诉我们，即使生活在平安的时代，也不可不处处提高警觉。松下认为，如果每个人、团体或国家都能够保持这种态度，做事一定就能成功。古人之所以要我们“居安思危”，也正是教我们要随时反省。许多团体或国家遭到瓦解、灭亡的命运，就是因为它们在一切事情都顺利时，自己松懈，不再努力，一旦情况逆转，就完全没有应变的能力。所以，我们要每天反省自己，改正自己的错误。而为了达到培养率直的心胸的目的，更需要每天反省自己，改正错误。
    无论一个人的天分如何好，也不可能在很短时间内达到培养率直心胸的目的。也就是说，有时候难免会发生一再失败的情况。但是，只要有反省再反省、改正再改正的勇气，一定能够成功。但愿大家都能够每天反省自己，改正错误，检讨自己是否有率直的心胸。
    ```（四）互相勉励```
    松下指出，培养率直的心胸，需要经常在口头上互相勉励，以加强自己的决心。
    在理论上认识了率直心胸的重要性后，若能在日常生活中处处注意培养，就一定可以获得率直的心胸。但是，事实上，常常有人因为工作太忙，忽略或忘记了自己的决心。经常在口头上互相勉励，说一声：“希望我们都用率直的心胸来度过今天”或“希望我们都有率直的心胸”，就能避免这种情况。
    举例说，早上见面时，互相说一声“早安”、“希望我们用率直的心胸来完成今天的工作”，接洽业务时，互相说一声“希望我们都用率直的心胸来处理这件事”；或在交谈时，说一声“依我看，如果有率直的心胸，就不会发生这种事情”等等。
    一旦养成这种习惯，不论多么忙碌，都不会忘记培养率直的心胸。据说，佛家有“专心念佛”的做法，我们也应该称这项要领为“专心念率直的心胸”。只要我们都能够认识培养率直的心胸的重要性，并经常在口头上互相勉励，不但不会忘记，更可以加强自己培养率直心胸的决心。
    ```（五）接近大自然```
    松下强调，为达到培养率直心胸的目的，需要主动接近大自然，学习自然界的率直生态。
    接近大自然、观察自然界的生态，也是培养率直心胸的要领之一。
    自然界的动、植物生生不息，不受任何事物的拘束，以最率直的方法繁衍、变化着。所以，如果我们都能够接近大自然，冷静地观察自然界的生态，一定可以培养率直心胸。例如，冷静地观察鸟类的飞翔，或其它动物自然、天真的动作后，我们会从中得到启示。
    根据研究，动物间的亲情，比人类的亲情更自然、诚挚。象人类“骨肉相残”、“子女犯上”的事情，在动物间绝不会发生。所以，观察自然界动物生态，对培养率直心胸，一定有帮助。
    接近大自然，不一定要游山玩水，家庭、学校或公司附近的一草一木，都可以成为观察的对象。
    总之，接近大自然、观察自然界的生态，也是培养率直心胸的要领之一。
    ```（六）学习古人```
    松下指出，为了培养率直心胸，要多学习古人的优点，才能正确观察事物真貌，把握人生方向。
    多吸收古人的嘉言及伟大思想，也是培养率直心胸的要领之一。我们应该多看记载古人言行思想的书，因为，这类书籍中，有很多关于培养率直心胸的道理。
    古人不一定用“率直心胸”来说明人的思想或言行，但是他们一致鼓励世人要充实精神生活，要助人，要提高生活品质；也指点人们人生的正确之道，这些都是率直心胸的表现。因为他们有率直的心胸，不自私，能正确观察事物真貌，把握人生方向，所以，才会这样教导世人。
    值得我们学习的古人很多，不论东方、西方，都有哲学家、宗教家、科学家、发明家、政治家等等，他们都是我们学习的好榜样。他们虽然生在不同的时代，各有专长，各有学说，但是追求真理的精神却是一致的。他们都留下研究、思考的心得，贡献给后人，教导后人，造福人类。
    松下认为，他们能有这么伟大的成就，正是因为有率直的心胸，能用率直的心胸观察人、事、物。所以，只要我们能多学习他们的言论和思想，一定可培养出率直心胸。
    ```（七）生活化```
    松下认为，为培养率直心胸，人人都要正确认识培养率直心胸的重要性和理由，使它生活化。
    换句话说，如同每一个人都已经正确认识的那样，受教育和研究学问的重要性和理由被大家所接受，从而使求学成为生活的一部分。我们当然需要正确认识培养率直心胸的重要性和理由，使它也成为我们生活的一部分。
    松下认为，为了使率直心胸生活化，每个人都需要从小开始学习。所以，我们的小学教育、中学教育、大学教育都应该多安排有关率直心胸的课程。不但学校教育需要这样做，我们的社会教育也应该这样做，社会需要更多的有关率直心胸的读物和报章杂志。家庭教育当然也不例外，身为父母者，除多灌输孩子关于率直心胸的知识外，也要以身作则。
    假使我们的学校教育、社会教育和家庭教育能够密切配合，就一定可以提高生活品质。
    如果这样做，还不能达到目的，松下认为，不妨设立几所培养率直心胸的中心或补习班，专门训练青年男女，灌输有关率直心胸的知识。
    此外，只要我们都把培养率直心胸当做生活的一环，一定会使用各种方法来加速率直心胸的培养。
    目前，广播、电视、电影或小说所采用的题材，多半是爱情或武侠一类，松下认为，应该多采用率直心胸为题材，帮助儿童或成人培养率直的心胸。
    只要每个人都能够把培养率直心胸当作生活的一部分，我们不但会使用各种方法，来促进率直心胸的培养，也会更重视率直的心胸。
    总而言之，为培养率直心胸，需要使培养率直心胸生活化。
    ```（八）牢记不忘```
    松下认为，想出各种办法来牢记率直的心胸，也是培养它的要领之一。因为，无论是谁，刚一开始时，都会有坚定的决心，但时间久了，就难免松懈，甚至于完全忘记。工作忙碌或不知不觉中产生私心等，都很容易使人忘记自己的决心。避免松懈或忘记的办法很多，例如，可把“培养率直心胸”六字写在纸片上，随身携带等等。
    此外，把培养率直心胸和某一种动作相联结，来提醒自己，也是好办法。很多人在遇到危难或祈求成功时，有合掌祈求神明保佑的动作；处理要事，欲保持冷静或消除疲劳时，有深呼吸或短时间合眼的动作，就是这个道理。
    松下认为，想保持率直的心胸时，用自己所决定的某一种动作来提醒自己，很有效。只要反复使用自己所决定的动作来提醒自己，养成习惯，就一定可养成率直心胸。
    ```（九）发表心得```
    松下提出，每一个人都要发表自己实践率直心胸的心得，并在一起讨论。
    只要大家都认识率直心胸的意义和重要性，在生活中注意实行，就一定能够用率直的心胸观察一切事物，加深自己对率直心胸的认识。除此之外，让每个人发表自己实行率直心胸的心得，并一起讨论，也是一种好方法。
    所谓“发表心得”，是发表自己用率直心胸观察事物的感想和实行率直心胸的经历，并互相讨论，加深自己对率直心胸的认识。
    每个人所处的环境和生活方式不同，所以，即使做相同的努力，其经历和成果，也一定不一样。而且，个人的生活范围有限，发表心得，可使你了解别人实行的经验，作为借鉴。
    所以，如果大家能够聚在一起发表自己的经验，一定能增进相互的了解，能从彼此的经验中，得到启示或教训。关于集会的时间和参加人数，最好是每月一次，人数最好不超过五人。发言内容，则不论是在学校、公司、家庭发生的事情，或在马路上看到的事情都可以。此外，如果只听别人发言，自己不发表意见，效果一定不好，所以，大家要踊跃发言。
    当然，自己不断注意、不断改进是培养率直心胸中最重要的，但是大家聚在一起，发表及讨论自己的经验，也有其必要。所以，按时召开“实践经验发表会”，发表自己的实践心得，相互讨论，也是培养率直心胸的一种要领。
    ```（十）组织志同道合的小集团```
    松下建议，大家必须都成为培养率直心的伙伴，互相协助，才能更有效地培养率直心胸。
    在彼此培养率直心时，每一个人各自有不同的办法和实践的态度。就培养率直心来说，这种态度似乎很重要。
    但这样各自为战、互不联系时，有时会忘记保持率直心；或虽然没有忘记，却疏于实践，总会产生热情减弱的倾向。松下觉得，人都有娇宠自己的缺点。虽然坚定决心要完成某一件事，但时过境迁之后，就渐渐地动摇，甚至完全不重视这件事。
    因此，“培养率直心的伙伴”、“实践率直心的小集团”这种共同培养率直心的团体，对克服上述的状态是很重要的。这样的“小集团”可以由平时在一起的伙伴、朋友、同事、邻居或家庭成员等组成，也可以超出这些范围自行组织。一旦有了这种小集团之后，就得彼此决心并誓约培养率直心。这个小集团里的每一分子，必须互相协助，尽量培养率直心。例如，不妨时常把“大家来保持率直心”挂在嘴上，就能促使自己随时抱着率直心过日子。
    小集团的成员，也可对其他成员的言行是否出于率直心提供建议。因此即使因娇宠自己而产生与率直心相左的言行，也能及时得到别人的提醒而反省改进。
    这种方法似乎不太自由，但实际不然。因为，小集团里的成员，都渴望培养率直心，对于有益于培养率直心的各种建议，一定会很欢迎，并高兴地接受这些建议。
    这些建议，除了反省自己言行，也可以交换大家对今后培养率直心的各种心得或办法。每一位成员既然是“培养率直心的伙伴”，自然会把握各种机会互相注意，寻求各种办法去培养率直心。
    当然，这种小集团最好能普及整个社会，让大家都成为一员。果真如此，保持率直心就会成为一般的常识。不过，在到达这种状况之前，首先必须就近组织“实践率直心的小集团”，共同推动所需的步骤。
    惟有这样，才能产生每一个人彼此携手、不断地培养、充实率直心的真正可喜现象。
    松下不仅对个人提出培养率直心的有益忠告，而且也针对社会提出了建议，因为，他感到，社会问题的丛生，往往也是因为率直心不能广泛地受重视所引起的。
    我们应该在政治、经济及教育上，不断地追求更理想的境地，而要达到这种境地，应该以率直心为基础。即使是政治问题，也应该抱着率直心去谈论。
    社会上学识才能优异的人很多，但有一些人往往受知识或学问的拘束，缺乏原有的率直态度，因而产生各种问题。因此，我们今后都应该正确地把握率直心，培养并充实这个率直心。据此通盘考虑社会的共同生活，是很重要的一件事。
    所以，不但每一个人都要有率直心，政治家及各阶层的领导者，更需要有率直心，这样才能把握事物的真相，并提供众人心服的指导。
    松下回顾自己的过去，探求自己以前的心态时，觉得似乎缺乏率直心，好象受某些事情拘束，因此有不少失败或徒劳无功的事。松下觉得，世上有些人看起来是成功了，但实际上却是一再失败的，他自己好象也是一再地失败。如果当时有了率直心，就不会犯那种过错，不会有那样的结果。就这点来说，他觉得今后自己必须更进一步地培养率直心。松下相信，只要肯努力，一般人都能达到率直心的初段，并能应付日常生活中的一切。
    如前所述，若想培养率直心，则必须先从衷心盼望它做起。如果在内心铭记率直心的重要，且能进一步接受别人教诲，而自己又肯讲求方法，则必能培养率直心。
    以这样的方法并实践之后，率直心会到达哪一种程度，则因人而异。有些人可能达到“领悟”这种至高的境地。但即使达不到，只要在日常生活中随时保持率直心，至少也不会犯过错了。即使连这种程度也达不到，但总可以达到偶尔想起率直心的重要性而检讨、反省自己的程度。
    据说，学习围棋的人，即使没有老师指导，只要下了大约一万次围棋，也能达到初段的程度。松下觉得，率直心也可能如此。我们必须先希望自己的心率直，每天早晚反复思想率直心，才会产生具有伟大作用的可贵的心。
    又如前面所述，必须彻底检讨、反省昨天及今天的行为，是否以率直心为依据，有没有偏执的看法或被拘束的态度。并且必须注意是否用远大的视野来判断事物。这样继续不断地努力，大约三十年之后或许会达到率直心的“初段”程度吧。如果到了初段的程度，可以说达到普通程度的率直心。除了特别情况之外，在我们的生活中大致都可以正确地判断或行动了。
    松下认为，有谦虚之心的人，才懂得去赏识、接纳与自己不同的人与事，进而提高共同生活的品质。
    每一个人都期望着自己幸福，期望建立大家都能幸福美满的社会。
    但就实际的社会来说，未必能充分达到这种愿望。相反，到处发生令人不安、烦恼、悲哀、愤怒的现象。
    为何有这种现象，虽然各有其原因，但松下觉得这都是由于率直心未发生作用，也就是大家彼此不相信，认为对方不依从自己的想法、轻视自己、对自己有害无益，而仇恨或否定对方。
    当然，这都是人之常情，是不可避免的。但是，绝不能因而放任这种心态。因为，这往往会给人带来烦恼、痛苦或不幸，进而妨碍大家过幸福生活的愿望。
    因此，即使觉得对方令人讨厌或对方犯了错误时，也不应该随便责备或憎恨对方，应该和睦相处，这并非叫你放任对方的错误，凡是错误的，应该确实承认它是错误，设法纠正。不过，应该抱着和蔼的态度纠正。
    人是有感情的动物，有好恶之感是很自然的。但如果提高了率直心，就不会被好恶之感所束缚，而会产生那种一视同仁、公正无私的想法及态度。
    还有一点应该考虑的是，对于你认为是错误的想法，也不要全面否定。任何想法都可能包含一些值得接受的东西。能这样认识，就容易产生使一切想法都有效发挥的令人可喜的态度。
    对每个人来说，除了坚持自己的正确意见之外，还得互相积极地吸收、学习，惟有这种谦虚的态度，才能实现更美满的共同生活。这种谦虚、宽容的心，是大家培养率直心之后，自然地产生的。这样就能互相赏识，彼此活用，提高共同生活的品质，增进每一个人的幸福。
    松下指出，大家有了率直心之后，对于所谓的“恶”，也要抱率直的看法。
    对于什么是“恶”，可能有各种看法。其中之一，即是把足以妨碍人类共同生活安定与发展的举止，当做“恶”，因此往往被憎恶、否定。事实上，社会中必须减少恶。但如何努力去减少它，是很有意义且必要的事。
    因此，自古以来很多人憎恶它，人们也有从人类共同生活中根绝恶的强烈意愿，并不断努力把“恶”减少至某种程度。但在任何时代都无法根绝“恶”，人类至今仍然不断被“恶”所苦。
    既然不能根绝人类共同生活中的“恶”，那么应该怎样面对它呢？松下觉得，首先应该坦然地承认“恶”的存在，以率直心去考虑如何面对它。
    这时，人们自然会想：“恶”是无法根绝的，它在共同生活中，不得不以某种程度存在。因此，虽然需要继续努力使“恶”减少至适当限度，但不必为“恶”的存在过分操心。只要有了这种想法，就不会过分激动和愤怒，而会产生冷静和稳重的想法。
    就实际问题来说，如果想完全驱逐“恶”，则必然要有十分细密、复杂的制度与之相应，从而使日常生活处处受限制。这样做说不定反而使人更痛苦，并演变出更大的“恶”。因此，当大家都有了率直心之后，将不再会心情激动，而会冷静地观察“恶”，承认这是不得已的存在。但承认它的存在，却不是容忍“恶”带来的弊害，而是考虑如何应付“恶”，以便尽量减少它的弊害。松下觉得，应付“恶”的方式，应该先实实在在地承认“恶”的存在，才能适当地包容、宽恕它。
    佛经里常出现佛心（佛的慈悲心）对于任何罪大恶极的人，都以温情去包容，结果那些不善良的心接触了佛的慈悲心，就象冷冰被温暖的阳光溶解似地减弱，在不知不觉中恢复了善良的心。
    有了率直心也是如此，自然会产生宽恕“恶”的慈悲心。以宽大的心包容它之后，才会想出适当的处理方法，减弱“恶”的力量。甚至有时可以善用“恶”，借以提高共同生活的品质。由此可见，率直心对于我们的生活是何等的可贵及伟大。
    松下坚信，率直心使大家变得坚强、善良、智慧，并足以建立一个共存共荣的美好社会。
    人不可能独自生活，必须互相依存，过共同生活。既然是在经营共同生活，自己所想、所做的事，都与别人多少有些关系。因此，如果只有你有率直心，而大多数人仍然缺乏，事情仍不能顺利推动，也不能经营更美好的共同生活。因此，更应该向世人推广培养率直心。
    只要有更多的人认识培养率直心的重要性，并实际培养、提高这种心态，将能发挥更多人的力量，实现更和睦、丰富的共同生活。
    如果大家都有率直心，就不会一味排除一切事物，而会予以承认及活用，生活在一片和气之中，顺利进行，为大家带来共同的幸福。
    松下号召，请让我们都怀抱着一颗率直之心。率直心会使大家变得坚强、善良、智慧，并可使我们建立一个共存共荣的美好社会。


北极星书库-严欢-->松下幸之助为人之道-->五 磨砺心性

五　磨砺心性

    松下对率直心的重视，我们在前面几部分的叙述中可以看到。松下认为，对人而言，既要培养率直的心胸，又要磨砺自己的心性，唯有如此，我们才能在复杂的社会生活中发现为人之道的真谛。
    松下指出，人的心性要锻炼得柔韧，才能与大自然圆融调和，才能回复人类应有的幸福。
    他看到，徜徉在大自然怀抱中的飞禽走兽们，看起来总是一副快乐的样子。
    有一位猎人说，他曾经烤食过各种各样的鸟兽，结果发现每一种鸟兽，都极富滋养价值，没有发育不良的现象。这可能是因为它们都懂得顺乎大自然、享受大自然所致吧。然而，自诩为万物之灵的人类，却过着充满贫困、不安与苦恼的生活，有的甚至营养失调，对生命造成了极大的伤害。
    造成如此悲惨境遇的原因究竟是什么呢？松下认为，是没有养成与自然调和的生活态度使然。
    在这世界上，有不少人认为，惟有借科学的力量去征服大自然，才能造福人类。于是，人类将滨海地区填土，成为海埔新生地，建造工厂之类的庞大计划，就一项接一项地展开了。本来人定胜天的观念，表明了人对自然的一种态度，但是，人类所赖以生存的环境，却在人定胜天的推动下而日益恶劣了。
    人们为了改善生活而盖房子、挖矿藏、制造出精巧便利的电器产品，这种成就若是细究起来，其实也是大自然所安排的。人类的思考范围和创造能力，只发挥了百分之一、千分之一，从无限大的宇宙来看，人类所作的工作，真是微乎其微，充其量，亦不过探得了一点大自然的奥秘罢了。人类如果自恃聪明，以为人可胜天，忽视了与大自然的运作配合，那么人类就如一只井底蛙，再怎么创造，也不过是一种局限在狭小空间里的成就。
    松下认为，一旦知道此理，在采取任何举动之前，都能谋求与大自然的调合，必可带来无限的繁荣与幸福。释迦牟尼、耶稣基督、孔子等，东西方两地的古圣先哲，早就阐述过这种理论。然而直到现代，世界上仍然不能完全达到真正的繁荣与幸福。
    那么，到底应该如何做，才能实践这些教诲，与大自然协调无间呢？松下认为首先要培养一颗率直的心，这样心灵之眼就会启开，就能体会出生活的喜乐，明辨事物的正邪，对大自然作一番清晰明彻的观照。
    柔能克刚，这种率直之心，就是所谓的“柔”。“刚”看起来很强，但这是人的智慧所凝聚的，实际上是很脆弱的。“刚”是要被“柔”所制服的，所以有一种俗语说：“水是随着方圆之器的”。这也是说人的率直之心，就象水一样，是可以融通的，随着不同的状况调整，具有相当大的可塑性，有率直心是最大的力量，它真正能掌握住真理，并产生出繁荣、和平与幸福。
    但是长久以来，大家接受了抹杀率直之心的教育，人的知性消灭后，要再恢复原本的纯真，就需要花费同等的精力。例如，要达到初段的围棋水平，非下一万盘棋不可；若要达到率直之心的初段，也象下围棋一样，要思考一万次以上才行。如此不尽苦功，将自己的心回复到纯真状态，才能在行为取舍之际，不致违反了大自然的天理。
    率直之心，是了解真象使人的本质得以发挥的重要关键，也是人类一切“幸福、繁荣”的出发点，希望各位读者能沉思出其中的道理。
    松下曾提出与大自然调合，能带给人类无限的繁荣、和平与幸福，而人们为贫困和不安感到烦恼，乃是由于人们自恃聪明，歪曲了大自然的真理所致的观点。其次又谈到为了了解人生的真象，我们必须培养一颗率直的心，努力去顺应真理，建立一个身心都很充实，适合人类居住的文明社会。因此，率直的心是繁荣、和平与幸福的最基本要件。
    率直的心，究竟意味着怎样的一颗心呢？心要如何活动，才可谓为率直呢？
    率直纯朴，在日语中的汉字，就是“素直”两个字。素就是“朴素”的“素”，直则是“率直”的“直”，就是中国人的纯朴、纯真和老老实实这些意思。松下认为，以“忠”这个字来解释率直，尤为妥贴。一般人看到“忠”字，很容易联想到忠臣烈士。其实，忠的原意并非如此狭隘。以字形来看，“忠”就是有一条不偏不倚、贯穿的心，也就是左右平衡，绝不是三心两意的心。宛如一个打转的陀螺，因为中心定得很稳当，所以绝不会失去平衡，发生危险。
    转陀螺的时候，假如力量不够，陀螺会呈现出摇摆晃动的不稳定状态。只要用对了力量，陀螺就会以一轴为中心，而平衡地转动，这就是“虽动实静”的道理。由于有一条贯穿的中心，所以不会朝左右偏倚，而完全以轴心为准，而对人生来说，若能站在轴心的立场，去看其他任何事物，必能清清楚楚，了然于胸。
    松下指出，一般人对“率直的心”的印象，只是老老实实、顺从听话，不论好坏，悉听他人指挥。当然，对人服从，固然也是率直之心的表现之一，但这只是其中的一面，是一种消极的状态，正确的解释，应当是具有积极性的态度。换句话说，对于事物的真实面，表现出强烈的希望；勇于追求真理，若有错误，必定究明真象后才行动之人，方能称之为有率直之心的人。若不辨是非，不分善恶，一味听从，就不是真正率直的心。
    日本有句俗语说，率直纯朴的心就象水一般，这句话可以作以下的解释：
    １、自己不变，而随着外物调整融通者，水也。
    ２、经常求取近路，永不休止者，水也。
    ３、本身保持清纯，而且能洗除污秽者，水也。
    ４、愈受阻，其势愈增者，水也。
    ５、洋洋之水，气化则为蒸气，为云，为雾，下落则为雨雪霜霰，凝固则为明镜，且仍不失其本性者，水也。
    松下认为，所谓率直的心，恰恰合于上列五项水德，因此可以说率直的心，就象水一般。
    某件事是否正当？应该以何种方式行动才好？或者在是非曲直、利弊取舍之间，如何作正确的判断？换言之，能够从别人之言中分辨出好与坏，并不会失信和刚愎自用或感情用事等等，能自然而然使事物的真象，原原本本地显现出来，都要依赖率直的心的运作。
    这种率直之心，到达某一种高水准时，不仅能明事理，而且行事、思考都会毫无阻碍，最后能达事物之大成，甚而领悟人生的真谛。
    以上谈论的，是率直之心的作用，这种如明镜般，能够烛照是非善恶的心，是我们日常生活中不可或缺的心态之一。至于该如何培养率直的心，不能仅凭口头说说而已，必须经常牢记。要培养率直的心，并在日常生活中，不断地增加修养及思考，自然会日进又进，渐渐提高自己的修养。松下强调，培养率直的心，必须拿出学下围棋的精神，日日在心里下功夫，努力使自己朝这个方向迈进，才有可能获得率直之心。
    每天反省昨日的行事，是否纯正；今日所作之事，是否运用了纯正的心，反省之后，纠正偏差的现象和不率直的态度，才能随时改进。
    所谓纯正的态度，也就是不受外界影响的态度。不论在任何情况下，一旦受到外界的左右，就会陷入偏差，使自己的视野模糊，蒙蔽了事物的真象，离率直之心就会更远。我们除了日日反省，思索是否有偏差之处，并且每日积少成多，逐渐增加修养，一个人的率直的心才能达到较高的程度，他的内心才会一片澄明，没有任何阴暗，才能畅然发挥自己的所有能力。
    从人的本能而言，肚子饿了就想吃，口渴就想喝，倦了想休息，这是人的本能之一。但是口渴而不喝盗泉之水，也是人性的另一种表现。
    象这样，人一方面具有动物性的欲望，另一方面，也具备了善恶正邪等智性的表现。这就是人的本质，是与生俱来，而且永远不变的，人虽然和动物一样，具有种种兽性的欲念，但是能够顶天立地，超越兽性，仰望整个宇宙的，也只有人类。
    基于人的本质，而表现出来的人的行动，也就是“人性”。有时人的兽性较强，有时却是理智战胜欲念；有时沉溺于声色犬马，有时却忘情于诗词书画，可见人性是会因情况而变化的。但是人成其为人的本质则不会改变。人类不象动物，始终只有本能的活动；但也不象神那样，以圆满的理智，贯彻到底。人到底不是神，但也不与猪狗同伍。
    环顾今日世界，竟然有一些受过高等教育，并且在社会上有着崇高地位的人，妄想改变人类天赋的本质，忽视人性的尊严，而强以社会、经济的手段，将人变为毫无意识的物体，造成了极可怕的浪费。
    “衣食足而知荣辱”，因此政府莫不以使国民生活富足为首要大事。但与此同时提高人的德性教育，也是很重要的。只是追求欲望的满足，不是人生的全部目的，应当同时注重人文教育的提高。
    松下认为，人性之中，包含有智、情、意三方面的活动，它们会因各种各样的条件而发生变化。智会忽高忽低，情会忽厚忽薄，意也会忽强忽弱。智、情、意，在一个人的社会活动中，可成为一种重要的枢纽。谋求智、情、意三者的调和，才能提高人性。
    在日常生活中，由于智、情、意的运用失当，往往会引起很多烦恼、损失，于是在个人之间以及公司的人际之间，对于智、情、意的调和，就更需深省。
    也许常常有人说你太薄情；或者说你徒具聪明才智，却意志薄弱。这些话尽管不动听，但正意味着自己在智、情、意方面，尚未尽到最大努力，应当自我反省。
    人的本质是天生的、永不改变的。然而，人性却会因时因地而变化。松下认为由人性发展出来的民族性、国民性，也应加以考虑。忽视国民性的经济、政治、教育措施，会导致国民的不幸。今日日本在政治、经济、教育各方面，到底有没有考虑到国民性？对于人民大众的人性需求，究竟做到了何种程度？值得三思。
    人的生活中，永远脱离不了情，尤其是日本人，特别重情，而且情感非常脆弱。为政者，与其搬出法律条文，例不如试着去了解民众的情感。如果只知玩弄理论，不能使国民心里服气，还谈什么导引人民走上幸福之路呢？
    总之，了解彼此的心意，互相调和智、情、意，并进而反映到日常生活之中，那么人类的和谐，繁荣、和平与幸福的远景，就拭目以待。
    我们生活中常常有这样的经历，偶尔吃到丰盛美味的菜肴，由于是“偶尔吃到”，所以觉得特别好吃。假如每日都吃，不久就会觉得厌烦，虽然其滋味并无变化。
    这是因为人的味觉习惯了美食，所以就不再感觉可口了。因此吃山珍海味，固然是人的幸福，可是给他吃十倍的山珍海味，却不能算是提供了他十倍的幸福。人类的感官就是这样，通过感官所察觉到的幸福，是不太可靠的。
    松下觉得，从这个观点来看，一个人的收入若是另一人的十倍，并不表示他可以比别人奢侈十倍；更不能保证他比别人幸福。人的幸福与否，应有金钱以外的标准。
    人类常为金钱而犯罪。可是以更深一层的角度观察，一般都是得到财富以后才犯罪。因为一有了钱，生活奢侈无度，荒淫放纵，就引起了无穷的祸害。这种案例在我们的周围，多得不胜枚举。由此看来，我们不能无条件的赞成钱越多就越好的观点。
    一万元有一万元的价值，我们要在生活中，尽量运用金钱的价值，以安康、没有浪费的生活方式，来享受人类尊贵的生活意义。在日本，有所谓“猫与金元宝”之说。这是说猫看金元宝，根本一文不值，只有人类才懂得价值观念，且有能力运用其价值。
    但并非人人都懂得运用财富的价值。松下认为每个人在心理上，应该对价值的意义有所认识，并学习妥善地运用财富的价值。有人也许收入只有一万元，但觉得生活很有意义；有人收入数十万元，却觉得缺乏生活乐趣。其中就牵涉到价值观念的问题。
    幸福，不是轻易可得的。换言之，能轻易得到的满足，并不是真正的幸福。幸福不是唾手可得的东西，因为人类存在的意义，并非那么浅薄，所以，如果幸福轻易可得的话，那么，人类就不需要坚毅的意志和努力奋斗的精神了。
    人生的历程，极为复杂多险，必须披荆斩棘，多方努力，才能享受真正幸福的滋味。
    松下作了一个有趣的比喻，他说，人生过程，如果也有气象预报，那克服困难的快乐，就会大打折扣。
    打雷和下雨，都是自然的现象，这种现象可以调节生活上有趣的变化。但松下想到，对人生来说，如果这种变化，是有规则又可预期的，那生活又会变成什么样呢？
    这种有规则性又可预期的自然现象，有时是非常理想的，因为人们可早作准备，但是，生活不可能象气象预报那样富有规律性。
    在人生的过程中，有很多不可预期的障碍。面对这些障碍，我们必须做好充分的思想准备，求取自己应走的道路，或选择应做的工作。这就是人生应有的态度。
    松下相信，人生成功者，即使常常遭遇到不可预期的障碍，但他们能寻求突破的方法，并向自己所定的行程前进，而这正是成功的历程。
    松下认为，成功的企业家，是从勤勉中磨练出来的，他们遭遇困境，绝不抱怨。
    无论如何，趁着年轻时，养成勤勉努力的习性，即使上了年纪，对一切事情依旧会勤勉努力。这样的人，尽管自己不认为是勤奋努力的人，但他的所做所为，自然会表现出勤奋的特质来。这对一个人的一生，是一笔很大的资产。
    松下以自己为例，在学徒的几年间，由于不得不听从老板的吩咐，勤勉地工作，在不知不觉中，养成了习惯，所以别人以为辛苦的工作，他一点不觉得苦。
    某些事情，松下认为自己是在愉快地工作，而在旁人看来，却认为松下很勤奋，自己和别人的想法，就有这么大的差别。
    再进一步说，让青少年养成好习惯，是父母的责任。现在的父母，到底有没有感受到这一份责任？是否在逃避这个责任？一般父母，都认为今日的青少年具有人权，可以单独行动，还是不要多加干涉才好，事实上，这是借此逃避为人父母的责任。
    松下认为，刀非经锤炼，不能成为名刀。要使青少年成为名刀，应该在其成长阶段加以锤炼，这也是一种爱的鞭策。松下常常觉得现在的父母似乎有不负责任的倾向。也许有些青年，尽管父母没有尽到责任，但他自己仍会自我觉悟，做该做的事情。但对年轻人而言，终究需要父母给予某种程度的指导，敦促他朝一个适当的目标前进。
    松下觉得全世界似乎都有依赖他人的倾向，自己出了事，就向政府抱怨，请求补偿，但政府要向谁抱怨呢？同样，他希望年轻人奋发图强，千万不可依赖他人。
    松下认为，人生价值的体现不是“我可以获得什么？”而是“我应该做什么？”
    中国圣贤孔子（应为“管仲”——编者注）曾说：“衣食足则知荣辱。”意思是说，一个人到了不担忧饥寒，物质生活得到满足时，才能辨别光荣和耻辱、礼仪与规则。
    这大概就是古代的一般人做人的态度与原则，也是为政者在施政上的一种基本精神吧。当人民衣食充足时，就能辨别礼节与光荣，社会秩序就能被遵守，如此国家必得繁荣，国民必得幸福。因此，建立一个光明正大、强而有力的政治，使国民生活水平提高是非常重要的。这句话之所以在二千年后，仍历久弥新，就是因为它含有超越时代、国境的人性与真理。可是，今天的日本，又是如何呢？松下认为，无法适用这句话的情形，似乎很多。与战后物质缺乏的时期比较，现在到处都充满物质，国民为饥饿寒冷所苦的情形，也少得多了。
    那么，国民是不是都很懂礼节、守秩序，都遵守社会规范呢？其实不然，今天的日本社会，从一定程度上说，是礼制紊乱，出现了许多令人担忧的事态。
    例如青少年犯罪、交通事故等等层出不穷，其他方面也是多得不胜枚举。如此一来，现在的日本，不但不能说是“衣食足则知荣辱”，反倒该说为“衣食足则礼节乱”了。若“衣食足则知荣辱”是正常状态，现在的情形就是异常的状态了。这种异常可以任其存在吗？当然不可，而且务必要把它恢复到正常状态来。那该如何办呢？
    也许有人会说，现在的社会已经这么乱，不容易恢复正常。松下却不以为然。要使异常恢复正常，进而把它提高到“衣食不足仍知荣辱”的程度，当然会很困难。不过，象现在这样衣食充足时，懂礼节乃是理所当然的。因此由紊乱而恢复正常，也不会太困难。
    为什么呢？因为大多数国民，都已经发觉现在的状态是不好的。眼看社会这么混乱，而仍不以为然的人，除非他的思想非常特别。
    要使今天的社会恢复正常状态，松下向社会发出呼吁。“我们不可以让社会持续这种状态，因为这种状态是不正常的。所以全体国民非共同协力，把它恢复正常不可。只要大家能同心协力努力，必定可以办得到。一旦恢复正常，社会就会繁荣，全体国民也可以过上幸福的生活。因此，这是我们每个国民应尽的义务。”
    这种恢复社会规范的行动也可以借教育或政治之力来大力推行。
    无论如何，松下认为，要使异常恢复正常，务必先自我反省：自己是否有自我中心的想法。以自我中心来思考事物及行动的倾向，近来尤为强大，似乎成为社会混乱的主要原因之一。
    例如，为政者在认真考虑国家繁荣与国民福祉之前，是不是比较重视自己政党的利益及个人本身的利害关系？因此，在国会很少进行正直至诚并能被国民接受的审议，经常因彼此主张的对立，而发生混乱。
    各界的领导者亦然，他们的注意力，只集中在他们所属的领域，以致无法从大处、远处做正确的判断。
    对个人也是如此，在所属的公司或社会里，在考虑“我应该做什么？”之前，先考虑自己能从那里获得什么的倾向愈来愈强。果真如此，其公司及社会，势必很难繁荣，个人也很难获得幸福了。
    总而言之，为使社会能恢复正常的状态，欣欣向荣，人人幸福，每一个国民，都必须检讨自己对事物的想法与行动，是不是过于以自我为中心。同时也必须互相勉励，互相提醒。松下提醒我们，只重视智育、体育而忽略德育，将造成严重的人格偏差。
    知识在今天说来是很重要的，缺乏知识的国民，以及由此国民所结合成的国家，一定是很落后的，发展也比较迟缓。所以知识科学的重要性，不必多说即可明白，但是如果只集中在这一方面，是否就是一件好事？松下认为不尽然。
    大体上，人类是要由三根支柱来支持的。第一根就是知识，也就是智的教育。
    与知识同样重要的第二项支柱，就是体育。一个政治家首先应该具备的第一个条件，就是健康的身体。政治的工作，是一种激烈的事务，劳动量很高，所以需要一个强壮的人。不仅是政治家，体育对每个人都是很重要的。所以最近体育很盛行，运动在世界各地都蓬勃地发展，这是奖励体育的一种表现。
    因此智育与体育相当重要。但是另一支柱，即德育又怎样呢？它好象不太受人重视。实际上，德育在另一种意义来说，比智育、体育还要重要。在战前，日本的德育还算可以。可是，以战争为转折点，好象思想有了偏差，德育甚至有被人排斥的倾向。但是不能忽视德育这件事，最近好象已逐渐被了解，开始多少有人谈起这些问题。但若从整个社会来看，尚嫌不足，显然三根支柱之中，德育这一根还比较细小，所以我们应当一方面增进智育与体育，另一方面对德育这根细小的支柱，应特别有加粗加壮的必要。
    松下认为，真正的道德教育，可以教导人性尊严及人生道理，并能化解一切纷争和暴戾。
    日本的每年初春三月，很多少年学子们，心中充满了希望，或踏入社会，或迈向高一级学校的大门。对这些有前途的年轻人，松下心里祝福他们。但看到今天日本的社会情况，对他们新的旅途，他仍有一点担心。
    回顾日本战后的教育，对智育与体育，可说比战前进步很多。但对德育的问题，则有令人感叹的地方。换言之，现代的孩子知识是学到了，体格也魁梧了。可是人心德育方面的培养，好象比较落后，让人有失去平衡之感。
    一个知识并不太高，身体虚弱的人，就算让他做坏事，也不会坏到哪里去；如果知识丰富，身体又强壮，这种人做起坏事来，那可不得了，后果一定不堪设想。所以德育应该随着智育、体育的进步而并进才行。然而现状并不如此，所以问题才严重。
    日本战后为什么对德育不注重呢？大概是把战争与道德教育联想在一起的缘故，为此，有人讨论起道德教育的是非来。松下认为这种是非论的出现，本身就已经是一件怪事。的确，日本的所谓道德教育，曾经被主战者利用，驱使人民参加了有勇无谋、造成惨祸的第二次大战。日本人曾坚决发誓，今后绝不再重演那样的悲剧。但由此而否定“道德教育”，难道是正确的吗？
    松下批评了日本战前的道德教育，他说：“战前日本的道德教育，是错误的。”日本过去的道德教育，是以自己为中心的，也就是说太注重私欲了。就是基于错误的道德教育，才迈入错误的战争，并产生了极悲惨的结果。
    如果战前的日本，能有真正的道德教育，松下认为不至于引起那样的悲剧。要教导人们有爱国心，就要教人们爱他人如爱自己，爱自己的国家，同样也要爱他人的国家。如果教导这样正确的道德，战争是可以避免的。
    真正的道德教育，要教导的是人性的尊严。德育，教导人性的尊严及人生的道理；智育与体育，是要给人知识与力量，使人生有意义，这样才是教育的本分。所以无论哪一个国家，都需要真正的道德教育，无论哪一种人，也都需要正确的道德教育。
    松下认为道德就象“水”一样。人类没有水，是不能生存的。如果说水中含有不洁之物，喝了使人生病，就认为不得了，不能再喝水，禁止喝一切的水，那将是不可想象的。水的价值与效用，绝不能被否定，否则人只有渴死。要紧的是，尽快地除去水中不洁之物。道德教育也正是如此，以前日本的道德教育有所偏失，但不能就此把整个道德教育否定掉，否则就是不了解问题的妄见。
    松下并不是主张，因为道德教育是必要的，所以一定要让战前的一套道德观念照旧复活，而是认为战前有错误，所以现在必需树立基于人性普遍本质的真正道德教育，改正过去的错误，并不再重犯过去的错误。这是加在社会身上的责任。
    如果负有道德教育重责的成人们，以“我们已经过时了”、“我们跟不上年轻人的想法”等等借口，放弃自己的责任，那到底要由谁来教育少年、引导少年？这种逃避责任的态度，对青少年的成长是非常不利的。
    松下看到报上说，某市的中学，怕毕业生在毕业典礼上闹事，要求警察局派警员戒备，东京也有同样的问题发生。看到这个新闻时，松下不能立刻理解其意思。以前说到毕业典礼，警察局长以地方首长和来宾的身分，应邀致辞是常有的，哪会想到在义务教育的中学，举行毕业典礼，还需要为防止暴力事件，而采取警戒措施？这实在是他万万想不到的事。如果，这是发生在集许多性情暴躁之人的特殊学校，也许还不会这样惊讶；就算惊讶，也不会那么厉害。但报导中所说的，发生在义务教育的中学，对此，松下总觉得，好象有什么地方不大对劲。
    松下相信学校当局和教育委员会，也绝不会认为这种邀请警察之举，是上上之策。因为这样做，是解决不了问题的。正因为会出现此类事情，是源于日本教育中智育、德育和体育的发展不平衡。而战后对于德育的犹豫，不能力行，是引发这种事态的远因。
    松下确信，从现在开始做，并不会太迟。我们每一个国民，充分认识正确道德教育的必要性，认真考虑现在应该做什么，拿出勇气实行该做的事，这是最重要的。
    松下认为，成年人有责任再度认真考虑道德教育的必要。如果我们成人们，不能抱有自信、负责的态度来引导青年，那还有谁来引导他们？
    希望下一代的少年，真能了解人性尊严，知道人生道理，走完有意义的一生。
    假如世界各国都能推行道德教育，战争就不会发生。人类与人类相争的事，也会消失。在这种情形下，才会有真正安和乐利的繁荣社会。
    松下认为，作为一个人，在生活上必须多加思考的事情很多，其中最重要的一项是“礼”。
    “礼”只有人才有，其它动物可以说没有“礼”的规范。日本的俗语说：“鸽子也懂礼貌。”这只是从人的观点去看鸽子的习性而已，并不真的表示鸽子懂礼。人和动物不同就在这里，因此为了要过真正的人的生活，就不应该失“礼”。当然，自古以来就有人对“礼”做了各种各样的研究、教导和流传。然而，尽管有这么一个“礼”字，竟然还带来了纷争，带来了战争。这从另一个侧面说明，我们还没有真正了解礼的本义，一直没有抓到“礼”的真义。
    那么，“礼”到底是什么？松下认为，说得简单一点就是：以率直的心，去表示感谢或敬爱的态度；说得深刻一点就是：顺应宇宙秩序（真理）的生活态度。
    宇宙的秩序也就是天地自然之理，是宇宙根源的力量（可以称为“神”）向人与万物指示的道路。如果顺应宇宙秩序，就是理。人类社会的秩序便是这样建立起来的。人类社会的秩序和宇宙秩序比较起来，是次要的秩序。因此，顺应天地自然之理的生活态度，就是“礼”，这是人类社会秩序的基本。照着这个礼去做，才能打开和平的大道。
    松下指出，关于宇宙根源的力量和人的关系，是生命力、心的法则以及物的法则三条线连接起来的，藉此顺应宇宙秩序的生活态度。第一，对生命力的线，也就是向给予我们生命力的宇宙根源的力量感谢；第二，对心的法则的线，也就是对人心与心的交往喜悦、敬爱；第三，对物的法则的线，也就是对物的尊重。因此礼也可以分为三方面来思考。
    第一个“礼”，就是以率直的心，对创造人类万物，并使万物活动的宇宙根源力量要有感谢、敬爱与祷告的心意。这也就是宗教，就是信仰；
    第二个“礼”，就是以率直的心，互相敬爱、尊重。这就是人伦，就是道德；
    第三个“礼”，就是以率直的心尊重物，也就是要好好活用任何东西。这也就是经济。
    这样的“礼”不论是对人或对物，都是以创造万物，使万物活动的宇宙根源力量的礼为基本而建立起来的。
    象这样去实行“礼”，一定会产生丰裕而繁荣的生活，而不会只是形式虚礼，也不会变成繁文缛节，也就不会产生这样贫乏的社会。因此，要走向真正繁荣的第一步，就是从“礼”开始的。而要彻底了解“礼”就要先明确认识人的本质。假定人象狗或猴子，那一定不会有象人一样的生活。但即使没有严重到这种地步，如果对人的本质有了误解，生活态度也自然会走向错误的方向。
    至于要正确地了解人是什么，必须先考虑人是从哪里来的？也就是思考人的故乡、人的渊源。当然，我们每个人都是父母生的，而父母又是他们的父母生的，这样一直上溯，就到达人的始祖。而人的始祖是谁创造的呢？松下认为，应该是宇宙根源的力量所创造的，也就是说，宇宙根源的力量便是人的故乡。我们必须清楚自己的父母、祖先，了解自己是与宇宙根源的力量连接在一起的。
    既然一切万物都是由宇宙根源的力量创造的，那么人与动物到底有什么不同呢？人类在所有的生物当中，具有最伟大的生命，也就是宇宙根源力量的“代理人”。如果把宇宙根源的力量换成“神”这个字来说明，人就是“神”的代理人，也就是照神自己的样子创造的，好替神去管理人自己以及万物。这就是松下所主张的人生观。因此人会苦恼是不应该的，因为人生下来就由神赋予了繁荣、和平与幸福，这才是人生命力的形象与本质。但在现实生活中并没有那么顺利，松下认为这可能是大家没有认清这个本质，并使它在生活中具体化，才会有各样的不幸。而要消除苦恼达到幸福，就要由礼貌开始。
    换句话说，“礼”就是导致繁荣、和平与幸福的原动力。若能这样了解宇宙根源力量与人的连接，再进而了解人的本质，并对生来就有繁荣、和平与幸福的生命力，存有感谢的心，这就是第一个“礼”。这也是本来的信仰，由此培养安身立命的心情，带来生活的喜悦。
    第二个“礼”是对人的礼。也就是对人的本质要有自觉，并根据宇宙根源力量所给予的生命力，分别以各种方式去实现繁荣、和平与幸福。每一个人都必须尊重对方的人格，互相合作与帮助。
    松下所说的第二个“礼”，是以信仰为基础而产生的人伦。换句话说，是扎根在信仰中而不变的道德。从前切腹自杀的殉节，被看成表现忠贞的美德；但在今天，却被认为是太轻视生命的恶德。这样一来，就会觉得道德标准改变了，其实并不是标准改变，而是称赞殉死本身便是错误，是应该改变的状态，所以今日就理所当然地改变。因为过去没有清楚掌握人的本质，而在道德基础上有错误，所以要以第一个礼做基础，就会产生第二个礼，而这当中的道德是不再变化的。不过，表现第二个礼的方式会随着时代的进步有不同。比方说航空变得很发达，就可能会产生新的礼貌。但无论如何，只要能正确地把握人生观，站在第一个礼的基本上，即使态度、形式会改变，道德的基准是绝对不变的。
    既然这是对全人类的礼，因此不单是对仍活着的人，也包含对故人的礼，诸如对祖先或伟大发明家等人的谢意，都是应该有的，也算是第二个礼。
    “礼”自然会有形式上的问题。松下并不要求固定“礼”的形式。也许有人会合手掌，有的会跪拜等等，不管是哪一种，如果不是以信仰为基础而生感谢的诚心，就失去了礼的意义和精神。
    第三个“礼”，是对物与自然的礼。也就是对空气、水或太阳有感谢的意念，对动物会有爱护的心情，对机械和器具好好使用。这也是根据第一个礼所产生的，因为，物体也是由宇宙根源的力量创造而活动的。例如：一棵树能顺利地成长，是宇宙根源力量培育的功能。因此感谢物的存在，也就是感谢宇宙根源的力量，也就是每一个人对宇宙给予的东西，要有感谢之意，并充分去活用它们的使命和价值。例如对于一只碗，如果没有一个尊重物体的心态，使用它时就会非常粗暴，容易损坏。假如你滥用一个物体所具有的使命，也就等于杀生了。
    松下提到吉川英治所写的“太阁记”。在几百年前的日本，有名的武士明智光春在坂本城自尽前，请求敌将堀监物把主人光秀的家宝，象虚堂的墨迹、珍贵茶壶以及宝刀等等好几样东西保管起来。
    明智光春这样说：“如果战败，连天下也会移转，所以象一些茶器、名刀又算什么呢？只是我认为象这些贵重的器物，要用生命才能好好地保护它，才算是他的东西。现在我就要离开这个世界了，当然不能属于我了。既然这些是天下的世代之宝，若在战火中消灭了，是国家的损失。而且，我也不愿让后世的人说我输了，要切腹自杀，就不管这些宝刀、名器了。一个人在世上的生命很有限，但这些宝物却应该永久地存留下去。”
    这个例子充分表明了光春对物品“礼”的态度，更显示了尊重物体、爱护物体的人格。
    以上可以说是对于礼的基本想法。许多人说到“礼”往往以为只是人与人间的关系，因此忽略了精神方面，也忘了基本根源，而只注意到形式而已。因此，松下在这里作了特别彻底地剖析。
    松下认为，若要期待青出于蓝，必须先从“教养”着手，也就是顺应个体的特性去修养、启发。
    日本有一句俗语说：“百日的说教，一个屁就完了。”意思是说，不论你说怎么样的大道理，如果这个人并没有养成在身，就毫无用处。即使是再小的事情，只要这个人能养成在身，切实实践，则比一百个说教更有力量。
    松下曾经谈过理想社会应有的三种礼，但对于这三种礼貌仅仅是了解也不行，一定要切切实实地去实践这些礼的本义，有效地运用，而这种实际去做的态度也就是所谓的教养。古时候就有圣贤谈过“知行合一”；为了要“知”则要研究，为了要“行”一定要有教养。
    提到教养，就会令人想到孩子们的教养。但是不是只要考虑到孩子的教养就可以了呢？松下认为我们成人应该比孩子们先有教养才行。日本学者见原益轩说：“父母如果太随便，过分宠爱子女，做子女的就不怕父母，变得随便放纵。如果做父亲的谨言慎行，作很好的榜样，那么子女也会谨慎有礼，懂得孝顺。子女贤德或不教，多半是父母教出来的。”最后一句话真是一针见血。
    古时候有武士的教养、士人的教养、商人的教养，还有学校、公司的教养等等，都分别有一套非常严格的规矩。而根据这些自古传下来的规矩，培育了一代一代的日本人。因此日本很自然地承袭了武士道、商道，或者校风、公司风气等，而确立了社会秩序。不仅如此，在家庭也有家主，根据他的人生观建立所谓的家训，来传授子女该有的教养，然后一代一代地传下去。
    当然，对于这种做法，或许会有各种批判，认为这太封建了，或是太形式主义。之所以有这种说法，主要可能是因为失去了教养的本质。最典型的例子，就是军队。仅仅注意到形式而失去精神的教养，只会歪曲人性，使人陷入极端。这只要看看日本从前军队的末路，就会充分了解的。不仅如此，也存在于日常生活中。例如，所谓门风的冲突而成了婚姻极大的障碍，这也是失去了精神，仅注意表面的教养所致。所谓教养或家教，是为了使得人们得到真正的幸福而做的，所以要每个人发现自己的天分去发挥，才能做到真正的家教和教养。
    听说美国人对子女在十八九岁成人之前，要求特别的严格。比方说：小孩子跌跤了，做父母的绝不去拉他起来，孩子再怎么哭叫，也要等小孩用自己的力量爬起来。这种家教，就会使孩子们自然养成自主独立的精神，不靠别人，用自己的力量去打开自己的道路。当孩子成人之后，做父母的就几乎不去干涉他们，因为他们这时已经有独立判断的力量，因此，让他们自由决定自己的言行。
    在成人之前，严格管教；到了成人之后，就让子女自由行动。松下认为这是一种非常得当的家教，虽然严格，也并不象日本的母亲那样常常严重地打骂小孩，使幼小的心灵受到严重伤害，扭曲他的本性。真正的家教是要使子女能充分发挥天分，使他们能自觉宇宙所给予的生命力。因此这种所谓严格的家教，实际上并不严厉，而是顺应自然的道理去做的。
    孩子们都象一面明镜似的清纯自然。如果只为了顾虑形式，而勉强把子女塞入固定的模型里，就会变得扭曲不自然，反而会生出反抗。日本学者中山昌礼曾经说过：“现在的老师教学生，都好象将他们拉入自己狭隘的范围里面，并不是引导孩子们去发挥他们的长处和天分，由于要孩子们都象他自己那样，所以不可能产生超过老师的人才。比方说栽培花草，照自己觉得好看的样式去修剪枝叶，修成了一个形状，看起来好象非常美观，但枝叶原本的生命，都被剪断了，这并不是真正的栽培花卉。教人也是如此，如果随着老师自己高兴去设置规条，拿自己的专长去限制支配小孩，根本就不可能造就出人才。”
    近来也有人主张说，教养是违反人性的，所以应该排除它。松下指出，这些人恐怕对教养有错误的认识。真正的教养、身教，只会发挥、提高人性，绝不会去扭曲它的。为了要栽培树苗，就需要支撑树苗的副木；为了使这棵树苗挺直而顺利地成长，也需要副木，否则树苗无法以自己的力量坚实地站好。如果不去管它，就会遭到风吹雨打而变成弯弯曲曲的样子。但等到树苗能以自己力量成长时，自然就不再需要副木了。
    因此，教养不但不会违反人性，而且是为了保护人性，所以，我们的社会需要教养。
    在教养很好的家庭，会产生有为的子女；在学校会产生优异的人才；在公司一定会产生优秀的员工、产品与成果。日本在战败之后，往往容易忽视这个自古传袭下来的教养。所以，应该重新加以反省，更正确地去认识，使每一个家庭、学校以及整个社会都有实行教养的风气。惟有这样，才能早日实践礼的本义，产生身心都丰裕的繁荣社会。


北极星书库-严欢-->松下幸之助为人之道-->一 做有德之人

一　做有德之人

    松下认为，在处理个人与社会的关系问题上，首先必须了解，民主主义并不是依赖他人的主义，我们必须自觉身负使命，并且有义务去履行它。以这种观念做基础，才是真正的民主主义。只顾伸张自己的权利，而忽视他人的权利，这是一种错误的态度。
    为了让大家体会它的严重性，在此松下举出一些日常生活的实例，因为起初他对这些事也感到不可思议。在他远赴夏威夷时，朋友Ａ君将他的经历告诉松下。
    某人在Ａ君门前的马路上丢了一块香蕉。不久，一位行人踩在香蕉皮上而摔了一跤，致使头部擦伤。于是这人便前往法院申告，要求Ａ君赔偿医药费。象这种例子，当然是被告败诉，所以Ａ君必须偿付医药费。
    在一般日本人的观念里，这是相当荒谬的事情。可是，根据美国的法律，却完全是两回事。美国人认为，每个人都有责任将自己的房子前面清扫干净。邻居的孩子在栽有苹果树的庭院玩耍，如果被风吹落的苹果砸伤，屋主也要负担损害赔偿。这是什么缘故呢？因为对摇摇欲坠的苹果置之不理，是不当的行为；因为苹果树的所有人有摘下苹果除去这种危险的责任。
    为了避免来访客人发生事故，因此必须将室内室外清扫干净。在享有不被他人伤害的权利的同时，亦负有不让他人受伤的义务，这是美国人日常生活必须严格遵守的事情。松下问Ａ君，你在美国住了相当长的一段时间，难道不会感到拘束吗？Ａ君回答说：“我已经习惯了这种生活，因为人家都是这样过的。即使是总统的庭院也适用这种法律，因为总统跟大家一样，所以我也必须遵守法律。”
    当松下听了这段话后，方才体会到，只有当人们感觉不到这种法律的严格性时，才是真正的民主主义的社会和生活；也只有习惯了这种严格性，真正的民主主义才可能出现。这点跟日本人所认为的民主主义的生活方式和思考方法，还有一段很大的差距。不依赖他人，彻底地伸张权利，就是履行自己的义务，这是我们所想象不到的。
    凡是跟自己有关的事物，都必须考虑到自己所应负的责任，并且尽可能地承担后果。松下举日本的物价问题为例，作了深切的反省。
    有一年的物价指数上涨了百分之七至八，而且仍然有不断上升的趋势，这令人非常担心。因为物价的平稳，是国家安定的保证，为了实现这个理想，政府必须全力以赴。另一方面，国民因为生活困苦，所以大声呼吁自己的权利，要求政府提出解决之道。可是，只是单方面地提出压制上涨物价的要求，不可能造成社会的安定。这些不断上涨的物价和动荡不安的社会，是由于每个国民的生活方式所引起的，所以我们必须先有些自觉，再背负起责任，然后才能寻求对策。今日的日本，即是缺乏这种警觉性。不要期盼别人替我们拉下物价，因为这是个不切实际的念头。
    美国最大的工业是汽车工业。不仅投入了巨额的资金，生产量也最庞大。美国的繁荣，可说是促使汽车工业达到颠峰的主因。
    可是，最近却出现了一种超越汽车工业的事业，那就是开发宇宙。目前美国已对这种事业投入大量的金钱。
    我们大家都明白，这种事业只会消耗金钱，它跟汽车工业不同，不能马上为国民带来利益。或许将来很有用途，是开发人类远景的寄托，但是，目前只会消耗金钱，而且金额远超乎汽车工业之上。一九六五年，这笔予算总额已达到了一兆八千亿日元。除此之外，诸如支援海外的活动，一场越战即耗费了一笔相当可观的国防经费。
    尽做赔本的生意，通货膨胀时物价难道不会上涨吗？然而美国平均每年物价只上涨了百分之一左右而已。这是什么原因呢？日本花费在研究宇宙和其它方面的经费也不在少数，可是与此相比，则微乎其微。况且日本生产力强劲，工业兴盛，所以物价不应该上涨。尽管如此，不可能发生的事却发生了，这是什么缘故呢？
    因为我们的活动失策，国民相互间的活动不合实际需要，所以造成了物价的上涨。因此无论政府如何如何地压制，物价都会直线上升，所以物价上涨是每一个人所造成的。
    假如政府、团体以及个人能够平衡各项活动，避免无谓的浪费，即使消费增加了，也不会感到物质缺乏。松下认为快速地创造繁荣，并不会促使物价上涨，反而能保持安稳。物价上涨之后，会造成政府、企业家、商店以及民间的困扰，工作难求，生活困苦。可是，民主主义并非开了三天三夜的会议即可得到结论的东西，也不是针锋相对地主张各人的权利，做出无谓的洽商和交易，即可降低物价。因为国民相互间所做出的各种无谓的举动，只会促使物价节节上升而已。
    所有的物价及经济，都不是自然现象，而是人为因素所造成，是大家的心态问题。能够保持正确的心态，任何事情都可迎刃而解。
    认为物价是种自然现象，一味地怨天尤人，这是种非常奇怪和可耻的态度。
    不只是物价的问题，在生活的其他方面，我们都必须抱着这种态度，随时地考虑自己的责任和行动。这是大家今后必须做到的一点。
    松下认为，如果众人深陷不幸之中，个人也不可能会有幸福的生活。
    松下看过一本青少年犯罪的白皮书。根据人口比例，日本青少年的犯罪数，约为英国的十四倍，跟同样是战败国的西德相比，则多了四倍。这并不只是些数字上的差距而已，松下认为它是个值得深思的严重问题。
    松下觉得比这个更严重、更值得大家重视的问题，是当大家面对这些公然的事实时，所采取的马上将问题抛向脑后的态度。从来没有人认为这是政府、社会，或者你我的问题而专心地思考防止的对策，这即是日本目前的现况。
    这就是人们漠视善恶的态度。我们千万不可持有这种态度，因为生存在同一个社会之中，说不定各位也会成为受害者。只想保持自身的清白，而抱着观望的态度，这是身为社会一份子所不齿的行为，也不是各位的幸福之道，更不是民主主义的真正心态。
    社会上关心同胞、照顾年轻人的举动，少之又少，因此若有人如此，就令人非常钦佩。假若大家都能拥有这种心态，必然可以防止很多不幸的青少年犯罪行为的发生，这也是认清自己的责任以及应有心态的问题。
    另外，就是关于交通事故的问题。近几年来，每年因车祸而死亡的人数超过了一万人。这个数字比松下出生时，因中日战争而死亡的人数还要多得多。可是，面对着超出这场战争的车祸死亡者的惨状，大家却表现出一副漠不关心的样子。
    战争已过去了多年，为了发扬日本传统的美德，我们必须静下心来沉思各项缺点，以崭新的心情，再度向光明的前程出发。复兴工业是件值得骄傲的事，可是，同时也会暴露很多缺点。松下希望各位能深切地体会这件事情。
    我们应该何去何从呢？既要担负复兴的重任，同时又要承担社会中的各种问题；日本今后何去何从？除了工作之外，希望各位也能经常思索这些问题。
    松下自认不懂所谓的学问，可是他相信人类的本质是不会改变的。三千年前的知识、人情以及生活习惯，当然跟现在不大相同。可是，他相信热爱和平、追求繁荣、希望过幸福的美好生活还有感觉遗憾等等各种人类的本质，则是不会改变的。
    我们都是站在这种本质上而生存着。为了过上比上一代更美好的生活，所以我们必须追求哲学和科学。松下认为每个人都同样具有这种追求基本欲望的能力。
    松下虽然提出“人类”这个话题，事实上这也是我们自身生存的问题。一个好的生存方式，可以影响全体人类。每个人必须正视自己的责任，然后凭藉着这种警觉性生存，社会就自然而然地欣欣向荣。
    松下指出，对你我而言，世间最亲密的人就是自己，所以必须善待自己。当遭受挫折时，只有自己才能安慰自己，所以不要糟蹋自己，这也是对社会所负的责任。
    不仅要使自己幸福，同时也不可忽视了周围的人。众人陷在不幸之中，惟有自己感到幸福，这是不可能的事情。为自己着想，我们必须热爱自己的家庭以及组织。
    对自己愈有爱心的人，愈能为他人着想。换句话说，只有爱家庭、爱邻居、爱社会以及爱国家的人，才能体会爱自己的滋味。
    还有对爱国心的问题，因为如果国家不兴盛，我们个人也不能过着好日子。松下认为国家与每个人是一体的，热爱自己的国家，不怠惰国事，这跟不能善待自己即会连累周围的人是同样的道理。为了不使自己的国家成为世界的累赘，也为了世界和平着想，我们必须拥有正确的爱国心。
    爱国心愈强的国家，才能为世界带来繁荣。
    有些人一听到“道德”这两个字，便会皱起眉头。将道德观念与战争相提并论，更是件不可思议的论调。曾有人想以这种论调来制止战争，松下认为这是种草率的行为。
    引发战争的主要原因之一，就是道德观念的低下。假如没有爱屋及乌的道德观念，就无法产生爱别人的国家一如爱自己的国家的道德观念。因此没有爱护自己国家的观念，就是没有爱国心。如果没有这种适度的道德观念，必定会遭到惨败。
    因此，以后我们应该做的事情，是必须拥有高度的道德观念。复兴高度的道德，是不再引发战争的首要条件。假若将高度的道德观念列在优先考虑的地位，那么国与国之间必定不会引发战争，反而能互相帮助，互相爱护，彼此尊重，创造繁荣的景象。
    至于人与人之间，必须从日常生活的实践着手。
    松下认为，关心别人，重视别人，必须具备高尚的情操和磊落的胸怀，当你诚挚的心灵，使对方在情感上得到温暖、愉悦；在精神上得到充实和满足，你就会体验到一种美好、和谐的人际关系，你就会拥有许多许多的朋友，并获得最终的成功。
    人格，不是人性中的道德品质的某一方面的具体表现，它是人性中最优秀的部分融合而成的内在品格，是人性中最完美、最高尚，而且在评价人物方面最具权威性的因素。一个伟大的人格不是一件能穿的东西，打扮得整整齐齐也不能表现它，那是一种只能发自内心的东西，反映在你的性格里。人格，是人性中的真、善、美的综合体现。因为人格中内在的真、善、美的作用，所以人格具有独特的魅力，能够影响人，团结人，调动人。人格的感召力量，应该说是欲成就大事业者重要的内在因素。美克德公司是一家经营唱片和声响的企业集团，在一战前，声誉显赫。可是由于二战的种种影响，在战后这家拥有世界一流人才和高技术的公司却迟迟不能重新展开工作，最后松下公司接管了它，为了使这家公司能从战败的挫折中复兴起来，在选择社长时，松下进行了慎重的考虑，经过再三的权衡与考虑，松下把这家公司的重担交给了野村吉三郎。为什么要选择野村吉三郎呢？对此，众说纷纭，松下说他看中的是野村吉三郎的人格。由于这位德高望重的先生的支持，这家唱片公司终于复兴，这是靠野村的人格修养、经营知识和威望创造出来的。所以松下说：
    “人格的伟大，道德水平的高尚，对于一位企业或公司的经营管理者非常重要，因为，当在吸引人才、运用人才以及调节人际关系时，人们都乐于同那些人格比较高尚的人交往，而经营管理者正是利用这一趋向，以调节或调动本公司的职员的内聚力，使他们能把公司看成自己的事，而且乐于为此效力。一般人往往看重经营者的知识和技能，而忽视经营者的人格。其实，作为一名优秀的组织家，他不是凭借自己的知识和技能去解决某一具体的技能问题，他的职责在于如何把本公司的全部职员协调好，统一好，使他们能内聚在一起，形成巨大的工作热情和创造力。”
    因此，在商场上，不仅知识和技术重要，同时更须有正义的立场、公正无私的生活方式以及高尚的人格。这也是企业经营者的一个用人要诀。
    遍览古今中外有大成就的伟人，他们事业的成功无不与其人格魅力有关，他们正是以此赢得别人的帮助和支持，才成就伟业的。
    松下认为，领导者应怀有悲天悯人的襟怀，并以正义为前提。如此不仅能尽到企业对社会的责任，也可以使部属心悦诚服。其实不只是领导，每个社会大众也该当如此。
    悲天悯人是佛家的一种道德要求，也就是对人、地、物等都要怀着同情。其实，这是社会生活中涵盖最广的道德胸怀，因为政治的目的在于增加民众的幸福，减轻人民的痛苦，所以把政治看作是发扬悲天悯人胸怀的道理，一点也不过分。军事亦如此，因为武力的目的并不在于砍杀，而是为了维护天下的和平与幸福。
    有一次，松下和立花大龟法师讨论这个问题。法师说：“政治就好比是一患念珠，患联念珠的丝带，就是佛教的精神，也正是悲天悯人的襟怀。试想，如果念珠缺少了这条丝带，珠子就会散落零乱。政治的运作过程中如果缺少悲天悯人的精神，就不能带给人民真正的幸福。”
    由此及彼，松下认为经营企业的道理也如此。企业的责任既是生产物品，那么就必须生产出最优秀的产品，来消除人民的贫困，使每个人生活更丰盈，更快乐，这才能算是达到了企业的目的与使命。
    企业和宗教虽然有物质与精神之分，但为改善人类生活水平的目标却是相通的，两者都是为了发扬悲天悯人的心胸，来造福大众。所以企业的经营者和领导者更应该有悲天悯人的胸怀和志向。
    松下认为，悲天悯人只是事情的一个方面，另一方面，领导者为了完成企业的使命，往往需要很多员工为他工作，这些人也有权利要求从职务和工作中感受到幸福和快乐。因此，经营者除了促使社会繁荣外，还必须存有使部属满足、快乐的心愿，如果缺乏这种爱心，光靠职位和权术来支使员工，必然得不到别人诚心的帮助。他说：
    “我一再提到悲天悯人的心胸，可能会被误解，由此联想到温和柔弱的形象。其实不然，温和柔弱固然也是悲天悯人的一种表达方式，但另一种方式却是肃穆庄严。比如佛教最强调慈悲，但是诸神中的天王却手持宝剑，一副凛然不可侵犯的法相。可见悲天悯人的胸怀不只应以温和的方式来表现，对于做错事的人，更要求采取严厉的责备方式，如此才能把是非善恶明白地表现出来。”
    所以，具有悲天悯人胸怀的领导者和经营者，一旦发现某人有不法的举动时，必须断然地给予纠正。如果为了私情或为了悲天悯人而悲天悯人，故意地隐匿过错，不但是误解了悲天悯人的真谛，到头来反而害了部属。这就是滥爱心的结果。因此，只有凡事以大局和正义为前提，该处罚的处罚，该奖励的奖励，才能算是真正了解悲天悯人的意义。
    身为领导者，懂得悲天悯人，自然能竭尽心力去爱护部属，部属了解上司慈善的心愿，尽管因错误而受到惩罚，也能心甘情愿，并在惩罚中学习做人处世的正确方式。所以，要想成为受部属尊重的好上司，悲天悯人的心胸是不可缺少的重要条件。同样，要想集合众人迈向你的事业目标，悲天悯人也是不可或缺的。
    松下指出，心灵的镜子能够反映人生的正邪。只要有一颗谦虚而上进的心，周围的人和物都是我们的镜子。
    古人说得好：“以铜为镜可以正衣冠”。每天我们每个人几乎都要站在镜子面前，以端正衣饰。因为镜子是最公正无私的，不论是什么样的形状，它都会毫不献媚邀宠地据实反映出来。
    由此，松下有所感怀地说，人应该有能力承认错误并乐于改正才是。人应该时时为自己的言行找一面镜子，看看其中的是非曲直。他说：“仪表固然可以在镜子面前整饬，但心术不正，却无法显现出来。人往往不容易发觉自己的想法或做法的错误，那是因为没有一面心镜的关系。那么，如何寻找树立心镜呢？其实简单，只要时时保持一颗谦虚而上进的心，心镜就几乎无处不有了。”所以，我们周围的人和物，都是我们的镜子；所有的东西，都能反映出我们的心理；所有的人，都和我们的心连在一起。关键在于自己有无这样一颗谦虚检验自己的心。
    事实上，自己以为是凭自己的头脑去想、凭自己的能力去做的事，往往都是受教于别人的结果，没有向别人借鉴和学习，很难不犯错误地完成自己的事业。幼儿时向父母学习，学生时向教师学习，落后时向先进学习等等，正是建立在借鉴别人积累的正确经验的基础之上，才有了自己的独立思考。智慧是不断地以他人和客观事物为镜子积累发展起来的。因此，凡是能够使我们从中看见自己的不足和错误的，都可引以为我们的镜子。默默无语的木石，雪白的流云，天真无邪的婴孩，广大无边的宇宙，悠久的历史等等，事无巨细新旧，都蕴藏着宇宙的真理，都可折射出人类珍贵无比的智慧与体验，都值得我们去细细品味借鉴。谦虚地向万物求教并检验我们的思想正确与否，才能产生新的智慧。这种勇于探索借鉴的心理，是迈向成功的第一步。
    所以松下说，古代的圣贤教我们先除去我们本身的眼障，这样才能把周围的事物看得更清楚。有了谦虚而坦诚的心胸，所有的人和物都会成为我们借鉴的镜子，他们会把你的想法和行为的正误，原原本本地反映出来。
    同样听一个人讲话，可能有两种不同的反应：一种是讲得真不错，有道理；另一种是“废话联篇，不知所云”。当然，由于谈话的内容和技巧不同，反应也会不尽相同。但是既然费了时间来听，还是谦虚吸收点什么比较好。你把那些讲话当废话处理，自然无所收益。可是认为有道理，就会将对方所说的，引用在自己的人生或工作之中，有时甚至会触发灵感而获得新的思想和观念，无论如何，总是会对自己有所裨益的。
    对此，松下有自己独特的认识。他说：“经营公司也是这样，看了人家的公司，能觉得经营不错的人，就会吸取对方的经营之道，用来发展自己的公司。这就等于是借用别人的智慧，而且是无偿的。最好的办法，是能够诚恳虚心地去请教：贵公司的经营很成功，有什么秘诀吗？可以告诉我吗？对这种谦虚诚恳求教的人，除非是特别机密的事，一般对方都会坦白率直地回答你的提问。我时常想，无论什么事，虚心是非常重要的。虚心就是谦虚的心，对任何人的意见都能接受的心。前题当然是不能迷失自己，让人牵着鼻子走。要一方面坚持主体性、自主性，一方面虚心地接受别人的意见。这样才能走向成功之路。”他说，自己开始做生意时，几乎什么都不懂，开发了一件新产品，往往不知道该定多少价。于是就跑到零售商店里去请教。因为如何定恰当的价格，去问常与消费者打交道的零售商店是最好的选择。
    当然，不是什么事都像松下举例子那么简单，但这是最基本的原则。能虚心接受人家的意见，能虚心去请教他人，才能集思广益。这比一个人独自在黑暗里摸索要少出许多错。但愿我们都能培养这种虚心。能够谦虚地接受他人的意见和建议，向他人学习，这本身离成功就不远了。
    失败永远不如成功好，这是当然的道理。但是，如果策划三件事，三次都成功了，且无任何危难可言，那就应该警惕了。因为这会滋生出可怕的自以为是，导致极不谦虚的态度。最终，把别人的正确劝谏当作耳边风，实在是再也没有比这更危险和更糟糕的了。
    松下说：“景气好，生活富庶，如果能够长久这样，真是求之不得。然而，天气总有刮风下雨的时候。就景气而言，有时好，有时萧条，不可能永远是和平繁荣。这就是人生，就是社会。社会安稳，好景长在，做事顺遂，倘若可以长久如此，自然是好事。但每天都处在一帆风顺的安逸之中，难免会把社会的本质遗忘了而生出自以为是的情绪。风和日丽之后，总有一天台风将袭来；一帆风顺之后，不景气的热潮也将纷涌而至。当你置身此情此景中，仍然可以保持那种自以为是的心境吗？”
    当然，自信是需要的。缺乏信心，根本就不能做事。但自信是相对的，而非绝对的。世间不可能有绝对的自信心，也不应该持绝对的自信心。自以为是是暂时的，虚伪的。明白这点，则不至于丧失谦虚的态度，并能虚心地接受别人的意见。只是一个人往往难以做到这个地步，稍有成就或成功，就容易沾沾自喜，自以为是。
    松下说，工作有时会做得很好，有时则不尽然。若做得好，就应该感谢上苍和别人的帮助；若做得不好，就要重新考虑做法。若能每天坚持如此，一定会有不断的进步而不致有重大的过失发生。我们必须随时准备应付急变的心境，这就是治不忘乱、谦虚谨慎的心情。连续失败固然不可忍受，连续成功却更值得警惕。任何伟大的人，做三件事情有一次失败，对自己反而是有利的，因为凭此可以产生谦虚的态度，杜绝自以为是。那样才有可能发展。
    所以，松下教导人们说，最可怕的是自以为是的观念。一个人一旦自以为是，不但对事情无法重新考虑，观念上也很难修正了。那一点一滴积累起来的自信，竟在不知不觉间，一变而成为可怕的自负，并因此而骄傲起来了。这样一来，忘记了感谢上苍和别人的帮助，疏忽了自我的反省，最后终于滋生了“只有自己而无他人”的心情。于是，一切重大的过失，就由此而埋下了深刻的根源。事实是，前面未知的路仍漫漫悠长，而自以为是就会切断自己的路。
    松下指出，在这个世界上，人类实际了解的比不了解的要多得多。好在人类的生命是无限地连绵下去的，因而人类的智慧，也是跟着不断地扩大发展的。宇宙中的真理，其奥妙的深广与宏大，是无法预测的，如果我们只抓到了那些深奥的一鳞半爪，就武断地自以为是，宣称自己已窥悟了宇宙的全部奥秘，那后果是可想而知的。若果真如此，人类的智慧不但无法继续发展，而且更有山穷水尽之势。可见，人类的这种盲目的自以为是的观念，无疑是探索真理和人类进步的绊脚石。
    松下说：“科学的进步是无止境的，思想也一样。甚至政治、经济以及企业管理的发展，所有人类的活动，都留有一大片未曾开拓的土地，都需要去发展。鉴于近年来有些人自命不凡，拼命地排斥他人，这种自以为是的现象，无疑是管中窥豹。这种情形，只会将事情的真象带到牛角尖去。”为了人类社会的繁荣与发展，每一个人都应该放弃自以为是的狭隘人生观，以宽大的胸怀和谦虚的态度，去为人处世。有自以为是观念的国家，就会促发战争；有自以为是观念的公司就会搅乱同业；有自以为是观念的人往往目中无人，无法无天。而且，引发无意义的争执，往往就是这可怕的自以为是的观念。
    因而，摆在我们人生旅途上的重要课题，就是坦诚地自我认识与自我批评。任何的盲目自大足以置国家、公司、个人于无法自拔的绝境。所以松下说：“人类还是谦虚再谦虚些吧。晨间祈祷，白天工作，晚上反省，这样或许可以减少我们每天的过失。”
    松下告诉我们，良好的习性是一种无形的资产，让人终身受用无穷。只是这习性在可塑性较强的年轻时代最易养成，错过了时机，就会事倍功半。因此，务必要把握好这种人生的节拍。
    人生难再，许多事情，时过境迁以后，是难以改变的。因此，要认真仔细地了解和把握好人生，否则，就会留下人生的缺憾。
    松下认为，在人的一生中，年轻时期培养良好习性是最重要的。习性是人类的第二天性，它会产生强大的力量，对人类生存具有不容忽视的意义。它在可塑性强的青少年时期易于养成，而上了年纪再想养成已不可能，要改变那些不良的习性也不容易。就是说，养成了好习性，终身受用；养成了坏习性，遗害无穷。因此，养成优良的习性必须从小开始，在青少年时代用力。
    分析诸多人情世态以后，松下认为，首先要养成的是勤勉努力的心性。他把这种习性称为“无形的财产和力量”，并倍加赞赏：“培养成勤勉习性的人，虽然上了年纪，但由于习性的关系，不减勤勉、更趋努力；虽然他不自觉是勤勉努力，可是其所做所为，会表现出勤勉努力的特点。这可以说是他无形的财产和力量。”
    对于勤勉努力的习性，松下是深有体会的，他自己正是小时养成这种习性的典范。小的时候，松下作了七年学徒。其间，他在老板的教导之下，不得不勤勉努力地学徒学艺，也就在不知不觉中养成了习性。因此，在别人看来倍感辛苦的工作，他做起来却是乐在其中。从小养成的好习惯，使松下的一生都勤恳工作、充满活力。即使在退居董事长乃至最高顾问职位以后，他也没有闲过一天，只不过工作的性质起了一些变化而已。
    当然，从小要养成的习性还有许多，诸如艰苦朴素的生活作风，严谨忠实的工作作风，以及坦荡无私的品性，等等。如果品德没有走到斜路上去，那立身安命的基本条件就是勤勉努力了。因为勤能补拙、勤能致富、勤能获助、勤能精进——这也是松下为何特别强调勤勉努力习性的原因了。试想，一个懒散颓唐的人，肯定不会有什么成就，也不会得到别人的帮助，甚至于安身立命都是问题……
    在松下看来，近来社会大众似乎有轻视道德的倾向，而青少年的犯罪比率年年升高，长此下去，国内的情形会变成什么样子？实在不堪想象。所以他觉得，现在需要重新恢复一些正确的道德观，加以推广，努力改善社会风气。回顾历史上任何时代、任何国家，都十分强调伦理道德。观诸今天的日本实情，更有维持道德伦纲的必要。
    重整道德后，社会各界服从既定的礼仪法度，自然在生活中就会产生实际的功效。乍听之下，“道德与实利结合”多少会使人觉得奇怪，可是你仔细想一想，如果社会全体的道德提高后，首先我们会有丰富的精神生活，至少不会妨害他人发展。再进一步，人们会相亲相爱，有良好的人际关系，对工作和生活都有莫大的便利；对自己的工作能热心尽责，增进工作效率、增加生产，不仅精神充实，更有物质上的丰厚享受。如此，身心两面的利益都兼收了，这不就是道德与实利相结合的例证吗？
    想到这里，我们应该知道，所谓道德，不仅对个人精神方面会有所增益，就是对社会道德观念，加强推展的决心，促使人类生活都以道德为基础，推己及人，如此全面地推展，必然能创造出一个安定祥和的社会。


北极星书库-严欢-->松下幸之助为人之道-->二 认清自我：为人的第一步

二　认清自我：为人的第一步

    松下认为，认清自我，就能发挥自己的潜力，否则尽是模仿别人，最终也只落得“自我”的名份而已。
    人有别于犬，这是一眼即可知晓的事。当然，我们是不会去模仿犬仔的，这是因为人们在不知不觉中，抱持了那种人之为人的自尊。
    然而，光凭眼睛却看不出分别的是我们人类。诚然，人与人之间，其貌不同，气质亦有异，这是人尽皆知的事，所以，谁都不愿别人将自己误比作别人。但是，奇怪的是，为什么一般的人，还是希望做着与别人差不多同样的事？
    自己就是自己，就算是居住在百亿个人群中间，我还是我。这包含了我的自尊、包含了一份自信。这种认识，也是为繁荣社会所必须抱持的态度。
    但是，当一个人失却了自我时，就算拥有百亿人之众，那也不过是一群乌合之众而已。若是不能认清、了解自己，而只为学得别人的举止而自满，那不跟人去模仿狗仔，是异曲同工吗？
    让我们对自己和他人的不相同之处好好地作一番思考吧。如此，我们才不会一味地去模仿他人，而能凭自己的力量，走自己的道路——那是迈向我们大家共同幸福与繁荣的一条道路。
    松下指出，“应当”威胁人的尊严，但也成全人的尊严。“不可”、“应当”或“必须”这种命令性、强制性或禁止性的词汇，无论如何，会令人感到心情相当沉重，以这种语气讲话，会令人敬而远之。尤其是最近数年来，这个社会已经自由开放，甚至到放恣任意的程度。作为一个人，自然需要严格要求，但这种他人加诸的要求，并不意味着是理所当然的。因此，以命令或强制等语气讲话，会令人感到十分不恰当。
    作为社会激烈转变中的一个过程，可以说这种情形是很不得已的。尽管如此，作为一个人，自然有其应当去努力的、有其应当去考虑的、有其应当负担的责任。凡此种种，不论是在任何时代、不论是任何人，这“应当”二字，是我们不得不去加以接受与理解的。如果一个人对“应当”二字的观念淡薄，社会的秩序与规范就会逐渐松懈，人们的幸福也跟着丧失了。
    作为一个人自有其应当做的、应当去努力的、应当去实践完成的、应当加以考虑的、应当去尽的责任与义务等等，然而，对于这些略嫌强制与命令语气的“应当”二字，我们要是将之推诿于“不恰当”，是否意味着，我们需要对此事再深思熟虑一番呢？
    “尽人事，听天命”。我们一个人应当不被私心所困，努力以赴，并且能够冷静地迎接事情的来临。不论是期待中，或者是能力所不及的事物，都应当不忙乱、不惊慌，心平气和地去面临它，也只有这样，才能开创更新的前程。
    松下认为，假如大家都知道这种心境的可贵，并且能够细细体会，各人都能尽自己本分，那么这个世界，或许就可以变得更安静而祥和。然而，尽了人事，却不一定就能够获得必然的成果，大概这就是所谓的天命吧。但是我们也不能说天命不可预知，而不肯去尽力而为，只顾自己坐等享受成果。在利害瞬息万变的日子里，大家还是应该三省吾身。松下指出，喜欢把责任归咎别人，是懦弱的象征。
    倘若将一切责任丢给对方，对于自己不利的事情，一概推得干干净净，那就太轻松了。
    然而，如果社会上的人都保持这种态度，互相推卸责任的话，又将是怎样的世界呢？
    理由是可以捏造的，为了推卸责任，可以找出种种的理由，并且在法律上可能毫无责任。不过这只能说是道理如此、法律如此。人与人共同相处的社会，无论是什么事情，都不可能与自己毫无关系、毫无责任的。既然有关联，就必须要有自我反省，要有强烈的责任感。
    喜欢归咎于别人，这是人之常情。然而，这却是缺乏勇气的态度，是懦弱的象征。如果社会上充满这种人，真正的繁荣与真正的和平将无法得到。
    总之，作为一个堂堂正正的社会人，应该具备有承担责任与知错反省的勇气。
    松下体会到，责备别人或被责备，心里都不舒服，但最困难的还是“自责”。
    责备他人并非一件容易或愉快的事。被责备的人当然心里不高兴，但责备他人，自己也不会快乐到哪里去。在这个社会上，假如能够的话，希望不要有互相责备的事发生。但由于人非神仙，难免有错，也就不得不责备，甚至也有被责备之后才顿然领悟的事。因此责备与被责备，也许是人与人之间，在社会共同生活之中难以避免的一种注定的命运。话虽如此，但愿每一个人都能互相容忍，并且有努力沟通、堂堂正正去责问对方或接受对方反驳的雅量。动物由于天生的无知，只会互相斗狠，以牙还牙，最后打得头破血流，两败俱伤。但上帝已赋予人类“以爱代替仇恨，以体谅代替敌对”的睿智。这也许是说来不易的事，但希望社会上的每一个人，都应该有这种悲天悯人的胸怀，要责备，至少也要在互相已尽力克服了困难与障碍之后。其实，最困难的莫过于责己。总而言之，这是件非常不容易做到的事。
    松下指出，累积反省，就是累积实力，这比定上任何计划都要有成果。
    当我们说人生在世常是惶惶不安时，回顾今夕昨夕，似乎每一天真是这么“做一天和尚撞一天钟”地将岁月晃荡过去了。“动”或许是进步的一种方式，但是若无定则而动，等于是没有人生目标，也因为这样，人才会陷入深深的不安中。今后将何去何从？我们先要做些什么呢？
    老年人首先感到不安的是年华的老逝，对年轻人来说，则是为无定的未来前途而感到焦躁。甚至在一家人之中，为成长中孩子的未来前途，也掺杂着不安与冀盼的复杂情怀。不同的人们沉潜在各种不同的想法中，做着各不相同的
    计划；然而在此社会中，亦有浑浑噩噩、不做任何计划的人。我们首先该体悟的是，做事要全力而赴，尽力而为。不论是不是重要的事情，我们都应该做一番反省——反省今日我们所采取的出发点是否有所失误。
    若是我们时时刻刻地累积着这种反省工作，并时时刻刻地今日为出发点，做修改矫正的工作，那么我们必定能一步步地朝“安心”之路迈进。
    所以，我们首先该当做的，是比立下各式计划更重要的事——坦然地反省今日的是与非。
    不可能发生的情况，却接二连三地发生，不愿它发生的事情，它们却依次而现。去年是这样，今年也一样如此。是谁在引发这些事情呢？既非马，亦非牛，马和牛只会听从人类的指挥吩咐而已，它们本身不会制造使人类感到困扰的事，困扰烦恼之产生，完全是由于人类本身的缘故。
    寒风中穿着单薄的夏衣，迎风而立，举凡常人都会受凉感冒。若是不想着凉生病，最好是穿着与气候相宜的衣着。人伤风感冒了，并非是寒风的过失，怪只怪人们自己不留心穿着罢了。
    所以，事有因，方有果。若是种下不留心、不仔细的前因，则事情不发生都不行。换句话说，应该发生的事，必定会发生。如果我们好好推敲这个道理，没有任何事情是不可思议的。所以，如果你不希望发生那些事情，那么你我必须彻底地反省自己，是否存有这种马马虎虎、不小心仔细的态度。
    过去那些欠缺周详彻底的做事态度，尤其是凡事不在乎的人，首先，请彻彻底底地思量一番，好好地反省反省。为了你我，也为了这个社会。
    松下指出，守住中庸，就是守住幸福。
    在社会上常听到有人喜欢暴食暴饮。这是由于贪图眼前的利诱与欲望，而做出越轨的事。欲望本来是人性的一面，也是社会的自然现象，但贪得过分，或索之无餍，都非好现象。因贪得过分而犯下严重的错误，破坏了社会的安宁，不但令人指责，并得到应有的惩罚，而且此人今后还会断送了自己的前途，害了亲戚朋友。
    因此最要紧的就是要“自律”。凡事不要做得过分或要求太多，也就是要秉中庸之道。这虽非一件易事，但应该努力修炼。其方法是借别的力量来控制自己，譬如语言、法律、权力，甚至武力。人类的历史，无异是上述事实的演变与重复，因此已引起不少的悲剧，这又是借外来的力量太多所致。因此最佳的办法是自己约束自己。人类今后向前迈进的，只有此路可行，因为这种方法是王道。虽然前途充满荆棘，但为了真正的进步，还是希望大家全力以赴。
    自己以为尽了最大的努力去做，而一个偶然的机会，使你心理上有所刺激的话，你将会发现自己的努力仍然是不够的。
    心理有所刺激是非常难得的。无论做什么事情，如果要做得有条不紊，必须以心理上的刺激为基础。
    现代人要兴建一座大厦，充分利用机器，也需要一年半的时间。但是，那个豪华壮丽的大阪城，在当时事事不方便的时代，仅仅一年半的岁月就建造完工。这件艰巨的工程之所以能够在短短的期间内完成，主要的因素，就是那些筑城的工人领悟到：做得不好，将被砍头。有了这种以生命为赌注的认真态度，才能完成巨大的工程。这种惩罚的好坏另当别论，但一个人以生命为赌注的时候，感触也最多。
    每一个人都认真工作，拼命工作。但是，当他在真正有所刺激时，却会静下来检讨自己的工作，这点更加可贵。松下感到，聪明人有时反而做不好简单的工作，因为他们先下了评语。
    聪明反被聪明误，社会上这种例子太多了。
    聪明人往往批判在先，未能专心于工作，得天独厚的智慧未能充分发挥，甚至简单的事情也无法做得好，久而久之，失去世人的信用。
    相对的，有些人傻劲十足，择一固执，对于工作非常热心，这种人对工作是专心一意的。乍见之下毫无价值的工作，他们做起来却是非常慎重，全心全力地去从事。因此，这种人的智慧能够得到最高的发挥，他们的工作也非常顺利。成功往往是如此产生的。
    工作是否成功，这是次要问题，最重要的就是要专心致志于工作，要一心一意去做，要重视自己的工作。抱着这样的态度，必能开创新机运。
    总之，与其怨天尤人，不如反省自己是不是很慎重地从事自己的工作。
    松下认为，现代社会的一大弊病是以自我为中心，世界的灾难正是由此而造成的。如果人们能把自己的注意力转而投向他人，社会可能要纯净、美丽许多。
    每个人要经常跳出自身反现自己，取出自己的心，一再检视它，这样才能真正了解自己。其实，对于国家也应如此。正确的自省总能使你进步。
    大家知道，所谓自省就是反省自己，这是只有人类才能办到的事。或许牛马之类也会有自省的情况，但它们绝不可能像人类那样用自己的精神构造去自省。
    自省可能是只属于人类的特权。但从另一方面来说，只要身为人，就必须自省。因而，自省可以说也是人类的一种义务。对于这种自省，不管用词形式如何不同，但在精神实质上必须严格要求。这样方可求得进步。
    松下就是一个经常善于自省的人。他追忆自己的经历说：“我孩童时代，在学校、商店以及公司都受到非常严格的教养，而社会一般风气也都以自省为贵。但是，战后这种精神却渐渐开始没落了。于是，因为大家都不太尊重自省而引起了种种混乱，这可能是误解了民主主义的缘故吧。”
    一般地说，自省心强的人都非常了解自己的优劣，因为他时时都在仔细检视自己。松下把这种检视叫做“自我观照”，其实质也就是跳出自己的身体之外，从外面重新观看审察自己的所做所为是否为最佳的选择。这样做就可以真切地了解自己了，但审视自己时必须是坦率无私的。
    松下说，能够时时审视自己的人，一般地讲过错都非常少，因为他们会时时考虑：我到底有多少力量？我能干多少事？我该干什么？我的缺点在哪里？为什么失败了或成功了？等等。这样做就能轻而易举地找出自己的优点和缺点，为以后的行动打下基础。
    松下还举历史上的例子说：“人类的心自古到今没有什么大的改变。我们看日本战国时代诸武将的兴亡史，可以看到那些武将们能否自我观照，大都直接关系到了他们的盛衰，这是非常值得记取的教训。又如希特勒，致力于重建德意志的热忱和能力是非常高明的，可是他从德国一个国家进而想插手掌握整个欧洲时，他的心就失去了自我观照，不但自己因此而毁灭，也给德国和世界带来了无法估量的悲剧。”
    因此，这种自省与自我观照不仅对每个人都很重要，对整个国家也是如此。尤其在民主主义的时代里，不是独裁者一个人来决定国家的方向，而是由国民的意志反映来决定国家的方向，所以国家的自我观照，就只有靠每个国民的自省了。
    松下认为，比较可以带来进步，但比较前要先了解自己独特、纯粹的自我，从而认清自我，发挥潜力。否则，比较之后只是一味地模仿别人，最后也只是落得个“自我”的虚名而已。
    人出生时，那清澈透明的眼睛所见的天地间的任何事物，都是珍贵无比、难以得到的宝贝。但是，日复一日，年复一年，我们开始比较或被拿来与周围的一切作比较：我和谁比较起来较可爱？和谁比较起来较聪明？和谁比较起来更伟大或不伟大？日复一日，我们比较，也被别人拿来比较。不论是童年时代，上学时代、甚至踏入社会之后，无时无刻不在作比较。
    但是，松下提醒我们的是，在不知不觉和他人的比较中，只想到以自己为重心，于是就变得骄傲，自满，陷入令人叹息的困境。最终，在不断的比较中，迷失了那自己独具的珍贵纯真的自我。
    跟他人比较之后能够再向前迈进，这固然是进步的良好方法。但松下认为，在比较之前，不如先深深了解、看清自己那别人无法比拟的独特的自我。明白了自己所独具的特点，再和别人比较，向前迈进，那才是更加可贵的，也是更加有效的。因为比较的目的，是认清自己的特长，从而发挥潜力更加充实自我。
    松下还提醒我们，可以与别人比较，但不可在比较中迷失自我，一味地去模仿别人，那结果，只是落得个“自我”的空名而已，真正的自我还是失却了。对于充分发挥个性的想法，当然会有人点头同意，可能持相反意见的，也大有人在。持这种想法的人，真可说是只知其一，不知其二。年轻人应该放大眼光，挺起胸膛，心平气和地观察四周环境，一定会发现这个时代是多么令人向往，到处都充满了帮助我们成功的机会。所以说今日的青年们，可以抱有更大的希望。
    相反的，有人总想以反面的态度，来衡量判断东西，认为社会情势并不好，以此为前提来判断事物，把自己拘束在狭窄而细小的范围之内，自寻烦恼。而以偏见来看世界，这是违反自然的。
    每个人的容貌、体格都不同，如果有相同的，分辨不出来，不是就麻烦了吗？如果连太太也看错了，岂不是天下大乱？幸而我们只须一看，就知道谁是山田先生，谁是竹田先生，所以这种不同，是很好的事。说得更远些，“心”这种东西，是非常千变万化的，脸形是天生的，一经决定就不容易改变，山田君的脸不会变成竹田君的脸。可是心就不同了，绝不能说决定了，就永不改变，而是非常富于变化性的，也可以说是有向上性的。
    就像人的脸形千变万化，心的变化更可说是千变万化的千倍以上，心就是这样复杂的东西。要把这种能自由变化的心统一起来，根本就不可能。
    自由是人类最尊重的，能够随心所欲地生活，是人生最大的快乐。加上许多限制，会使人感到很困扰。世界上所有的人能够按其所好，依他自己的想法，自由地表现，这样的状态才是最理想的。如果将人朝同一方向强迫统一起来，将人类的尊严、人类的自由加以束缚，这是很不幸的。拿花来作比喻，花绝不会只是一种且一个颜色的，所谓百花齐放、百花争艳，这是自然的美景，有樱花、梅花、桃花、牡丹花……，人类欣赏它而陶冶了心情，该是多么诗情画意。
    如果说只有樱花最好，其余的都不好，全部只准栽种樱花，那情形将会怎么样呢？就算是这种花多么好看，只有它一种，还是会令人感到枯燥乏味，甚至于觉得单调、凄凉。还是需要各种花朵的陪衬，才能显出其美丽。同样的，由于人心不同，欣赏花的感受也不同。同一种花，又因栽培方法的不同，会开出大小不同的花，这才能使人感到快乐。人心更是如此，各不相同，强迫一个爱樱花的人去爱桃花，这是万万不可的。
    松下相信，人人有其个性，各人过着自己喜爱的生活，那就会呈现百花齐放的生活，进而互相调和，而形成为社会生活，这乃是调和的人生观。如果硬是强迫人这样或那样，那是忽视人性本质的做法，万万行不得。人的希望也不只一样，就让他以各种方式实现其希望，不是一件很有意义的事吗？有百人就有百志，使人各得其志，这也是人类与生俱来的最大的愿望。
    松下认为，自己的身体，虽然可以说是自己拥有的，但仔细想来，却也并非是自己的。我们身体的血液循环以及内脏的功能，无一是照着自己的意志在工作的。
    简单地说，身体是受惠于大自然而生活于世的，也就是说由上天所授与的，说得更明白，就是上天所寄托的。
    因此金钱、工作以及财富，虽然是自己的所有物，但实际上是社会所授与的，也就是社会暂时寄托于你。严格说起来，所有你的东西，无论有形无形，没有一样是属于你自己的。虽然想起来是有自己的东西，但那些东西也不过是暂时如此分配罢了。到了最后，物归何主都未可知，无疑可看为身外之物，是上苍暂时寄托的。总之，有即是无，因此无论何物，不问其大小轻重，都应该予以好好爱惜。
    自己的身体、金钱以及工作都应该好好地保持和爱惜，不可稍有怠慢，并且能慎重和有效地予以应用。
    我们或许可以说，在这世界上，绝无任何事是仅凭一个人单独的力量可以完成的。我们全体人类，不论是在何种情况之下，总是需要借助他人的帮忙。
    这种帮忙，有些是直接可由肉眼看出来的，而有些却是眼睛看不出，内心亦察觉不出的。不论如何，我们工作时，要是没有了这一份援助，是一日也不得改进的。
    所以，我们只有时时怀着感谢的心情，为能有所长进而去寻求他人之助。无论是为自己个人，或是为这整个世界，我们皆须努力，以求事事更上层楼。
    然而，我们若仅是守株待兔般地空空等候，是得不到别人帮助的。
    我们要经常不断地鞭策自己，就算是空乏其身，也要竭尽全力地使力量全部发挥出来。而自己这份力量更会如神灵附体般地压迫着对方，使对方因应而做。
    神灵附体，这不光是一句神秘不可解的话，那是通过一份真诚无比的作用，使自己的力量与对方灵犀互通，仿佛灵魂游移到对方身上。到达了这般境界，才算是真正得到了他人的协助。


北极星书库-严欢-->松下幸之助为人之道-->三 相互沟通：为人的润滑剂

三　相互沟通：为人的润滑剂

    松下认为，高明的人在于懂得欣赏别人的所作所为，而不是去挑剔他。对部属的业绩，最少也应以四分缺点、六分优点的态度去观察评价，这才是懂得欣赏部下的好上司。每个人都有优点和缺点。固然不会有十全十美的人，但更主要的是，也不会有一无是处的人。所以，作为领导者观察自己的部下时，会发现形形色色的各式人物，而且他们有着形形色色的优点和缺点。
    松下说：“身为一个经营者，如果总觉得员工这里不行，那里不行，以鸡蛋里挑骨头的态度来观察部属，不但部属不好做事，久而久之，他会发现周围没有一个可用的人了。所以，当他想要派任务时，一定觉得不放心而犹豫不决。”我们知道，如果一个人动辄得咎，总是挨骂，他的情绪一定会大受挫折，信心也会在不知不觉中丧失殆尽。一旦整个人在精神上萎蘼不振之后，就算有高超的智慧、才能，也将难以发挥。所以，经营者和领导者如果能从欣赏的眼光来观察部属的优点，那他的部下将因受人尊重而振奋，对上司交付的工作，也能愉快地去完成。如此，不但能发挥惊人的工作效率，甚至还能挖掘出优秀的人才。不只上下级关系如此，这道理对普遍的人际交往也是实用的。
    松下说：“经营者或经营干部，绝不能自炫才能智慧，要知道个人的才能、智慧是有限度的。根据我多年的经验，有些人喜欢赞扬部属的优点，有些人喜欢挑剔缺点，比较之下，往往前者的工作推行都较顺利，业绩也不会太差。那些爱挑剔毛病的上司结果正好相反。所以唯有懂得欣赏别人的长处，才能领导更多的人。当然，我不是说只注意部属的优点，而忽略他的缺点。应该适度地指出其缺点，从四分缺点、六分优点的角度去观察，这样才是一个懂得欣赏部属的上司。应该假定每个人都有６０％的优点，４０％的缺点。如果反过来，假定部下有６０％的缺点，而只有４０％的优点，这个人显然不是个好上司。”
    松下的话是非常有道理的，如果是经过慎重的决策和艰苦的努力之后，因为某些不能控制的因素而失败，即使出现大笔亏损，也不要去责备部下，而应该去安慰他、鼓励他，这样必能使他反败为胜，将功抵罪。所以，领导者不能拘泥小节而忽略大事，用人亦如此，对部属的缺点应了解，但不可斤斤计较，重点在于发挥他的优点，这才是真正积极的方法。松下认识到，不论是白天上班的，还是夜晚值勤的，不论是流水线上作业的，还是办公室里起草文书的，每一个人都值得尊重，每一个人都值得感谢。人人靠大家，大家靠人人。
    松下对于人情事理的体察，往往是细致入微的，而且也多能从中领悟些道理。
    有一年，进入１２月，年关临近。这时，街上大大小小商店里的主人们，都在冒着严寒买装货物，装点门面。正是他们的不辞辛苦，把年节的气氛装点、烘托了出来，把人们送进了岁末浓淳的景致里。商家的许多活动，比如清扫街面、更换橱窗里的装饰品，一般都要在商店打烊以后的晚间来干。他们那种顶着凛凛寒风的辛劳，松下是亲眼目睹过的。
    松下也听说，在花都巴黎，城市的清洁卫生都是在夜深人静的时候进行的，以不防害市民和旅游者的日间活动。都市的清洁卫生，是清洁工人午夜的劳作换来的。
    与此相同的许多岗位和许多行业，那里的人们都不能像大多数人那样日间上班。车站、机场、报社、邮局等等，都是如此。正是这些人的工作，才换来了大多数人生活、工作的顺畅和便利。
    这些在独特岗位和行业工作的人，都是可敬的，应该表示感谢的。能够正常上下班的人，应该体谅他们。
    同样的是，按照正常时间上下班的人，也在为社会做着贡献，也在为别人服务。社会的分工如此，虽有差异，但并无高下之分。他们也是可敬的，也是应该感谢的。
    人类社会早已走出了自给自足的天地，来到了分工合作的时代。每一个人都离不开别人，而自己也同样在为别人服务。每一个人都是应该感谢的。而自己的工作也同样有其价值和意义。
    松下说：“为了促使社会文化进步、人类生活更富裕，就会有各色各样的工作方式。由此，大家就要抱着使命感，找出工作的意义，借这些工作相互辅助，相互服务，如此才能达到理想的境界。”
    松下指出，有缺点并不可耻，隐藏自己的缺点，不能与合作者彼此了解，这才是真正的可耻。
    在这个世界上，绝没有十全十美的人，更不会有全知全能的人。虽然智愚善恶的程度有些差别，但每个人都有其长处和短处。
    既然每个人都有缺点，而又必须聚在一起共事，为了减少摩擦和错误，就必须取长补短。身为领导者若能设法弥补自己的缺点，发挥别人的长处，那么你所领导的单位虽不能做到完美无缺，至少也能将错误减少到最低限度。松下说，一个企业家之所以能飞黄腾达，自然有他独特的条件，但必须正视自己的长处和缺点，取别人之长，补自己所短。比如一个公司在招揽人才时，领导者要能够掌握他们的长处和缺点，积极地活用长处，并使部下能透视别人的长处，取来补自己的缺点，这样就会使得公司员工们在取长补短的作用下，充分发挥优点和特长，公司的业务自然可能顺利地推进。同样的道理，一个领导者也不能是完美无缺和全知全能的，所以不应对自己的缺点加以掩饰，而应尽可能地让部属知道，并要求部下针对自己的不足给予适当的帮助。
    假使一个公司的领导在各方面都没有卓越之处，又不能善用人才，仅凭自己有限的智慧和能力做事，便难免要陷入失败的窘境。反之，若能得到部属的全力帮助，则必定能完成他的职责。所以如果想通过部属来弥补自己的不足，就非得检讨自己的缺点，并让部属知道。
    一般人往往顾惜自己的面子，以为让人知道自己的缺点是一件非常羞耻的事，尤其让部属知道，更会有损颜面。这些人往往认为，自己身为上司，缺点如果都被部属看透了，那么部属怎么会尊重我呢？可是松下认为，不必顾虑这么多。他以他个人为例说，从创业到今天，一直都让部下了解他的缺点，并且一再请求他们来指正，可是从未发现哪一个部属因此而不尊重他。他不但没有损失颜面，事业反而更加发展了。松下的自身体会确实很发人深思。如果他是一个要面子的人，不好意思在不懂时向部下请教，什么事都装得胸有成竹，部下便不会主动告诉他，这样便失去了互相学习、观摩的机会，他的公司又如何能得到发展壮大呢？反过来说，正因为他虚心学习，肯向大家请教，部属的丰富知识正好弥补了他的所缺，所以才不会因为自己的浅陋而阻碍了公司的发展。
    不管做什么领导，一旦知道部属的缺点时，就应该设法加以弥补，同时也要将自己的缺点让部属知道，并由他们来指正弥补。通常的情况是，优点愈多的人往往缺点也愈大。所以愈是优秀的领导干部，就愈应该留意自己的缺点，并且大胆地让人知道，才能有改善的机会。
    松下认为，暴露自己的缺点，有时候并非坏事。对于相互合作来说，这一点尤其重要。如此，才能换取别人的信任和帮助，提高合作的成效。
    有些事说起来也许会感到十分奇怪：人们的失败或不利，好多时候是因为自己未能把心中的烦恼和自身的缺点讲述或显示给别人，未能接受别人的忠告和帮助。简言之，就是自己回避、拒绝帮助。
    按理来说，接纳别人的帮助，是我们应有的态度。可有时候事情却不是这样的。究其原因，就是不愿意敞开自己的心扉，不仅把自己的烦恼和缺点埋藏起来，而且连自己的渴望和希求也埋藏了起来。由此可见，封闭自己是人生大敌，敞开心扉是走向成功之路。
    松下认为，一个人的智慧和能力是有限的，无论多么努力和执着发挥出来的也还只是一个人的力量。靠一己之力，只能成就些小的事情，却无法成就伟业。因此，必须团结他人、集合众智、凝聚合力。要想如此，就非敞开自己的心扉不可。首先，敞开心扉可以赢得信赖。要想让别人信赖自己，首先就要自己信赖别人，所谓以心换心。自己敞开了心扉，以坦诚、率直的心待人，就可以换取别人的信赖。集合众智、凝聚合力等，都要以这种信赖为前提。松下说：“彼此有了信赖，才能敞开心胸，而心扉打开后，彼此愈是更加信赖对方，因此，汇聚众智而成的大智慧，必然应运而生。”
    敞开心扉，不仅要把自己的想法告诉别人，甚至可以暴露缺点。对于自身的缺点，人们往往是羞于示人也惮于示人的，不好意思承认自己有缺点，又怕别人抓住自己的缺点攻击自己。这对敌对的一方来说，或许必要，但对于同盟者来说，就大可不必了。历史上，联合作战者隐瞒各自弱点而造成失败的战例，不一而是。联合，为的正是取长补短，相辅相成。假如大家都隐瞒着缺点、弱点，就等于是几个缺点、弱点相加，不仅发挥不了联合的威力，反而会比孤军作战更为糟糕。
    敞开心扉，就要彻底敞开。这其实是显示一个人是否率直、坦诚的分水岭。如果全然敞开，很少人会不被你的坦诚而打动、感染，进而愿意和你交朋友，愿意和你合作。如果遮遮掩掩，别人不仅会认为你缺乏坦诚，甚至会以为你心怀鬼胎、别有用心。如此，其结果可能比封闭还要差劲。
    敞开心扉，不是无能的体现，也不表示缺乏独立性。敞开心扉，是一种大智大慧，是人格力量和独特魅力的体现。甚至可以说，它可以感染人、征服人。
    所以，松下幸之助呼吁：“让我们大家都敞开心扉吧！”松下指出，发生了不该发生的事情，大家都有责任，此时应该自己先作检讨反省。如此，也就能带动别人反省、自责。一味地责诸众人，不仅会闹出矛盾，而且对改正、前进也无益。
    世事复杂多变，不免有不如意的事情发生。事情发生以后，许多人总是怨天尤人，恨不得把所有的过错都推到别人头上去，似乎如此就可以置身事外，如同没有发生错误一般。松下处事却不这样。对于错误、过失，分清责任当然是毫不含糊的，但同时还要检讨深层的原因，不能只看到表面，草草了事，那样还是不能根本解决问题。倘若能透过表层，找到深层的原因，并加以改进，以后就可能不发生类似的错误。作为领导者来说，表面上的直接责任或许和自己无关，但深层的间接责任就可能和自己大有关系了。故此，责人之前要先责己。
    了。这是一桩说小也小、说大也大的事情，松下拟在新的一年里整肃风纪，以新面貌迎接新工作，走好日本战后复兴的第一年。因此，他要求无论任何人，上班绝不能迟到，并决心以身作则。不巧得很，偏偏自己迟到了。
    松下迟到有些客观原因。本来，他上班是由公司的汽车来接的。那天，他早早起来，赶往阪急线梅田站等车。可是左等右等，车总是不来。看看时间差不多了，他只好乘上电车；刚上电车，见汽车来了，便又从电车上下来乘汽车。如此折腾，到公司的时候一看表：迟到了１０分钟！原来是司机班的主管督促不力，司机又睡过了头。
    按照规定，迟到要批评、处罚的。分析此事，直接责任者是司机，间接责任者还有司机班的主管，他们两人都应对此事件负责，都应该接受批评。但是，松下又想，如此的情景，和战后日本总体形势的混乱有关，松散有日，乍一管起来，难免出错。不过，这种事情是迁就不得的，否则新年新貌的计划就肯定要泡汤。此外，下属犯这样的错误，也和过去自己督责不严有关，自己也应该负起责任来。最后，松下决定连同自己在内，大家一起受罚。
    事情，分析了缘由，最后说：
    “对于各位员工以及公司，我必须负起责任。现在我公布与此事有关的人员的姓名，每人减薪一个月。而我自己，身为总经理，也难辞督责不严的责任，因此，现在将本月薪水如数奉还公司，以表责己谢罪之意！”
    松下认为，互相关怀，互相鼓励，应是处世待人的基本态度。只有具备这种心态，才能顺利地完成工作，而且也才可能迈向成功大道。
    人们在生活的道路上，在工作中，往往会遇到困难和挫折，在此情况下人们也势必更加需要别人的关心、爱护和鼓励。这种关心和爱护既可使人得到安慰，又可使人增添克服困难、继续前进的勇气。
    松下在其《赠语年轻人》中也强调：“互相关怀，并且彼此为对方的工作打气，不仅是员工应有的心态，也应当是所有的人处世待人的基本态度。具有这种心态，才能顺利地完成工作，而且你也可能迈向成功大道。”
    他还举了这样的比喻：有一位年轻力壮的科员跟一位年龄和他父亲相仿的科长在一起加班。到了深夜，这位年轻科员虽然经过长时间劳动也不觉疲倦，可是那位老科长就会感到精疲力竭。因此，假如年轻科员对他说：“科长，你可能已累了，让我来替你捶捶肩”，这会产生什么结果呢？当然老科长可能会接受，也可能会婉谢，但即使婉谢，他心里也会很感谢，同时会感到很欣慰，并会打起精神，继续苦干，他还会反过来安慰那位科员，抱歉让他跟着这么累。这样，在平和的心境下，工作无疑会完成得顺利。
    有本书上说，法国科幻小说家凡尔纳在未成名时，多次投稿都被退回，气得他要把书稿扔进火炉。好在他的妻子在旁赶紧阻止了他，对他说：“亲爱的，你再投一次吧，我相信你一定能成功。”他就再投了一次，结果果然被采用了，而且由此一举成名。
    这类例子不少。可见互相关心、爱护、鼓励是十分重要的，这应是处理人际关系的一项准则。
    松下感到，人才是企业成败的关键，唯有顺其自然，不凭自己的好恶用人，容忍与自己个性不合的人，并尽量发挥其优点，才能造就人才。
    不管领导者多么有能力或有信心，如果不善于培养或运用人才，事业是不可能顺利开展的。因为一个人的能力是有限的，也不可兼顾所有的事情。所以，领导者必须知道如何正确培养优秀的人才，这是事业成败的决定性因素。这个道理大家都知道，也深知其必要性。但是要具体实施，却十分困难，它或许比筹措资金更难。
    对此，松下曾这样说道：“根据我自己的体验，用人之道，贵在顺乎自然，千万不可矫揉造作。该生气的时候就生气，该责备的时候就责备，越自然越好。不过，我觉得做到这样还不够，另一最基本的要求，是经营者本身对于经营的使命感，否则，即使你有意培养人才，也无法做到。唯有经营者用‘我经营这家商店或公司，是为某种目的’的使命感教导部属，才能发挥培养人才的效果。我觉得，一个人彻底认识自己所从事事业的意义及价值之后，才能埋头苦干，并给别人留下好的印象。”
    这是松下的人才观。但有了使命感之后，还得明了用人的具体方法。诸如，找出每一个人的特长并加以活用，考虑如何做到量材而用、适才而用等等，这才是最重要的。当然，这一点松下也早已看到了。他说：
    “我今天所以有一点成就，可能是因为我在这方面略有所长。别人认为不怎么优秀的人，却常常让我觉得‘那个人不错，他不是有很多优点吗？’被别人认为只会发牢骚，令人头痛的人，有缘到我的公司服务后，却很认真地工作。在别的地方被认为是缺点的，在我这里反而变成优点。我想这是因为我们在用人时，并不介意他的缺点，而尽量发掘他的优点，并加以运用、发挥的缘故。这并不是很难的事，但能不能做到，却是能否造就人才的关键。”
    这确实是经验之谈。领导者若能场每个部下之所长，避其所短，还有什么困难不可克服呢？松下不仅这样说、这样做，他还有更高的智慧和品格。他说自己还时常注意，避免因别人和自己性格不合而错过了人才。他择用人才一向正大光明，即使性格与己不合的人，只要工作能力很强，就好好地重用。这大概是他赢得部属信赖的重要原因。
    总之，为了避免惨败，除拼命工作外，无论赞扬或责备部下，都应毫不做作地表现自己的诚意，才可使他们了解你。松下认为，如果一味强调对立，比如强调男人和女人各自的特征，说不定最后会打一场男人和女人的世界大战。美味并非源自某种物品，而是来自许多方面的调和。
    糖甜盐咸，势居两极。要甜，自然加糖不加盐。事实上加少许的盐，那甜会更有滋味。所以如此，正在于对立中的相辅相承。
    与己对立的人和事物，我们都希望远离而后快，这是人之常情。不过，世间仍总是有那么多无法排除、挥之难去的东西，令我们苦恼烦躁。所以无法排除、挥之难去，就在于这些东西本不该排除、本不该挥去。
    对立使我们感到自己的存在，对立成此世界。没有对立，不仅我们的存在失却光彩，世界恐怕也难以存在。
    苦思如何排除对立面，不如想些办法去接纳、调和它们，如此才有成功人生，才可得天赐美味。
    调和，存在于人与人之间，也存在于人与物之间，亦即万物互相调和而存在。如果月亮不知到哪里去了，太阳也失去了踪影，想要找回来，困难可就大了。幸运的是，毋需运用我们的能力，宇宙间已经拥有最好的调和。所以，我们能看着月亮写一首诗，或者望着明月谈情说爱。
    调和并不是固定的，而是不断发展着的。分子发展的同时，分子与分子间也一面调和，一面发展。若说有“调和”这种东西，这股力量也需要发展。分子发展，调和的力量也发展……。这种情形存在于政治、社会以及所有现象之中。松下告诫我们，每一个人都应该客观地判断他人的意见，千万不可固执己见，自以为是。部属给君主的诚恳谏诤，比上战场冲锋陷阵还有价值。
    作为一位领导者，在推行一项新的计划时，一定要征求部属的意见，留意各方面的批评，因为那些批评，很可能就是推动这项计划成败的关键。因此，不能只是注意赞美的言词，因为那对把事情做得更完善是毫无帮助的。
    一般说来，人都喜欢听好话，对于批评是不容易接受的，所以部属为了讨好上司，往往只讲好话，因此领导者就很难听到部属真正的意见了。一个经营者若不明了自己什么地方不对，或者有什么地方需要改进时，就应该多多鼓励部属提出批评，并听取部属的意见，这才是一位领导者所应具备的素质。
    松下不仅是这样认为的，也是这样做的，而且，他还常常通过历史事实教育自己和后人。他曾举武田胜赖和织田信长的例子来说明这个问题：
    在武田信玄未死之前，武田氏的力量是当时各诸侯国所敬畏的，可是传到武田胜赖时，逐渐没落了。因为他独自对织田信长和德川家康的联军，而在长筱会战中全军覆没，不久，武田氏就被消灭了。
    战前，一批信玄时代遗留下来的老部将，都纷纷劝阻胜赖说：这次战争，从各方面来看，我方都屈居劣势，应该固守城池，不可贸然出战。可是胜赖不但不听部属的忠言，反而对着武田氏的传家宝物——一面白旗和无盾铠甲——发誓决心参战。由于这两样宝物代表着武田氏至高无上的权威，于是大家都不敢再反对了。然而会战之后，武田氏的实力完全被消灭了。不久，德川家康吞并了武田氏。
    据历史记载，武田胜赖是一位比他父亲信玄更勇敢善战的将领，一生打过几场有名的胜仗。但最终遭到如此悲惨的下场，完全都是因为他太固执己见，不肯采纳部下的忠言所造成的。虽然，从另一方面说，那位战胜者织田信长也曾有过固执己见，但两人坚持己见的出发点却有很大的不同。信长是面对今川义元不断的挑战与侮辱，最后才决心以战雪耻的。他以被动的、哀兵的心理去出战，所以得到大胜。至于胜赖则是在和平状况下主动向别人挑起战端，所以，在得不到情感支持的情况下，当然只有失败了。对信长来说，是因为臣下没有看见有利的一面，所以盲目反对，他独排众议而得胜；对胜赖来说，是因为臣下已经看出不利的一面，提出反对，领导者仍然固执己见，那就不对了。所以德川家康常说：“一位好的部属给予君主诚恳的谏诤，比上战场冲锋陷阵还有价值。”在古时，武士们在沙场建功虽然是最高的荣誉，但是以部属的身份对领导者诚挚地谏言，则更是难能可贵的。织田信长虽然在与今川义元的会战中采取独断专行的作风，但在他成功的过程中，并非经常如此；相反的，他经常听取老臣如丰臣秀吉等人的建议，所以才能逐渐壮大，成为日本战国时期有名的领袖人物。
    松下的例子使我们认识到：身为领导者，要想顺利推行某项政策或统御部下，首先应该谦虚地去听取众人的意见，要随时注意部属的善意批评，并且让部属有被重视的感觉。如此，才能上下一心，群策群力，为未来的美好前途而效命。这就等于是无偿地借别人的智慧来完成自己的事业。要知道，一个人的智慧再高，到底比不上一群人讨论的结果。所以不采纳别人意见的领导者，一意孤行，不但容易造成错误，也得不到民心支持。作为领导者，必须冷静客观地分析判断他人的意见，千万不可固执己见，自以为是。骄傲自满，拒人于千里之外，只能满足一时愚妄式的虚荣，其最后结果，必然使自己走向自己愿望的反面，越来越愚昧，从而被社会淘汰。松下指出，人类并无敌对、疏离的基因，文明也并非造成此种情况的原因。所以如此，全在人们不珍惜自己、不尊重别人。
    现代文明的特质，就是科学技术的惊人发展。可是，正如许多人所指责的：紧跟着科学与技术文明发展而来的，是重大矛盾的出现，这是不争的事实。其中最大的问题，就是所谓的“人与人疏远”、“人类精神的空虚”等。
    具有悲天悯人胸襟的松下幸之助，以人类卫士的警惕、敏锐的目光注意到了这一点。在晚年松下政经塾的研究中，他洞悉了造成这种状况的原因。他指出，原因之一，由于机械进步，所产生的疏远；其二，由于科学管理化，所导致的疏远；其三，是由国家权力极度发展，所带来的疏远。此外还有许多可举的疏远要因，但以上三种，可以说是最大的原因了。到底有没有从本质上来解决人类疏远的方法，以及如何克服呢？
    松下认为，人类本质上根本就没有所谓“疏远”的基因。造成疏远的，不论是机械还是组织，正是人类自己集思广益，以自己的意志，创造出来。然而，这不该使人类不幸，而是使人类的共同生活更幸福、更愉快才创造出来的。这对国家与国家来说，也是一样。这些使人类彼此疏远的情形，本来就是不可能的事。假如大家都能一致彻底地作如此的想法，人类的疏远情形，就会消失。
    事实上，人类之所以有疏远情形，并不是科学在疏远人类，而是人类自己在产生疏远。换句话说，就是人类不珍惜自己。
    假设在一个组织内原本有许多人，各自分担着任务，做着各人的工作。如果一旦介入了新的机械生产，为此，半数的人便失去了工作。此时，如果把这些人置之不顾，那人类就会发生疏远了。反之，如果给与适当的指导，安排高度技术的工作，如此必定皆大欢喜，整个组织也会呈现出理想的和谐，也就不会发生所谓的人类疏远的情形了。所以，克服这种疏远根本就不是由机械来决定的，而是由人类自己来决定的事。
    为此，人类必须时时以幸福作为前提，且经常要考虑到：“为什么要制造这种新机械？”“那是为了人类的幸福之故”。若能如此，无论制造、装配多么优异的机械，也就不致造成人类疏远的情形了。
    在经营上、学问上、政治上，如果人们都能考虑到这些事，换言之，若能在人类公共生活方面考虑到这些事，人类的疏远现象就会逐渐消失。
    如果国家的执政者在行使权力时，都念及国民的幸福，以及人类共同生活素质的提高，那我们就可以断定，不致发生人类疏远问题。
    松下说：“由于现在人与人之间彼此不敢信任，因此我鼓励大家必须相互合作，共同努力。”
    事实上，这种人与人之间的不信任感，并不只是发生在日本，而是全世界的共同倾向。到目前为止，各种战事仍在世界各角落进行着，不只是有武器的战争，也包括了心理的战争。这些都会消耗物资与精神，使人心疲惫，直接或间接地影响到人们的生活。因此松下认为，现在大家都要深切地反省自己，同时提高人与人之间的信赖度，才能真正解决问题。
    具体地说，大家一向只以自己的利害关系来判断事情的是非，认为对自己有利的就是好事，对自己不利的就是坏事，这种情形十分普遍。但是这种想法是不正确的，因为这种想法和主张，只会引起更多的冲突。
    因此，大家应该要彼此信任，彼此谅解才对。而且，现在一般人的主观意识，也过于强烈了。虽然有主见是件好事，但是如果太过分的话，反而会产生人与人之间的对立。
    事实上不论任何一方，如果感到不满，就应该设法用明智的方法去解决。首先是把问题说出来，摆到桌面上，大家一起来分析和讨论。其次是站在对方的立场上去考虑问题。世事中的许多纷争，只要如此置换一下位置，同时又不是蛮不讲理，许多问题就都能解决。
    人类的生命，可以永远延续下去，但是，现代人却很少活过百年以上。然而，每隔几年总会发生一些惊天动地、大伤元气的事情，实在对人类的发展无益。争斗固然可能获得一些利益，但却把更可宝贵的时光浪费了。为什么不就此而止呢？
    人类不能离群索居。在共同生活的社会中，我们每天都会接触各式各样的人、事、物；如果想使大家活得更好，就一定要有“宽容”的心胸。
    宽容就是以开阔的心胸容纳别人，原谅别人的过错。人们常常对自己的错误不自觉，却对他人的小小过失不肯原谅、大声指责，这都是缺乏宽容心胸的毛病。事实上，揭发别人的过错并加以指责，不但很难达到劝人改过的效果，反而会使彼此的沟通受到挫折。
    所以，我们每个人都需要培养宽容的心胸，彼此容纳、谅解，不固执己见。如果人人能做到这一点，大家一定能生活得更融洽、愉快，人与人的情感会更加深，每个人也都可以充分发挥自己的特质，使事业与生活都更称心如意。


北极星书库-严欢-->松下幸之助为人之道-->四 中庸之道：生活的策略

四　中庸之道：生活的策略

    松下认为，提倡中庸之道，就是要提倡以诚、以宽、以礼待人；不偏听偏信，也不搞折中和放弃原则，而要以社会的利益为重，高瞻远瞩地、全面地观察和处理问题。
    松下在其《关于中庸之道》一文中说，中庸之道的真谛是：“不为拘泥，不为偏激，寻求适度、适当”；中庸之道“不是模棱两可，而是真理之道，中正之道”。他呼吁：“但愿真正的中庸之道能普遍实践于整个社会生活中”。
    中庸之道并非松下的独创，中庸之道素来是中国古代儒家推崇的最高的道德标准。
    对于中庸，宋代大儒朱熹说：“中者，无过无不及之名也；庸，平常也。”另一位宋代大儒程颢解释说：“不偏之谓中，不易之为庸。中者，天下之正道；庸者，天下之定理。”这就是说，中庸一要不偏不倚，二要无过无不及，控制好合适的程度。松下关于中庸之道的说法显然是与中国的传统思想相吻合的，他抓住了中庸的主要内涵。
    中庸之道何以受到人们的推崇？我们觉得，这是由于它反映了一种合情合理的精神，按中国儒家的看法，就是它能“致中和”，达到中正和平，而“使无事不达于和谐的境界”。历史经验证明，实施中庸之道，避免过激和片面性，有助于人际关系的改善和问题的正确处理，而搞“反中庸”，“矫枉必须过正”那一套，则会给社会、给个人带来非常不利的后果。
    不过，要真正实施中庸之道，也并非轻而易举之事，它非经过人们的艰苦努力不可。
    照中国传统说法，讲中庸之道的人，在处理一般人际关系中，应该要讲厚道，注意与人为善，以诚、以宽、以礼待人。要具有不计较个人得失恩怨的广阔胸怀，能够容纳各种不同意见，团结甚至是反对自己的人，共同把事情办好。讲中庸之道的人，决不偏听偏信，在处理问题时，总要注意听取各方面的意见，然后经过分析研究，作出正确的处理。因而讲中庸，也是讲民主，反对搞“一言堂”。
    讲中庸，不是搞折衷，放弃原则。因为中庸之道即是“正道”、“定理”，也就是原则，而正道只有一条，定理只有一个。讲正道、讲定理、讲原则，就是要辨黑白，论是非。不能把事物的各方面“折衷”起来，超然于是非之外，混迹于黑白之间。
    松下曾特别留意的一件事，就是世界各地的纷争不断。近六七十年来，人类在文化、知识方面，确实可以看到惊人进步的痕迹。但在另一方面，因为互相冲突对立，多少人遭到惨死，这也是以前所未有的事情。
    从一九一四年第一次世界大战至二次大战的伤亡人数，据说已经超过天文数字。不仅如此，其间因世界各地所发生的社会革命和暴动，又使多少人流血牺牲，更难以想象。更可怕的是，世界各国正竟相研究制造大量屠杀武器。
    一九四五年春天，松下因公到东京的前一夜，东京刚遭大轰炸。举目尽是凹扭的钢筋，冒烟的残柱、瓦砾、焦土，而且，遍地横尸。战争到底是什么？为什么会发生这么残忍的事呢？眼见这种惨绝人寰的情景，松下沉思良久。
    其实任何人都祈望能和睦相处，互相协助，过安和乐利的生活；也知道在世界各地发生的争斗都是不对的，却仍不惜互相残杀、互相仇视，丝毫不见解决迹象，这种情况若是发生在原始的蛮荒时代，还可以理解，但在这种现代文明社会中怎么也会出现呢？
    松下认为，原因之一，是大家在根本上都没有养成明确的人类观。人类实际应有的状态都被遗忘，才会发生互相屠杀的惨剧。
    也可以说物质与精神两面的进步，并不一致。不管物质文明如何进步，如果精神涵养无法跟上，则问题便源源而起。在过去六七十年间宗教有之、道德有之、自由主义有之、社会主义有之，此外也有各种各样的社会运动。尽管如此，冲突磨擦，照样层出不穷，实在是全世界人心的危机。我们对精神上的落后，必须作切实反省，我们已到了人类发展关键性的转换期。
    俗话说“历史会重演”，我们都不希望人类的争斗会重演，而且我们也可以避免历史的重演。
    为此，松下提出中庸之道以解决人类的诸多纷争。中庸之道在许久之前，就被先哲们提倡。为什么需要中庸之道呢？松下认为，因为人性有容易偏离正轨、过犹不及的倾向。因此，要订定正确的生存目标，也非常困难。古时灌输给大家的观念，都是以家、社会、国家的大义为重，自己的事才是次要的。近来刚好相反，都是要先考虑自己的事。但仔细一想，古时所以教人无视个人，可能是为了要有效活用个人的尊贵，才会更爱国家、爱社会、爱家庭。由此演变到牺牲个人，才是美德。这种看法或许有点极端，但若是只爱自己，别的事我就不管，也是一种偏差。
    既然自己那么尊贵，为了改善自己的生活就得保持美善的环境，街道整洁也会小心维持。不然，就等于没有爱自己。以此为出发点，才会产生爱自己的家、爱自己的公司、爱大家的社会精神来。
    所以，自爱的精神，是与爱公司、爱国家的精神相通的，任何一方都不可以偏颇。保持这种精神方面的平衡，我们现在也到了一个重要的转换期。
    人与人之间的“互相”关系不是要伤害，不是要否定，乃是要互相尊重，共同繁荣。我们对此要多加深思。
    松下指出，“中庸”不是将两者相加除以二，而是一面正确追求事物的本质，一面寻求前进的方法。
    目前世界上更多的是左右两派势力的冲突。因此有许多学者主张：要解决这种事态，最好多学习东方的“中庸之道”。
    事实显示，左右极端对立，便会演变出各种事端。这或许可以视为一种进步的过程，然而事实上，由此所产生的损害或不幸是非常大的。所以，左右尖锐对立、争闹不已，未必是好事。
    松下觉得还是不要拘泥或偏执于一种事物，而要寻出一条适当的路才好。自古说“过犹不及”，再好的一件事，倘若太过拘泥，则会产生弊害。以人的欲望来说，任其为所欲为固然不可以，过分压抑，也会使人痛苦，所以，适度的满足，才能使人幸福。政治也是一样，过分严格地限制，国民会感到压迫，太放松又会使社会上增多坏人，秩序大乱。
    因此，我们要好好地把握人的本性，据此，不为拘泥不为偏执，寻求适度、适当的境界，这才是重要的。这也就是中庸之道的真谛。所以，真正的中庸之道，不是那种两者相加除以二的办法，而是以人性为主体，一面正确追求事物的本质，一面寻求前进的方法。
    今日社会上许多事情，都有偏向一方的倾向，所以，一提中庸之道，便有模棱两可之感，其实，这里所说的“中庸之道”，是真理之道、中正之道，我们应给予更高的评价才是。这样，政治就会变得更好，更有效率。
    可惜今天尽管各方面都在阐述中庸之道，却依然到处进行激烈地争斗，这可能是口头上提倡者多，实际行动者少的缘故。
    但愿真正的中庸之道，能普遍实践于整个社会生活中。松下认为，精神与物质是人类生活的一体两面，偏废其一，都不能达到真正的繁荣。
    日本今后必须重视如何加强国家的综合性力量。不过这种力量还是要以“德”为支柱，因此，今后的日本应该朝向“精神大国”的道路走。
    每一个国民都有健全的心理，朝气蓬勃地勤奋于每日的工作，创造精神与物质都富足的生活，并进而能积极为整个人类的幸福作出贡献，这是我们国家及全体国民应该共同努力的目标。
    战后，日本的物资极为缺乏，因此大家一心一意地追求物质方面的改进，终于在经济方面有了高度的成长，甚至可称为“经济大国”；但另一方面，大家却忽略了充实精神生活，结果，社会上反复地产生无谓的对立或纷争混乱的局面，甚至遗弃孩子、放火杀人及其他的犯罪行为不断地发生。但很多人不仅不惊恐，还漠不关心。松下觉得，今后每个日本人都应该重视心理建设。惟有建设身心健康、“心物如一”的繁荣社会才配称为“精神大国”。
    不过，不能为了成为“精神大国”，只把重点放在充实心理的健康而忽略物质的层面。因为人类本来就有“物欲”，为了提高人类生活的素质，必须先适当地满足衣食住行等物质方面的需要。如果只重视精神生活，是不切合人性的。
    当然，人类不会完全被“物欲”所左右，也有自行克制这种“物欲”的本能，有超越得失的精神。为了使日本及日本人迈向“精神大国”的境界，必须培养人类这种天赋的美德，使大家在生活、行动上充分发挥。
    如此正确地把握人类的本性，既充实物质生活，又充实精神生活，以期实施“心物如一”的繁荣，就是今后日本及日本人应该追求的“精神大国”目标。
    今日，世界各国都有物质方面获得相当满足，精神方面却落后的困扰。甚至居于领先世界各国地位的美国，也治安紊乱、物价暴涨，呈现社会动荡的局面。
    处于这种世界情势下，日本及日本人应该有怎样的作为呢？应该做的事当然很多，但松下认为最重要的一点，不外是领先其他国家迈向“精神大国”的大道，并为各国作示范。如果今后日本能向“精神大国”大道迈进，充实国家的综合性力量，确立独立自主的精神，那么日本必能居于世界重要的地位，完成其神圣的使命，获得世界各国人民的称赞及欢迎。
    在今日一片低迷的世界局势下，如果日本想最先脱离这种混沌的局面并为其他国家示范，那么，无论是政治家还是全体国民都应该彻底认识、理解这种态度，共同努力实现真正理想的日本国。
    松下认为，以物质、金钱衡量一切的时代总有一天会过去的，因为人在本质上不是“物质的俘虏”。
    今天已是只凭“经济大国”行不通的时代了。也许眼前能以充实的经济、物质力量，决定是非于一时，但是自今以后，这种以物质、金钱为中心而决定是非之方式，可能行不通了，因为不能这样做的时代已来临，如果长此以往以物质为中心的话，总有一天人类将会被物质所驱策。
    为了避免成为物质的俘虏，我们需要改变物质万能的思想，认识天地万物皆为人类而生存的哲理。
    迄今为止，人类总是担心物质不足，粮食不够，因此万事以生产为最重要，赴快生产衣料、建设房屋，盲目发展经济。结果产生了无比的物质进步与繁荣，出现了经济大国，这不能不说是意外的成功。可是，以后是否仍盲目地继续以这种方式去建设呢？松下认为不可以了，而且也是行不通的。原因是：以物质扩张为中心的社会形态，已经完结了。
    如果我们能在此时，将“物质为中心的发展目标”转移为“人类精神思想升华为中心的目标”，将人类旺盛的精神力量复苏起来，这就是我们在此所言的“人类精神的复苏”，否则，只有经济物质的发展，便会踏上美国的覆辙。因此，我们应预期有第三思想的出现，我们还要准备应付这种时代的来临。
    一千四百年前，佛教就由中国引进，然后将其吸收消化，缔造了日本的佛教文化。人的道德思想行径，亦由中国的孔孟思想传入，采其教义，加以日本化。更将其他外国的物质与新思想文化，引起日本，造成了现在的日本文明。
    在吸收其他国家和民族的文化这一艰巨的工作中，日本可算是最积极的，与他国比较，日本有着更进步的突出表现。也因为这样，日本由各国引进种种事物，不是“照单全收”，而是将其吞入腹内，消化为血肉，然后再产生新的思考方法，逐渐地独自缔造了自己的传统文化，这就是日本民族的真正面目。
    很长很长的时间里，在日本国民心中一脉相传的传统思想，松下相信将来也会继续流传下去，而且也一定会在日本得到更大的发展，这是没有疑问的。迄今，凡是日本所得到的东西，都已经悉数日本化了，以后得到的东西，一定也会将其日本化。由于这种情形，松下感觉到，日本是在过去二千年至一千五百年之间，从他国吸取各种有益的东西，可能以后就不会是这样了，日本以后要产生新的事物，提供给他国或其他民族。……
    松下认为，将来会成为这样的时代。那么也许称它为“第三的思想”，或者其他各种名称都可以，无论如何，我们应该心里有所准备，促进这个新时代的早日来临。
    松下指出，希望和欲望，都是人生的利器，个人与人类社会的进步，都要依赖二者。希望是人们所必须抱持的，欲望则要有某种程度的控制。
    松下感到，以人类渺小的智慧，不管如何思考，解决不了的问题依然很多。
    犹豫不决，是由欲望而产生的。想做这个，又想做那个，希望面面俱到，才会犹豫不决。这时只要把这些迟疑不定的想法抛开，问题就解决了。所以要冷静地考虑自己的才能，选择适合本性的工作。松下认为这是非常重要的。
    然而自己很难了解自己的才能，当然也有人具有自知之明，但不知道自己本质的人终究比较多。这时候，就要听自己所信任的人的意见了。松下对于自己不懂的事，都诚心诚意地请教前辈。年轻人有所不了解时，要请教父母；父母不知道的事，还要向父母的朋友请教，然后冷静地加以考虑，一定能找出一条可行之道，一旦决定下来，就能产生希望。回顾过去半生，松下觉得他很少有犹豫不决的经历。因为他一件工作接着一件不断地做，这一次这样做，下一次要那样做，这样是好是坏？适合自己吗？认为适合于自己的就做，不懂的地方就请教别人。被请教的人是第三者，没有利害关系，所以看得清楚，会提供给他客观的意见。他把这意见仔细分析一下，觉得应该完全按照这意见做时，就照做；觉得对于这意见不十分明了时，就再度请教，如果听到三次相同的意见，那么不管怎样，他会立即作出决定。
    否则，不论自己一个人如何伤脑筋，不懂的事依然不懂。所以有许多可信赖的前辈，实在是人的幸运。不过前辈的意见若是强调野心或欲望，这种忠告就不能接受了。
    不但如此，松下认为年轻人非抱着理想或希望不可，对个人的欲念，则要给以某种程度的抑制。
    当然对利害关系做某种程度的考虑，是情有可原的，但如果完全被利害关系左右也不行。任何人做一件工作，都会先想到薪资或待遇问题，但松下觉得此时更应该先仔细考虑：最适合自己的是什么？选择学校？或毕业后选择工作的场合？进入大公司，不见得就幸运，这要因人而定。有的人在大公司很称职；有的人在中小企业反而会有更好的发挥，获得珍贵的经验，变成一个成熟的人。
    人生一世，理想和希望是必须的，但欲望和野心也是可以有的，但却要控制，不能任其膨胀。实际上，欲望和希望，野心和理想相隔的仅是一个“度”，超越了，就可能转化成对方。因此，即便是在构筑理想和希望之时，也要踏实一些。松下认为，不为名利所动，在适合你的岗位上工作，才是人生的真正乐趣。倘若为名利地位而去干那些不适合自己的工作，必然惨遭失败，从而剥夺了自己的工作乐趣，也会给社会造成损失。
    松下说：“明智光秀没有顾虑到与主人织田信长在个性上的配合，种种作为与信长背道而驰，终于遭到失败的命运，我认为这是野心作祟所致。丰臣秀吉非常了解信长的性情，他以适合他的个性作为，得以生存下去。秀吉不断地协助信长发挥他的个性，因为他了解唯有这种做法才是共存共荣之道。”
    松下在当学徒的时候，喜欢阅读章回小说和历史传记，对于日本历史上的人物多所了解，而且往往能从中得出些经验教训。对于光秀和秀吉，松下作了如上的评价，并且总结说：“如果因利欲薰心，而忘了自己的个性与判断能力，经常会丧失自己在环境中的适应能力。假如你有升官或提高薪俸的念头，可是你的工作能力不被人们认可，你必定不能如愿以偿。”在松下的身边，就发生过这样的事情。他认识一位以前曾经在某公司当中坚干部的人。有一天，另一个公司希望他去担任社长的职位，他跟朋友商量，“你认为如何呢？”那位朋友高兴地回答道：“你要当社长吗？太好了。这么一来，我也可以沾你的光呀。”于是他接受了朋友的意见，毅然赴任。经过一两年之后，事情愈来不对劲，同行的业绩不断上升，可是，他的公司却到达非缩小营业不可的地步。追究责任时，他终于被迫辞职，遭到了完全失败的命运。仅仅二年时光，他便断送了社长的职位。松下分析说：落得如此下场，是他缺乏当社长的适应能力所致。假如那个人继续在原来的公司担任中坚干部，会比当社长幸福多了。可是，当时他却认为自己可以胜任社长的工作，他的朋友也基于友情，不加思索地要他赶快上任。然而，他本人及朋友都没有仔细考虑适应性的问题，所以造成了这种后果。
    社长具有独特的权责，在社会上具有非凡的地位，收入也相当的可观，可是自己要先考虑是否能胜任那种职责。假如他认为目前的工作非常适合自己，并且能抱着浓厚的兴趣拚命地工作，那必定不会遭致失败的命运。所以认识自己是相当重要的。
    假如能够充分认识自己，就不会遭受那种挫折。即使听见任何花言巧语，也不会去做不适合自己的工作。只要你认为目前的工作适合自己，无论地位如何，你会感到那种工作具有价值，而拚命地工作，然后创造出非凡的业绩。
    刀匠制造了名留千秋的宝刀而永垂不朽，那是因为他非常适合从事刀匠的工作。每个人从事适合自己的工作，即是造成社会繁荣与安定的基础。人人知才适用，才可能创造安和乐利的社会，过着更美好的生活。依照世俗的观念，你因工作而得到崇高地位，受惠的人可能不是你本人，甚至你可能称不上是一位成功者，但是从工作中得到的乐趣，却只有你自己才能感受到。
    假若你发现工作适合自己的能力和个性，而拚命地工作，这才是人生真正的乐趣。当然，若能不侵犯别人，不羡慕别人，以服务别人为份内的工作，更是能让别人快乐而自己也快乐的人生。
    松下指出，金钱为人所欲求，这并不是什么过错，不过，有支使金钱者，有被金钱支使者。不为物所支配，是古今中外圣贤慧哲的教言，后人当谨遵而行。做金钱的主人，不是什么高尚的口号，而是每一个人幸福的要诀。
    对于金钱和物质，许多人看得很重。他们把财物据为己有，宁肯放着，也不愿让其发挥作用。有一些人则与此相反，把金钱和宝物当做暂时寄放在自己身边的东西，社会需要时则愉快地交出去。松下就是这后一种人。
    在松下的经营中，有这样一段经历。当时为了决定纳税额，税务人员奉派到镇上的寺庙里工作，松下也来到那间寺庙里申报，并且核定纳税额。当时松下告诉税务人员，自己做的是小本生意，营利额只有这些，因此很顺利地通过核准。后来随着经营的扩展，松下将营利额一一呈报上去，３００元、１０００元、２０００元……以后逐年增加为１００００元、２００００元等，从未虚报。假若金额太大，不只是呈报上去就算了事，税务人员还会亲自到办公室去调查，一副不信任的样子。每当碰到这种情形，松下就会想：“我诚实地呈报，难道吃亏吗？”因此在调查的前两三天，他会感到十分困扰、苦恼。可是到了当天，他又想着：“无论赚再多的钱，它本来就不是我的，它是世人的钱，不妨随他扣吧。”
    松下认为，假若认为金钱跟宝物都是自己的东西，就会产生奇怪的欲望。如果将它看成是寄存在身边的东西，就敢随便地使用了。只有有效地使用金钱，让金钱回归社会，才会减轻责任，且使我们所拥有的社会更加欣欣向荣。
    松下认为，当今之世，并不缺乏十分努力卖劲的人。只是有些人营营以求，孜孜不倦，丝毫不肯“懈怠”，非要满足自己的欲求不可，结果搞得身心交悴，甚至闹出笑话来……如果说世界上缺乏主动出击的人，好多人恐怕要提出反对意见来。人同样是受欲求驱使的动物，同样要为满足欲求而奔波劳累，因此主动出击者并不乏其人。
    不能说主动出击是缺陷，但有时候等待却更可贵，就如沉默是金，辩解不过是银一般。人们都希望利益早些到来，好运早些垂青，成功就在眼前。慢了一些，便着急得不得了。这一着急，烦恼苦闷、失意颓唐、迷惑悲观就可能统统袭上心头。故此，一个想成就伟大事业的人，必须学会忍耐和等待。松下是个急性子的人，也有过急不可待的时候。在生活和事业的磨炼中，他逐渐学会了等待。只要自己努力了，做足了十分的功夫，就不再火烧火燎，而是耐心等待。他颇深有感触地说：
    “古语云：‘尽人事而知天命’，我认为这是一句至理名言。到了今天，我有时也会把这句话念给自己听。我现在也常会碰到一些很麻烦的问题，有时难免会感到迷惑、悲观，也会产生‘人世实在没有什么意思’的感觉。只要是人都会有这种感觉。这么一来就没有办法专心工作，对自己当然就非常不利。
    “于是，我想到了尽人事而听天命这句话。这是自己认为正确后才去做的事，以后的成果请他人代为判断。到了今天，我还是有这种想法。”
    不管对个人或公司，这种情形都是相同的。公司当然要努力工作，可是公司能否有更大的发展，只要我们尽了力，尽了最大的努力，以后就要看别人给我们什么样的评价了。如果没有这种思想，自然会有所迷惑。
    该来的自然会来，不该来的，无论如何营求，恐怕也还是迟迟不肯到来。馒头蒸熟了，不妨放在旁边凉着，等等再动手，否则就“着急吃不了热馒头”。吃馒头是小事，等一会儿即可；大事呢？松下说：等待时机，等待天命。
    松下感到，精神上有所信仰，就如同口腹有所嗜好一般，差不多是人的一种本能。信仰神明，以获得精神的安宁、明洁，这是好的；但过分信仰，尤其是信仰那些四不像“宗教”所制造的“神”，则是糊涂。
    现今日本人对宗教的看法非常淡薄，年轻一代更是如此。信神、敬神，不再视为一种精神的依靠，反倒有依赖科学知识的倾向。教育制度也是如此，不重视人格的教育，而只注意知识的传授。松下认为，这是失之偏颇的现象。
    教育应重在人格的培养，在教养逐渐培育而成中，再授予科学知识与技术，才能以一个人格完整的人在社会上发挥作用。只传授技术或科学，而不重视德性培养的教育态度，松下认为，这也是完全错误的。
    虽说松下一生没有信仰过某种宗教，但他把事业当作信仰，也接触了一些佛教的高德大师，所以对宗教的一些内容，还深有体会。他一向以为，人类本来就有依赖某种东西的本性，这种互相依赖的本性，即是一种信仰的本能。
    青少年们在周遭找不到足以依赖的事物时，往往会迷失方向，做出各种想象不出来的怪事，以求发泄或麻醉自己。松下认为这是缺少宗教信仰、失去精神支柱的缘故。
    人类本有口腹之欲，所以当饥饿时什么都吃，所谓饥不择食，就是因为有此食欲本能。二战末期及战后时期，日本的人们还将甘薯叶子磨成粉，做成食物，以填饱肚子。
    正如人有食欲本能，人应该也有信仰本能。因此，总是想信仰某种事物，以为依靠。当没有宗教可供信仰时，就会像饥饿时以甘薯叶粉充饥一样，乱找东西信仰。例如赛车、赛马（赌博行为），虽然这些并不是宗教，但是为了想满足某些欲望，或者为了有所依靠，所以胡乱选择，以致迷失方向。就像为满足口腹之欲而研究精美的食物一样，为了满足信仰本能，就有必要去寻找或创立好的信仰或宗教，现代社会种种的问题，可归因于缺乏宗教信仰。
    关于满足食欲本能，现在与从前已大不相同。食品公司创造了许多精美的食物，使人能尽量享用，所以几乎人人都有营养过剩的现象。如果宗教也能像食品公司一们，创立一些主旨光明的宗教，来引导、教育青年们，社会问题一定会得以较好的解决。在美国同样也有社会问题，不过一到礼拜日，他们大部分都到教堂，虔诚地作礼拜，求得心灵的平安，这是宗教生活的一面。
    而在日本，这种传统宗教的活动比较少，但代之而起的所谓“新兴宗教”却很多，几乎多达六百五十种。这种过多似宗教而非宗教的宗教，使人眼花缭乱。就像过多种类的食品，使人不知如何选择，只能肚子饿了，随便买了就吃。因此，食物不管其成分、营养，只要有香味，便可以大量地推销出去。
    目前的宗教界也是如此，千奇百怪，充斥人间。当然只有一个宗教是不行的，因为人口那么多、想法又各不同，纵有几十种宗教都还嫌少。但宗教必须是能使人心灵有所启发、领悟，而且能获实益才行，绝不能是迷信。否则，多不如少，少不如无。
    松下认为，一个人应有“恰逢其时”、“好运当头”的自觉，充满抱负和希望地向前迈进。命运并不对某人苛刻，苛刻的是自己没有在自己的希望之灯中多多地注油。
    人之一生中，青年时期是黄金时代，大概任何人对此都没有异议。每一个人的青年期，是最重要的时期，也是任何人都会羡慕的年纪。问题是，这些青年人有没有自觉青春年华的重要性？如果青年人有所自觉，认识到自己的青春年华是无价之宝，在某种程度上可以消解他们的烦恼和不平；同时也可以产生一股无比的信心与志气，在遭遇任何困难与障碍时，就会启发向前冲的心理。
    然而，还是有许多人觉得生不逢时，认为“时机不好，不容易成功，工作也很难”。松下认为如果今日的年轻人抱有这种想法，那是很糟了，实际上，今日的情形，不仅不是很难成功的时代，反而是非常容易成功的时代。这是松下由本身的体验中所发出的感想。
    松下的孩提时期，是封建性的时代。任你有很好的创意，或者非常勤奋努力，当时没有广播电视的传播工具，社会大众周知的机会很少。在经营事业方面也是一样需要长年的岁月，所以当时要想成功极为困难。比较来说，今天这个时代，是最容易成功、又是最能达成志向的时代。
    松下指出：“我所说的话，也许许多人觉得很有道理，可是也许有人觉得‘今天这个时代里，要想成功是很难的。一旦就职公司职员，那么这一生就要拿薪水过生活了’。像这种自艾自怨、失却希望的人，我想是知其一而不知其二。如果将眼光放远一点，以宽厚的胸怀，举目眺望，必会觉得今天这个时代是最佳时代。假如你有志气迈向成功之路，社会上要帮助你成功的机遇到处都是。”
    生于今时今世的人，应该有“生而逢时”的自觉，应该有好运当头的自觉。命运给我们安排了这样一个容易成功的时代，就应该充满希望和抱负，向前迈进。
    松下认为，正如不可能连续都是好天气，晴三天，接下来的一天就可能下雨一样，好事经过了三次，接下来就可能失败。因此，愈时胜利之时，就愈是该谨慎的时候。
    人间社会就是那么奇妙。“事不过三”，好事情接连出现了三次以后，就会有失败相随而来。为什么会如此呢？人的本性往往是连续胜利三次之后，就会自大起来，做事也就不专心谨慎了。如此就变成自以为是，我行我素，该做的事情不做了，不该做的事情反倒做了。
    越是胜利越要谨慎，虽然有这样的思想时时提醒我们，但是看看历史或当今世界的情形，就会发现很难做到胜利后的谨慎了。如果有三年的好景气，一般人往往会没有必要地拼命扩大经营，以致造成将来的失败。
    有一次，一位客户对松下说：“虽然各位都在努力工作，可是今年的前途非常黯淡，我觉得这是很重要的问题。大前年赚钱了，前年赚到了，去年也赚钱了，如果今年还能赚钱，那就太好了。可是，这个世界没有那么顺利的事。也就是说，赚了三年以后，第四年是不是还会赚呢？事实往往是相反，大家应该有赚了三年就退回一年份的想法才好。如果有了这个决心，现在就不用惊慌，就算退还一年份，还会剩下二年份。尺蠖虫就是前进二寸又退回一寸，这是很值得学习的。赚了三年以后，第四年还想赚，那是尺蠖虫的身体完全伸直，以致无法后退的时候，也是它要面临死亡的时候。死亡好，还是退回一年份能生存好？当然是现在损失的比较好。紧接着就是第二年再赚，下一年还要赚，现在就要有这种想法。”松下认为，有了这种想法，就不会有苦恼，因此也就不会慌张。因为不慌张，所以能轻松地处理事物。这时候也会出现智慧，说不定在第四年还会有赚钱的事。不过，那仍是困难的。现在还是要以退回一年份，以尺蠖虫那种决心做事才对。
    然而，实际上，这样的想法却很不容易做到。赚来的钱用尽之后什么也没留下来的人，大有人在。这说明，如何对待成功，的确是相当难的。只是难也要掌握，否则就会大败亏输。
    松下指出，每个人都赚到适当的钱，社会才可以维护和发展。如果认为赚钱是可恶的，那就永远无法摆脱贫困。鼓励彼此不要赚钱，那就等于要人们走上通往穷苦的道路。赚钱，是一个经营者的职责。松下幸之助认为，这也是每一个人都应该抱持的原则。自古以来，人们大多把金钱丑化了，认为它是罪恶的东西。其实，金钱无声无言、无思无虑，罪恶的不是它，而是那些丑恶的人，是他们制造了罪恶，金钱不过是“胁从犯”，而且许多时候并不一定“参与”。不论东方还是西方，只要发动战争，人们就会陷入最低的生活，此时当然就不顾什么道义了。只要处在战争的穷困境地，甚至父母抢孩子的东西吃，都是屡见不鲜的事。在前线也有吃战友的肉维持生命的故事。一旦陷入困境，人类就会面临发生这种不幸的宿命。
    如果希望这种兽性不要出现，期待我们最理想的人性流露，那是要使人民的生活维持某种程度的安定以后才会显出这个本质来。
    从这个角度看来，为了维持社会的秩序，提高道义，彼此能懂得礼貌，以此滋润社会生活，就必须每个人都能确保自己的收入，如此就能知道确保收入是多么重要的事。换句话说，大家能赚到适当的钱，的确是很重要的关键。
    假设现在提出大家都不赚钱会更好的话，在穷极之余，就会发生父母兄弟争相抢夺食物的现象。如此看来，就知道正当的赚钱是多么尊贵的事。基于义务，我们也必须要赚钱才行。
    某公司的某人，确保一定的薪资或一定的收入，那是依据义务的行为。此人虽然明白自己不愿意那样做，但为了社会的安定，以及社会的秩序，自己不那么做是不对的。
    然而，现在对于赚钱或确保一定的薪资是何等尊贵之事，仍未形成基本观念，甚至于还有认为赚钱是可恶的趋势，这样就无法摆脱穷困。
    为了方便社会能保持更好的道义，不论任何一个人，都要赚到能养活自己的薪资。说什么不赚钱比较好，要以便宜的工资工作，要卖便宜的东西，以此来鼓励彼此不要赚钱，就等于是要人们走上通往穷苦的道路。
    松下看到，要是一个人自以为真诚，把别人都想象成作表面文章的伪君子，他一定认为别人都对不起他。人生在世，要能正视他人与自己，放开胸襟，积极吸取他人的长处，虽为敌，亦可师。
    人生在世，首先要有一个健康的心理，能够正确地估价自己，也能正确地评价他人。这样，就能够看到自己的不足而改善它，能看到别人的长处而吸取它。如此，方可永保积极进取的精神。
    松下幸之助曾经评论道：“要是一个人抱持着严肃认真、不负他人的想法，同时别人也抱着如此一本正经、全力以赴的态度，那么人人都能以自己的独特风格，默默地谨守自己的岗位，辛勤地工作。于是，放眼所见，人人都从善如流。力求改进，人人都为恢复善良天性而谨慎自守。如此一来，人与人之间就无所谓成败得失。相反，如果一个人总认为自己很真诚，却误以为他人都是作表面文章的伪君子，那么他必然为‘天下人皆负我’的理念所禁锢，而变得自傲自恋，无视他人的长处。如果更进一步地时时吹捧自我，诋毁他人，那么他必定真正变成心胸狭隘的小人了。如此一来，即使人人都从善如流，彼此却互不信任，那就会削减了彼此的善，从而更减低了大家同心努力的工作成果了。”
    松下正是从自己的人生体验的独特视角来评说众生的。社会的进步，人际关系的改善，全靠人类自己的真诚相待和艰苦努力。生活中如果人人以自我为中心，唯利是图，固步自封，无视别人的特长，最终只能是自取灭亡，导致人类的大退步。所以，人活着无论从自己还是从人类发展考虑，都应该正视自己和他人，以开放的胸怀积极学习别人的所长，克服自己所短。松下说，作战的时候，有句话叫做“知己知彼，乃兵家首要之事”，虽然是敌人，若其人表现颇为杰出，那也是值得佩服和学习的。一句话，对敌人和自己都要给予正确平实的评价。
    我们如果能够体会到知彼知己，虽为敌、亦为师这话的真髓，既了解了对方，也了解了自己，那么或许就能够对你我存在的价值，有正确的认识和评价。


北极星书库-严欢-->松下幸之助为人之道-->五 挑战苦难：生活的动力

五　挑战苦难：生活的动力

    松下指出，在生活中，即使再安逸太平，也要有所警觉，因随时可能大难临头。
    一个人为了自己和家人的幸福，每天不辞辛劳地工作，几年之后终于有了自己的房子，而且日见孩子长大成人，其高兴是难于形容的。他也许会暂时把国家大事搁置于脑后，而只顾享受家的温馨。
    当他正陶醉于自己美满的家庭生活时，国家却有了困难与危险，终于引发了战争。从此以后，为了避免敌机的轰炸，灯火受到了管制，粮食也开始配给，而且有一天突然来了召集令，把儿子带走从军，接着敌机来袭，辛苦半生建好的家，在霎那之间化为灰烬。最后在满天烽火之中，总算安然逃命回乡下，但已到家破人散的地步。
    如今那些残酷的战争已成过去，一切又恢复到昔日的和平生活之中，每一个人也都为自己家庭的未来幸福努力不懈。但事实上，整个社会却非我们想象中那么平静、和平，随时都会有大难临头之虞。所以我们虽然日日过得安祥，但有时也不妨想想未来，以便未雨绸缪。
    松下认为，不论是逆境或顺境，坦然的处事态度，往往会使人更聪明。
    逆境给人宝贵的磨练机会。只有禁得起环境考验的人，才能算是真正的强者。自古以来的伟人，大多是抱着不屈不挠的精神，从逆境中挣扎奋斗过来的。
    不错，逆境的确非常珍贵，但如果因而迷信“凡事非经过逆境必无法成功”的话，岂不失于偏激。
    逆境固然很宝贵，顺境同样也很难得。不论是哪一种境遇，最重要的是：不忘谦虚、坦然处事态度。
    如果不能坦然处之，那么，在逆境时就容易卑躬屈膝，而顺境时又得意忘形。其实，顺境和逆境都是命运的安排，只有坦然去面对，才是最好的方式。坦然的处世态度会使人更加聪明。
    一个坦然面对逆境而挣扎过来的人，与一个从境中谋得发展的人，经历的过程虽不大相同，但必然都具备了坚忍、正直和聪明的条件。
    总之，不论处境如何，为人处世之道就在于不迷惘、不矫揉，以坦然态度处世，这才是最正确的。
    松下感到，在黑暗中徘徊时，阳光可以指引你前行的路，而在悲叹之中，才能领略人生真义。
    广阔的世界、漫长的人生，未必都充满称心如意的事情。倘若可以没有任何苦恼和忧虑，平平安安地享受太平，就是求之不得了。然而，事实往往不能如此，有时候日坐愁城，有时候一筹莫展，陷于进退维谷的绝境。
    尽管如此，人往往在悲叹之中，才能领略到人生的深奥；置身绝境，才可以体验到社会的真滋味。
    凭借智力去了解，固然重要，亲身去体验，更加重要。盐巴的咸味，必须尝过才能知道。
    “置身绝境”是“以身体验”的珍贵的机会。明白这点，则面临艰难，能勇气百倍、精力充沛。惟有如此，才能涌出新的智慧，转祸为福。心中有这种认识，就象一道阳光，照射黑暗的地方，引领人鼓起勇气，勇往直前。
    松下告诉我们，人生的缺憾，往往是该在意的时候没有在意，该去干的时候没有去干造成的。不让人生出现缺憾，那就要早想、早学、早知、早行……
    人们在年轻的时候，就要培养成“勤勉努力”的习性。懒惰与勤勉两种习性，都不能轻易地消失掉。而到了年纪大时，想改变懒惰成为勤勉，就很困难了。所以，必然自年轻时，培养成勤勉的习惯才行。
    培养成勤勉习性的人，虽然上了年纪，也由于习性的关系，不减勤勉且更努力；虽然他不自觉是勤勉努力，可是其所做所为，会自然表现出勤勉努力的行为。这可以说是他无形的财产和力量。
    松下小的时候，在当学徒的七年当中，在老板教导之下，不得不勤勉从事学艺，也不知不觉地养成了勤勉的习性。所以，在别人视为辛苦困难的工作，而他自己却不觉得辛苦，反觉得很快乐。
    对此，松下曾解释说：“我觉得快乐的工作，由旁人看来只不过是认真工作而已。所以，我与他人的看法，自然会有差异了。”
    如今已不复松下的年代，人们的想法产生了很大的变化。松下的青年时代，始终一贯地被教导要勤勉努力，当时他想，如果把勤勉努力去掉，那么一个青年人还所剩几何？因为青年人有所期望，才需要勤勉努力，此乃人生之一大原则。从前的戏剧、电影中，也常有这种“期望青年”的故事编织在内。可是，现今如说出这些话，恐怕会被青年大骂一顿。今日的社会上，勤勉努力固然有，但是却少了。
    而实际上，这个社会仍是被勤勉努力所推动，且在这种推动中欣欣向荣。因此，松下觉得需要向现在这些年轻人，讲解勤勉努力之重要性。而且更进一步地，使他们确认良好的习性与习惯对人类的生存是值得重视的。习性是所谓的第三天性，它会产生坚强的力量。
    因此，培养出良好的习性，是最重要的。如果所养成的是不良或者懒惰的习性，那么将来想改变就困难了。所以，一定要在青年时期就置身于努力勤勉的环境中。
    遗憾的是，现今的人们大多不能把勤勉的习性排在首位；一些有识者虽然不重视财产，但也只是把技艺放在首位。松下说：“在这个社会中，对有良好习性的人，不太被人称赞是尊贵或伟大，也不会认为他很有价值。而对技艺方面，譬如：歌唱得很好，名声很快就传开了，随即广为人知。但我认为技艺一项，虽也是附于本身不能分离的东西，但有时候，勤勉与努力却比较有用而又可靠。”
    放眼今日的情形，在职业场所方面，仍是希望先采用勤勉努力的工作人员和有良好的习性的人：这些人比较容易拿高薪或奖金。然而事实上，多数人却不了解它的价值。因此，松下认为大家应该无所顾忌地提升对具有良好习性者的评价，这样才算是真正对勤勉习性的价值有所认识。
    松下指出，不要为超越你的命运的力量而惊慌、悲观，你只要尽最大的努力从事工作，必定会有一些曙光展现在眼前。“要为升迁的同事庆贺，并且照样努力从事自己的工作。该来的事情必定会来临，假若时机来临，你要好好把握，开创你的前程。”松下说。
    松下的一位好友，为了公子的婚事费尽苦心。三年以来，他的公子总共与近３０余位小姐相过亲，可是没有一位中意的对象。但是，这次的相亲却非常顺利，双方一谈即合，婚事就定下来了。这也是当时机来临就要好好把握的例子。
    恋爱跟相亲都是急不得的事，松下认为根本不必为这种事情烦恼。与其想那些事情，倒不如诚心诚意地过着目前的生活。无论男性或是女性，都必须为充实今天的生活而努力。只有保持这种态度才能吸引对方，而且能产生感动别人的力量。男女靠缘分而结合，缘分也是由于这种努力的态度而产生的。
    每个人对于人生都有不同的见解。但松下认为，享受充实的人生，是至高无上的幸福与快乐。
    在漫长的人生中，严密地策划将来的行程，并且谨慎地向前推进，这当然是很好的人生态度。可是，人生经常会发生事与愿违的事情，所以倒不如每天全神贯注地过着充实的生活，这才是最重要的事情。
    不这么做会怎样？不那么做又会如何呢？我们经常被这些问题困扰着。但是，与其绞尽脑汁考虑那些问题，倒不如充实每天的生活，并且拚命地工作。松下说，这是他对年轻人的建议。
    假如你能身体力行，不久便会有稳如泰山的感觉。也就是说，当你拥有这种胸襟，才能开拓出一条康庄大道。以这种态度与胸怀，无论碰到任何困难，你也不会感到焦虑不安，更不至于为此而抱怨、痛苦。
    如果你想参与某件工作，你会具有一种使命感，因而拚命工作。在工作之中，你会找到乐趣，并且会定下心来从长计议，因而掌握住幸福。
    结婚跟工作是同样的道理，这是急不得的事情。假若忽视了每天该做的事情，那才是可怕的事。只要拚命地工作，当时机一到，成功之门就会为你敞开。
    人们都应依照这种原则与态度去做，才能成功。松下称，这是他历经长久的体验所得到的结论。
    松下指出，无论面临何种困境，绝不可抱着悲观的心理，否则，就不能发挥出自己的智慧，并且会失去明确的判断力，对所有事情都会感到一筹莫展。此时必须摒弃悲观的念头，并且以冷静的态度，追究原因。如此才不会迷失方向，并且能以稳健的脚步向前迈进，开拓出一条属于你的康庄大道。松下认为，古训“尽人事、听天命”，蕴藏着崭新的真理。人类无论面临任何困难，都必须尽心地工作，亦即要建立正确的目标，再诚心诚意地从事工作。
    可是，通常并不是尽人事之后，事情便能圆满解决。有一股比人类更庞大的力量，在冥冥之中支配着人生，那便是命运。你我都有与生俱来的天命，这是绝不可以违抗的。
    现在的人们大都缺乏“尽人事、听天命”的观念，却认为只要一分耕耘便有一分收获。这虽然是理所当然的事，可是，抱定这种想法，便会产生烦恼和钩心斗角的现象。
    从此以后，你必定会遭遇种种困难。可是无论面临何种困境，都不要迷失方向，不要被私心束缚，尽可能地努力工作，然后静待事态的演变。有时候会如愿以偿，也有时事与愿违，这便是天命。
    不要为着那种超越你的力量而惊慌。你只要尽最大的力量从事工作，那么必定会有一丝曙光出现在你的眼前。
    松下指出，用自己本身的力量征服痛苦，度过难关，是一种快乐，这种快乐是一种胜利的快乐。正因为这种胜利得来不易，正因为和痛苦战斗的时候十分困难和艰险，所以最后胜利的凯歌才更加动人和响亮。
    古希腊Ⅰ罗马时期伟大的斯多葛派哲学家塞尼卡曾说过这样一句话：“好的运气令人羡慕，而战胜厄运则更令人惊叹。”每个人、每个公司或企业在其发展过程中并不是没有半点儿挫折，总是一帆风顺的，总会有这样、那样的烦恼与困难。事业的成功，问题不在于困难的多少，而关键是如何对待这些困难。当然，人人都希望自己处在一个比较满意的环境中，这样可以安安静静地工作、学习，事业也可以顺顺利利地发展下去。实际上，世界的多样性不都是由人所满意的东西组成，而更多的则是人未认识到的和人所不愿意面对的事情。松下说：
    “新进公司的人员，不管是谁，一开始工作始终都希望能跟上一个好的上司或前辈，这样，他们觉得自己的工作可以得心应手地开展，而且会得到上司的支持和前辈的帮助。人们的愿望总是良好的，事实上，大多数人并不总是如此，跟上一个不讲理、不体贴、言行怪异的老师时，该怎么办呢？这种老师往往在可以称赞学生时，反而责骂、奚落学生，于是许多学生觉得‘真是冤枉，我不想学下去’。能在这个时刻忍耐，在这种不太健全的环境中熬过来的人，往往能成为青出于蓝胜于蓝的成功者。其中的奥妙不言自明。”
    有人说：“幸运所需要的美德是节制，而厄运所需要的美德是坚忍，后者比前者更为难能可贵”。一切幸运都并非没有烦恼，而一切厄运也决非没有希望。最美的刺绣，是以明丽的花朵映衬于暗淡的背景，而不是以明丽的花朵去映衬其本身。人的最美好的品质也正是在厄运中被显示的。
    松下曾意味深长地这样说过：“成功的辉煌固然耀眼夺目，而成功者的探索又是何等的艰辛，没有冲破阻力，摆脱牵绊，而尽全力耕耘，去经营，去努力奔赴自己的目标，是不会有成绩的。而这份力量，所靠的是坚定的志向和不屈不饶、征服困难的勇气，以及对自己必胜的信心。诚然，我们并不否认人在顺境中就不能成功，如果一个人一生下来至他事业的成功都是一帆风顺的，那是人们求之不得，最好不过的了。其实，这不过人们理想中所希望的，而现实中所缺乏的。正因为现实是让人感到缺憾的，是不完善的，是痛苦的，所以人们才乞求于理想或以宗教的乌托邦来满足现实人生中无法满足的要求和欲望。人的生存、发展无时无刻不与现实的社会、人、周围的环境发生着矛盾，这些矛盾、这些冲突恰恰组成了人的生活、人的生命，也组成人的事业的成功。对于成功，细细地品味，都是过去那些矛盾与痛苦的结晶。正因为矛盾了，痛苦了，我们才感到成功的喜悦和激动，这份喜悦与激动恰恰是这种对比的结果，也是这种对比的升华。”我们只有充分地意识到这一点，意识到成功不是鲜花与名誉，而更多的是痛苦与奋斗，那么才会身处逆境而不乱不惊，泰然处之，耐心对待，才能更进一步，更上一层楼。松下认为，真正的教育是在培养一个人的人格，知识传授与此相比只是教育的第二意义。环境再好，还需要自我激励，才能充分利用。否则，怠慢自我升华、自我教育，那就无法造就优秀人才。知识就像兵器，要遇上人才，才能发挥它的威力。因此，培养人才比传授知识更重要。
    中国有个成语，叫做“一傅众咻”，讲的是楚国有位官员想让他的儿子学说齐国语，于是让一位齐国人教他，但却有许多楚国人在旁干扰，纵使每天鞭打他说齐国语也做不到。把他放在齐地几年，纵使每天鞭打逼他讲楚国语他也做不到。从这个成语可见环境对人的影响之大。
    环境有顺逆之分，但一般地讲，逆境更能造就人才。从不健全的环境中忍耐过来的人，往往是青出于蓝的成功者。松下曾这样讲：“公司新进人员，上司和前辈都会教他们工作。有的教起来切中要点，态度也随和。但有的上司在人格方面不健全，不肯尽力帮助部下。这二者之间到底哪个好？以常理来说，跟着优秀前辈去是上策，好处且不止于工作方面。不管干什么事，跟着良师，技能一定会进步。所以选择良师是理所当然的事。但从另一方面讲，跟定了一般人认为的良师名匠学习的学生，将来却很少有大作为。因为全部因循老师的旧路走，到了一定的程度后，就无路可循而停了下来，即很难产生青出于蓝的学生。反而在不讲理、不体贴、言行怪异的老师名下学习磨练的人，倒较有可能成为成绩辉煌、非常有名气的人。因为他必须在不健全的环境中忍受。”所以环境的好坏是辨证的，而且必须要有东西教给人才行，环境再好，还需要自我激励。
    松下认为，建造好的教育环境，必须以陶冶人格为中心才能如虎添翼地造就人才。所以他建议人们一定自己要求自己做一个人格高尚的人。他说：“池田首相主张，政府建造好环境，在这种环境下，希望各人自己磨练自己，成为一个人格完美的人。我想这主张是正确的，如果环境越来越好，但自己忽视提高自己，教育自己，那也无法造就人才。教育的中心，还是以培养一个人的人格为第一。至于知识、技术之类，可以说是附带的教育。以第二意义的东西当成教育中心，则把培养人性的教育给忘了。”他举例说，不久前某造船厂发生失窃案，这一偷窃是需要相当的知识才能办到的。如果不注重人格培养，而只是一味地教给他们知识，这不是很可怕吗？
    知识是一种工具，一种武器，不提高人的品德，只给他许多知识，这只能使他们在迷途中徘徊，或者把知识用到错误的地方。所以提高人类德性的教育才是真正的教育。人不能被物所用，人是万物之灵，全宇宙唯我独尊，能够用宇宙万物的，才是真正的人。凡是为物所驱动，依物来判断是非对错，正是人性的弱点。一切事物应该为人类而存在，由人类判断对错，给予生杀予夺之权。但今天的许多事，好像都是万物支配的。知识的传授只是教育的第二意义，给成长中的人以知识，等于给他以武器，这绝不是教育本身。松下举例说，日本古时有一位叫弁庆的武士，是一位会使七种兵器的豪杰力士。那七种兵器虽是上上之品，但非常沉重，得有弁庆这样的人才能发挥其价值。
    从此我们联想到，我们身上的知识，就像弁庆的兵器。知识并不是人本身，也不是与人格成正比例的，这就像七种兵器并不是弁庆一样。今天的科学与知识，就像弁庆所持有的扫刀、大刀、枪等兵器，假如弁庆没有使用这些兵器的话，它们是发挥不了作用的。从另一方面讲，社会如果培养不出弁庆这样人格高尚的人，只是设立许多大学，恐怕也不会有积极的意义。因此，培养人格，比传授知识本身更重要。人格高尚，再拥有知识，这等于弁庆拥有七种兵器，可谓如虑添翼了。
    松下感到，烦恼是进步的动力。我们决不能为一时的挫折、失败而哀伤。相反地，一定要认真总结，吸取教训，确立努力方向，这样才能开拓一条解决烦恼、从失败走向成功之路。
    在日本，人们常常称赞松下的事业很成功，但松下却说他“每天还是有很多烦恼，经常处于一忧一喜的状态中”。为什么呢？因为他总是认为，作为一个社长，必须为公司事务而操心，而感觉“心情沉重”。一个真正能干的社长，决不能满足于自己接了一家好公司，而要能从中发现许多缺点和问题，设法加以改正、整理，从此便开始操心、烦恼，而公司在这不断的操心、烦恼中，也办得更好。松下对他的政经塾的学生说：“我知道各位个个都有烦恼，这是好现象，因为烦恼正是进步的动力。”松下这番话不仅对于鼓励人们找差距、进一步做好工作有其指导意义，而且，对人们在遭遇各种烦恼或苦闷时，应该怎样正确对待和处理，也有发聋启聩的作用。
    在人生的旅途中，人们往往由于自己的主观愿望未能实现而产生这样或那样的烦恼、苦闷，例如有的青年人想考入理想的学校却不能考上；有的找到了职业，但不理想，不能满意；有的家庭生活困难；有的恋爱、婚姻发生波折，形成悲剧，等等。遇到这类事情，谁不烦恼苦闷？所以，他们心情是可以理解的。
    那么，究竟应该怎样去解决这些烦恼苦闷呢？通常我们见到的大体有三种态度、三种办法：一是走向盲目的反抗，以发泄不满，结果落得失败的下场；二是走向消沉悲观，让烦恼苦闷之火最后烧掉自己；第三就是如松下所说“勇敢面对命运”，“把烦恼作为推动自己进步的动力”。显然，前两者都是弱者的表现，只有后者才是有志者的形象。
    事实上，世上并无不可知的神秘命运，而阻碍我们主观愿望实现的主客观因素是可以认识、从而也是可以改变的。所以，要解决烦恼苦闷，可行的方法就是：
    第一、正视挫折或失败，较全面地分析研究自己的主观愿望是否正确，阻碍自己愿望实现的因素有哪些？自己的有利条件是什么？通过深入总结，找出挫折与失败的教训和可能导致成功的因素。
    第二就是根据上述对客观现实的认识，确定自己努力的方向和应采取的措施，然后用艰苦的努力去争取成功。
    “烦恼是进步的动力”。我们决不能为一时的挫折失败而哀伤，而丧失信心。相反地，一定要认真总结，吸取教训，确定努力方向，这样才能从挫折、失败的处境中拓开一条解决烦恼、走向成功之路。
    松下指出，人生虽短，但苦恼却总是即时随驾。有时候，苦恼就如影之随形，挥之不去，却之又生。苦恼是不可避免的，但却可以排除。
    谁都首先必须肯定，人是不可避免要碰到苦恼的，不论什么人，总统、首相，还是庶民、百姓，都难免碰到苦恼。大人有大人的大苦恼，小孩子有小孩的小苦恼，没有苦恼的人，大概是不存在的。侥幸地企盼苦恼从不临身，是不现实的。积极的态度，应该是拿出自己的对策来排除苦恼。
    松下幸之助以为，首先要给苦恼排队、分类，不能一概而论。松下认为，即使是一千个苦恼，也只算是一个苦恼，也就是只要针对最大的苦恼去苦恼。
    在松下的经验中，曾经同时发生五六个苦恼，每一个都是令他头痛的问题。但是没多久，他发现不论有多少苦恼，结论都是一致的。虽然苦恼不断地产生，我们只会注意其中最重要的一个，自然排除其他较小的苦恼。这也是一种解决的方法。
    松下说：“一个人有苦恼，并没有大碍。为什么这样说呢？因为你担心一件事，心里就会随时保持警戒状态，行动就会格外慎重。如果没有这种警戒，就很容易造成过失。所以苦恼并不是对自己不利的。因此，我愿意面对苦恼并思考如何解决。我认为这样会使你的人生更具有意义。
    “此外你要能从另一角度来看苦恼。例如，接连十几天地下雨，使你非常苦恼，但你应该认为由于绵绵雨季，带来充沛的雨水，使得人类免受干旱之苦。
    “过去我总是这样排除苦恼，虽然有时夜里不能成眠，但它常常使我感到一种向上的力量，而产生许多灵感。”
    松下指出，人生经常会发生事与愿违的事情。与其为那些问题伤透脑筋，不如拼命工作。保持这种态度与原则，始能迈向成功之途。
    宋代大文豪苏轼在一首词里说：“人有悲欢离合，月有阴晴圆缺，此事古难全。”这是说人生有欢乐，必有悲伤；有欢聚，必有离别，世界上不可能有永远圆满的事情。中国古代哲人对于忧与乐、祸与福的关系常主张辩证地、客观地看待，诸如：“塞翁失马，焉知非福”、“祸兮福所倚，福兮祸所伏”、“身外之物不足惜，千金散尽还复来”等等，均是例证。人们在生活中偶或碰到某些严重的损失或伤害，比如意外灾难、坐牢、丢官、家庭破裂、事业挫折、饭碗丢失，虽不可能不进行痛苦的思索，但有识之士们认为大可不必长久为之烦恼。因为问题既已出现，忧愁、苦恼、抑怨、责备是无济于事的，只有客观冷静地面对残酷的现实，把心胸放宽，眼光放远，并根据新的情况、条件重新安排好生活，才是最佳方法。
    孔子处困境而写下成为儒家“五经”之一的《春秋》，屈原被贬写成《离骚》，司马迁忍受酷刑写下《史记》……松下建议人们“绝不可以悲观”，让自己忙碌，把烦恼和忧愁抛之脑后，做生活的强者。
    松下告诫，“前途莫测”，人还是不要太莽撞才好。瞎子的眼睛虽然看不见，却很少受伤。反倒是眼睛好好的人，动不动就跌跤或撞到东西。这都是自恃眼睛看得见，而疏忽大意所致。
    盲人走路都非常小心，一步步摸索着前去，脚步稳重、精神贯注。象这么认真的走路方式，明眼人是做不到的。
    人一生中，若不希望莫名其妙地受伤或挫败，那么，盲人走路的方式，就颇值得引为借鉴。“前途莫测”，大家最好还是不要太莽撞才好。
    世界上最难了解的，恐怕就是“人生”了。除了摸索前进以外，并无良策。如果能够抱着寻求答案的心情，一步步探索未知的人生，那就比较不会有危险。为人之道，应该是谦虚而认真地去接受别人的教诲和引导，一步步向前踏上人生的旅途，这样才不容易出错。
    让我们共同朝着未知的人生，摸索前进吧。
    松下指出，车轴如果脆弱，马上就会折断而无法使用；人如果缺乏耐性，也同样是不耐用的。
    无论做什么事情都要有耐性。现代人似乎忽略了忍耐的美德，遇到一点困难就不能忍受，一旦事与愿违，更不能力求进步，缺乏养精蓄锐的魄力，甚至把一切责任推给别人，怨天尤人，责骂社会。
    这种情形就象商人卖不出商品而责怪别人，是没人会理采你的。你必须先有好的商品，加上良好的服务态度，才能招徕顾客。
    因此，商品卖不出去，就得更加反省、更加忍耐，努力改进，生产出可以使大家喜欢购买的商品。
    所以，车轴如果脆弱，马上就会折断而无法使用；同样的，一个人如果缺乏耐性，必然会心灰意冷，而不能坚持下去。
    松下认为，人类的知识，只能控制百分之十的人生，因此，人人都应坦然面对命运。
    整个大自然，包括山、川、海洋、鸟、兽、虫、鱼、人类，都是冥冥中某种力量所安排的，也都生活在命运的支配之下。
    命运不分是非善恶，一概加诸于每个人身上，只是情况不同而已。有生来声音好听的人，也有算术特别好的人；有生来手工灵巧的人，也有笨手笨脚的人；有生来身体很壮的人，也有生来体质较弱的人。
    总而言之，人生有百分之九十，是由超越人类知识的命运力量所安排的。剩下的百分之十，才可能是人类知识或才能所能够支配的。
    因为这些都无关是非善恶的问题，有了这样的看法和想法，那么在成功的时候，就不会骄矜，失败的时候，也不必过于沮丧，应当以平实、坦然、谦虚的态度，去拓展人生的道路才是。
    松下指出，乐观之中，会突然飞来横祸；悲观之中，又会乍现峰回路转的生机。重要的是，专心一意地把握现在。不论人的智慧何等增进，不论人的脑中填满了何等思绪，我们对于明天仍是浑然不可预期，这就是人生。
    因此，人的心中掺杂了各式各样的期待与不安，每遇有事，各自怀着乐观与悲观的态度视之。每每皆是如此，时刻都是这般。
    就算抱持着乐观的态度，有时在平安无事、事事如意的关口，不想却惨遭失败，心情顿时陷入恐慌焦躁之中。此时变得无比悲观丧志，正当自叹自怜，以为自己已走上绝路之时，却峰回路转，生机重现。
    总之，事情的成败是非，可以说是超越了人类乐观与悲观的情绪，而非人类可预知掌握的。
    事情成败在乎天，一则以喜，一则以忧，各种不同的想法，然而最重要的是专心一意地把握住现在。
    悲观、乐观，这两种情怀在心中起伏不定，本是人之常情。然而，我们却要不时地做一番反省的功夫，不要让这种情绪的起伏，总是发生在我们的生活中。
    悲观也好、乐观也罢，悲观之中，亦有峰回路转的活路，乐观之中，也有生机。
    总起来说，人生道路是曲折的、坎坷的，不是一帆风顺、平坦笔直的。在人生道路上，有必然性的过程，也有偶然性的机遇；有稳定平安的状态，也有变动不安的岁月；有事业的顺境和成功，也有逆境、困难和挫折。积极的人生，就要清楚地、勇敢地对待这一切。
    人生的过程，同任何其他事物的发展一样，包含着复杂的矛盾因素，通过矛盾的不断解决，实现最终的发展过程。所不同的是人生更复杂，更难以进行一般的矛盾分析和把握。因为在人生把理想变为现实的过程中，有许多难以预料和把握的偶然的随机因素。人生成功能有多大的把握？这不能不是人生道路上最难的课题。
    在人的生命过程中有肯定的因素，它保持着生命的存在；也有否定的因素，它促使着生命的发展。肯定和否定这两种因素相统一，又相斗争，不断地实现着由肯定到否定的转化，最后完成生命过程。这是生命的自我否定，自我实现过程。没有否定就没有人生的发展，而这种否定也就是人生的自我实现。这就是我们每个人所经历的在人生阶段的研究中所看到的人生从童年到中年，再从中年到老年的过程，即所谓人生的两阶段。这是一个必然性的过程，不但人人不可逃避，而且人人“应以为期向”。
    人生没有现成的路，路是走出来的、闯出来的。就我们的社会来说，社会环境以及社会价值目标给人们指出了共同的路，或者提供了开辟人生道路的环境。但是就个人来说，实现人生目标的道路只能自己走，任何人都不能代替。每个人都必须在社会生活中树立开拓进取的探索精神，发挥自己的潜能，实现自我的价值。在这个意义上说，走自己的路，自我奋斗、自我实现，都是一个意思。它们只是表示个体人生发展的形式，并不意味着自私或无私。人生就是奋斗，这就是人生。
    人生的奋斗，是为达到一定的目的、目标的过程，因此总是在设立目标、实现目的过程中生活着，也就是不断地把理想的可能性变为现实的过程中生活着。人生的环境和条件是复杂的、多变的，每处既定目标的实现都有多种可能性，究竟哪一种可能性会变为现实？这不仅决定于已有的客观条件和主观条件的总和的必然性，而且还要看各处随机因素。所谓随机因素，就是在人生活动的展开过程中随时出现的影响目标实现的因素。这种随机因素的程度，表现着实现目标的可能性的概率。这种概率越大，目标实现的可能性就越大；反之，就越小。人生目标的实现或人生的成功，究竟有多大把握？这就要看人们对人生道路上的必然性和随机因素的认识程度。人生概率很难用数学方法计算，即使可以找到一个计算公式，在实际的人生中也很难应用。要认识和把握人生的必然性和随机因素，就要靠智慧和精明。善于从繁杂易变的人生世事中，发现指导人生的哲理，就是人生的智慧，善于参照一般哲理，发现随机因素，利用一切可能利用的条件实现目标，就是人生的精明。在人生道路上，要能把这种智慧和精明结合起来，实现目标就会有较大的成功把握。
    人生道路既然是复杂的、易变的，有必然性也有偶然性，因此不可避免地会有顺境和逆境。即使在良好的社会制度和环境中，总体上给人生准备了顺利成长的道路，但就个体的人生活动来说，由于条件的复杂和易变，由于各种随机因素的难以把握和个人的行为选择不当，仍然不可避免会有逆境。例如，有些农村青年，信息不灵又不准，而自己又想找个门路赚大钱，于是盲目地外出，流到大城市，结果往往找不到工作，流落街头，后悔不迭。这就是由于不能明智地判断形势，精明地作出行动选择，结果陷入逆境。有些人生活并不困难，在原来的环境中本来可以大显身手，顺利地发展，但由错误的判断和选择，也使顺境变成逆境，失去了成功的机会。当然，也有的人遇上了有利的随机因素，使逆境变成顺境，从而一举成功的。
    这里强调了逆境对人生的影响，并不是说身处逆境就不能成功。逆境只是给人生造成不利的条件，但条件是可以为人所利用和改变的。不利的条件经过人的主观努力，往往会成为人们创造有利条件的催化剂和发愤图强的助力。事实上，环境条件越是险恶，越能显出强者之强的精神和力量。现代美国演说家罗伯·舒勒说得好：“逆境不久，强者必胜”。对待逆境的强者，应当正视环境，积极谋求打破逆境的道路和办法，力争成功。应该看到人生总会逢恶运，绝不会永远一帆风顺。但任何逆境、恶运，总会有转机，要坚持必胜的信心，分析转机的条件和机遇，控制自己的反应。信心是一个人对目标实现把握的程度，也是对自己的能力判断。不要低估自己的能力，失去信心，也不要夸大问题的严重性，以免影响自己的决心。抓住时机，就要全力以赴，冲破困境，争取胜利。在这种意义上，人的主观态度、信心，将是决定成败的关键。正如罗伯·舒勒所说，“主观的想法将决定个体未来的发展。如果你相信自己会变得更聪明，那么你很可能如愿以偿。先建立积极的想法，然后才能培养移山的信心”。这里贯穿一切的就是一种积极奋斗的精神力量。
    处逆境，争成功，不要怕失败。任何理想目标，在实现过程中总会遭到这样那样的挫折或失败，或者因为时机不当，或者因为条件变化，或者因为合作者阻碍，总之天时、地利、人和种种条件变化，都会造成事业的挫折和失败。自强者绝不能因挫折和失败而恢心，放弃成功的努力。面对失败应该懂得：失败只是表示你尚未成功，并不是绝对不成；失败只会使你得到经验教训，并不表示你一无所成；失败并不能证明你无能，只能说明需要重新探索，改换方式；失败并不表示你不如别人，只是表明你尚有缺点和不周；失败并不表示你浪费生命，只是说明它为成功作了准备；失败并不表示让你放弃目标，而是激励你奋起再加努力；失败并不表示你永远不会成功，只是表示还须再花些时间。总之，失败是成功之母。能够承受失败的压力本身就是胜利。当然，失败毕竟是失败，其中必有缺点和错误，应认真总结经验教训，吃一堑，长一智。“行成于思”，不能只跟感觉走，有时须得每一步都要看清楚，三思而后行。
    人生成功需要聪明才干，需要艰苦奋斗精神。聪明才干与艰苦奋斗不是互相排斥的，而是相互补充、相辅相成、相得益彰的。人们常把聪明才干称为“千里马”才干，赞誉艰苦奋斗为“老黄牛”精神。这些比喻和赞誉非常恰当而动人。所谓“千里马”，古人称为“千里足”，是指一种灵活快速、日驰千里的良马。用于人才比喻，则是指智略干炼的王佐之才。人们常用它来表示开拓型、创造型人才的品格特征：志向高远、目标明确、积极进取、才思敏捷、勇于创新，技术熟练等。这种才干是人们建立功业的宝贵条件。所谓“老黄牛精神”，主要就是指艰苦奋斗精神。这种精神在实际工作中，常常表现为坚韧不拔、埋头苦干、任劳任怨、忠诚老实的献身精神。人们肯定这种精神时还特别赞扬那种纯朴憨厚、顽强拼搏、负重任远的倔强的“牛劲”。正是这种“牛劲”，使创造者能够在艰巨的劳动中，永远坚定乐观，开拓前进。从这个意义上，也可以得出一个公式：创造＝才干＋牛劲。艰苦奋斗精神，用在事业上就是要有顽强的意志和毅力。有个企业家讲他的经历，说他换过七十多种工作。在他即将到一家新的公司去工作之前，他暗自下决心：这次一定安心工作，至少坚持干上十年二十年，干出个样子来给人看看，决不迟到早退，并且以戒烟表示决心的坚定。作出这个决定之后，他怕履行起来再没有机会抽烟，就一下子抽了很多烟。上班后的第一天还平静，坚持下来了，没迟到、没早退，也没抽烟。可是第二天烟瘾上来了，欲求难控，坐立不安。于是他想：干好工作一定要精神振作，这样坐立不安怎么行呢？这样，他就取消了戒烟的决定，恢复了常态。第三天，他从工作中看到关键是提高效率，于是又想既然关键在于效率，那么迟到早退就无关紧要了。于是第四天他就不再按时上班了。后来又因一些事不大随意，就觉得公司工作没有什么前途，结果没干到一个月就又辞职了。当然，后来他还是改掉了这个弱点，成为一位有成就的企业家。
    每条路都有拐弯处。人生路上的拐弯处，人人都会有，只不过有大有小、有久有暂不同罢了。这种情况的存在不可忽视。一个人如果长期处于这种不定的状态，就会一事无成，久而久之就会对自己失去信心，对生活失去兴趣。所以要及时找出症结，排除故障。从一般经验上说，要成功一项事业，不仅要有信心，有艰苦奋斗精神，同时还要有愿意做这项事业的兴趣，最好还要有浓厚的兴趣，充分发挥自己的潜能，并能持之以恒；且忌三心二意，动摇不定。要有强烈的成就欲望和实现目标的技能。没有兴趣和成就欲望，就不会产生奋斗的激情和持续工作的内在力量。当然，在某种条件下，对工作没有兴趣而又不能改换工作，就要力求培养自己的职责精神，强化职业责任感和社会义务感，坚持做好工作。有些工作人们并不是从心里愿意干的。在无兴趣的情况下从事这类工作，除了被强迫者外，真正做好工作，坚持下去的，主要还是靠社会义务感、责任心，依靠自己的高尚人格和坚强的意志力。这些人的可敬可贵，正在于他们以高尚的人格，承担着自己本来不感兴趣的工作，并且兢兢业业，坚持不懈，作出优异的成绩。
    其次，对工作能够脚踏实地，专心致志，不三心二意、朝三暮四，主要在于有明确的目的和目标。目的给人生道路定向，具体的目标则是达到目的的手段。先确定目标，然后心无旁鹜地逐步接近它，超越它。只有目的明确、目标确定，工作才能专心致志，集中力量，表现出克制举棋不定、心神不安的顽强毅力。
    再次，要有强烈的求胜、成功欲望。欲望是一切行动的源泉，是人生必备的条件，也是支持人生的动力。没有欲望，任何事情都不可能坚持和成功，其人生也将变得空洞平淡、没有人性的魅力。当然，人的欲望形形色色，其中不乏偏激、劣等的蠢欲。此类欲望对人生有害无益，应当压抑和克制。克制蠢欲的最好办法，就是以积极的、有益的欲望投入事业的追求。这种欲望越强，情绪就越高，意志就越坚定。强烈的欲望可以使人的能力发挥到极致，为事业的成功献出一切。成功的经验和失败的教训人人都有。希望事业成功者，不妨根据成功因素的分析，自己作个问卷回答：
    你是否树立了人生的理想目标？
    你是否制定了可行的达到目标的计划？
    你是否尽量掌握了与达到目标有关的方法和知识？
    你是否有实现目标的信心？
    你是否能有效地控制自己的心态？
    你是否善于团结同事，保持协调的关系？
    你是否善于影响别人帮助你完成任务？
    你是否能诚实、热情地为他人和集体服务？
    你平时的工作有没有计划？
    你能不能保持尽量满意的生活效率？
    你能不能吃苦耐劳，专心致志？
    你能不能经受挫折、打击和失败？
    你是不是安定了恋爱、家庭这些“后方”阵地？
    你能不能消除妨碍健康和工作的坏习惯？


北极星书库-严欢-->松下幸之助为人之道-->一 经营者的人格魅力

一　经营者的人格魅力

    松下认为，拥有梦想，就拥有动力。有着悠久历史的人类，正是在梦想中成长起来的。一个企业的领导者，也应该让自己的员工拥有梦想；不让员工拥有梦想，就没有资格当老板。
    激励人们前进和进步的，是梦想和希望。人类正是存有各种各样的梦想，才发展到了今天的地步。人们梦想日行千里才有了汽车、火车；人们梦想像鸟一样飞上天空，才有了飞机；人们梦想到月亮上看看，才有了宇宙飞船……可以说，没有梦想，人类必定还处在一片黑暗之中。
    人类的这种特性，也被充分地利用和发挥着。比如在学校里，老师们总是给新入校的学生以美好梦想，什么“未来的科学家”、“未来的工程师”种种。
    那么，是否应该让公司里的员工也拥有梦想呢？松下的答案是肯定的，他不仅让员工拥有梦想，而且让他们拥有大梦想。
    松下给员工的梦想，就是公司的短、中、长期规划，就是公司未来的美景，就是员工的美好前途，甚至是富裕、文明的整个社会。
    早在１９３２年，松下在向企业员工演讲使命感的时候，曾经描绘了一个２５０年达成使命的期限。其内容是：把２５０年分成１０个时间段，第一个时段的２５年，再分成３期，第一期的１０年是致力于建设的时代；第二期的１０年继续建设，并努力活动，称“活动时代”；第三期的５年，一边继续活动，一边以这些建设的设施和活动的成果贡献于社会，称“贡献时代”。第一时间段以后的２５年，是下一代继续努力的时代，同样要建设、活动、贡献。如此一代一代传下去，直到第十个时间段，也就是２５０年以后，世间将不再有贫穷，而是变成一片“繁荣富庶的乐土。”
    松下的这个规划，可以说是绝无仅有的，不仅在企业界未有先例，就是那些赫赫有名的政治改革家，也没有多少人有这样宏伟的规划。有这种规划和梦想的，除了空想理论家之外，就是松下幸之助。但松下的规划是梦想，而不是空想。时至今日，可以说他的梦想在一步一步实现着。而更为现实的是，松下的这种规划让每个员工都拥有了灿烂辉煌的梦想，从而提高了他们的工作热情和积极性，提高了工作效率，促进了企业的高速成长。其作用，更是不可估量的。
    世人尽知，松下幸之助并不是一个富有心机的老板，他为人真诚坦率、正直无私。他能让员工拥有梦想，并不是出于任何心机，他确确实实是想让员工生活得好一些，而这种良好愿望的回报，又是尽人皆知的了。
    如今的时代，早已不是资本原始积累的时代；如今的老板，当然早已不复当年模样。加班加点、克扣剥削，再也起不到任何作用了。老板与员工，是同进同退的。为了员工，为了社会，也为了老板自己，应该让员工拥有梦想。松下说：“经营者的重大责任之一，就是让员工拥有梦想，并指出努力的目标。否则，就没有资格当老板。”
    松下指出，经营者和员工的目标是一致的。平时，员工或许要仰赖老板，困难时期，老板也要仰赖员工。如果能想到向员工借钱，并且是坐而思、起而行，任何难关都是可以突破的。
    经营者在变幻莫测的商战中，难免遭遇资金周转不灵的情况，或是陷入了不景气所致，或是谋求进一步发展所需。当此之时，多种筹款途径可供选择，但成功的机率却不一定有多少，尤其是在前一种情况下。那么，这时的经营者是否会想到向员工借钱呢？
    松下是融资和利用资金的高手，他有过资金极度困难的时候，而且不只一次，但都从容地应付了过去。虽然没有向员工借钱，但他坦诚地说，在严峻的时候，“银行也未必肯贷款，我想到的是，公司现在有员工１５００名，他们手头有多少钱呢？或许有多有少，可能平均有１０万元。向每个员工借１０万，就可以凑上１５０００万元了。有了这些钱，就足够维持了。”松下不仅如此想过，也如此表露过，得到的回应是相当积极的，大家都乐于接受他的要求。只不过，松下每次都未及付诸实施，就度过了难关。
    松下认为，经营者应该有“和员工站在一起”的信念，一旦情况紧急，应该有勇气说“我自己尽量出资，也请大家出钱，共同分享利润。”有否这种信念，是成败的关键。
    向员工借钱，那是相当无可奈何的事情了，非到万不得已，不必用出这法子来，但“和员工站在一起”的信念却是不能没有的。既然存有这种信念，急难之时以员工为靠山，请他们帮忙就是极其顺理成章的了。
    念日。就在这次纪念集会上，松下对１６８名员工讲述了松下电器的使命。因此后来就把这称作“知命”（知道、了解自己的使命）。这次集会和松下的讲话，对以后松下电器的发展，尤其是精神指导方面，有着重大的意义。也就是这次集会，使松下依靠员工的理念豁然贯通，明确起来。后来，松下在其《工作·生活·梦》中写道：
    “如此一来，奇怪的事情发生了！从前若对员工有什么要求，都会因为‘又要麻烦他们’而有所顾忌。可是基于这个使命，就能毫不客气地要求大家合作，指导的精神全然改观！”在松下的经营管理中，不轻易解雇员工，不因企业经营的困境裁员，虽说企业的负担暂时加重，松下认为却能由此培养出热爱企业、和企业一体的员工，这种收获是些小损失所不能比拟的。
    在企业经营领域，这样的做法一般被认为是自然和理所当然的：企业员工剩余即裁员，经营困难即裁员。并且，“减量经营”，即裁减多余人员，维持适当规模，被认为是正确的经营之道。而松下却不轻易解雇员工。
    在松下公司的历史上，有过一次大裁员，这次裁员把公司却是出于无奈。１９５０年，战败的日本政府指斥松下为财阀，限制其发展，无法发展的公司只好作出裁员的决定。后来，松下谈起此事，感慨无限，他说这是自己最悲恸的事情。在松下公司此前的历史上还没有一个人是因为公司事业不振而被解雇的。即使在战败初期的那些年，松下也没有因为经营的不景气而解雇过人。
    裁员的局面。那是１９２９年，美国的经济恐慌波及世界各地，日本也不例外。一时间，裁员、减薪、缩小经营规模，比比皆是，层出不穷。当时的松下公司，刚刚在大阪福冈区设立了工厂不久，有了些规模气象。但在不景气的世界形势下，产品不断地制造出来了，却无法卖出去，仓库积压成堆。针对这种情况，干部们拟定了“生产减半，员工减半”的企划案，报请松下指示。当时的松下身体欠佳，却在病榻上毅然做出了决定：一个员工也不解雇。
    松下的决策，虽然加重了公司的负担，却换来了员工的感动。虽说生产减半，员工们只上半天班，却没有一个员工休息。大家全力以赴推销库存产品，不到两个月就把仓库里堆积如山的产品销售得一干二净，工厂也恢复了全天的运转，企业的难关度过了。经营者虽然不必是一个持轮回报应观念的人，但好的意愿和效果，总会导致一些好的做法。松下尊重人类的人道主义精神，就得到了应有的回报。
    这里还要说“减量经营”的经营之道。初看起来，这和松下的不解雇政策是格格不入的，而实际上却可相辅相成。减量，不一定要等到冗员随处可见的时候，在雇用人员的时候，就应该注意到这一点。如果雇用时就处理好了，当然也就不存在问题。而松下的不解雇，从正常的经营状况和未来的发展来看，也是无员可解的。
    世人难得有经营之神松下幸之助的识见，总是员工少的时候，就把他们捧上天；员工剩余的时候，就把他们扫地出门。松下认为，不加以严格训练骄纵要不得，随意解雇也要不得，“因一时的挫折就把员工解雇，这在经营的信念上无疑是自己砸自己的饭碗”。如此，员工和世人对经营者和企业的信任心、经营能力都会产生疑问，甚至造成恐慌。在这种问题上栽了跟斗，要扭转形象，就颇为不易了。
    松下感到，员工时刻都盯着老板，不仅平时，紧要关头更是如此。面临不景气、危机，老板能够临危不惧、沉着应战，员工们会表现得更为积极、勇敢。经营者应成为部属和员工的主心骨。
    虽说劳资关系可能是永恒的矛盾，但双方并非永远敌对。这种矛盾又一致的关系，使员工每时每刻都盯着老板。
    当然，员工不是永远用一种眼神盯着老板的。有时，他们可能是用怀疑、敌对的眼神盯着老板。这时候的双方，有着边界清晰的阵营，不可超越。有时，员工是用观察、挑剔的眼光盯着老板的，他们要以自己的观察来评判老板的品质、才能等等。有时，员工是用关切信赖的眼光盯着老板的，这往往是关系到企业命运的紧要关头。
    也许，员工在紧要关头射向老板的眼光最为殷切。此时，老板无形中被推到了舞台上的聚光灯下，他的一举一动、一颦一笑都受到热情的关注。此时的老板，最是老板，他的一句话，可能鼓起大家的士气，扭转颓局，也可以使局面变得不可收拾。
    当此之时，优秀的经营者首先应该一肩承担全部责任，即不怨天，也不忧人，有客观原因也不去找；同时要有登高振臂而呼的气概和必胜信念。虽然这些只不过是精神的力量，而这种精神力量可以鼓舞起全体员工的精神力量，进而化为物质力量，冲破不景气，创造新天地。
    松下就是这样的老板。当二十年代末的不景气影响到松下电器时，在周围纷纷裁员减薪浪潮中，松下既不裁员也不减薪，却毅然减产，这种负责的态度和宏伟的气概感染了员工，形成一支促销大军，不久就实现了销空库存、全员生产的局面。松下说，经营者应该像战场上的指挥官一样，临危不惧，信念坚定。“经营者必须有‘我一定要克服这个困难，而且一定能克服’的信念，否则很难克服困难。
    “具体来说，即便是因为不景气而无事可做，经营者也必须设法避免员工士气低落。此时一定要说‘如果没有工作，明天就停工一天，大家利用这一天来锻炼身体’，或者说‘即使停工也不能荒废手艺，大家还是认真练习一下’，用这些积极的话来鼓舞员工的士气，让大家满怀希望。如果在这种时候，经营者茫然不知所措或惊慌失措，而跟员工说‘糟了，真是一点办法也没有’。那可真就糟了。”
    松下认为，工会一类劳工组织的存在是必要的，也是有价值的。劳资双方都是企业前进的车轮，要均衡、协力，车子才能平稳、快速前进。
    劳资双方的对立，是古已有之的。在资本主义初期，这种对立导致了保护劳工利益的劳工组织，即工会的产生。这样，劳资的对立也就表现为经营者和工会的对立。这种对立时至今日都未能很好地解决，而且恶性的事件此起彼伏。由此，许多经营者都把工会视作“令人头痛的组织”，衷心希望这种组织的消失。
    劳工组织当初有它存在的合理性，这是毋庸置疑的。即使现在，它的存在也是必要的。可以说，有劳资关系，就必然有劳工组织相应存在。因此，问题的关键就不是希望这个“令人头痛的组织”消失，而是如何处理好双边关系。
    首先，松下以为，对劳工组织和双方关系要有一个正确的认识。工会与公司有对立的一面，但从根本上来说是统一的，那就是企业发展、利润增加，使得劳工生活乃至全体国民的生活都有所提高。具体来说，双方又是制约和促进的。只有公司发展了，才能给劳工提供较高的工资和丰富的福利待遇、优美的工作环境；也只有给劳工提供了充分的生活保障等等，才能调动员工的热情和干劲，促进企业发展。因此，无论哪一方面，首先应该采取合作协调的、而不是对立的态度。松下说：“公司和劳工组织的目标毕竟是一致的，只是重点的选择不同而已。即使不同的地方对立，也要尽量使一致的方面互相协调、合力，这样对双方才有利。因此，经营者不仅要认识到双方‘和谐相对关系’的意义，也要诚心诚意地向员工说明，以建立良好的劳资关系。”
    关于协调劳资关系，松下根据自己的经验，总结出了一条秘诀，那就是力量均衡。他认为任何一方过强，都可能产生强烈的优越感，行动上蛮横、专制。这样也就会引起对方的不满和对立，进而采取消极行为，最终伤害到双方的利益。对于劳资的力量均衡，松下有过形象的比喻：
    “劳资双方就像车子的两轮一样，一边大而另一边小，车子就无法顺利向前行进，所以两边的轮子必须同样大小。当一方较强的时候，最好去帮助较弱的一方，使其成长。力量相当的劳资，彼此和谐地相对，可以培养出良好的劳资关系，公司得到发展，从业人员的福利也获得改善。”
    松下提倡自由发言，鼓励毫不保留的建议，创造自由豁达的风气，以造就公司内部的人和，捕捉到有利于公司发展的建议、设想，达到事业的成功。
    在资本积累时期，员工只是干活的机器，是雇主的奴隶。那时，员工只有干活的义务，没有发表意见的权利。现代的民主空气，已经打破了这种局面，而松下则在公司倡导更为自由的风气。松下以为，自由发言是其经营的秘诀之一。松下幸之助自己是一个自主的、坦诚直率的人，因此他也希望自己的员工同样有自主性，同样坦诚、直率，从而在公司形成一种自由豁达的风气。在松下的倡导下，松下公司形成了自主自由的传统。
    松下电器的传统是包括许多方面的，首先是不唯命是从。当然，这是相对的，因为松下公司对自己员工必须遵守公司经营理念的要求，近乎苛刻。在这一点上，松下先生是丝毫也不让步的。但在此基础上，每一个员工都可以自由发挥自己的判断力作出反应，而不是采取消极的、但求无过的态度。松下说：“员工不应该因为上级命令了，或希望大家如何做，就盲目附和，唯命是从。”他认为，下属或员工完全这样做了，就会使公司的经营失去弹性。
    其次，松下允许员工当面发表不平和不满。二战以前，有一位候补员工就向松下发表过不满。那时的松下电器员工分一、二、三等和候补四级。这位候补员工迟迟未获升迁，就直截了当地对松下说：“我已经在公司服务很久，自认为对公司有了足够的贡献，早已具备了做三等员工的资格。可直到现在，我也没有接到升级令。是不是我的努力还不够？如果真是如此，我倒愿意多接受一些指导。但其实，恐怕是公司忘了我的升级了吧？”松下对此很重视，责成人事部门查处，原来还真是漏办了升级手续。接着，除了立即发布升级令外，松下明确表示，他很赞赏这种坦白的请求。松下鼓励大家把不满表达出来，而不是闷在心里，那样只能增加自己的内心痛苦，对公司也是不会有多少好处的。
    再次，松下要求部属和员工如实坦白地报告外界对于公司的不满。尽管这些事情听起来是会让经营者伤心的，但松下还是如此要求。据传，有一次一个员工被批发商狠狠骂了一顿，说松下的电器质量不过关，“不如去开烤白薯店，别再制造电器了”。员工如实地向松下报告了。接着，松下就亲自拜访了这位批发商，表示歉意。批发商因为一时的怒气而发了一通牢骚，不想引得社长亲自拜访，很不好意思。自此以后，松下公司与这家批发商的关系密切多了。
    最后，松下不限制员工越级提意见或建议。他认为那种逐级申诉的成规是不必遵行的，即使普通员工，也可以向他高高在上的社长反映问题，表述主张。由此，他提醒那些居于领导地位的干部，要有这种心理准备，并显示欢迎的姿态和支持的行动。
    无论何种自由举措，全都是为了公司的发展，说到底也是为了员工和社会的福祉。松下说，公司既然是大家的经营体，就应该由大家来维护。只有毫不保留地建议，才能获得人和。而提案，充分的、来自不同方面的提案，正是事业成功的途径。
    松下认为，现代社会是个越来越多地要求民主而否定权威的社会，但同时也是一个客观上更需要权威的社会。经营者要充分利用权威的说服力，号召力，统一思想，统一行动，消除疑惧，突破难关。
    在当今的社会，个人主义的旗帜高扬，权威早已受到挑战。那么，松下幸之助以权威为企业精神中枢的观点，是否还能站得住脚？
    答案是肯定的。在美国那样的高度民主的国家，专家权威的意见具有决定性的作用：政府一项议案能否通过，权威专家的意见举足轻重；世界顶级公司的新设分公司如何运作，权威咨询机构的意见足以左右方向；总统的权威，甚至比皇权国家的君主还要有力量。这是为什么呢？这是因为权威人物是大家认可的、大家信任的。
    松下以为，在公司的内部，照样需要权威，而且应该教导员工尊重权威，服从权威。他说：“就企业的经营而言，领导者和员工仍然应该明白，权威是公司的精神中枢。愚妄地否定权威，只会使企业落得一个四分五裂的结果。”“必须使大家有尊重权威的认识，并且依照权威的指示办事，这样对于工作的进展，一定会有很大的帮助。”
    可以如此依赖和尊重的权威，当然不是一般人物。松下以为，权威是极少数的出类拔萃的顶尖人物，是“专家中的专家”。在公司里有管理的权威，有技术的权威；此外还有一位确定理念和目标的精神权威，这样的权威，大概就是松下这样的人物了。
    实际上，松下幸之助确实是松下电器公司的精神权威，是松下电器的灵魂人物。显然，松下这种权威是在不断奋斗和不断接受挑战中磨练出来的。久而久之，松下的这种权威被认同。不论是做社长、会长，还是退居幕后做顾问，他的权威都受到倚重和尊崇，即使高级干部也是如此。在松下当职时不说，就是在他退位以后，每逢重大决策，还是要请他最后定夺。特别是碰到困境或棘手问题，则更要求助于他了。可以说，松下电器从干部到员工，几乎到了视松下为神的地步。还是在他退职以后，松下电器做出了重大的人事调整，即任命山下俊彦做社长。这次调整没有走由副社长、常务董事提升社长的老路子，而是从新人中提拔了新社长。这一事情，当然是由松下最后拍板。这以后，松下得空到东京散心，不料到松下电器东京公司的时候，那里的工会干部整装迎接，表示工会对于新任社长一事的赞同。从这一点，松下看到了自己权威的存在。他很为这种现实而感到欣慰，也体会到了权威的重要和责任。
    那么，权威有什么样的作用呢？
    首先可以提供咨询和指导。这一点，在技术权威来说，是最突出也是最易了然的。因为权威有专门的知识和经验，他的意见往往比别人的意见成熟。就企业而言，除设计制造以外，财务、仓储以至于具体工艺操作，都有权威，这一部门的工作，都应该以他们的意见为准。
    其次，权威可以解除疑惧，率领人们冲破难关。经营中，不免遇到有疑虑而举旗不定的时候，或者遇到多心过虑、前怕后忧的时候，这时候，就要权威站出来，解开疑团，或者仅仅是一声号令，率领大家前行。
    再次，权威具有榜样的作用，可以增强企业的疑聚力。这更适合于那些精神权威。这种类型的权威，甚至就是企业的招牌。像松下幸之助那样艰苦卓绝的创始人，就是这样的权威。
    权威如此具有说服力和号召力，他本身也要具有伟大的人格，优良的品质和出众的才能。权威并不是脱离群众的，他也要采纳群众的意见。如此部属能尊重上司的权威，而上司也能采纳部属意见的公司，一切才可以顺利推动。松下强调：“在企业中，无论是工艺上的创新，还是传统精神的维护，都应该以权威的意见为衡量的标准。即使是经营管理者在人格道德上的修养，也应该以权威作榜样，走向‘止于至善’的目标。总而言之，要理智而不盲目地附和权威，有尊重权威的信仰，才能使公司的业务欣欣向荣。”
    松下认为，大胆地把工作交给部属，才是造就人才的康庄大道，也才能获得卓越成效。经营者必须有这种气度，再配合以适当的技巧，才能调动部属的积极性和创造力。
    是大胆地把工作交给部属，还是顾虑重重、小心翼翼呢？把工作交给部属有什么诀窍吗？
    松下的回答很简单，就是大胆。松下不只一次地说，自己因为身体不好，总是把更多的事情交给别人来做。这固然也是事实，但更本质的是松下向来就有大胆地把工作交给部属的信念。为什么松下有这样的信念呢？
    首先是看重下属的长处，所以才放心大胆地使用。每当考虑交付工作的时候，立刻就想“这个人一定行，就交给他了！”如此信任部属，他的能力才能培养起来。如果总是不放心，当然就无法放手。
    松下以为，为部属的短处操心的人，是不会有什么发展的。他说：“能够看出部属长处的人，是非常幸福的。为人的短处而操心，远不如看其长处而加以任用，这样所能得到的好处，到后来还是比较大的。”
    在松下的经营历史中，曾有过几次很是大胆的安排举动。比如，要生产电热器和收音机，当时公司内部没有专门的人才，松下便委派中尾来负责研制。正是如此的信任和激励，使中尾在不长的时间就开发出了这种新的产品。另外还有一个特别的例子，那是松下电器要在“金泽”设立一个联络处，苦于没有人手，松下大胆起用了一个进厂两年、２０出头的年轻人，交给他３００元钱，让他只身去开拓那项工作。当时，那位年轻人听了这安排，简直是吓了一跳。松下却鼓励他说：“你一定能够做到！”后来，那位员工还真是迅速就把联络处的各项工作准备就绪，迎接了新的人员。
    当然，大胆地交付工作，不是撒手不管。松下还有一条“交给他又不交给他”的原则，意思就是：工作交下去了，但却不是抛开不管。他说：“经营者在任何情况下，都要有‘最后的责任要由我自己担当’的觉悟才行。”工作交了下去，但还要挂怀于心，要求下属提出报告；遇到困难的时候予以指示和鼓励。不过，这并不是要过分干预。对他的工作，在某种程度上要睁一只眼、闭一只眼，这样才有利于培养人才。只有看到他即将脱轨的时候，才严格注视及时干预。
    松下的这一套赋予职权和任务的诀窍，公司有教材总结为“上司赋予职权时的态度”，其大体内容如下：
    一、委让权限会产生责任感。
    设定目标以后，应该信任部属，必须大幅度地把职权赋予部属。
    这些职权包括：对特定问题，可以做出决定（决定权）；向别人发出命令，让他们去做特定的事情（命令权）；自己能做特定的行为（行为权）。
    二、目标必须明确，手段、作法可以灵活运用。
    交代琐碎事情，会使人降低积极性，失去创造、设计的热心，到后来就不能发挥个人的独特风格了。
    三、适当地助言与指导。
    其要领一是上司要承担最后责任，全面负责，以便下属放心去干；二是及时指正、指点。
    四、给与权限与把握权限的努力。
    就是说，上司要尽可能地给予权限，下属则要尽可能地把握权限，不越权，事关重大时不忘向上司请示。
    松下认为，善于勉励员工，是经营者所应具备的素质。勉励是前进途中的加油号子，是急流险滩中的准确号令，是危难时刻的乐观祝福，是凯旋门前的防空警报……
    松下是严格的要求者，他不时地给下属和员工提出新的要求、指出新的目标。松下也是成功的勉励者，他的员工之所以有那样旺盛的士气，不论怎样困苦危难的时候都能保持饱满的工作热心和积极的进取精神，和松下成功的勉励是分不开的。
    对于如何要求员工，松下谈论得比较多。但对如何勉励员工，却较少谈及。不过，他留下的许多朝会、晚会训词以及新年祝词等等，无疑透露了勉励的秘诀。
    一年之际，松下对全体员工发表讲话：
    “去年一年真是多事之秋，困难万状。幸赖各位同仁奋发努力，终至安度难关。对此，我不胜感激。
    “尽管如此努力，成果还是不怎么明显，各位同仁的报酬未能提高，也未能发出奖金，这是过去从未曾有过的事情。而且，人事的升迁也暂时冻结。导致如此的责任，理应由我负担。作为一个经营者，我实在感到汗颜，要向各位深切谢罪。“然而，在另一方面，我们终于能安度最坏的一年，迎来充满希望的新春，我也深感欣慰。
    “在漫长的人生旅途中，有时要苦苦撑持暗无天日的境遇；有时却风光绝顶，无人能比。所谓人生的意味和深度可能就在于此。而我认为只有完全经验这两者的人才有资格谈论人生。我们公司这是首次有了这种经验，今后有资格讨论人生、社会、事业等种种问题了。
    “这样看来，去年这最坏的一年，不一定是最坏的，反而可以说是很有意义的一年。我们如果经常能够从任何情况、任何时间去发掘光明，即使遇到不如意的事情，也可以转祸为福。我认为人人都应该树立这种完成事业的态度。希望各位能够体察实情，更为奋发努力。
    “今天我将发表未来的经营方针，请大家检讨、研究。一旦确定，它将是今后发展的指导方针和具体方案。
    “我重申刚才所说，如果我们在新的一年里能够有新的决心，新的团结，新的奋斗精神，那么今年，必然是我们公司最有希望的一年。”
    鉴于自己的经营理念，松下要求这种收音机必须是“外行人也能使用的收音机”。当时，和松下曾有合作的一家公司分家独立，把所有制造收音机的专门技术员工都带走了，而在松下电器的班底里，还真没有这样的专家。对此局面，松下指定研究室主任中尾哲二郎负责急速研制生产理想的收音机，中尾不知如何去做，至为困惑。这时松下勉励说：
    “你们均属优秀的电机技术人员，电机也好，收音机也好，不是一脉相通的东西吗？今天连业余的工人都能装配收音机，其例不胜枚举。你们可以利用研究室的设备潜心研究，这比别人要方便得多；同时市场上也有性能比较好的收音机在销售，可以拿来参考。只要下决心，按计划在短期内拿出超过市场现有水平的产品，绝不是没有可能的。我想，关键在于你们有没有信心，我认为凭你们的技术，绝对可以研制出物美价廉的收音机来。所以，希望你们排除万难，赶紧着手去办才是！”
    就这样，松下给中尾打足了气，上足了弦，指明了方向，又切断了后路，逼上梁山。果然，事实如松下所预言，中尾在三个月内就拿出了新收音机，而且在“日本广播协会”举办的评选中获得了一等奖。
    松下认为，经营者对于部下，应是慈母的手紧握钟馗的利剑，平日里关怀倍至，犯错误时严加惩诫，恩威并施，宽严相济，如此才能成功统御。
    对于部下和员工，应该如何统御领导呢？是严还是宽？是刚还是柔？松下的经验是，应该以慈母的手，握着钟馗的剑。也就是说，心怀宽宏，但处理起来则要严厉、果决，绝不手软。
    慈母的手，慈母的心，是每一个经营者都应该有的。对于自己的部属和员工，要有十分的维护和关爱。因为，他们是你的同路人，甚至是你的依靠。而且，也只有如此，才能团结他们，达成目标。
    但是，同时还必须严厉。这种严厉基于人类的基本特性而来。松下认为，有些人是不需要别人的监督和责骂，就能自觉自发地做好工作，不出差错。但是大多数的人都是好逸恶劳，喜欢挑轻松的工作，捡便宜的事情，只有别人在后头随时督促，给他压力，才会谨慎做事的。对于这种人，就只能是严加管教，一刻不放松了。
    松下认为，经营者在管理上宽严得体是十分要紧的。尤其是在原则和条规面前，更应该分毫不让，严厉无比；对于那些违犯了的，就应该举起钟馗剑，狠狠砍下，绝不姑息。松下说：
    “上司要建立起威严，才能让部属谨慎做事。当然，平常还应以温和、商讨的方式引导部属自动自发地做事。当部属犯错误的时候，则要立刻给予严厉的纠正，并进一步地积极引导他走向正确的路子，绝不可敷衍了事。所以，一个上司如果对部属纵容过度，工作场所的秩序就无法维持，也培养不出好人才。换句话说，要形成让职员敬畏课长、课长敬畏主任、主任敬畏部长、部长敬畏社长、社长敬畏社会大众的舆论。如此人人能严以律己，才能建立完整的工作制度，工作也才能顺利进展。如果太照顾人情世故，反而会造成社会的缺陷。”
    美国法律的严厉，给松下留下了深刻的印象。比如严重破坏社会治安，有时要判９０年的徒刑。这似乎是不可思议的。但鞭子重重地举起来了，打下去却比较轻。那些犯人在监狱期间，由于训练和反省，表现良好即可假释出狱。出狱的这些人，往往慑于法律的威严而能很守规矩。
    “无论用人或训练人才，都要一手如钟馗执剑，另一手却温和如慈母柔荑，做到宽严得体，才能得到部属的崇敬。”松下如是说。
    叱责部下，怕是每个管理者都有过的事情。有的人讲究叱责的委婉技巧，松下则不，他只是以设法纠正别人错误的诚意与热忱，当面斥责。松下认为，叱责也是培育人才的方法之一。
    在现代的民主气氛下，骂人——不是街头无赖间的攻讦，而是因对方工作失误而来的叱责——被认为是要不得的。学校的师生如此，单位的上下级如此，私营企业的老板雇员也如此。即使是要叱责，也要讲一些技巧，即不当面批评别人，更不当面叱责人。人们普遍认为，这样给被批评、叱责的人留了面子，于己于人都是有利的。
    松下不讲究叱责的这种技巧，他总是发现问题就当面指出，发现错误就当面斥责。曾在松下公司任职、后任三洋机电副社长的后藤清一，专门写了一本《叱责经验谈》，记述了自己被松下叱责的事情。
    一次是后藤担任一家新工厂头目的时候。松下吩咐当日留下五六个人加班，干完该干的事情。可是那些留下来的人都去打球了，后藤准备自己独自把工作完成。这时，松下来了，问道：“大家都到哪里去了？那件工作完成了没有？”知道工作没有完成，松下毫不客气地当面叱责了后藤，说他“太不应该，怎么连你也干这种事情。”后藤无言以对，再三点头道歉。
    后藤的另一次被叱责，更为严厉。那是他未经许可便擅自提高了定额以外的产品的单价。晚上１０点多了，松下把他叫到家里，当着亲戚的面，严厉地叱责他。由于过分激动，松下把炉火的火箸都敲弯了，亲戚的劝阻也没有任何作用，还让后藤把火箸弄直了以后再回去。就这样，本来有贫血病的后藤被训昏了。送他到家后，松下的秘书甚至叮嘱他的妻子注意其动向，以防自杀。
    松下对后藤的这种不留情面的叱责，作用如何呢？是否起了反作用呢？后藤在书中也讲了他的感受。第一次被叱责后，后藤居然有些喜悦，松下的“连你也——”这几个字，着实让他感动，因为他从松下的叱责中知道松下对自己更器重一些。其实，这也就是叱责的技巧了。在叱责一个人时，使对方觉得自己的存在比别人重要，这种叱责是最有效的。第二次叱责之后的次日上午七点，后藤还未开始工作，电话就响了，是松下，他说：“我没有什么特别的事找你，只想问你是否还介意昨晚的事。没有？那就好了。”说完，就挂了电话。经此电话，后藤昨晚被叱责的阴影一扫而光，心情顿时开朗起来，精神抖擞地投入了工作。这又是松下叱责的技巧了，那就是叱责以后，及时地了解被叱责者的反应，确定被叱责者是否反省，此后抱着什么样的态度工作，是否对叱责有所误会。如果对方误会了，则设法消释；如果怀恨在心，松下就会觉得他和自己没有共事的缘纷；如果接受了，反省，抱持积极的态度工作，松下就十分高兴了，叱责的效果也起到了。
    当面就地叱责犯了错误的部属和员工，是松下的一贯作风。他不以为所谓“留情面”是有必要的。松下认为，叱责的目的在于指出错误，也希望当事人从今以后避免再犯同样的错误。因此，对于被叱责的人来说，这本来是应该感激的事情，何必背着人呢？同时，在场的人，也会从中受到教育和启发，避免自己犯错误。再者，这也是使人进步、培养人的一种方法。
    对于被叱责的人来说，松下认为，应该认识到这是一种很大的幸福。松下自己的亲自体验中，没有过这种幸福，因为他自小就没有年长的亲属，没有被斥责过。他认为，每一个人都需要更多的机会被斥责，才能使自己充实、进步。因此，作为主管，不仅要注意适度的叱责、而且要有叱责到对方改正的耐心，就是说，还要继续不断地叱责，直至对方改正。


北极星书库-严欢-->松下幸之助为人之道-->二 企业是人的事业

二　企业是人的事业

    松下认为，以人性为出发点，因此而建立起来的经营理念及管理方法，必然正确且强而有力。
    经营管理是由人所进行的，直接参与经营管理的是人，从业人员也是人，顾客以及所有的交易对象都是人。经营管理可以说是人类彼此之间，为人类的幸福所进行的一种活动。因此，为了适当地进行经营管理，必须彻底了解“人是什么？”和“人具有什么特质？”换句话说就是必须了解人性，而正确的经营理念，也应该建立在对人性的了解上。
    不仅经营企业如此，人生的经营、国家的经营这些特有的经营，甚至于人类所进行的一切活动，都如此。人如果不能确切的知道自己是什么，其活动也就不可能是真正适当的。举个例子说，人类饲养牛马或其它动物时，若想找到最适当的饲养法，首先必须彻底地认识它。牛有牛的特质，马有马的特质，它喜欢什么食物，具有什么习性等等特质知道后，才可能饲养得很好。
    人类也有天生的特质，只是人类不靠其它动物来饲养，而是靠自己的手，共同经营群体生活。所以，为了提高人类生活的品质，达到理想的形态，我们必须正确地把握人性的本质。
    松下的经营理念，奠基于他自己对人性的了解。人类是万物之灵，在万物中是与众不同而出类拔萃的。人类顺应成长发展的自然法则，不仅充分发挥自己的才能，也善于运用万物，无止境地增进生活福祉。只有人类才有这种天生的本质。
    自古以来，人类一方面自认为是“万物之灵”，是坚强而伟大的；另一方面则认为自己微不足道。这是因为世间存在着各种不同形态的人。发展出今天这种高度文明与文化的是人类；不断地制造烦恼、纷争、不幸的，也是人类。所以在西欧，一般人认为人类介于神和动物之间，有象神的一面，也有不如动物的一面，兼有这两方面特质的就是人类。
    当然松下不否认人类具有这种相对的本质。比方说，内心能够同时具有神及动物特质的大概只有人类，而且将这种具有各种特质的人类拿来综合观察时，人类还是不失其身为万物之灵的伟大本质。
    用“万物之灵”来形容人类，或许有点高傲，但是松下所谓的“万物之灵”，是既具有主宰一切的权能，又具有慈悲和公正的心，负有支使万物的义务和责任的人，决不是单以自己的欲望或感情等恣意支配万物的。
    人类必须自觉身为万物之灵是多么的伟大，并努力实践伴随而来的责任和义务。若能如此，人类就会逐渐脱离不幸或烦恼、纷争与贫困，而更显现其伟大和崇高的本质。
    现在，如果将人类是“万物之灵”的观念，用在人们彼此的立场或工作上，又是什么样的情况呢？我们可以说，一个经营者就是其经营体的“王者”。他被赋予任意动用那里一切的人、物、资金等权限。但是，他对这些人、物、资金等，必须有爱心和公正，必须关照得十分周到，使他们能够发挥最大的能力；同时经营者负有使其经营体无限发展的责任。如果经营者欠缺这种对权限及责任应有的自觉，经营绝对不可能得到相当的成果。
    身为“万物之灵”的人类，必须遵循顺应自然法则来驾驭万物，并被赋予权能和责任，以无止境地改善人类及万物的共同生活。而各个企业的经营者，也必须了解自己的权能和责任，换句话说，如果经营者能透澈地了解人性，从而建立经营理念，那么，由这个理念支持的管理方法，必定会强而有力。
    松下指出，要发挥领导效能，根本上要先了解人性的尊严，否则无法将事情引至正确方向。
    无论从事哪一种行业，都必须考虑“人”的因素。尤其目前有关人性尊严的问题逐渐被重视。
    松下曾接受一位记者的访问，当时他表示：
    “不管在哪方面，我认为过分地竞争都是不好的。距今数百年前，有一位武将上山谦信，把食盐赠送给敌将武田信玄，这是一种崇高的行为。虽然双方彼此敌对，但并不是恶性竞争。在日本的武士道中，偷袭被认为是卑鄙的，如果意见对立，可以光明正大地挑战。在这个时候，对方跌倒，也要等对方站起来，不能趁机偷袭，或者对方的刀子掉了，也要等对方把刀子捡起来，这是正当的竞争。”
    “现实的社会里，很多事情往往都是出乎我们意料之外，为什么会这样呢？因为往往我们只看到一个表面现象，就想要掌握人的本质，这是非常困难的。如果领导者能够透澈地了解此点，那么有助于领导将效能发挥到顶点。”
    我们常听说：必须先了解人性的尊严，“企业就是人”这句话才能成为事实。假如不是真正地理解人性的尊严，而只是嘴上说说而已，还是无法将事情引导到正确的方向。
    的确，员工在一个企业而非另一个企业工作，这是由许多特定因素决定的，员工可以通过劳动力市场来实现这一结果。在充分的劳动力市场中，员工可以根据某些理由选择去某一企业工作，企业也可以按照自己的需要物色合适的员工，这些做法体现了自由择业的原则。当选择被确定下来，员工和企业的关系也就自然而然地出现了。在这里，劳动力市场的交易以双方权利和义务的确定作为结果，对于员工来说，企业要保证他的权利，他就必须承担起相应的义务。这些权利和义务也就构成了企业和员工的基本关系。
    松下认为，员工权利的实现更多地受到社会法律法规的强制保护，义务在某种意义上主要是来自企业内部的约束，约束并非是强制性，而是自觉自愿的行为，更确切地说就是伦理承诺。尽管我们可以从严格的厂规厂纪和基础管理制度中，看到这一关系的强制的一面，老板有权辞退员工，严重违纪触犯刑律的可以用民事或刑事的责任起诉，但这一切并非基本的做法。一个企业如果每天都要处理这类事件，企业就更像是社会其他组织而非经济组织。因此，基本的方面还是在于员工内在的道德义务。
    内在的道德义务源自对社会秩序和规范的认同和遵守。对社会秩序的认同并非是媚俗的境况，而是因为社会秩序是人们的社会行为自然而然地演化而成。人们的社会行为不是由强制或公共权威所决定的，而是每个人都应用自己的知识，在普遍的没有具体目标的社会规则之内，去做要做的事。松下指出，内在的道德义务来自于个人的修养品格和在社会中形成的道德律令。承认现实的道德律法并自我约束遵守之，这其实正是做人的准则的一个部分。内在的道德义务还由于在某一企业工作而自然而然地认同该企业的伦理规范，例如职业道德。
    职业道德是员工从事的工作职业性质所决定的道德义务和准则。现时的职业道德理论，经常性地涵盖了内在道德义务的不同方面，也就混淆了职业化的道德和职业道德的区别。职业化的道德反映了人的职业生存特点，是内在的道德义务的体现，而职业道德更多地是以职业性质作为出发点来考虑问题。
    例如，忠诚这一道德信念就不是职业道德的伦理规范，而是职业化的道德的准则。首先，忠诚绝对是做人的准则。任何一个社会都需要社会全体成员的忠诚。忠诚作为内在道德义务是人的本义促成的，因为我们不论是以何种方式跨进这一社会的，就像一滴水，无论是汇入大海、江河还是小溪，一旦汇入，就再也不可能和别的水滴分开了。忠诚是基本义务，即使在变革的社会时期，忠诚也是最令人敬佩的品德。对于一个社会来说，如果发生了忠诚的危机，将会出现致命的后果。
    现代企业的员工关系就在于对员工基本伦理意识的培养和自觉形成，把人们对社会的责任用契约方式移植到企业中。企业和员工关系由于基本的伦理出发点不同，会出现不同的关系结构。国内外不少企业在自身的实践中总结出“利益共同体”和“命运共同体”的模式。
    利益共同体是以物质利益作为员工关系的凝聚因素，通过全体员工的共同努力和辛勤劳动，不断增加企业物质财富，同时也能够使职工的个人收入相应增加，从而满足员工生存的基本需要。在这样的企业结构中，人的行为始终是围绕物质利益目标而展开的。分配原则和制度成为员工所关心的主要问题，也是日常人际关系的重心。有利则聚，无利则散，往往造成企业内部不稳定和高频率的人员流动。
    造成利益共同体结构的出现，有着深层的伦理背景。处于不同生存境况的人们在选择职业和企业时，对企业有着不同的伦理要求。如有些人急于改变生活现状，因此在企业尚不能完全保证其生存条件的前提下，要求企业实行利益共同体的结构，以保证做一份工拿一份钱。
    命运共同体则是全力提升员工的价值信念和理想追求，调动员工积极性以形成共同的使命感。职工对劳动成果的关心，主要不是自己能够从中得到多少物质利益，而是自己在完成崇高使命中获得的尊严，精神报酬高于物质享受。
    松下电器公司，是恰当地运用这个模式而取得成功的典型。松下公司自１９１８年创办，在创业期间，就开始探索命运共同体之路，主要采取了两个异乎寻常的做法：一个是信任员工的个人品格，在当时原料和制法一般采取保密的方法，只传给亲友子女又时，松下却让刚进厂的小徒弟也能学到这些技术；另一个是当世界性经济危机蔓延时，企业普遍解雇职工，松下却不同意这种做法，他认为职工非常不容易找到这份工作，一个人也不能解雇，于是改成半日工作，工资照发。这种培养人的使命感，塑造人的尊严的做法给松下公司赢得了巨大的成就，历经大半个世纪而不衰，并且成为世界上最著名的电器集团公司。这里，命运共同体的企业结构是其成功的重要秘诀。自５０年代以来，它的成功模式成为各国企业效法的榜样。
    采取命运共同体结构的企业大都是着眼于企业的长期发展目标。一方面，命运共同体的完型不是一朝一夕可以实现的，需要时间的检验。另一方面，它视改善员工生存的不同层次需要，作为实现共同体命运、形成共同使命的基础，积极地在企业的不同发展时期提升员工的不同价值追求。这类企业往往有很强的凝聚力，特别是当企业经营出现危机时这种凝聚力将帮助企业渡过难关，走向胜利。必须注意的是，对共同使命的追求也是建立在一定的物质利益基础之上的，忽视了这一点，命运共同体就会出现消极的作用。
    两种不同的结构模式的选择取决于人们生存需要的价值目标和人们实际的生活方式。中心要求是以人为本，确立人是企业的中心，尊重人的生存愿望和价值追求，以显示人性的丰富内容。员工关系的伦理要求可以概括如下：
    （１）职业精神。职业精神反映出员工对于自己所从事工作的基本态度。首先要求员工做到敬业，热爱自己所从事的职业，兢兢业业地做好本职工作。敬业才能创业，要把职业工作看作是自己的事业。还要有强烈的责任心，提高职责的自觉性。
    （２）优化人际关系。由于企业内部管理等级的不同和员工在企业中所从事的工作性质区分，以及围绕着价值目标的差异，会导致实际上的人际关系冲突，这是企业内部出现“内耗”的重要原因。优化人际关系就是要营造和谐、协调的企业氛围，充分调动员工的积极性，尊重员工的个人利益和社会人格。
    （３）基本生存能力和文化品质。员工是以职业化工作实现自我生存的目标，因此必须具备足够的生存能力来完成自己所从事的工作，例如生产技能的掌握和熟练运用。基本生存能力是员工在受基础教育阶段具备的，还必须借助于工作中的实践经验逐步提高，以满足企业经营活动的最起码要求。企业总是有固定的学习和培训制度，都是用来提高员工的素质，员工应注重这些学习和培训活动，从而更好地实现生存目标。
    现代企业的发展已越来越注重形象的塑造，企业的最高目标已不是单纯追求利润的最大化，而是结合于文化的进步。因此，员工也应具备相应的文化品质，才能在企业的文化品味中实现自我价值。
    现代企业家是指在企业财产所有权和实际经营权相分离前提下，在企业从事经营管理活动的特定的职业工作者。他们是现代企业员工队伍中最重要的群体，有着特殊的职业特征。一方面他们是企业经营的直接管理者，和一般员工有着领导与被领导的关系，可以决定后者的去留和在企业中的所有活动。另一方面，他们也是企业的雇员，受托于财产所有者的委托并代表后者，并且只能在委托的范围内开展一切经营活动。他们是企业内部的特殊职业者。
    企业家群体的上述特征，决定了他们在企业中的重要地位和作用，他们的职业活动关系到企业的存亡和经营目标的实现。
    但是企业家群体毕竟不是真正意义上的企业“老板”，而是企业管理职业活动者，也就有着更强烈的职业伦理要求：（１）企业家必须有着良好的个人品格和专业才能。“天降大任于斯人”，个人的素质和专业能力就对职业活动有着举足轻重的影响。一般来说，担当企业家的职责是经过严格筛选的，在筛选过程中，对个人素质和能力的考查总是基于下面几个因素的：较高的理论素养，丰富的实践经验，坚强的体魄，超人的意志，良好的道德品质。
    （２）创新精神。创新是企业家的职业特点。企业家的职业活动就在于实现经营管理的创新，产品和技术水平的创新，企业结构和制度的创新，从而使企业不断获得新的活力，推动经济目标的增长和对社会作出更多贡献。
    （３）崇高的社会道德理想和职业道德水准。企业精神和伦理是通过企业家的行为来实现的，良好企业形象的塑造源自崇高的理想和道德水准，在这里，企业精神和伦理对于一般员工存在教育和培养的过程，而对于企业家却是职业责任义务。也就是要求企业家塑造企业形象时必须首先具备崇高的理想和道德水准，只有这样，才能够实现企业精神和伦理目标。支撑着企业家职业道德的基本原则是企业家的忠诚和信念。
    （４）良好的公众形象。企业家作为企业的领导，应该具有能充分体现企业风貌和个人感召力的公众形象。也就是说，企业家必须善于领导企业。国外有学者总结出企业家有效领导的要法是指导和支持，就是能够给予员工有关工作方面，如工作结构、安排和技术的指导，能够支持和关心部属的工作。这两者的真正实现都必须建立在形象基础上。因为无论指导还是支持，必须是下属心服口服的接受。“得人心才得天下”，被动地由于权力结构决定的指导和支持，只能使部属机械地工作而不是富有创意地工作。如果指导和支持是建立在领导者受人尊敬和拥戴的形象基础之上，情况就会大不一样，部属对上级的形象予以认同，在工作中才能积极配合，才能保证企业内部有着和谐的人际关系，管理体系运转自如，各方面积极性都能得到最大的调动，从而实现良好的经济目标。松下认为，企业和顾客的关系是企业的生命线，企业获得了顾客，就能兴旺；失去了顾客，就断了生路。企业和顾客是以各种方式发生关系产生联系的，但不管采取何种方式，都有着基本的伦理准则。这也就是现代企业所形成的顾客观。不少优秀企业家在总结成功经验时，把这一顾客观归纳为“用户就是上帝”，“顾客至上”，称之为顾客第一原理。号称“经营之神”的松下幸之助就具有强烈的顾客至上的观念。他要求手下的业务经理和工作人员对自己顾客的名单必须有和生产单位一样精确的统计数字。他常说：“我们每天都要测量顾客的体温。”松下公司热心为顾客服务，随时了解消费者的需要和改进意见。特别是遍布全日本的２．３万家松下电器系列销售点，就像２．３万枚探针，使松下公司始终具有很高的市场占有率。可见，只有顾客络绎不绝地购买和信赖企业的产品，企业生产才能扩大，资产才能增值，生产经营活动才会有良性循环。
    其实，在顾客这个复杂群体中，包含了不同阶层、职业、生活习惯和消费兴趣等特点的公众，各个顾客之间是相互关联，相互影响的。每一个顾客在使用某一物品后，他还会通过影响作用促进或抑制其他人的购买行为，从而在更大范围和程度上影响企业的产品销售和收入。一个好的产品或一宗良好的服务，可以随着顾客信誉的提高，不断地扩大市场。相反，低劣的产品和服务会由于顾客的传播而名声扫地，甚至关门倒闭。
    松下指出，顾客第一原理实际上就是要求企业树立以顾客为中心的观念，了解顾客的需要和对产品的意见，提供优质产品和完善的服务，建立良好的顾客关系。在激烈的市场竞争中，重视顾客，关心顾客，方便顾客也会给经营者带来成功的机会。
    建立良好的顾客关系，应该确立以下伦理准则：
    （１）提高产品质量是建立企业和顾客良好关系的基础。产品质量就是要保证产品特有所值物有所用。产品质量的竞争是激烈的市场竞争中最主要的因素，没有顾客满意放心使用的产品，也就没有建立良好关系的物质基础，从而在市场竞争中始终处于被动地位。
    （２）要建立良好而周到的售后服务。人们无论做什么事情，总是希望一个充满热情、友好的氛围，得到支持和帮助的环境。如果顾客购买的彩电出了故障，电视机厂家能热情地登门维修，帮助用户及时排除故障，恢复功能，这种活动本身就是企业和顾客之间感情的交流和信息的交换。现在，绝大多数顾客在购买产品时，都把是否有完善的售后服务作为选择产品的重要条件。顾客购买了企业的产品，只是和企业建立关系的开始，要维持这种关系并使之长久，结下深厚友谊，更多的是通过企业的售后服务来实现的。企业应主动关心顾客在产品使用中出现的问题，推介产品新功能的开发，帮助顾客保养和维修。只有良好而周到的售后服务，才能建立良好的顾客关系。松下公司正是这样的。
    （３）要树立“顾客总是正确”的消费原则。服务质量和服务态度，是企业特别是商业企业建立良好顾客关系的重要因素。市场的魔力使产品销售克服了“独此一家，别无他店”的现象，顾客购买产品总希望买到称心如意的商品。这里的“称心”就不仅来自产品本身，也来自产品销售者的服务质量和服务态度。美国“旅馆大王”希尔顿对员工的一个基本要求就是，“无论旅馆遭遇多少困难，万万不可把心里的愁云摆到脸上。”他到下属旅馆视察时，向各级服务员（从总经理到实习生）问得最多的一句话就是，你今天对客人微笑了吗？
    （４）利用宣传媒介，争取顾客信赖，是企业主动建立良好顾客关系的重要环节。生产者和消费者之间的信息往往是通过宣传者沟通的，宣传者的威信对改变消费者的心理倾向起着重大作用。企业无需说服顾客购买其产品，只要利用信誉好的宣传影响，即可获得消费者对生产者的信誉效应。当然，生产者产品的优劣是消费者购买与否的前提，宣传者的手段则是诱导购买的关键。两者相辅相成才能有效地导引消费者购买力的投向。
    松下指出，“经营的理念”必须是根植于领导者的人生观，是真正发自内心的。如果它只是一种口号，那么再动听的经营理念，也不能发挥真正的经营效用。
    就经营者来说，有白手起家的经营者，也有继承祖业的经营者，更有被雇用的经营者，但不论是哪一类型的经营者，都必须要有自己的中心思想与原则。创业的经营者大多会真正根据自己的体验而产生其经营的理念，其他情况下的经营者，其隶属的公司往往也已经有自己代代相传的经营理念。即使如此，经营者也不应该照单全受，还是需要参照自己的个性斟酌及发挥才好。
    不论是属于哪一类的经营者，都必须随时自我探讨，培养、健全自己的人生观与世界观，并且抱持以此为基础的坚定的经营理念，来发展自己的事业，这是最重要的自我要求了。
    松下认为，企业应为提升大众的生活水准，多奉献一分力量。
    我们生活在这个世界上，一面接受别人的服务，一面也贡献自己的力量。如果每个人都乐于接受而吝于付出，则整个社会将渐趋衰败。倘若所有的人，都能以各种方式回报这社会，所得的利益由每一分子均沾，那大众的生活水准就会提升，社会也就渐趋繁荣。
    无论任何人，自己对别人服务的总分，一定要比接受服务的总分高，这应当成为个人以及公司的原则。这个道理想通了，就知道自己该做什么，该想什么，以及自己的责任所在。
    经营景气时，每家公司行号都能顺利经营，无需别人的扶持，可是遇到普遍的不景气，大家都处于经营亏损的状态，当此困境时，松下电器公司就应把日常锻炼的聪明才智奉献出来，为社会提供更多服务的时候。
    无论站在整个公司，各个部门或员工的立场，今年都要比去年做出更多的奉献，这就是在不景气的境况中最重要的课题。
    松下感到，生产者的使命，在于创造人类无尽的资源，使贫穷在社会中消除。
    什么是神圣与真诚的经营态度呢？这好比是自来水，经过处理过的水就有价值。盗取有价值的东西，要受法律处罚，这是人人皆知的常识。然而自来水既是经过处理，为什么乞丐打开水龙头盗饮，很少受到处罚？这是因为自来水虽然经过处理，但它实在太充足了。
    你想：水能直接维持生命。经过处理后的自来水，因为太充足的关系，被盗饮多少也无所谓，这种现象，对我们有何启示？松下觉得，这启示了我们：“生产者的使命，是如何的重大和尊贵”。生产者的使命，在于能将贵重的生活物资如自来水一样，无穷尽地生产下去，逐渐消除贫穷。只要贫困消灭，那贫者所引来的烦恼痛苦也会消除。只要人类生活的烦闷得以消解，有了富足的物质生活，再加上宗教力量所赋予人精神上的平安，自然就有快乐幸福的人生。
    松下认为，真诚的经营就在这里。他在参观宗教活动后，所获得的启示就是如此。他反思道，以往松下电器的经营，只不过是根据商业习惯的经营方式，这是自己意识的不明确。那么现在既然悟出道理来了，马上就要秉着这个对使命的体认来经营事业。松下电器最终的目标，应该朝着这条道路前进。松下于一九三二年五月五日，召集全体职员，阐明“真正使命”的经营方针，如此思考后所得到的真正使命，将来如何具体化，以至达成？松下的喜悦和兴奋心情，比之过去任何时期、任何经营计划的改良与创新都多出好几倍，而以后他也在这个崇高使命感的鼓舞之下，一步一步地建立了上述具体化的新方案。
    做老实人，诚以待人，信以处世，是人类固有的美德。孟子说：“忠诚者，人之道也。”可见自古以来人们就以忠诚老实作为为人处世的根本道德准则。
    曾几何时“做老实人，说老实话，办老实事”，也曾蔚为风气，成为人们普遍遵循的思想准则和行为规范。然而，近几年来，情况却有变化。在有些人的心目中，老实竟被视为“无能”、“窝囊”的代名词，有人甚至断言。“老实人”已经不适应当今时代潮流，市场经济不怕“狂人”，就怕老实人。老实人果真不适应当今时代潮流、市场经济果真与老实人水火不相容吗？
    身为成功大企业家的松下幸之助，以其亲身的体悟对此作了发人深思的回答：
    “每一个人，都应该做老实人，说老实话，办老实事。老实会换来信誉，获得帮助，成就事业，时代呼唤着做老实人。”


北极星书库-严欢-->松下幸之助为人之道-->三 珍惜缘份

三　珍惜缘份

    松下认为，微笑、招呼能溶化人的孤独，而且会得到相应的回报。
    初秋的太阳，已经不再象盛暑那般强烈。迎面吹来的海风和拍岸的浪花，令人感到几分寒意，禁不住用两臂抱紧那露出的肩背，从手中获得一些温暖。太阳下山的时间，是比夏天早了、快了。
    海水浴场冷静得只能看到零落的人群。从提早打烊的海边冰果店，不时传来未关掉的扩音机的音乐。盛暑已逝，人潮不再，有谁还倾听这种烦人的音乐？
    此时的松下突然感到难以抑制的孤独。此刻只要有人在附近，不问是男是女，是老是少，他是多么盼望，能跟之打个带着微笑的招呼。同时，松下想，别人也必定回报他一样的招呼，这样就令人感到无限温馨，心满意足了。走回家的一路上，松下由衷地盼望跟所有碰到的每一个人，打个亲切的招呼。他们也许会感到很惊讶，但松下相信，他们也在盼望有人向他们表示温馨的人情味，而且一定会对这种招呼，报以微笑的回礼。
    松下感到，“感谢”可以洒出满天的欢乐，因为这原本就是上天赋予人类的最大特权。
    就连一个口齿不清的孩童在领受东西时，也会向人称谢。就算是背离世俗之人，在心中感受到温馨与亲切时，也会不自觉地拢起手来，以示感戴。
    这并没什么理由，也不为什么。感谢之意，乃是人类自然流露的一种情意。不论我们如何学习一些称谢的话或客套的行为，当心中敬存那分诚挚的感谢之忱时，不需加以思考，我们的情谊已然表露在外。
    当我们提到“感谢”、“谢恩”之类的字眼时，不由得令人兴起并不足以表达己意的想法。然而，每日在此一句“感谢”、彼一句“托福”之中，是多么丰富人们的心灵，并带给我们生活何等的恩泽与喜悦。
    实在没有必要认为自己礼数不够，若是心存感激之忱，且能真诚地表露出自己的心意就可以了。
    重要的是，道声“感谢”是飞禽走兽所不能，而惟独人类能做的。换言之，能够表达出内心的感谢，原本是上天赋予我们人类最大的特权。
    所以，让我们大家重视这份拥有的特权。当我们领受到他人所给的欢乐时，要诚心诚意地说声“谢谢”。自己更别忘了时时给予他人帮助，让欢乐四处散播。
    松下体会到，与任何人相遇，都是“缘”，其中有上天深意，故要用心去维护。
    “人世上的一切，都有一定的因缘”，所以，就算与我们无意中擦肩而过的人们，也并非是完全无缘的。无论是他们中间的哪一位，或许都是在冥冥中与我们关系至深的重要人物，只是我们不能以肉眼一下就看分明而已。所以，我们该当面对微笑，态度谦和，怀着满心的温柔去与人相处。这些就是前面那句话教导我们的。那并非是毫无道理的，而是积前人无数的宝贵经验产生的金玉良言。
    人世上的一切，都有一定的因缘。若是我们认真地思量这句话，必能对对方多付出些心意，而将世事反求诸己，使人与人之间灵犀互通。因为若是对他人视而不见，见而不思，就会在无意识中说话无礼，耸起肩膀，一副拒人于千里之外的模样。
    不仅限于人与人之间的互相扶持，不仅限于与自己同一个城市而居、同一国度而处的人们。汹涌的思潮如波涛般，一波一波而起，它超越了语言、超越了思想、超越了国境，广被四海而至整个寰宇人类，浩瀚无际。
    今生缘定。要是我们每一个人都能抱持这样的看法，那么人与人之间，定能诚恳地心神互通。
    懂得这个道理，或犹未体会出这道理的人们，让我们好好地思量这个问题吧。
    松下说，诺言所以能成为力量，是因为守信用。
    社会秩序乃建立在人与人之间彼此能遵守约定的基础之上。与朋友订约会、订定借贷乃至于制定国家的法律等各种约束，莫不是为了使生活更有秩序、更加圆满。
    因此，是否实践诺言，即成为衡量人类精神是否高尚的准则。不但如此，道义、道德也都表现在守约上。
    倘若守约的精神日渐微弱，影响所及，整个社会生活的每个层面都将蒙受其害。因此，社会上的每一个人都应该遵守诺言。
    松下指出，只有人类才懂得赞美，因此，不要吝于去表达这种天赋美德。
    小孩拚命赛跑，被别人一一赶过去了。孩子跑到终点，父母拥抱着他的头，慰劳他。他能拚命地跑到了尽头，就已经值得赞赏了。汗水淋漓的孩子脸上，绽开了笑意，和父母互通心曲。
    赞美的心情，是每个人都有的。对别人的认真努力，给与坦诚的赞美，是惟有人类才具备的天赋美德。没有这种美德，那么，人际交往会因之晦暗。
    松下所说的不是勉强赞美，也不是容易被看穿的奉承话，而是坦诚的感佩与赞美。我们的心情就会因而开朗；而对方的脸上，也会绽开笑容，这是做人的本分。
    松下认为，自以为是完美无缺，实际上只是站在自己的立场看，若不心怀谦虚宽容，必造成对立分裂。
    确实是有完美无缺的理想境界存在。然而这种完美无缺的境界，在人与人之间探寻，大致是不可能求得的。
    只要是人，都不会被塑成十全十美、毫无瑕疵的。因此，一个人的想法、做法，在某些方面总有缺失。然而，我们必须了解，就算是其人有过，也不可对他过分地苛责。
    若是我们具备了这种正确的体认，自然而然地会产生谦虚温和的气度，并且有一颗宽容包涵万物的心。
    如此这般，我们才会怀抱着互相胼手胝足、同心协力的态度。
    总而言之，人们通常总基于自己的立场来考虑事情，做事情时总会产生必求其完美无缺的错觉，于是乎以为自己高高在上，惟我独尊，对别人也要求达到此完美无缺的地步。然而，在此情况下，只会发生彼此恶意地作对、争斗，以致于彼此感情破裂。
    诚然，人不可能完美无缺，因此有彼此调和的必要，这个道理不正蕴含了迈向繁荣、发达的一条康庄大道吗？
    当火警响起时，人们纷纷急赴火场。他们不仅仅是救火消防队员而已，商人、职员一旦得知他们重要的主顾遭受祝融之灾的话，可能比消防队员还要早一步赶抵现场，将火扑灭，将家财安然搬出，并帮助那不知所措的家人安定下来，努力地整顿善后。这纯粹是一种诚心诚意的奉献。
    松下认为，昔日的商贾、店职员具有这种根深蒂固的观念与气质，他们不是那种光会盘算你买不买他东西的人。这不单单是因为他们会如此想而已，而是长久以来，他们受到老主顾的照顾，而产生一种由衷的感激。于是不论何时，为了重要的主顾，他们都愿意挺身伸出援手。这情形不仅限于买卖，人与人之间的交际关系上，昔日也是根深蒂固的。时代更替。日本从明治、大正、昭和到二次世界大战后，不论是商贾之做法态度、或人与人之间的交往关系，都产生了很大的变化。这种因日常受到照拂而生出的由衷感激，为了重要的老主顾，随时随地都愿意挺身而出的诚心的奉献精神，希望不论是在买卖生意上，或人与人的交往中，永远不会被丢弃、遗失。
    松下感到，物质的力量再大，看不见、也拿不到人
    “心”。
    在漫长的岁月中，人已将尊贵的“心”忘掉，已将物质视为生活的中心，认为只要有物质的力量，就可以解决人的所有问题。至于说到“眼睛看不见、手也拿不着”的“心”所具有的伟大力量，也许有人还不能确信，因此，人们在长时间养成的习性下，还是依赖着物质力量。
    在善良人的心目中有眼泪，在充满赤诚与鼓励的言语中产生勇气。人为物质缺乏而彼此争执时，“心”的力量能加以改善。它更能使人们互相安慰、互相帮助、互相生存，而变成了“喜悦的历史”。信任人心的时代，已经来临了。
    松下指出，心与心之间没有契约或法律规定，只有互谅互解，才会有默契。
    人在欢喜的时候，对于周围人的祝福之意，会自然地展开笑颜；而在悲伤的时候，对于安慰与怜恤之言，更会感激得刻骨铭心。
    不论任何人，都有这种坦率之情的。所以相互间必须体谅对方的心情，坦率地表达对对方的安慰之情，在那一瞬之间，就能两心相通的。没有特殊的理由，而且，也没有契约或法律规定；只有互谅互解才会有心与心之间的默契。
    人们相互间的生活，如果都能以这种坦率而互谅互解之心去联系，那么，人们每天将会感到灵活自如、柔和舒适，而对于人类的伟大，也会感到得意洋洋。
    然而，这想法行不通，也是事实。因为一失掉坦率，就会被小我所囿，一被眼前的得失占据思维时，还能谈什么互谅互解呢？只有互相伤害对方的心，造成悲惨的现象。
    这种伟大的互谅互解之心，只有人类能拥有，所以，希望人类更能负起这种荣耀。
    松下认为，坚持道德上的是非原则，而严历地责备别人或谦逊地接受责骂，是心存公义的人应尽的义务。
    “挨骂”并不是一件好事，因此，即使了解自己确有不是之处，人类仍然不喜欢挨骂。因为厌恶受骂，而希望不受斥责，是人之常情。
    其实，当我们斥责对方的时候，内心也会很不舒服。因为想避免不愉快，而认为最好不要责备任何人，也是人之常情。
    倘若人与人之间，为避免受到太多的情绪纠缠，而对每件事都采取苟且敷衍的态度，既不谴责他人，也不愿接受别人的责骂，这个世界将会变成怎样的世界呢？久而久之，大概会因为姑息成风，而使整个社会陷于懦弱无能吧。
    假公济私去谴责别人，当然不应该；但是，由于坚持某种道德上的是非原则，而严厉地责备别人，或谦逊地接受责骂，则是一位心存公义的人所应尽的义务。松下认为，无论严斥别人或接受别人的责备，都要具备一颗诚恳的心。
    松下指出，舍弃、抑制自己，对方才能发展生存，自己也因而得以发挥。
    生命是可贵的，每个人都必须尊重它。
    而许多人往往只知自己的生命可贵，却忽略了别人的生命也是可贵的，因此造成了许多自私贪婪的事件，使大家都遭受不幸。如果人们不能抛弃过于自我本位的思想，社会将无从繁荣，人类更无以发挥与生俱来的特长。
    有时候人需要不顾自己，礼让对方；抑制自己，让对方发挥长处。如此才能使对方与自己的能力都得到充分地发挥，进而产生和平与幸福。这就是社会繁荣的背景，也是人之所以可贵的地方。
    松下感到，只知责备对方的人固然愚蠢，妄自尊大、自命不凡的人更是不智。
    人类社会是个互相帮助的社会，人与人之间互相扶持，才能成就事业和维持生活。若要相处融洽和谐，必须处处谨慎。而最要紧的，莫过于以睿智的心灵，去了解周围各人的长处与短处；以温煦的心情，让对方的长处充分发展，并弥补他的缺点。
    人类不是神，要求他人做到尽善尽美、全知全能，是最愚蠢的事。严以求人，只如责备对方的人固然愚蠢；妄自尊大、自命不凡者更是不智。只有帮助别人，才能完成自己的工作；也只有得到别人的协助，自己的工作才能顺利进行。如果缺乏这种认识以及心理上的准备，百万之群，也无异于一群乌合之众。
    人身上所具备的长处与短处，是与生俱来的。至于要让这些特点，造成社会的繁荣或贫困，就得看每个人心理上的准备是如何了。
    松下认为，想多得，就要多给。争先恐后地给予，会有意想不到的享受。
    有“给予”就有“接受”，这是永远不变的法则。换句话说，把自己的东西给别人，并且也从别人处得到相称的东西，只有这样，生活与生命才能维持下去。
    想多受惠，就得多给予。不付出而只知享受的人，未免太自私了，社会上如果都是这种自私的人，将无繁荣可言。“给予”用最浅近的话来说，就是服务，就是以自己所有的东西，对社会人群做最大的服务。聪慧过人者施展其才能，心地善良者奉献其温和态度，饱学之士凭借其学问，商人依靠其交易，各自竭尽最大的服务。
    只要细心观察，必然可以发现每个人都有天生的宝贵天赋，将它充分发挥，就是服务人群的最好途径。
    服务态度良好的社会，就是争先恐后地想“给予”的社会。置身其中，一定会觉得愉快充实。
    为了使社会更加繁荣，每个人都要尽最大的能力，发挥服务热忱。
    松下指出，对人说句：“很冷吧？”天气虽不会变得较暖和，人心却一定会感觉温暖的。
    清晨起来打扫门前的道路，尽情吸收新鲜的空气，邻居走过来互相打招呼问早。
    习惯成自然，很容易使我们忽略了寒暄的重要性。松下觉得问候举动有必要重新加以重视。
    “昨天晚上很冷吧？”这个招呼语，出自体贴的心。“谢谢您的关心”则表露了感谢之情。
    互相招呼之后，再谈到正题，是个好的开始。并没有人“发明”寒暄，它是先民一直传下来的。它的作用，宛如生活的润滑油，非常值得珍惜。
    有人说，“说句‘好冷啊’天气也不会变暖和”，话虽如此，但我们相信天气虽不会变暖，人心却一定会变暖的。招呼的内容形形色色，重要的是，我们要珍惜它的可贵，并且以明朗的心情，去打这个招呼。
    松下感到，不能容忍社会杂质的人，只有自己闷闷不乐，社会并不会因此变得完美无缺。
    什么是好人、什么是坏人，不能一概而论。然而，自古以来，一般人认为心地不善、专门作奸犯科的坏人，还是为数不少。
    追求真善美，乃是人的本能，但还是有人会去追求丑陋与邪恶。美与丑共存，一起推动这个世界，自古以来从未改变过。既然如此，就应培养忍耐与宽容的心情，否则内心会感到闷闷不乐，甚至只有叹息这个世界没有希望了。
    人与人互相依靠而过生活，从事工作。在整个社会中，并不是到处都是好人。因此，每一个人需要养成忍耐与宽容的心情，才能适应这个社会。
    松下认为，没有绝对的好与坏，一切关键都在是否有沟通、了解的胸怀。
    古人说：“人生象一条搓好的绳子”，这句话道出了许多事实。在漫长的人生旅程中，固然有称心如意的事，不如意的事情也无法避免。有些事情令你欢喜雀跃，有些事情则使你悲哀叹息。
    有时候我们会突然领悟到：原先认为是好的事情，事实上却是坏的；当初我们认为是坏的，事实上却又相反。这使我们领悟：惟有率直而谦虚地面对人生，才能解决问题。百分之一百、绝对一无是处的坏事既不可能有，那么从头到尾，绝对是好的事情也不可能存在。然而，一个人依自己判断为“坏”的时候，总会关闭自己的心扉，不愿意再接受别人较光明的看法；而当自己认为是“好”的时候，却又骄傲地不愿接受别人的忠告。
    关闭心扉或与人隔绝，使得意见无法沟通，当然更谈不上互助合作了。长此以往，将成为孤独怪僻的人。
    世事变幻无常，无论面临怎样的情境，重要的是保持率直、谦虚的态度，彼此沟通意见和思想，密切合作。
    松下告诫，在对别人不满之前，先想到彼此的缘份，就应更加珍惜。
    有了缘份，人才会生活在这个世界上，并且和许多人发生各种关系。
    “缘份”这个词，似乎很古老，然而涵义却历久弥新。一般人往往认为人与人之间的关系，可以凭个人的意志来决定，也可以凭自己的意志来加以断绝。
    事实并不如此。人与人之间的关系，并不是个人的“意志”或“希望”所能左右，而是由一种超越个人意志与希望的力量来决定的。
    明白了这个道理，对于自己的人际关系，就应该更加珍惜。心中常存感激之情，不平或不满之前，先以谦虚的态度，想到彼此间的缘份，然后以喜悦的心情，凭诚意与热忱，加深相互的关系。
    如果每个人都能这样，必然可以产生坚强无比的力量，使社会由黑暗变为光明。
    松下说，以自我为圆心，以他人为半径，就可画出一个圆满的人生。
    阴暗的梅雨天空，悄无声息地飘下微雨，从绿叶尖端落下来的小水珠，使人的心中有说不出的宁静。
    这使我们想到，在诸多困恼的事件中，最容易使人陷溺其中、不可自拔的，该是“自我设限”了。常在不知不觉中，陷入以自己为中心的想法。
    只是，在考虑自己的同时，也一并考虑别人的立场，这种天赋本能，是人所具备的。如有人以为：自己这样就好，可是这时如想到：别人会怎样呢？别人也“这样就好”吗？人人都具有这种天赋本能，这是上天给人的尊严本性，也是人与一般动物不同的地方。
    所以，自己不要放弃这种本能，这虽然是很困难的事，可是人类的进步、社会的进步，如果抛弃这一点，就没有希望了。
    松下说，你爱吃鱼，我爱吃肉，我们还是一桌共食；你有你的思考方式，我有我的思考方式，我们还是同席而坐，一团和气。
    你爱吃鱼，我爱吃肉。虽然嗜爱的各有不同，然而我们还是一桌共食。若是我们每个人都尝到了自己喜爱的食物，大家都会感到舒舒服服。要是你说你讨厌吃鱼，别人也不会因而排斥你，更不会命令你非吃不可。
    若是我们能够体悟到各自互异的本质，那么便会对彼此的互异成趣感到快乐。这种快乐可以稳定一个人的心。
    你有你的思考方式，别人也有他的思考方式，思维的方式或许有别，然而我们还是同席而坐。若是我们都能互相学习，就能够一团和气。
    不论各自有何不同，你我都各有长处与缺点。若是我们能坦然地不断活用这些长处与缺点，即可提高我们的家计与生活。不必去批评责难，也不必去排斥，更别说怀疑别人是不是有什么毛病了。
    这才是使人类真正进步之因，而真正能做到此境界者，才是真正的君子。因思想不同而彼此相争的态度，因嗜食不同而彼此顿起不和的行为，这与前者有多么大的差距呀。
    人类的生命是无限的，未来也是无限的，我们总是要寻求你我互相进步之道。
    松下感叹道，在无限的宇宙中，人类只有几十亿，这些人是何等可贵！
    秋夜的天空令人觉得格外的美。虽然那些“月兔捣桂”的故事已被所谓的“宁静海”或“火山口”替代，但秋月发出的幽玄光芒，以及秋虫哀怨的鸣声，并不因此消失，至今还深深地扣动我们人类的心弦。
    月亮里当然没有兔子，甚至连与人类相似的任何生物都不存在。不仅是月亮，就是火星和金星也是如此。在无边的银河中，任何星球里都找不到有人类居住的迹象。在那浩瀚又黑暗的宇宙之中，住着万物之灵的人类的只有这座绿色星球——地球。
    流浪于荒山野外的人，会自然聚在一起结队行走。他们在那毫无人迹的地方，会因为碰到同类而喜跃，进而携手迈进。
    在无限的宇宙之中，人类只有几十亿，这些人的生命是何等的可贵！抬头望着秋日，真希望人类更依偎在一起，并且为了探求人类未来的幸福，而放弃各自的成见，手携手向前迈进！
    松下认为，从事卑微的行业也好，居住在陋巷也罢，只要有贡献自己的心愿，你就活得顶天立地。
    我们每一个人，都是蒙受天地的恩惠而生于这个世界，并且在社会及许多亲人爱护和照顾之下，安然长大，接受良好教育，到社会工作。因此，一个人假如每日只为自己的利益用心的话，他的人生实在过得毫无意义，并且令人齿冷。只顾虑自己的幸福，是人的一种本性，原是无可厚非的。但除此之外，同时能顾虑到别人的幸福，并且有颗善良的心，希望这个由人与人所构成的社会能更富裕，才是做人的道理。人类的日常生活，也因此更加有意义。
    或从事卑微的职业，或居于陋巷，一个人只要有“贡献自己之力于社会与人类”的心愿，并且做出使自己幸福，同时也能造福别人的工作，便能成为其中的一分子。
    结婚之所以可喜可庆，乃是有缘份的一对男女结合为一，而且它的目的不外是：经由他们的力量及合作，把生活提升到更高更美的境界，其它的事情都是附属的。
    由于两人的共同奋斗，他们今天或明天的生活，将更加充实。只要他们有颗不断上进的心，婚礼的喜庆与祝福，是可以存至永远的。
    松下希望，让我们都敞开心扉，伸展自己的智慧与力量；惟有如此，彼此才能互相信赖，共同迈进。
    不论是多么贤明的人，毕竟只是一人的智慧；不论是多么热心的人，也只能献出一人的力量。
    因此，人与人之间要互相寄托，为更大的力量而结成组织团体。同心努力，结合智慧，团结力量。
    但是，当这个团体人数激增，组织过于庞大时，个人的智慧与力量，却因而纷纭不一致，不能流畅而出。即使能够表露，也是各自为政，杂乱不堪。这是因为汇集人们智慧的方式拙劣？或是结合力量不得法？
    或许是因为上述两种原因。然而，我们首先必须建立一种信念，那就是认清：光凭一个人所能生出的智慧、力量极有限，惟有集合大家的智慧与力量，别无他法。
    当每个人的智慧与力量，都稳固地结合在一起时，产生的结果是，人与人之间的互相依赖。彼此有了依赖，才能敞开心胸，而心扉打开后，彼此愈是更加依赖对方。这样汇众人之智而成的大智慧，与努力工作的态度，自然会因应而生。让我们大家都敞开心扉吧，让我们发挥大家的力量与智慧自由地伸展，如此才能创造出那分依赖，朝繁荣坦途迈进。樱树虽然静静地等候春天，却无时不在养精蓄锐，春天一到，便花开满树。
    松下感到，无论做什么事情，都有“适当时机”。时机乃是超乎人类能力的大自然的力量。无论你怎么渴望，在春天未来临之前，樱花绝不可能盛开；无论你怎样焦急，在时机尚未成熟的时候，做事必然无法成功。严冬来了，春天就不远了。樱花即使是被凛冽的寒风吹打，或遭遇到压弯树枝的大雪，仍然宁静地等待春天的驾临，充分表现了对于大自然恩惠的信赖。
    不如意的事情过去了，好的时机必然来临。因此，凡是成大事的人，无不等待时机的来临。既不焦急，也不慌张，静静地处理眼前的工作。伟人等待时机的心情，恰似等待春天的樱树。然而，消极地等待，无异是企求侥幸。樱树虽然静静地等候春天，却无时不在养精蓄锐。没有储蓄潜力，时机纵使到了，仍然一无所成。
    愈需要等待，则内心愈是焦虑，这是人之常情。然而，自然的法则，却不能被人情所左右。这不是冷淡，时机对于静静等待它的人，无不以温暖的双手去迎接。因此，我们要能养成“善待时机”的心理。
    松下认为，心被拘囚时，坦诚是解开心锁惟一的钥匙，但你必须不断自我劝告与安慰。
    腿上加锁链会感到沉重难行，不但不能跳高，更不能跑步，如果硬要去作，就要受伤流血。
    这种不自由，是没有道理的。但自古以来，这种不自由的痛苦，一直就加在人身上，有如囚犯的重刑。
    然而，腿上的锁链，还是看得见的，所以，会想尽方法拿掉它。另有心锁，是眼睛看不见的，心既然看不见，那唾手可及的锁链又拿不掉，因此，就误以为没有锁链了。于是，就硬要跳高，硬要挣扎，所以，就从眼睛看不见的心伤上，流出血来。这可以说是心被拘囚了。
    为着摆脱心锁，必须坦诚行事。对于以自己为中心的固执之心，有时严格，有时祥和，有时自我劝告，有时自我安慰。如此，思想就能逐渐恢复坦诚，心锁从此解开了。
    心灵的镜子能够反映人生的正邪。只要有一颗谦虚而上进的心，周围的人和物都是我们的镜子。
    古人说得好：“以铜为镜可以正衣冠”。每天我们每个人几乎都要站在镜子面前，才能端正衣饰。因为镜子是最公正无私的，不论是什么样的形状，它都会毫不献媚邀宠地据实反映出来。一个坚持自己的领带没有打歪的人，只要往镜子面前一站，是非曲直，自然一目了然。
    由此，松下先生说，人应该有勇气承认错误并乐于改正才是。所以，人应该时时为自己的言行找一面镜子，也来看看其中的是非曲直。他说：“仪表固然可以在镜子面前整饬，但心术不正，却无法显现出来，人往往不容易发觉自己的想法或做法的错误，那是因为没有一面心镜的原因。那么，如何寻找树立心镜呢？其实很简单，只要时时保持一颗谦虚而上进的心，心镜就几乎无处不有了。”所以，我们周围的人和物，都是我们的镜子；所有的东西，都能反映出我们的心理，所有的人，都和我们的心连在一起。关键在于自己有无这样一颗谦虚检验自己的心。


北极星书库-严欢-->松下幸之助为人之道-->四 充满青春的活力

四　充满青春的活力

    无论任何人每年都会递增一岁，这是天经地义之事。今天呱呱坠地的婴儿，十年之后，便会成为活泼可爱的少男少女；而二十年之后，则会成为洋溢着青春活力的青年。年龄随着岁月增长，这是人力所无法抗拒的自然法则。依照这个法则，在我们一生之中，必须经历过幼年期、青年期、壮年期以及老年期。
    然而在一生中，哪个时期最有价值和魅力呢？虽然见解和价值判断因人而异，但松下认为洋溢着活力以及充满着希望的青春时代，才是人生中最有价值的黄金时期。
    松下曾参加了一个成年仪式，并且应邀上台演讲。
    当他看见数千位充满朝气的年轻人齐聚一堂时，那种羡慕的心情不禁油然而生。
    当时，他感慨万千地说：“假如我能恢复跟各位一样年轻的话，我愿意抛弃所有的财产。”
    松下认为，所谓青春，并非单指生理机能而言，它还包括着永无止境的希望以及宏大理想的精神。
    虽然古圣先贤说过：老者有其乐，亦有其生活之道。可是，松下却希望停滞在青春时期，或是永远葆有青春活力。因为如果能秉持着这个信念，虽然肉体会随着岁月的增长而老化，可是精神却永远能和青年人一样，每天充满着新希望，绝不会丧失斗志。也惟有如此，才能顺利完成自己的理想和事业。
    所以很早以前，松下就有一个念头，无论遭到任何挫折，绝不能丧失精神上的青春活力。
    松下的脑海中曾有过一种强烈的念头，那就是为了创造全世界人类的福祉，他愿意提供过去的经验与全球人士共勉。同时，也为了要保持年轻心境，他创办了以探讨人性为主的“ＰＨＰ”月刊，并将适合这种心境的座右铭写在卷首。松下曾拜访九十岁高龄的松永安左卫门。松永先生当时是中央电力研究所的所长，此君年岁虽高却能不断地勤奋工作，而且精神上洋溢着青春的气息，举止之间也正与松下的座右铭相符合。所以松下认为他是个永远年轻的“青年”。同时，松下也坚信自己能跟他一样。
    俗话说：“少壮不努力，老大徒伤悲”。而对于阅读这本书的年轻朋友，松下更希望以长辈的爱心，要求他们能了解青春的可贵之处。
    在此，松下由衷地奉劝各位，要好好地把握住青春时光，因为青春一逝，将不会再回来的，即使你用多少财富，也无法换回，所以，各位可以想象它是多么贵重。
    松下一再提醒，青春总在无声无息中消逝远离。因此，对于现在正拥有青春的年轻朋友们，你们怎能不把握它呢？假如你任它荒废，不仅是自己的损失，也将是世界上的莫大浪费。但是，我们要如何去过充实有收获的生活呢？
    松下在七十七岁时依然保持着年轻的心境。所以，他希望各位牢记的第一件事，就是只要心里觉得自己还年轻，自然而然也就变年轻了。
    “松下七十七岁，已经不行了呀。”如果被人这样认为，实在是很糟糕。所以松下总抱着一种被人认为“好年轻啊”，“看起来才二十左右嘛”的动机和人来往。
    但是生理上的老化，却无论如何骗不了人的。如果我们仔细看电视或照片里的自己，一定比想象中还要老，甚至不敢肯定就是自己，但是，没有错，就是自己。照片、电视是不会骗人的。
    由此可知，生理年龄瞒不了人。而精神年龄呢？它却可以永荷青春，甚至更年轻。这个论调听起来似乎有点可笑，但是并非办不到。既然生理年龄蒙骗不了人，就随它去吧。人的一颗心却有时会变老，有时又能返老还童，千变万化。松下常常是人们谈论的焦点，也常被问起：“松下先生，公司那么大的事业，您年纪又大，可以说是上了岁数的人了，您心里是存着一个什么样的冒险想法呢？”这时，松下总这么回答：“通常，我都把自己想成是一个小孩子，也不比你伟大呀。”
    还有，松下也听到过：“这么孩子气、不成熟，可是却做出这么大的事业，真不可思议。”
    第一次来拜访松下的人，在未谋面之前，几乎都认为“松下电器的老板，一定是个很了不得的人物。”等到会面后，感觉又不一样了。“这个不起眼的家伙，真的是松下吗？”在谈话进行中，往往又让他们肯定，眼前这个人，的确是松下本人。
    为什么会有这种情形发生呢？考虑的结果，大概是因为松下太喜欢这份事业的缘故吧。因为很喜欢，也就没空注意别的事了。松下觉得，一个劲儿地把快乐寄托在工作上，不就是永葆青春的秘诀吗？
    青春就是保持年轻的心，只要充满信心、希望和勇气，以应付日新月异的变化，青春就会永远属于你。
    这几句话松下特别喜欢，并把它们当做座右铭。
    它包含着想永远年轻的希望，劝人必须随时保持年轻的心情。虽然没有人能避免实际年龄的增加，但只要你有心，即能使心理上永远不老；只要不失去不断地向前迈进的精力，就能随时让你显得年轻。这就是松下的信念。
    最好的例子，就是艺术家。八九十岁之后，仍然每天认真地创作、动脑筋，站在第一线。有这种气魄的人不少。他们与组织内的经营者不同，既不强迫退休，也没有自动退休的一天，终生都在向自己挑战。通过不断地自我检讨，去寻求应走的路，自己创造前进的精力，一切只能依赖自己。就是那种紧张感，使人能保持年轻、保持创造的精力。
    松下八十岁时，辞去会长一职，担任最高顾问。因为，那时正值松下电器公司创业五十五周年，他觉得正是把工作告一段落的好机会。但他只是辞去了会长的职位丝毫没有从人生舞台退下来的念头，甚至反而认为不能就此退下来。
    现在的日本，分别由在明治、大正、昭和三个时代出生的人推动。就人数来说。在昭和时代出生的，占绝大多数；在明治时代出生的人，即使最年轻的，也已经接近七十岁。处于好象不得不从第一线退休立场的人，可能不少。
    到底要不要退休，这是个人的自由。但就现在的社会形势、经济环境来说，退休绝不是万全之策。即使离开了公司或工作岗位，明治时代出生者的丰富经验及知识，对社会必有很大的帮助。
    松下当时的心境，不断地想到应该做些什么事，真的无法悠然自在。据说，日本伟大的画家北齐，在九十岁临终时，很遗憾地说：“真想再活十年到一百岁。想做的事还很多，却……”松下自己也很想保持年轻的心情，继续活到很快就要来临的二十一世纪。
    松下要求年轻人掌握年轻的岁月，使这段日子成为人生的黄金时代。
    松下曾应邀在某种场合演讲。他本来不太喜欢，可是对方一再要求，只好勉强地答应了。到了当天，还没有想好讲题，就到了会场。到了会场，看到年轻人特别多，个个朝气蓬勃，充满希望的脸孔，看来很幸福，令人羡慕。因此他上台就以此为讲题。
    “看到各位的面孔，我感到十分羡慕。也许你们会认为我贪心，但说实在的，如果可能再使我回到你们这样的年龄，我宁可放弃现有的一切东西。”
    人的一生中，青年期是黄金时代，这该没有人异议，青年期是重要的时期，也是最受人羡慕的时期。问题是正当青年期的人们，是否对此有自觉？如果他们认识到自己是幸运的一群，可以自由自在地，或往东或往西，做任何想做的事，那一切烦恼与不平不满，都会消除的。
    松下也曾经有过那个时期，也有过那种自由的感觉，现在却被各种经营和事业所束缚了，青年期的那种自由，好象已失去了。年轻人应该站在完全被解放的立场，充分抱着希望、喜悦以及可以向任何方向前进的志气，这对年轻人是很重要的。
    因为年轻人如有“自己是年轻的，是很有可塑性的”这种自觉与认识，自然就会产生一种信念——无论任何困难都难不倒我们。年轻人，在往后的日子里，日日象战争，也许会面临苦难，此时心里是否会动摇，就看有没有这种信念了。有了信念，心就不会动摇，才能贯彻自己的信念，胜不骄败不馁，只是坦然地向成熟的处世大道迈进。
    如果没有这种信念，往往会有了一点小成就，就得意忘形，反之，则悲愤丧志，心里动摇，这样绝不能产生积极的态度。所以松下希望年轻人，要有自己是年轻的自觉与认识，如果自己想做，什么事情都可以做。有这种信念，以这样的眼光来看人生、看将来，一定是很有意义的。
    青年人，一方面固然可以为年轻而喜悦，但另一方面，也应该了解自己同时负有很大的责任。新闻评论以及各评论家的论调都提到，担负日本未来责任的，是青年人，要创造未来的日本、理想的日本，是现在的青年人，这些责任就落在青年人的双肩上。松下也有同感，创造日本未来的繁荣，并非我们，而是年轻人。日本的繁荣，决定在年轻人的理想中。年轻人的责任，比我们成年人更重大，立场比我们更尊贵。年轻人一定要有抱负，有责任感，要认为某项工作非做不可。可是到底年轻人有没有这种想法？也许他们是认为：“这个时代，要成功并不简单，连要工作下去，也相当困难。”如果真的这样想，那我们对日本的将来，就不得不忧虑了。现在不是个不易成功的时代，以松下本身的体验，倒觉得是个容易成功的时代。
    松下记得还是小孩的时候，根本就没有收音机、电视机，甚至于报纸都很少有人看。与现在相比，当时封建气息仍甚浓厚，做了什么功德好事，或有什么好的想法，因为没有发达的传播工具，所以能让世人知道的机会很少，顶多靠朋友的争相走告。先是朋友们知道了，而后是其他识者知道，经年累月，才能慢慢传播开来。所以要广泛地使人明白“某某地方有某某人，做了某些很有意义的事情”，起码要用几年的功夫。
    事业上也是如此，这种产品是好产品，某某公司是个稳健的公司。这些事情要受到承认，一定要费相当长的一段时间。所以在那种时代，要成功，是相当困难的。
    现在就不同了，在一个人做事的过程中，有很多可以助成他的机构。今天如果某人发明一样东西，这消息马上通过报纸、广播、电视，瞬间传播到全国各角落。不待一日，所有人都知道，“有某某人做了某某事，真是个很理想的发明”。想到这里，可以说，今天是很容易成功，或达成志愿的时代。与此相比，古人就没那么幸运，做了好事，街坊邻里能知道都要一段时间，何况是全镇全市，那就更不容易了。要传遍全国，那简直是不可能的。也许部分人会说：“今天还是不容易成功的，一旦当了受雇于人的所谓领薪阶级，恐怕就只能当领薪阶级一辈子了吧。”这样自暴自弃的人，是只知其一不知其二。该睁大眼睛，以开阔的心胸来看事情，只要自己肯干，世界上有很多帮助我们成功的机构存在，不怕没有人帮助。
    现在有个风气，就是对一切事物，总往坏的方面想，常以“现今社会形势不好”为前提来判断东西，这样只是划地自限，束缚自己。年轻人不应有这样消极的想法，应该要有一种自觉，自觉说“自己是年轻的，任何事情，都有做好的可能性，现在又是很容易成功的时代。”希望年轻人，都能抱着远大的希望，好好地做下去。
    文化的提升，经济的开发和科技的进步，都是人类平均寿命得以延长的主因。
    据日本报纸报导，有一群日本年轻人到中国大陆访问，不仅目睹万里长城的伟大，也参观了秦始皇陵寝的遗址。万里长城全长有五千公里，约是日本列岛周长的二倍，使得这群年轻人极为惊讶。
    我们都知道万里长城，是在距今二千年前，由秦始皇所建造的，其后经过数次的增建，而成为现今的形状。在当时科技不发达的中国，要修建这个雄伟壮观的万里长城，及令人叹为观止的陵寝遗址——虽然大部分已遭破坏，但仍有其雄伟之处，是需要有相当庞大的财力及权力，方可达成。然而，虽说秦始皇曾一度拥有令人羡慕的权力及财力，但是，他仍与常人毫无差别，与草木同朽。他曾企望能求得“长生不死”之药，然这终是难以实现的梦想。以巨大的财力和权力，仍无法换取自身的生命，这是人世间的一种无奈，也是宇宙创造人类的真理所在。试想，若财富能换取青春、换取生命，那对贫穷人而言，不是太不公平了吗？
    秦始皇虽倾注了所有的财富，派人到世界各地，寻求不老不死之药，结果仍然无法挽救必死的命运。而且在他死时，还正值有为之年呢。
    不仅是秦始皇不想死，就是任何一位百姓也会企求长命百岁。也许不老不死，是人类永难实现的理想。即使科技再发达，文明再昌盛，仍是无法达到的境界。
    但是，即使不能达到不死不老的目标，若能延长三五年的寿命，也是人们所乐意的事情。科技文明的进展，对人类的贡献就在于此。
    这种想法，已不知不觉地在人类的心中萌生。战后日本人的平均寿命，急速增加，有关这一点，在各传播媒体，均有详细地描述。
    最初，在战后的数年中，日本人的平均年龄是五十岁，且没有其他方法能再加以延长。当然，这比起战前的明治及昭和两时期来说，已有显著的增加。
    在明治时期，国民的平均寿命，男子是四十二·八岁，女子是四十四·三岁。昭和中期时，平均寿命男子为四十二·六岁，女子为四十九·三岁。
    可以说，国家虽以政治的力量，致力于延长民众的寿命，但是，数十年来却只延长了五岁左右。
    战败后，日本进入极度悲惨的状况中，根本没有余暇考虑这个问题。但是，日本人的平均寿命，已在不知不觉中迅速增加了。依据去年厚生省发表的报告，现今日本平均死亡年龄，男子是七０·一七岁，女子是七五·八五岁。这与战时的男子二十四岁及女子二十六岁平均寿命而言，不啻天壤之别。
    一般而言，平均寿命的提升，文化程度也会相对地提高，这是必然的道理。
    目前世界各国的平均年龄，男子超过七十岁，女子超过七十五岁，除了日本之外，还有北欧三小国瑞典、挪威、丹麦，与荷兰、冰岛等五个国家，这些国家都是世上政治最优良，且文化程度很高的国家。
    由此看来，日本也进入这个阶层。最令人可喜的是，战后经过短短数年的岁月，在经济上及政治上，就有急速的进步。而这些成果，却是国人胼手既足，以血汗换来的。这些成就，值得大家引以为傲，但却不能以此为足。因为世界各国均在急速的进步，只要国人一停下前进的步伐，就会迅速地被时代潮流所掩覆。
    松下指出，没有人知道自己的寿命何时尽，所以要珍惜每一天，为自己的生命负责，这才是可敬的人。
    一提起禅宗，大家都知道，它是日本佛教的代表宗派之一。最近，欧美各国对禅宗发生兴趣的人士，大有增加。有一位禅宗高僧，人称“立花大龟师父”，是京都大德寺的最高顾问，也是京都花园大学的校长。
    大龟师父，生于一八九九年，比松下小五岁，却是一位长期修禅的练达之人，被尊称是“现代的一休和尚”。因为象已故池田勇人原首相之类的大人物，也常和师父会面，不管是公是私，都向师父求教，好象他就是现代的一休禅师。
    松下也常常会见师父，并且只要有问题请教，他总是殷切、慎重地回答。
    普通人一说到“禅”的问答，就会觉得那是艰涩、难懂的代名词，但大龟师父的话却不会让你觉得如此。师父所说的一言一句，常常使松下顿悟其中道理，因为他总是一语点破松下平常不太注意的事情的本质或真理。而且这种讲话方式，不会让人觉得象说教那样令人无法接受，而是很平易近人，却又单刀直入的。当然有时候，也讲到比较深奥的哲理，听一次是很难听得懂的，松下也不知道要怎么回应他。不过，要是有这种情形，松下就拜托他反复地说明，自己就在细经咀嚼中，一下子有所了悟。
    比如有一次，松下问他有关佛教的基本教义，师父就以那本有名的“般若心经”，详详细细地讲解了八次。又有一次，松下自己整理出来的一本名叫“探讨人类，提倡新的人类观”的书出版时，请他就书中内容发表感想，他就给以这样的忠告：“现在的你，正是每天都在作战的‘阿修罗’，希望从此以后，你能更上一层楼，以达到‘佛’的境地。好好努力吧。”
    所以，松下只要一有机会，就去找大龟师父聊天。有时候也会被骂或被赞美，但他总是亲切地指导。特别是有一件事，让松下印象非常深刻。
    有一次，松下请教：
    “师父，你是属于禅宗，那你认为禅宗的将来，会是什么样子？”
    他马上回答：
    “将会自然消灭。”
    这个出人意料的答案，着实吓了松下一跳。于是又追问下去：
    “可是师父，你是禅宗的僧侣，却说禅宗会自然消灭，妥当吗？”
    “但是，松下先生，这可是当真的事。因为这世上所有的一切，都是有生命的，所以即使是禅宗，只要时间一到，寿命已尽，自然就会消灭。”
    “若是如此，那你们拚命地布教，说道理给人家听，不是白费工夫吗？真是太不可靠了。”
    “没有这样的事。寿命一尽，个体也不存在，乃是一定的道理。但即使在消失的那一霎那，还是努力尽本分，就是禅宗僧侣的职责。所以，我虽然很清楚到最后，会自然消灭，心理也有准备。但只要自己还有一口气，就要为禅宗尽最大的责任。这是我的任务。但你问我禅宗将来会怎么样，我没有理由向你说谎，只好用‘消灭’的答案来回答你，只是何时会消灭，是不能说的，也许就在将来的一千年、一万年后，也说不定。我也只能做这样的答复。”
    听了师父这番话，松下觉得很有道理。
    一切万物生生流转不息，都有寿命。仔细一看，就能看到自然万物生成发展的样子，所以禅宗也不例外，都是遵从万物流转的法则，然后不久，寿命就会到尽头。师父解释，这些在佛教的领域里，释迦都亲自传过，确实完全如他所说的那样。
    然而师父本身信奉禅宗，却说禅宗会自然消灭。但这绝不是一种悲观的看法，而是把这种看法，当成是哲理的一部分，这才会有那种在禅宗寿命走到尽头的那一霎那之前，也要布教讲禅的想法。也惟有如此，他才能达到安心的境地。仔细一想，我们人类，以及工作和事业，不也是同样的道理吗？
    我们的事业或工作，可以说都是有寿命的东西。松下在六十多年前创业的松下电器公司，也许在五百年或一千年后的某个时候，寿命一尽，就会再以别的新姿态出现。但是，若以为既然如此，努力又有什么用，就无法顺利享尽事业的天寿。同样的，以为人类生命短暂，就可以马马虎虎、不注重养生保健之道，那就是糟蹋人生。
    所以在天寿尽头之前的瞬间，也要好好珍惜自己、利用自己，做完全的投入，这才是身为人类的可敬之处。也就是说，除了承认万物皆有寿命，还要对自己负责。如此一来，才能展开恬淡而安心的人生生涯。同时，师父也曾指出：所谓寿命，不单是形体上的寿命，还包括宗教或思想上的寿命。比如那些资本主义、共产主义及社会主义，只要寿命一尽，就会由别的新东西来取代。
    除去活腻了的人，没有谁会抱怨人的寿数太长了。人们都想多活几年，希望长命百岁，二百岁。人生在世虽然不是为长寿而活着，而是要干一番事业，活得幸福而有价值，但是从人生要完成的事业和生活幸福来说，健康长寿毕竟是不可缺少的条件。算起来，人生在世的时间屈指可数，照诗人的形容只是“弹指一挥间”。人生的童年，还没有能够弄懂人生是什么就匆匆过去了。最后的十年，虽然懂得了人生但却失去了享受人生的活力。在这两段中间的岁月，去掉三分之一的睡眠时间，再去掉三分之一的娱乐、家务、闲谈、来往，以致疾病、忧愁的消磨，还能剩下多少真正可以用于干点事业的时间呢？如果我们不能科学地、勤奋地、吝啬地利用人生时间，可以说人的一生是极其短促的。古诗有：“人生忽如寄，寿无金石固”，“日月不恒处，人生忽如寓”，都是喻言人生短促、生命可贵的名句。有一首自由诗写道：“当我还是婴儿，只会哭声哇哇，时间好象在慢慢地爬。当我是个孩子，整天嬉笑不止，时间迈开前进的步伐。在我长大成人之后，时间变成奔腾的骏马。当我老得皱纹满额，时间成了飞逝的流霞。”有一位诗人说：“别老缠住我，问我现在是什么时间，我不知道。就在你问我的这时候，——时间悄悄地溜走了。”这是诗，也是哲理。它告诉人们，时间不常驻，人生时间有限。时间有限，这不只是由于人寿短暂，还是由于人世繁杂，事业艰巨。有识之士应该力求把有限的时间，充分用于有益的事业上，以延长生命。时间就是生命。
    时间是生命的存在方式，也是生命限定的标志。时间之河以无情的、规则的洪流向前奔腾，永不复返。人生应惜时，人生须从惜时起。
    人生须从惜时起，首先就是要树立一个观念：人只能活一次，要把自己的生命掌握在自己手里，朝着正确的方向，勇敢地生活。人在有限的一生中，任何时候也没有两个机会是同样的。一个机会只能容许你选择一次，尝试一次，过时不候。当你踌躇不定的时候，它已经离开了你；当你错过时机的时候，它绝对不再回来让你补救。
    可是，人们的通病常常是懒惰和怯懦。有许多时候，时间给我们提供了机遇、事业，而我们则因惰性和怯懦，不能及时地、勇敢地抓住时机，成就事业，耽误了大好时光，一无所成。
    很少有人能时时提醒自己：我只能活一次，时不待我，机不再来，从而时时珍惜时光，不失时机地去做人生所能做、所应当做的事业，以致不放过拼搏、冒险的机会。
    只有珍惜生命，充分把握命运的人，才有权享受人生，品评人生的滋味，而不受平庸、空虚和愧疚的苦恼。
    人生是在时间中活动的。只要掌握了时间，就可以使自己的生命活动服从一定的计划，把自己的一生作一番总体的运筹和设计。
    人生在时间中流动，有它的过去、现在和将来。过去的岁月已经过去，不能再复返。关键是现在。因此，要把握人生，设计人生，关键在于把握现在。
    可是，什么是“现在”呢？常人可以说：“现在就是现在”。然而对于人生的哲学思考来说，回答就不能这样简单。事实上，回答这个问题曾经使许多哲人绞尽脑汁。
    古希腊哲学家亚里士多德在他的《物理学》一书中，专门讨论了“时间是什么”的问题。他认为，时间就是使运动成为可以计数的东西，是“关于前后的运动的数”。“现在”就在时间的前和后中，是时间的一环节。他强调必须把时间与运动联系起来理解，没有运动就没有时间，时间本身就是一种运动，是运动的属性。因此，时间总是有过去、将来和现在之分，总是一个时刻接着一个时刻不断地继续下去。而“现在”就是两个时刻之间的中项。它既连接着过去和将来，同时又是过去和将来的界限；既是终点，又是起点，永远处于开始和终结之中。所以，不能说现在“是时间”，而只能说现在“属于时间”，是时间里的不可分的东西。
    教父哲学家奥古斯丁在他的《忏悔录》中作了一个推论。按照他的推论，现在没有长度，不能延伸。假设人生百年，那么一百年能否全部是现在？如果当前是第一年，则第一年属于现在，其余九十九年属于将来；如果当前是第二年，则第一年已成过去，第二年属于现在，其余都属将来。一百年中不论把哪一年当作现在，在这一年以前的便属于过去，在这以后的便属将来。一百年不能同时都是现在。那么当前的一年是否是现在呢？一年十二个月，如果当前是二月，则一月已成过去，其余十个月就属于未来。因此，当前的一年也并非全部属于现在。如此推论下去，即使当前的一个月也不是现在，只有当下的一天属现在，其余的或属于过去，或属于将来。其实，当下的一天也不能都是现在，因为一天有二十四小时，只有当下的一小时属现在，其余或属过去或属将来。一小时又分为六十分，一分又分为六十秒，秒还可再分。每一秒都是由连续不停的“暂时”构成的。而当你说当下的“此刻”为现在时，此刻已经过去。时间永无停住，飞驰而去的是过去，尚未逝去的是将来。现在不能瞬息延伸，一有延伸便成为过去和将来。因此，过去、现在和将来的划分，只是在人的思想中的划分，只存在于人心中。过去的就是记忆，现在的就是感觉，将来的便是期望。
    近代德国哲学家黑格尔，虽然把时间看作理念存在的方式，但他深化了对“现在”的辩证思考。他从否定的方面揭示出时间的辩证性，认为时间就是理念自为地设定起来的否定性，就是“那种存在的时候不存在，不存在的时候存在的存在”，即“持续不断的自我扬弃的存在”。黑格尔同亚里士多德一样，把时间同运动联系起来，把时间看作一种变易，即产生和消失。因此，现在只是不断产生和消失着的时间的点，是存在的“此刻”和运动的中介，是从有到无和从无到有的否定环节。一当现在作为否定的环节转化为过去，空间就成为时间。正是现实事物本身的历程构成了时间，因此一切事物和生命，都是有时间性的，即都包含着否定性，服从于变易，其现在只是暂时的。
    十九世纪俄国哲学家赫尔岑，从现实主义观点上，坚持了黑格尔对时间的辩证思想。不过，他与黑格尔强调“现在”的否定性不同，比较注重现在的肯定方面。在他看来，在时间的运动中，过去的已经过去，将来的尚未到来，存在的只有现在。事物的发展和人生的过程，就是一个现在接着一个现在，逝去的只是无数个现在，时间就是所有现在的集合。只有现在是实实在在的、最有潜力的。但是，赫尔岑肯定现在的实在性，并不意味着过去和将来都是虚无。在他看来，现在只是过去的发展，在现在之中又包含着将来。过去就保存在现在之中，在现在中得到实现，而将来就是理想的现在。因此，“真正的东西是不会死亡的”，这就是他的信念。
    哲学家们对现在是什么的思考，并不是概念游戏，而是要从这种思考中得出指导现实人生的结论。
    按照奥古期丁的现在观，人生的现在实际上是不真实的、不可望的，只有未来才是唯一真实的、可期望的。一切易变的东西都是暂时的，只有不变的上帝是永恒的。因此，人生的过程，就是抱着永生的期望，不断地追求未来的天国，皈依上帝。这种现在观所得出的人生结论，显然是消极的、悲观的。
    黑格尔的现在观，虽然从其理念论的出发点来说是唯心主义的，但他却得出了积极、乐观的人生结论。既然生命就是时间，生命的本质就是否定或扬弃，那么人生就应当是不断弃旧图新、永远进取的过程。死只是个体的完成，是个体作为个体所能为社会进行的最高劳动的结哲学家们的思考告诉我们，要清醒地把握人生，设计人生，就必须科学地理解人生的过去、现在和将来。过去是现在的根据，没有过去就没有现在，有什么样的过去也会影响现在。将来是现在的发展，理想的将来产生于充实的现在，相信将来就会更加热爱现在。现在包含着过去，预示着将来，过去和将来都是在时间中运动着的现在。因此，明智的人生要重视过去和将来，更要重视现在，全力地把握现在。
    把握现在，就是按照理想的设计目标，积极地生活，并通过现在的生活确定将来的面貌。只有把握现在，才能把握将来。现在不能把握的人生是没有希望的人生；现在不能创造的人生是没有价值的人生。失去现在就等于失去整个人生。人生不能有两次，抓紧现在，就赢得了人生。不要总是沉溺于对过去的回忆，也不要老是生活在对将来的幻想之中。于其留恋或悔恨过去，幻想将来，不如倾心于现在，奋发努力，只争朝夕。我们当下可以利用的只有今天、现在、这一瞬间。如果虚度了今天、现在，便再也无法挽回。只有把握住今天，才能把昨天决定的事变成现实，才能为明天的成功作好准备。所以，立足现在，努力请从今日始，这应当是人生成功之本、处身立世的原则。坚持这个原则，我们才能有充实的今天，美好的明天。
    人生经常会发生事与愿违的事情。与其为那些问题伤透脑筋，不如拼命工作；保持这种态度与原则，始能迈向成功之途。
    宋代大文豪苏轼在一首词里说：“人有悲欢离合，月有阴晴圆缺，此事古难全。”这是说人生有欢乐，必有悲伤；有欢聚，必有离别，世界上不可能有永远圆满的事情。中国古代对于忧与乐、祸与福的关系常主张辩证地、客观地看待，诸如：“塞翁失马，焉知非福”、“祸兮福所倚，福兮祸所伏”、“身外之物不足惜，千金散尽还复来”，等等，均是例证。人们在生活中遇到或碰到某些严重的损失或伤害，比如意外灾难、坐牢、丢官、家庭破裂、事业挫折、饭碗丢失，虽不可能不进行痛苦的思索，但有识之士们认为大可不必长久为之烦恼。因为问题既已出现，忧愁、苦恼、抱怨责备是无济于事的，只有做个“硬汉子”、客观冷静地面对残酷的现实，把心胸放宽，眼光放远并根据新的情况、条件重新安排好生活，才是最佳方法。
    松下建议年劲人“绝不可以悲观”，并提出了一种让自己忙着，以把忧虑烦恼从头脑中挤出去的方法。他说：“人生经常会发生事与愿违的事情。与其为那些问题伤透脑筋，不如拼命工作，这样你便会很快有稳如泰山的感觉，并且会从中找到乐趣，因而掌握住幸福。而且也只有保持着这种态度与原则，始能迈向成功之途”。事实上这种征服忧虑、烦恼的方法确是很有效的，因为人们毕竟不可能在同一时间里想一件以上的事情，你说是么？
    让我们永不悲观，征服忧虑，做生活的强者吧。


北极星书库-严欢-->松下幸之助为人之道-->五 榜样的力量

五　榜样的力量

    松下在回答“至今受谁的影响最大”这个问题时，自己觉得到目前为止，并不是受到某些特定的人影响，而是受到很多人的影响，才有今日。
    松下在这段人生中，直接自书本上读到或听到的人非常多，他多多少少都受到他们言论的影响，只是有强弱之分而已。
    例如，松下小时候到别人店里当学徒，到店里来的客人，经常说“替我买包烟去”，即使是这样小小的事，客人拜托和说法的不同，给人的感受也不同。小小的心灵，立刻就会分辩什么人好、什么人不好，自然以后待人接物，就知道要用哪种方式来拜托人家。这是受到别人影响而学到的东西。象这样，在平常不知不觉中，接触到许多有名、无名的人，而每个人都是很好的经验传授者，使松下在似教非教与似学非学中，潜移默化。
    松下一向对圣德太子很尊敬，圣德太子制定了十七条宪法，令人感佩的是，他正确地提示了人类的立场，并且正确地表现在政治上。例如第一条：“以和为贵，不为忤逆之事，人皆有党”的规定，指出人类很容易造成派系。这本是人类的本性，因此他要大家不争长短，保持良好友谊。
    在今日，日本对人类的本性，缺乏深入的洞察，光强调派系的是是非非，因此这十七条宪法的内容与精神，使人感慨良深。
    总之，如果要说受谁的影响最大，松下认为是圣德太子。松下认为，学习先人的生活方式，目的在于提升自己和社会水准，年轻人更应重视历史所给予的启示。
    我们都知道中国五千年的历史，对日本文化造成了很大的影响。在中国五千多年的历史中，有无数的圣贤、英雄与豪杰，但是凭松下的记忆，能够屈指算出的，大概十位而已。关于他们的丰功伟绩，松下自谦只能说出片断。
    尧舜之世，是常被大家提起的，那是个理想的时代。尧、舜都是中国古代的天子，智识如神明般，他们的仁慈泽被天下，平日起居勤俭自持，心思所系，完全是人民的安乐和生活。因此，那个时代，天下太平，万民和顺，所以尧舜之世，正是位居领导者，应具备的远见和理想。
    但尧舜只是传说中的天子，我们还是以历史上实在的人物为例：汉高祖刘邦，他也是非常伟大的君主。
    他在灭秦时，曾与百姓约法三章，大意是“杀人者死，伤人者及盗物者，依其程度处罚。秦法废止。”因此，一向为秦的苛法所苦的人民，都大为欢喜。
    有关军事、智谋、内政的事，高祖一概不让部下知道。但对于优秀的部下，则能知人善任。因此，他才能成为人上之人。
    尽管有相当多的历史人物在其评价上有所改变，但“三国志”中的关羽，却始终让人尊敬。
    关羽在战场上骁勇如入无人之境，堪称所向无敌、天下无双的豪杰，他更是情深义重的大人物。
    关羽兵败被擒，面对曹操的倚重却不为所动。曹操希望能将他纳入麾下，因此用尽财富、地位、名誉和情谊，诱惑关羽，他都不动心。关羽情深义重，一有刘备的消息，便马不停蹄地飞驰而去，留下满屋的金银财宝，原封未动。
    后来，曹操兵败而逃，关羽原本可以轻易地擒住曹操，但因此前有恩情，明知军法严峻，却仍然放他逃命。
    象关羽这样的为人，我们能仿效几分呢？中国人将关羽奉为神明，建庙供祀，这种崇拜是真诚的。
    以上举了尧、舜、刘邦、关羽四人作为例子，松下觉得这仅是他个人所知有限的一部分，和他们一样好的人还有很多。我们要学习先人的生活方式，提高自己和社会水准，这是很重要的。
    特别是对年轻人，松下希望他们能多回顾历史，并从中得到启示。
    历史造就了无数大德圣哲、英才俊杰，他们足以为人榜样楷模，足以为人钦服效法。就连那些不知名的小民百姓，也可以给我们启示。
    影响松下人生的人物有许多，除了他所列举的圣德太子及中国古代的四位人物外，他认为，在平常不知不觉中，接触到许多有名、无名的人，而每个人都是很好的经验传授者，在似教非教与似学非学中，我们都可以潜移默化。
    无论是日本人，还是中国人；无论是有名有姓的历史人物，还是那些不知名的人，都有相当杰出的人物。松下以为，这些人皆可以成为为人处世的榜样。
    松下尤其敬重各行各业中的专业人士，他从这些人的工作中汲取了许多人生的养分和经验。
    松下认为，所谓专家，就是那些有十足敬业精神的人。为了某一细小环节，他们可以做数小时的准备工作，一旦干起来，又雷厉风行。
    有一年，美国的管理杂志周刊出版了一本《经营管理》。他们为了将松下的照片刊登在该书上，因此邀请他在东京车站八重洲的总公司展览室里与他们见面。
    当天，松下在约定的时间——下午一点来到展览室，那位外国摄影师早已在那边等候了。后来松下才知道他们早在一个钟头前便已来到此地，他们事先研究摄影的场所，布置好了背景，架设好了道具，一切准备就绪，就等他的到来。当时真令松下吃惊。因为约定好的拍照时间为一个小时，何况只要刊登一张照片，因此他认为大概照个两三张即可完成。可是，当他们安置好相机按下快门时，又令松下相当惊异。
    不到一个钟头的时间，他们已照好了一百二三十张黑白及彩色照片。平均不到三十秒钟照一张。当他们拍彩色时，不断地更换各种颜色的背景；同时还要调整角度、笑容、谈话姿势等。完成这些工作后，相机的快门宛如电光石火般地响动着，那种敏捷熟练的动作真是令人佩服万分。
    松下曾经照过很多次相，可是，从来没有见过那么快速的拍照动作，这种精神真令他敬佩。当工作告一段落之后，松下便与那摄影师喝茶聊天。他并不是《经营管理》杂志的专属摄影师，他只是接受类似“ＴＩＭＥ”或是“ＬＩFＥ”等一流杂志社的委托，走遍世界各地为他们拍取所需要的照片。他是一位通讯社的摄影专门人才。
    那个通讯社将特派员分派到世界各地工作。他在数天前曾经潜入炮火连天的前线从事摄影工作。有一次当他正在拍照时，一颗炮弹落在他的身旁爆炸，在千钧一发之际，他抱着相机滚进壕沟里。他刚刚完成这次危险的任务，来到日本。松下认为，这即是所谓的专家。假如不能秉持那种敬业精神，绝不能成为一位真正的专家。
    谁都能体会出这位摄影师的敬业精神。为了在约定时间内完成工作，必须在一个半小时前准备妥当，然后集中精神，以惊人的敏捷速度工作。即使在战场中，照样全力以赴，拼命地工作。美国工业界个人平均生产量比日本超出１０倍，因此相对地也有１０倍的收入。这种成果绝非偶然，这是因为他们都具有这种敬业精神的缘故。
    松下认为，即使未来三天的事情无法逆料，也要干好眼下的工作，即使是一瞬间的胜负，也要认真准备。
    松下并不特别喜欢相扑，而是偶然在电视上看到了相扑的画面，认为它是一种很好的运动，可也无法一下就说出它的精华之处。他只是喜欢看到当两种结实的力量碰撞之后，瞬间便决定胜负的场面。
    相扑的裁判在比赛中扮演着非常重要的角色，当双方聚气凝神，等待裁判一声令下，只要能站稳姿势，胜负就已略见分晓了。即使是横纲或大关（日本相扑的两种最高荣誉称号），当他不能站稳脚步而受到对方的攻击时，也要陷入苦战，甚至有时会栽在对方的手里。松下认为，相扑包含着人生中进退的各种哲理。
    为了要参加这种比赛，力士们从一大清早便要接受严格的训练，累积种种的攻守经验，以便未来在比赛中一展身手。耐寒的樱花随着春天的来临而含苞怒放，随着春天的离去而飘落满地。相扑与这种现象非常相似。日本以樱花当国花，并以相扑为国技，因为它们有着相同之处，和日本人超越常理的国民性更是相似。
    当松下看见电视上介绍相扑选手的训练方式时，对他们能够接受那么严厉无比的训练，感到十分敬佩。他们执着信念，想在这一行里崭露头角。而为了一瞬间的胜负，他们以认真的态度不断地接受严格的训练。力士们必定都具有这种不畏艰辛的自觉。这种在比赛中一瞬间决定胜负的自觉性，即是经过长久经验的累积而产生的。
    人生变幻无常，今天一帆风顺，明天或许一败涂地，这是常例。当然，也不乏身处逆境，却能突破重重难关的事例。即使不能了解眼前三天的事物，我们也必须拼命地工作。这即是“尽人事、听天命”的道理。择善固执，过着充实的生活，这才是不会后悔的人生。
    当人们面临困境时，往往会陷入悲观、绝望的漩涡中。可是，当你遭遇到这种困难时，要勇敢地生存下去才是最重要的，绝不可因此而失去了希望和信心。当你熬过难关之后，另一条康庄大道必定展现在你的面前。松下认为，厄运过去之时，好运必定降临在你的身上。
    这种道理正如等待春天开放的樱花一样，耐心等待是非常重要的。可是绝不可心存侥幸，漫不经心地等待幸运的来临。每当想起相扑力士为了争取一瞬间的胜负，而不断地接受严格地训练，松下就认为我们必须以那种认真的态度来过着充实的人生。
    松下指出，不必再去找寻别的工作，适合你的工作其实就是你现在的工作。不论明天如何改变，现在仍然应该全神贯注地做好你的工作。
    你大概不会对自己的工作抱着很大的兴趣吧？我们只是将每天的工作当成正业罢了。譬如有人每天坐在输送带前装配成品，或是每天跟计算机在一起，或挨家挨户地推销商品，可是大概没有多少人会发自内心地喜欢他所做的事情。
    我们要用哪种态度去处理我们的正业呢？正业应当是生活的中心。假如从事不适合自己的职业，必定会痛苦难熬。松下认为人人必须选择适合自己的工作环境，可是真正适才又适用的例子毕竟不会太多。假如能将自己的工作当成正业而全力以赴、必定可以深切认识生存的价值。
    在你的周遭，可能会发生种种困难的问题。假若你秉待着认真的态度拼命工作，不久之后，成果便会展现在你的面前。大家都能这么做，则公司必定能欣欣向荣。相扑所以会受到人们的欢迎，即是力士们不断地接受严格训练的成果。我们应该秉持这种认真的态度来面对人生以及自己的正业。历史故事“赤穗浪士”以及戏剧“忠臣藏”的四十七义士形象，令松下十分敬佩，他认为只有人类才具备那种崇高的情操。
    日本的元禄时代是国泰民安的太平岁月。武士们因承平日久，也流行着懦弱的作风，因此爆发了四十七义士的讨伐事件。他们以发扬武士道精神为号召，所以连德川幕府的官员们也待命助阵。可是，最后他们却被判以扰乱法律的罪名，全体人员被迫切腹自杀。
    因为在讨伐之前，早已抱定殉身的决心，所以他们都能秉持着临危不乱、光明磊落的武士道精神进行讨伐，而事败被捕之后，毫无怨言地接受死亡的命运。
    虽然他们的作法与现代道德观念不尽符合，可是松下认为他们都具有崇高的情操。他认为，在这故事中，隐藏着许多我们必须学习的情操。
    我们能够有四十七义士那种崇高的精神，每天认真地从事工作吗？松下认为那种人真是少之又少。
    松下提出赤穗浪士的故事，即是想再次强调埋头苦干的重要性。自古以来便流传着“帮工三天”的俗语，这句话的含意是，虽然只有三天的经验，可是那种经验却能让你终生受益无穷。假若你不能保持这种态度，那么必定不能学得一技之长，当然也不能顺利完成工作。
    积极的说法，即是无论你明天会有如何的改变，现在仍要全神贯注地做好你的工作，这种态度才是赤穗四十七义士的精神所在。
    假如在帮工三天之中，能够集中精神，拼命地工作，必定能体会出敬业的真正内涵；假如在三之中能够秉持船场商人那种临危不乱的乡土骨气，拼命地工作，往后面临任何难题时，必定能迎刃而解。
    松下感到，经过长年辛勤流汗所积蓄起来的一百万，要比继承和馈赠的二百万更有价值。想要完成一件了不起的工作，最好抱着“成功没有捷径”的心理。
    当提起凡事皆为我师的话题时，松下便忆起了一个旅馆女服务员给他的启示：
    那位女士在东京的一家旅馆工作，当时已经有相当长的年资了，因此她打算做点小生意，以便年老后能过着安定的生活。某一天，她跟一位住店的客人聊天时，对客人说：“我打算经营一家象这样的旅馆，可是我的资金不够，你是否可以将钱借给我？我已找到适当的场所，我想尽可能地将它买下来。老板也赞成我这么做。”
    客人问：“那么，现在你的手头上有多少资金呢？”女服务员答：“我把在此工作１５年的收入，全部积存了下来，可是仍然不够，希望你能帮助我。”话一说完，客人便毫不犹豫地答道：“好，不够的钱我借给你。”
    松下听了这一段话后百感交集。女服务员熬了１５年之后，存了一些积蓄，这不是一件容易的事，但答应借钱给她的那位客人更是非常伟大。那位客人大概是被女服务员不辞劳苦常年累月积蓄下来的金钱所代表的价值打动了心坎。经年累月积存金钱，与不劳而获的金钱相比，那种价值感真有天壤之别。因此她必定能慎重地使用这些血汗钱，也因此才有人适时且乐意借钱给她。这便是有价值的钱会换来更多的金钱的道理。
    在以前，当有适当机会时，老板经常会替长年为他效劳的伙计找一家店铺，并且让他自力更生。
    可是在今天的社会里，绝不可能有这种现象。因此大多数的人都是在一家公司终其一生。假若你想辞去工作，创造自己的事业，那么从创业开始，你就必须跟现在的老板一样，兢兢业业地工作，维护自己辛苦建立起来的招牌。
    每个雄心勃勃的年轻人，都想试着去创业，这自然是可贺可喜的事。但是他们的思考能力以及处事方针，都相当草率。松下觉得大多数的年轻人，都想依赖别人的援助，在处理事情的态度上，更有着比较幼稚的倾问。
    按部就班地工作，累积长时间的经验，这是自立之前必须有的准备。勤劳工作、诚恳待人是迈向成功的唯一途径。这与没有尝过辛苦而获得成功的滋味迥然不同。不下功夫，却能成功，根本是不可能的事情。
    假如许有１００万元的资金，在刚创业时，你却又想增资远，妄想一步登天的事例，在目前的社会中，已是司空见惯。可是，借钱给你的亲友有何感想呢？他们必定会以先前那位顾客问那个女服务员的口气说：“你那１００万元是从哪里得来的？”假如你答道：“那些钱是向哥哥借来的……”如此会有什么结果呢？你必定借不到钱。假如你跟那个女服务员一样，工作了１５年，好不容易才积存了１００万，而且你有一股创业的冲劲，那你可以很容易地借到２００万。
    从大哥那边不劳而获的１００万元以及长年流着汗水换来的１００万元，松下认为后者的价值才能获得别人钦佩后的贷款。这绝不是老派作风，而是极富人情味的作法。
    在日新月异的二十世纪，很少有类似那位女服务员的辛勤地持续工作１５年的例子了。可是，即使５年、１０年所累积下来的金钱，都具有非凡的意义，这种道理是不会改变的。不只是金钱，当我们向人家请教学问时，道理也是一样的。经过自己仔细地研究思考，与从来不动脑筋而请教别人，这二者之间有极大的差别。假如你所请教的人也随便回答你的问题，那些答案是否对你真正有益呢？
    大多数的人在追求成功的路程中，都希望选择简便的途径。假如我们想要顺利地完成一件工作，最好能抱着“成功没有捷径”的心理。无论经营自己的事业或是处理国家大事，道理都是相通的。
    松下曾说过这样的话：假如你没辛劳到尿水发红，你就不要埋怨一事无成；假如你劳累得要便血了，虽无巨大成就，也必定欣欣向荣。
    松下认为，成功没有捷径，只要按部就班地埋头苦干，便会创造出令人满意的成果。也就是说，只有勤奋地工作，才能顺利地达成理想。无论从事何种工作，这个道理都适用。有一次，松下去拜访松下电器公司一位代理商。当他跟那人聊天时，那人对他说：“最近的生意不大理想，赚不到钱。你可以替我想个主意吗？”这位老板经营的是他父亲留给他的处境，也感到非常不好意思。在日本经营事业，想站稳脚跟不是件容易的事情，尤其自己的代理店生意不好，业绩不理想，这实在是件尴尬的事情。
    因此松下便问他：“你接掌令尊店面已经有２０余年，目前也雇用着四五十位员工，在经济不景气中，业绩不好这原是很自然的事。可是，到目前为止，你的尿水曾经变红吗？”松下为何提出这个唐突的问题呢？因为他突然想起在自己当学徒时，老板告诉他的那句话。因此他同样用这句话来问这位老板。
    “经营事业是一件非常困难的事情。当你碰见困难时，必须彻夜不眠地思考该采取什么对策，才能突破困境。当你心疲力竭，尿水便会渗着血液而变成红色。由于如此处心积虑，往往会有良好的对策，你会因此发现一丝曙光，困难也将会迎刃而解。这或许是夸张的说法，我认为必须有两三次小便发红的经验才能成为一个成功的商人。”
    松下认为，这不只是对商人而言，无论从事何种工作，都应该能历经这种思虑的痛苦而创造出成果来。可是，这句话乍听之下，未免太幸灾乐祸了。突然面对松下这个问题的老板答道：“不，我从来没有过这种经验。”“那你还没有尽力。”松下真想这么告诉他。
    “假如目前你的生意兴隆，你的尿水当然不会变红。可是，这家４０年历史的老店，它的前途完全在你的掌握之中，当面临困境时，你还没有担心到尿水发红，却只会向我诉苦，我认为你还没有全力以赴，这绝不是一位肩负四五十位员工生计的老板应有的作风。你假若不处心积虑地去推展事业，怎能为四五十个员工带来安定的生活呢？因此身为厂商的我，绝不能因此而降低厂价。我希望你能认真地思考提升业绩的方法，直到尿水变红为止。你必定可以想出一个对策。”
    这大概不是对顾客所该说的话。可是为了彼此的利益，松下还是诚恳地希望他能振作起来。一般而言，有很多商店虽然业绩不好，可是仍然继续经营，那必定是老板跟店员都在拼命工作，生意才能欣欣向荣。这是辛苦的事情。可是为了企业与员工双方的利益，非付出这种代价不可。
    不久以后，松下又碰见了那位老板。那人对松下说：“托你的福，销售量日有增加，生意也一帆风顺。”
    因为在听了松下的话后，回到店里他马上召集所有的员工，将这番话告诉他们。他希望员工们改变原来的工作态度，并且彻底地改进推销策略。然后那位老板每天必定亲自拜访两三家顾客，并且动手安排陈列在店里的商品。此外，还亲自清扫垃圾。这全都是经过仔细思考之后，所做出的改善活动。
    经过半年的努力，一些零售店的老板对他有了良好的印象，加上他热心推销产品的结果，店里的业绩已蒸蒸日上，往日的阴云一扫而空。
    这个老板改变工作态度，甚至彻底到清扫垃圾。这件事情，不禁令松下忆起４０前的往事。当时他在乡下设立了新厂，这时候新年刚刚来临，松下看到没有人愿意打扫员工厕所，身为厂长的松下，便在员工面前，扭开了水龙头亲自清洗厕所，他一点也不觉得有什么羞愧。只要带头去做，部属自然奋力跟进，勤劳的风气也因此展开。
    松下认为，大自然中隐藏着无穷奥秘，孕育着无数灵感，可以给人以许多启示。如果我们能够向宇宙万物学习，那就会有无数老师活在心中。
    在松下电器公司中央研究所的大门前，耸立着一尊家喻户晓的爱迪生铜像。松下声称自己虽然不了解爱迪生，可是任何人都知道他发明了留声机、电灯、照相机等上千种的发明物。发明即是创造世上原本没有的事物，这是一项艰巨的工作。可是爱迪生毕生尽力于此，发明了上千种的事物，这种成果真是非同凡响。
    很多人可能都认为，爱迪生自幼便是天聪资明，跟着伟大的老师勤学的学生。但是事实上，他小时候却被老师认为是个低能儿，并且遭到退学的厄运。
    他只读了三个月的小学，并没有从学校得到太多学问。可是，爱迪生从小便喜欢研究各种事物，因为他对自然现象以及世上的事物，并不只抱着观望的态度。他在研究事物时，经常会思索着“为什么会发生这种现象”的问题。当他看见人们在捕捉鸟儿时，便想着“为何鸟类能在天空飞翔”？于是认真地研究羽毛的构造。他更曾经满身油垢地爬入停止的蒸汽火车中，研究内部机械的构造，遭到司机严厉的斥责。
    爱迪生经常细心地观察自然现象，希望能够创造出有利于社会的东西。秉持着这种至诚，方能创造出上千种的发明物。当他成年之后，他由声音的振动触发了振动板的听筒而得到了灵感，因此发明了留声机，他观察事物的心实在太敏锐了。虽然没有任何人指导，可是他证明了自然界的事物，都可以当他的老师。
    在人们的一生中，有很多我们所不了解的事物，因此发明新的事物是一项非常不容易的事情。假若你能接受适当的指导，那固然是很好的事，可是即使没有人能指导你，也不要抱着悲观的态度。爱迪生就是一个很好的例子。他虽然没有接受学校的正规教育，却能以宇宙万物为师，因此能在世上留下那么伟大的成就。
    假若我们都靠自己的力量来开创人生，并且能向宇宙万物虚心学习，那么，我们必定可以开创一条康庄大道。也就是说，依照你的学习态度，必定有无数的老师活在你的心中。大自然隐藏着许多深奥的道理，更孕育着无数的灵感。可是我们经常忽略这些事物的启示，这是非常可惜的。
    我们如果能虚心地接受并观察呈现在眼前的所有事物，必定可以掌握时机，获得灵感。凡事虚心地接受之后，才能产生热诚的心境，秉持着这种心境，我们才会茁壮成长。这就是“虚心学习，凡事皆可为我师”的道理。
    松下指出，无论领导还是部属，无论干部还是员工，都应该承担起自己的责任。凡事不假借他人，自己挺身去做，方才算是立身之人。
    在日本面临破产边缘的公司，往往由于老板灵机一动，便能挽回颓势，开创生机。凡事不需假借他人，自己挺身去做是十分重要的。
    在日本的战国时代，一国大将的实力与国家的兴亡息息相关。松下认为这足以说明责任的重要性。一个精明的大将能使他的国家国运昌隆；相反的，一位无能的大将必定导引他的国家走上灭亡之途。
    无论哪个国家，都是由贤相良将所辅佐而成的。若大将所下达的命令，他的部下能拼命去完成，那么这个国家的前途光明，是可以预卜的。
    所谓大将，相当于今天社会中有“长”字头衔的领导人物，他到底要如何尽他的责任呢？松下认为最重要的一点，是绝不可丧失了责任感。松下经常以此警戒自己，并时常如此告诫员工。
    公司要能顺利地发展，不只是老板的责任，也要靠各个精明能干的干部以及所有同仁的努力，不至于有老板叫他向东，他却走西的员工。假若听从老板的指示却招致失败，这很明显的是老板的责任。
    同理，无论一个部门的业绩良好与否，都是领导者的责任。但是部属的意见是非常宝贵的，如果由于采用部属的意见而招致失败，这种错误也必须由部门主管来承担。
    假若你的部属中有爱唱反调的员工，你必须跟上司商量，将那个人调到适合他的工作单位，假如对不尽职的员工没有这种对策，因而降低了自己的领导能力，这种责任也要主管自己来承担。
    然而并不是科长就必须负经营成败的全责，而股长却一点责任也没有。股长也必须对他所领导的全体员工负责。同样的，每个员工也必须对自己份内的工作负全责。
    在二十世纪的今天，松下尤其想高声疾呼，希望能唤醒大家对这种责任感的重视。松下认为，假若每个人彻底地了解自己的责任，然后坚守自己的职责，社会必定能繁荣进步。经常听见这句话：“既然各位决定这么做，那么……”这是缺乏责任感的语调。假若大家决定这么做，而自己认为行不通，就必须这么说：“我坚决地反对。可是既然大家决定这么做，我也没办法。但是我身为主管，我不敢负起这个责任，所以我宁愿辞职。”松下认为，至少要秉持着这个态度才是负责的表现。
    不管担当什么工作，都很需要强烈的责任感。尤其是领导者，更不缺少。
    不论是在学校、社团、公司、俱乐部或任何众人聚在一起的场合，如果不能担负起自己的责任就很难得到大家的信赖与合作，并且无法扮演好领导者的角色。相反，责任可以引来信任与合作。
    每一个人都难免会迷惑、害怕，甚至有时候会感到莫名其妙的忧伤，这些都是人性上的弱点。如果你抱着试试看的心理，去推动某些事，那么在遭遇挫折时，就很容易向现实低头，而放弃了自己的原则。反之，如果能心存使命感而不畏艰难勇敢向前迈进，便可以克服自己人性的中的弱点，而以莫大的意志去推动事情了。
    所以站在领导立场的人，首先就要确立自己的责任，抱着使命感求其贯彻，尤其要将使命感牢记在心，不仅自己如此，更要传给别人，以激发大家的热忱。虽然说这是一个功利的社会，人们都被利欲所支配着，但当自己觉得有某种使命时，就往往会产生为使命殉死的决心。因为，除了财利，成就感和受人尊敬也是人们所追求的目标。


北极星书库-严欢-->松下幸之助为人之道-->六 让生命永恒

六　让生命永恒

    松下认为，真正领悟人生的人，是将生命与工作结合，并从中获得快乐。
    松下经常对他的员工说，现在正是开展人生坦途的大好时机。身为松下电器公司的员工，你们对将来有何计划？有什么具体的想法？
    松下常与人谈起，将工作视为和自己生命同样重要，而不能感受喜悦的人，应该退出产业界。真正领悟人生的人，必能察觉到，将生命寄托于工作中，所获得的喜悦，是多么真实的感受。
    这并不是要你一天二十四小时埋头苦干，而是说在八小时或十小时的工作中，要忘却一切，全神贯注于工作，这样才可感觉到工作所带给你的真正喜悦。如果在工作中，不能体会到这种乐趣，那就丧失了工作的意义与生命的价值了。松下有时候到工厂巡视，听到轰轰的马达声，看到办公室内，大家专心一意办公的情形，觉得能和大家一起工作，内心实在充满了温馨和欢喜。
    工作的喜悦，是人生最快乐的事，也是最根本的喜悦。人们喜欢穿名衣，吃美食，有种种欲望，往往借着满足这些欲望而获得喜悦。然而，人的工作愿望，实在比上述的欲望更加强烈，而且满足工作的愿望后所得的喜悦，比其他的更强烈、更有意义。
    松下感到，别人只看得到你认真工作，却感受不到你从勤奋中所得到的快乐。
    人们应在年轻的时候，就培养成“勤勉努力”的习性，懒惰与勤勉两种习性，都不能轻易地消失掉。而到了年纪大时，想改变懒惰成为勤勉，就很困难了。所以，必须自年轻时，培养成勤勉的习惯才行。
    培养成勤勉习性的人，虽然上了年纪，也由于习性的关系，不减勤勉且更努力；居然他不自觉是勤勉努力，可是其所做所为，会自然表现出勤勉努力的行为。这可以说是他无形的财产和力量。
    松下自己小时，在当学徒的七年当中，在老板教导之下，不得不勤勉从事学艺，也不知不觉地养成了勤勉的习性。所以，在他人视为辛苦困难的工作，而松下看来却不觉得辛苦，松下青年时代，始终一贯地被教导要勤勉努力。当时如果去掉勤勉努力，松下不知道一个青年人还所剩几何？
    因为青年人有所期望，才需要勤勉努力，此乃人生之一大原则。从前的戏剧、电影中，也常有这种“期望青年”与“赞美青年”的故事编织在内。可是，现今如说出这些话，恐怕会被青年人大骂一顿。
    松下之所以如此举例说明，是看到今日的社会上，勤勉努力固然有，但是却少了。无论商店或公司行号中，有勤勉努力者就有发展，虽然在这方面，大家不会有所宣扬。而实际上，这个社会仍是被勤勉所推动，且在这种推动中欣欣向荣。因此，松下觉得需要向现在这些年轻人，讲一讲解勤勉努力之重要性。
    而且更进一步地，使他们确认良好的习性与习惯对人类生存至关重要，它会产生坚强的力量。
    因此，培养出良好的习性，是最重要的。如果所养成的是不良或者懒惰的习性，那么将来想改变，就困难了。所以，一定要在青年时期，就置身于努力勤勉的环境中，这样的人生才比较恰当。
    而且在今日的社会形势之下，财产是不可靠的。以前德川时代或者明治初年，都以家为中心，将财产留传给子孙。因此，那一个藩或某一位城主有了问题时，就召其子或弟兄中适合当城主的人，立为次代的城主，这是以家为中心的制度，既以家为中心，那么家是有意义而且是可靠的。
    而现在的时代有了财产，当子女继承时，就被遗产税征收得所剩不多。况且，现在是一种多变化的社会，一朝一夕对事业的兴废影响很大，变化很大，所以现在这个时代，财产是极不可靠的。
    那么有没有比财产更可靠的东西呢？有的，那就是永远寄托于自身的学问、艺术、技术等，这是终身不会被人剥夺的东西。其他还有歌唱等上乘的技艺才能，也是终生不会离开自己的东西。
    由此看来，勤勉努力的习性，也就是终身不会脱离其人的终身财产了。所以，我们需要进一步地对真正财产的价值判断有所认识和分析才行。
    事实上，在这社会中，对有良好习性的人，不太被人称赞是尊贵或伟大，也不会认为他很有价值。而对技艺方面，臂如：歌唱得很好的，名声很快就会传开来，随即广为人知。但松下认为技艺一项，虽也是附于本身不能分离的东西，但有时候，勤勉与努力，却比较有用而又可靠。今日的情形，在职业场所方面，仍是希望先采用勤勉努力的工作人员。有良好的习性的人，松下认为比较容易拿高薪或奖金。然而，事实上，多数人却不了解它的价值，因此，松下认为大家应该无所顾忌地提升对具有良好习性者的评价，这样才算是真正对勤勉习性的价值有所认识。
    松下认为，守则或规定就好象支撑树苗的支柱，树苗能独立自主之后，才能拿掉它。
    听说以前有个国家，曾订定一种“学生守则”，规定义务教育中之学生，应遵守许多的条款，最后一条还规定：如不遵守本规则，可将其退学。
    在这些守则中，特别引起松下注意者，是“对校长及先生，应起立敬礼”，规定学生迎接校长或老师时的仪礼态度。还有一条是“听从父母的教训，爱护弟妹。”“清洁房间，整理自己所有的日常物品等等。”连家庭中琐碎的事务，也都规定在这二十一条守则里面，针对这些准备作为社会一分子的学生，使之懂得应遵守的基本常识。
    松下在仔细考虑以后，觉得人类对规则的反应，假如没有订出罚则的话，除非圣人，否则很少会遵守的。
    这可说是人类普遍的特质，因此美欧各先进国家，也都认清了这一点，对各项守则或规定，均订定严罚的条款来实施惩罚犯者。
    人类教养，没有新旧之分或特定国家之别。无论哪国人对受教者，均是教以共同生活中应有的态度、目的，并伸展“人性”的进步。
    这可能不是适切的比喻，但对人类的教养，就好象支撑树苗的支柱一样，因为树苗幼稚，在没有能力成长伸直之前，需要“支柱”来支撑，便不怕风吹雨打了，等到能够独立，就不再需要支柱了。而人类之教养就是这样的。
    不管你是如何伟大的人物，在孩童时期，也需要“支柱”来支撑。等到某一时期，借“支柱”帮忙，确立了方向，奠定了基础后，就可以独立发挥自己个性了。不论任何人，都要接受正确的教养，有的是由先辈教导、培育、教养，然后踏进社会而成为社会有用的人物。
    松下在偶然的机会，到四天王寺去时，管长（管理一个宗派之长）拿出该寺传世之宝两卷卷轴给他看。
    其中一卷，据说是建立该寺的圣德太子亲笔写的卷轴。说起圣德太子，我们日常使用的一万元纸币上，就印有他的画像。他首次制定十七条宪法，皈依佛教，并大力推广，是本世纪初大化革新的导因。
    由于是用汉文写的经过管长说明，才知道卷轴上写的，是有关该寺的规则、寺院的面积、应该建立怎样的建筑以及该做怎样的事等等，都有详细的记载。其中还有一项，是象现在的社会福利之类的事项。原来，救济贫病的制度，竟然在大约一千三百年以前就制定实施了。松下为此非常兴奋，也非常感动。
    至于另外一卷卷轴，笔迹虽然不同，内容却与圣德太子所写的完全相同。据说这卷是后醍醐天皇亲笔写的。
    大化革新后约七百年，曾经发生所谓“建武中兴”，打倒镰仓幕府后，将政权还给朝廷。完成这次王政复古的后醍醐天皇，是一位伟大的明君，尽量亲自执政，遇到饥馑时，甚至减少自己的三餐，施给饥饿的人民吃。
    后醍醐天皇正在考虑自己要做些什么时，偶然看到圣德太子卷轴，而深有感触。他认为这卷珍贵的卷轴，已有七百年的历史，再常打开来看，恐怕会损坏，所以重新亲笔写了一卷新卷轴。另外附上但书，写明他是照圣德太子所写的抄录，指示大家使用这卷。
    当时，松下对四天王寺珍藏这么了不起的国宝，深深感到亲切与尊敬。
    日本历代以天皇为中心，已经拥有二千数百年的历史传统。从这长久的历史所累积的体验，确实很宝贵。而如何有效利用，使整个日本在精神上与物质上都能一并发展，是我们每一个人的任务。
    松下对历史一向很感兴趣，年轻时，就常常阅读讲谈书，或听有关这一类的故事与戏剧。即使很忙碌，偶尔也会从电视或电影上观赏，或与人交谈，有时想到什么，就请人查各类参考书籍。这时松下所顾虑的，就是对历史的态度，也就是历史观，是不是过分强调人的丑陋面即负面？
    所谓历史，绝对不是他人的事，可以说是自己的面貌。虽然，主要是以过去的事物为对象，但今日的面貌，是由这事象所产生的。我们必须坦诚认识过去的长短，好的一面，务必继续发扬光大。对祖先努力的成果与累积的智慧等等，我们以何种态度去继承、去使用，都会影响改变今后的历史。因此，我们不能只以个人所见来处理，更要好好观察美善的一面。
    事物都有正面与背面。人有长处与短处。一个人的行为也有美与丑。
    白天整齐地打着领带工作，回到家以后，也要换上宽松舒适的睡衣，两面都是同一个人的生活。如果只从正面去看，会不公平，只从背面看，又可能发生误解。如果要使一个人正常成长，对他的背面要加以考虑，对他正面的美，更要承认鼓励及发扬。对任何人与事都要这样。
    朝日电台的广播节目中，有个“洗心”的节目。谈话的人是大阪府知事（市长）佐藤义论先生。他平实地谈着有关人的生活与思考方式，不带说教味，又具有时代意义。听了后心灵确实被说得很清爽。
    他举了中外古今许多有名人士的例子。比如，为万人幸福从政，为宣扬宗教真理而受苦的事迹，看到他们在险恶环境中坚定持守，而终于获得辉煌成果的高贵情操。
    每当追寻历史的时候，都会发现那些人的精神，仍然活在其中。但愿我们能把他们伟大的精神，在现代的社会中，更发扬光大。
    松下认为，训练人才应有以人性为主的模式，并确立赏罚分明的制度。追求民主、自由、平等、博爱是人之为人的所在。
    每个人都希望自己能成为人才，成为对国家、社会、民族以及历史的进步作出有益的贡献的人。但是，社会、历史、时代不一定都会给每个人以公平的机会。任何一个不经过艰苦的磨炼，不具备一定的天时、地利、人和的人是不会成为人才的。在某种意义上说，一个人能否成为人才，一个人能否在事业上有所成就，关键并不在别的什么原因，而更多的则是依赖于时代和外部和条件。
    松下说：“提到人才造就，就必然提到管教孩子的问题。尊敬老师，听从父母，爱社会国家，这是古往今来，无论哪一个国家，哪一个社会都应这样做的，是人类共通的基本道理。所以有关的人性教养的问题，是没有新旧、不分国别的、不分民族的，是人类共同的生活态度。”
    对人性的调教，犹如竖上支持幼苗的支架，由于支架的帮助和支持，树苗才能顺着一定的方向成长，不会弯曲变形。人同样也必须接受正确的教育，由老师、先辈、父母的教诲才能成为社会上有用的人。中国有句古话叫“玉不琢，不成器；人不学，不知义”很有道理。在一个人成才的过程中，外部的、后天的教育起着尤为多面的作用。没有后天的正确的引导，很难想象一个人会成为对社会有用的人。在美国或欧洲，对孩子的教育也是很严厉的，如果一个小孩踏入禁止入内的草坪，不要说父母，就是过路人也会加以斥责的。而这些成人和父母，他们已养成一种毅然严肃对待生活的心胸。平常当孩子们跌倒时，大人们也不去扶他起来。无论孩子如何哭叫，都只静静地等待他自己爬起来，最有代表的是洛克菲勒对孩子的教育。孩子违反了父母的交待，或做了坏事，绝不轻易放过，必作彻底的追究，让他明白他的作为是错误的。在这样严厉的管教中，孩子们自然养成自主独立的精神。并能辨别自己的权利与社会的责任，承担起自己作为社会成员应该承担的责任与义务，由于已养成了作为一个社会人的行动能力，让他自由就没有问题了。为了能够如此，在他们的国家中，这种管教的模式已经成为传统习惯了，所以孩子们无论在家庭、学校、社会，都身在这种人性管教的教育环境里，这是造就人才的第一先决条件。正因为西方人在此环境和条件下，所以塑造了西方人的肯干、敢干、能吃苦、能独立完成任务的独立人格。
    松下认为，如果没有这套塑造人才的教育方式，西方的文明与发展很难想象的。每个人能不能成才，能不能对社会和国家有所贡献，在不同的国度都有不同的标准，因此，不同的国家，人才的选择与造就方式也是不同的。不管怎样，人才的造就和培养是需要条件的。没有条件，人才是不能成为人才的。
    松下指出，小时学自父母，学校学自老师，工作后学自社会，从小学起，活到老学到老。只要抱着学习的心态，宇宙万物皆可为师。
    下政经塾”（学院）。这所民间的政治经济学院招收百十来名学员，松下每月都要来这里演讲一次。松下所讲，当然难免鼓励大家学习的内容。他的话，往往十分中肯。
    松下说，互相学习彼此的长处是必要的。一般的观念里，塾长和你们的关系就像老师和学生一样，但是我没有这种想法。当然，论年龄我在某些方面可以当你们的前辈，但也有很多方面必须向各位学习，希望你们有这种观念。
    认为这个人很伟大，就盲目地学他，等到发现他的缺点时，就会大失所望。你们必须抱着我有缺点的观念和我交往。我认为，各位所描绘的形象还是不太好，希望你们以赤裸的松下幸之助为对象，彼此交谈，否则我不可能从各位身上得到任何东西。
    学习不能光靠别人教导，必须先自己思考、判断、吸收，除此之外别无他法。如果我有好的地方，你们尽量吸取，无法吸取的时候，只有全靠自己注意、研究和下功夫，不能像以前一样只记老师所教的，最主要的是各位自己要努力学习。如果不肯学习，当然就无法取得成就。小时候学自父母，在学校学自老师，就业以后向社会学习。学习之后，才能拥有自己的想法。
    只要抱着学习的心态，宇宙万物就都可以为师。从不言不语的树木和石头、秋夜闪闪的星空，到一切自然的现象，以及先辈严厉的斥责，后生善意的建言，无一不可以为师。不论面对什么事情或任何人，都要有谦虚、坦诚的学习心态。愈是虚心学习的人，愈能激发新的思想，拥有独特的创意。松下认为，热忱。仅能鼓荡起生活的激情，坚定实现理想的毅志，也能像磁铁一样吸引周遭的人与你同行。聪明加上热忱，必然如虎添翼。
    虽然头脑好，却毫无创意，一事无成，这种人比比皆是。相反的，某些人脑筋不见得多好，却能不断地创造出令人激赏的杰作。造成这种现象的原因，就是一个人的热忱。这种人比聪明人更能提出中肯的构想。聪明加上热忱，更是如虎添翼。释迦牟尼就是这样的人物。假若他只有聪明的头脑，恐怕只会陪伴着王妃和王子，在城里过着安稳的日子，偶尔探讨真理罢了。可是，他并没有这么做。因为他担忧当时混乱的世态，对自然界的法则抱着疑问，为了探求宇宙的奥秘和人类的真相，他毅然决然地离开城堡，过着修道者的生活，最后终于悟出博大精深的教义。除了聪明之外，他还具有无与伦比的热忱，抛开是非观念，下定决心完成这项任务。就因为他是一个果断而热忱的人，所以能够创造出影响人类巨大深广的伟大宗教。
    怀抱着彻底治愈疾病以及拯救病患者的热忱的医生，和只了解病理的聪明医生，相较之下，两者真有天壤之别。因为前者看过无数病患，马上即可了解病因，但是他绝不会按照一般的状况，以治愈疾病为满足。相反的，他会细心地研讨，确定初珍是否正确，并且为每一位患者研究出最佳的治疗法。
    类似的经验，许多人都有。热心地工作，不假于外力，新方法和构想常会不可思议地浮现在眼前。工作也是同样的道理，虽然目前处理工作的方式非常新颖，可是这并非极限，因为还有更多尚待开发的领域。在开发之初，我们必定会面临困境，受到各种恶劣情势的阻挠，可是往往就在此时，我们能够突破瓶颈，发现所要找寻的东西。
    处在顺境时，由于前面是一条平坦的大道，因此会怠惰了思考能力，限制了潜力的发挥，而无法获得任何成就。而当面对要解决的各种困难，虽然非常艰辛，可却是一个提高彼此能力以及使全体成长的绝佳机会。贯注热忱，必定能开拓新的道路，做出超乎常理的事情。生活在这种具有人生价值的时代，是非常有意义的。无论才能知识多么卓越，如果缺乏热情，则无异纸上画饼充饥，无补于事。反之，如果知识才能稍有欠缺，只要有蓬勃的热忱或坚决之意志，即会从中产生许多善果。即使个人没有具体的呈现，他人见到此人热忱如斯，也会由衷地给予一些有形或无形的协助。这种情势，足以弥补个人所欠缺的才能和知识，使工作得以顺利地进行、完成。
    松下认为，人的寿命是有限的，但人生却是无限的人。人作为人类是普遍的、无限的，作为个体是个别的、有限的，即有生有死的。经过对人生过程的研究之后，松下看到对这种对立不能作简单的、浮面的理解。不能认为个人有死，个人就是有限而没有无限，个人就是个性而没有共性。应当看到类与个体是相互联系的统一体。类是由个体的集合构成的，没有个体就没有类，而个体也体现着类，没有类也不成其类的个体。一切事物都有产生、发展和灭亡，人类也一样，有生有灭，因为它包含有矛盾：它自己既是类，是普遍的存在，但它又只能作为个体而直接存在着。它通过个体而直接存在，也通过个体的死亡而实现自己的发展史。
    这就是说，个体的死与类的死，具有不同的形式，前者是直接的，后者是间接的。类的无限性不是没有死，而是相对于个体的有限性而言的，是同类的新个体代替旧个体的悠久持续的序列。类与其个体是互补而存在的。人类相对于永恒的宇宙而言，也是有限的存在，是无限物质世界发展的一个环节。从这个意义上说，人类的有限性中也包含着永恒宇宙的无限性。
    这个有限与无限的关系，正是思想家们思考生死和不朽的根据。大体说来，儒家注重个体的有限性，佛家注重类的普遍性，道家注重宇宙自然的无限性。儒家注重个体的有限性，所以注重现世的人生，强调在有限的人生中创造不朽的功绩，体现出个体死的意义。佛家注重类的普遍性，所以注重在理想的众生佛性的发扬中，实现人的永生，摆脱个体的死的有限性。道家注重宇宙自然的无限性，所以主张回归自然，使人与自然形体合一。对于回归自然来说，个体和类的互补都是无所谓的。这就是道家所谓不要从过去和未来划出现在，不要从无限中划出有限的奥妙所在。
    儒、佛、道三种生死观，各有各的道理和可取之处，但从根本上说来，儒家的思考更富有现实性和实践价值。不能离开个体追求类的普遍性和无限性。真正的而不是幻想的无限性、就存在于每一有限的个体之中，具有有限的存在。而每一个有限的个体也都体现着类的普遍性和无限性。按照现代科学的理解，无限概念意味着无限大的东西在其定域因素中、在无限小的甚至在无广延的点中的存在。个体就是类的普遍性和无限性的定域因素。这种互补关系不仅体现着个体对类的依赖性，而且也体现着类对个体的依赖性、无限对有限的依赖性。
    黑格尔曾把有限与无限的辩证思考运用于人的生死和不朽问题。他认为，同类的全新个体代替死去的个体所呈现的类的不朽，是简单的、无终结的序列，是恶的无限。它之所以是“恶”，就在于它是简单的循环，就像动物的生命，其类的过程就是它的生命力的顶点，而个体则不能达到自觉自主的存在，只是屈服于族类。而虽然有了个体相继的序列，但仍然没有超出个体生命的直接性的、感性的存在。在黑格尔看来，这不是“不朽的生”，而是“不死之死”。人类如果不能超出于盲目服从必然性的阶段，也只能是处于这种恶的无限，或者处于超越恶无限的过程中。因此，要促进这个超越恶果无限的过程，就必须逐步使直接的个体胜过类，提高个体的“生的无限性”，提高个体的主动性和创造性。这个过程不是一朝一夕的事情，它是在认识和驾驭自然、社会和人生的规律的基础上，从必然王国向自由王国飞跃的历史过程。这里值得注意的是提高个体的“生的无限性”。个体所体现的无限性，不只是通过时间、空间形成体现的实体性。这种实体性还不等于个体的无限性。从时间上说，如果个体是没有主动精神的、无所作为的个人，即使他在时间上延续百年，再通过新的个体继续延续下去，也还不等于人生的无限性，因为各个个体是被动的生存，没有联系起来的力量。从空间上说，个体的空间存在只是外在形式，无数个体的空间组合，并不等于生的无限序列。有限与有限相加还等于有限。如果个体是没有主体性和创造性的个人，那么个体的组合就永远不能形成超过个体的整体力量。这就是说，个体只有作为独立的主体，超脱出有限的外部条件的束缚，充分发挥精神的创造力，发挥意志的创造力，使这种精神、意志的创造力客体化，永久化，才能真正体现个体的无限性。从这个意义上说，人的个体的无限性是通过理想目的及其实现出来的。这就是个性中的共性。只有当一个人沉浸于对真理的思考，热心于对德行的践履，愉快地进行审美体验时，他才能意识到个性体现共性的无限性。在这里，个性就是作为普遍的个性存在，作为无限性的有限存在，普遍性和无限性就存在于个性之中。这就是个体的不朽性的根据。
    从这里我们可以理解到，无限性并不在遥远的天边，不朽性也不在死后的未来，它们就在个体生命的现在，就在人生的实践过程中。意识到这一点，正是人的自我意识的真正觉醒。当人类还处在未开化阶段时，由于不了解死的意义，也不了解生的无限性的价值。但在自我意识增强以后，死具有了重大意义，因而对生的无限性和不朽的意识也日益增强。对死和不朽的不自觉，反映着人类对生的不自觉，即主体意识的不成熟。个人也是这样。当一个人还没有自觉到作为人的普遍性、无限性时，他还只是一个自然或一个动物。所不同的是动物不自觉其自然存在，不是把自我作为目的而存在，自然人则是自觉地把自我作为目的存在的。在有限的个体中，他追求自己的目的，根据自己的欲求决定自己的行为。他只知道他自己，只满足自己的特殊欲求，而与群体、共体相脱离。这样，他就仅仅把自己局限在有限性中，而丧失了与普遍性的联系。他的生命的结束，也就是他的一切的结束。不言而喻，只要一个人停留在这种不觉醒的阶段，他就只能是行为的普遍原则的奴隶，就没有跳出有限的束缚追求无限的自由。松下指出，生命是与世界的一定的关系。人生的过程就是建立与世界的关系的过程，体现这种关系的就是人生所成就的事业。真正的伟人、杰出的英雄，创造了伟大的业绩，同世界和人类有着密切的关系，有着广泛的影响。因此，即使他们死去，他们所受的损失也只是轻微的、暂时的，因为他们留下了伟大的业绩，密切的联系，广泛的影响。这种对世界的联系，将永远发生作用，而且要比他本人在世所起的作用还大。
    普通人相反，首先把看得见的肉体要求当作生命的目的，被强烈的感觉欲望所蒙蔽，对理性所指示的同世界联系的目标不能理解。他们对献身于看不见的、理性的目的不能忍受，甚至惧怕、反感。他们不知生命的本质是什么，一生的活动都努力为了自己的生存而斗争，努力获得个人的欢乐、幸福，逃避不幸和死亡，最后结果却使他的人生同他的寿命一起结束。因为他的生命只为小我，只同偏私的、易逝的事物联系起来，像动物一样同世界和人类没有建立联系，所以也只能像动物一样死去，而没有留下什么影响。这正是人生的不理智。人生的辩证法正是：看得见的、感受得着的享受转瞬即逝，而看不见的、理性所能达到的仁德和功绩，则能永世长存。
    中国传统哲学离开宗教较远，对神灵佛仙也并不重视。但是中国传统人生哲学很重视人生的不朽。当然，也可以说是人死后的不朽，但中国儒家人生哲学对于不朽，正是注重生的不朽。自孔夫子的思想开始，就是抱着“不知生，焉知死”的观念，是从“生”来理解“死”和对待不朽的。
    中国传统的人生不朽思想，最典型的表述就是“三不朽”说。《左传》记载：鲁大夫叔孙豹回答范宣子问什么是不朽时说：“大上有立德，其次有立功，其次有立言，虽久不废，此之谓不朽。”并指出，“世不绝祀”之世禄，只是保姓爱氏，以守宗谱，并不是不朽。意思是，对一个人来说，人生的不朽不是显赫的家世，高官厚禄，而是以高尚的品德为后人所效法，能为国家和人民立下功劳，建立功业；能在思想上留下可遵循之言，在理论上有所贡献。
    一般说来，思想、品德，可以说是一个人的内在精神方面，功业则是人生的外在方面。两个方面统一起来，就是儒家所一惯倡导的“内圣外功”的境界。人生贵在内心的纯朴、高尚，同时要表现为行动的功业建树。所以，“内圣外功”是人生不朽的精华所在。
    中国传统的不朽观，与现代科学的不朽观基本上是一致的。现代科学所说的不朽，不是什么“灵魂不死”，或“灵魂转世”，而是指存在的不朽，包括物的不朽和人生的不朽。物的不朽是指静力学意义上的物体静止，人生的不朽则是动力学意义上的活生生的有思想的人的不朽。这种不朽既表现为人们内心的精神、品德，也表现为它们的客体化的实践结果。它首先是通过人们之间的思想、感情的亲近和继承性实现的。由于人与人之间的这种特殊关系，人的精神能够在保持智慧、经验的主要内容上，转移到别人的意识中，扩展到普遍的共同意识中，成为人类经验和智慧的积淀。
    人的精神继承性的根本意义，就在于人类的行为、劳动和生活的客体化。所谓客体化，不是人的关系变成物的关系，而是人的思想和意志转化为外部世界的变化，即通过劳动创造世界。不仅是个人的劳动，而且社会的生产实践，共同使人的思想和意志客体化。实践是实现人们之间思想和感情交流、继承的基础。在这种社会实践中，每个人都是在别人的生命中存在着，继续着，因而成为人生不朽的因素。
    这里有两个基本的心理取向：一个是对真理的追求。个人如果不预先从别人那里得到某种真理的知识，就不可能认识世界和预见世界的变化、发展。而如果不用某种新的贡献充实这种知识内容，他也不可能使自己客体化。渴望了解外部世界，探索世界变化、发展的规律性，这是实践着的人的内在禀性。正是这种禀性使生活的理想具有了动力学的性质，并使思想、意志的客体化和不朽成为可能。
    第二个心理取向，就是道德理想。在人的意识中的不朽的东西，就是对理想和善的追求，是自我完善的期待和为他人献身的道德理想。在这种意义上，不朽的人，就是道德上有自我意识的人，就是有道德的人。这种道德理想和真理追求相融合，就构成人的内在人格，并通过劳动创造和事业成就表现出来。因此，不朽的真谛归根到底在于劳动和创造，不朽的人就是劳动者和创造者。当个人把理智、激情和人格客体化的时候，当人性在世界上获得不朽的存在的时候，就是人生最幸福、最壮美的时候。一个人能有这种幸福和光荣，死亦足矣！
    上述中国传统的“三不朽”和现代科学的不朽观，有一个共同点就是，强调人生的主动精神，强调积极进取的不朽的意义。在现代科学人生观看来，个体必须是有活力的、自主的、有创造性的，才能够在整体中保存自己的贡献而不朽。如果个体的行为和生活没有活力和自主性，没有进取精神和创造性，那么它的存在就是被异化的、残缺不全的，甚至可以说是虚空的，因而也不具有不朽性。因为不朽在于精神、人格和劳动创造。这正是中国传统的“三不朽”思想所包含的基本精神。“三不朽”的根本精神在于“立”。不立就没有德、功、言。立就是自觉自主地去思想、去创造、去建功立业。这就是孟子所说的“先立乎其大者，则小者不能夺”的思想在不朽观上的继承。其实，这种精神还可以上朔到更早的“自强不息”观念。自强才能不息，而不息就具有不朽的意义。从这一点上来说，任何一个人只要他积极进取，诚实劳动，作出有益的贡献，他的一生就具有不朽的意义。
    当然，人生不朽的范围和时间有大小、久暂的差别，但这个差别不是天赋的、命定的，而是由人们的一生所创造的价值决定的。
    一个人如果只把自己同自己联系起来，他就失去了同世界的联系，只剩下个人的小天地，他的死就会像一个小动物一样，轻轻地在世上消失，在人们心目中也不会留下纪念。一个人如果只把自己同财产、荣誉、权力联系起来，就会造成一颗紧缩的心，一旦失去这些东西，就会像失去“我”一样，失魂落魄，痛不欲生。他一旦离世，这一切都将同他分离。
    这样的人，把自己人生的目标、范围划得太低、太小，因而不能同世界相联系，通过自己为他人、为社会的劳动和贡献，留下不朽的印迹。如果能打破这种狭隘的自私目的和生活的小天地，就会在可能的条件下，经过自己的努力，作出对他人、对社会有益的贡献，从而在同世界的联系上留下自己的业绩。
    所以，人生的不朽问题，根本上说不在死后，而在生前的立德、立功、立言。人生的不朽也不在于有死无死——因为人是必死的，而在于是否“及身而暂”，是否人死如灯灭，如虫亡。“死是另一个层次的生命”。这句话如果不为宗教意识所模糊，还是提高人生信念的深刻哲理。如果一个人的死，不是简单地表现为肉体的死亡，而是指人的伟大精神、贡献的客体化和历史作用，那么这正是“死而不亡”、“虽死犹生”。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com