平安礼仪

声明：本书内容由网上搜集所得，本网仅做整理处理，版权归原作者所有！

如要下载更多管理书籍，请登陆本网网站！
本网网址：www.langling.com

建议：您阅读本书时，最好备好读书笔记，有针对性的摘录您需要的部分内　　　容，以取得良好的学习效果！


郎灵管理培训网

内有大量的管理文章和管理书籍！

为提升中国中小企业的管理水平而努力奋斗！
www.langling.com

销售前的准备与计划：

（一）、目标的确定：
我们都知道在推销之前，要制定一份销售计划，明确自己的销售目标，所谓目标就是我们内心对一项工作完成时所预期效果的描绘。业务员出访一定要确立目标。一个好的目标，在销售过程中应考虑两个方面：
1、销售目标：是否要求老客户增加订货量或定货品种；是否向新客户提出订货单。
2、行政目标：是否需要收回帐款；是否有投诉或咨询需要处理；是否需要传达公司新政策。

（二）、客户的选择：
1、选择客户依据：
应选择那些在同行里受到尊重、拥有垄断实力、服务水准最佳、销售额稳定、市场拓展能力强、有稳定顾客群的客户。
2、客户等级划分的依据
应根据客户的资信状况、经营规模、人员素质、仓储能力、运输能力、内部管理及组织机构及销售网络的覆盖范围，对客户进行等级划分。再根据公司政策、市场状况等因素决定目标客户，其作则列为后序名单或顺序名单。
3、M、A、N法则
一般可以将准客户划分为三级：
A级-----最近交易的可能性最大；
B级-----有交易的可能性，但还需要时间；
C级----依现状尚难判断。
判断A级客户的M、A、N法则如下：
M（MONEY）:
即对方是否有钱，或能否向第三者筹措资金。事先要了解对方的经济实力，不要贸然行为。
A（AUTHORITY）：
即你所极力说服的对象是否有购买的决定权，如果没有决定权，最终你将是白费口舌。在销售介绍的成功过程中，能否准确掌握真正的购买决定者是成功的一个关键。
N（NEED）：
即需要，如果对方不需要这种商品，即便有钱有权，你任何鼓动也无效。不过"需要"弹性很大。一般讲，需求是可以创造的，普通的业务员是去适应需求，而专业的业务员职责不在于只顾客需要与否，而在于刺激和创造出顾客的需求，从而开发出其内心深处的消费欲望。

（三）、行动计划的制定：
每个业务员都管理和控制着一个销售区域。为了达到公司制定的销售量或销售额，必须谨慎考虑并计划行程，

具体步骤如下：
1、客户分类：可以依据客户的重要性和增长潜能分成A、B、C、D四级：
A级客户：应安排在第一个星期出访，相应的，每日里也应该将重要的客户安排在上午拜访，以利用最佳的脑力和体力。
B级客户：多是安排在第二星期出访，出于其数目较"A"级客户多，每家的拜访次数会相应减少；
C、D级客户：应安排在第三个星期出访。
每四个星期应将你的精力集中于客户服务（维修、技术与操作），货品陈列收帐和计划下个月的工作方面。当然，销售员也可以据实情安排ABCD客户拜访计划，如每日、每周拜访客户中既有A、B级客户，以有C、
D级客户，但无论怎样安排销售人员，应当明确知道，首期就拜访A级和B级客户，可以使自己及早掌握所需用负责的区域内部分营业额。由此，也可以帮助你提高信心和勇气，面对未来的挑战。

2、出访频率及形式：
作为销售员，身负完成公司的销售指标的任务，所以显而易见，销售员的销售重点应集中于那些"销出"迅速，账款回笼及时的客户。因此，销售员必须以定点巡回的方式反复多次地出访这类客户，以连续不断客户服务达成我们销售目标的实现。
在激烈竞争的商场中，更要求销售员特别应保持极高频率和足够数量的拜访次数，以期用稳定的营业额连续的专业客户服务令竞争对手难以介入我们拥有的客户和市场。

3、增加出访比率：
每日出访客户的多少，会因业务员选择的客户等级不同而有所区别。根据权威资料统计，很多业务员每日花在真正销售呈献的时间不会超过2小时。按照良好的计划工作可以避免在区域内因纵横交错的拜访而导致出访时间不够充分。因此，谨慎而周详的计划每日的工作可以增加出访次数，也可以确保每次出记访更有实效。最理想的是每日的出访行程都预先订下，且保证每次出访安排都是最经济、最有效的。

（四）、制定行动计划的注意事项 ：
我们都知道在推销之前，要制定一份销售计划制定计划会使你心有成竹，但是说面对不同的顾客时只用同一份计划就可以 ，而是要因人而异。所以在制定计划之时，要注意以下几个方面：

1、要有某些特别的提案。
你要想把商品顺利地推销出去，就得在每次访问的时候准备好特别的销售计划。换句话说，你面对准顾客的时候，必须有个"针对他而计划好的某些特别的提案。"

2、你不能光靠普通的商品说明。
你打算向准顾客施展的说明，必须是因人而异的说明完全符合各个准顾客特性的说明。这就是说，你必须具备�"访问那个人的特殊理由"。
即要清楚以下问题：
⑴、我要向他说（诉求）什么？
⑵、我要说服他做什么？
⑶、我打算采取什么"方法"促其实现？
⑷、怎样准备"访问的理由"，这些"访问理由"必须内容都不一样。

也许，你认为这是相当难的事，事实上，只要你决心写出来，做这个作业你只需花费15分钟。别小看了这个作业。它会点燃你的斗志，使你不断产生各种销售计划。
当你准备好这份特别销售计划后，就要接见你的顾客了，这时你要给自己二分钟的时间，在脑子里想一下下这些事情：

1、要提醒自己销售的目的，即帮助人们对他们所购买的产品感到满意，并对他们自己的购买抉择感到是一种明智之举。

2、设想一下会发生的事情：
⑴、想象自己穿上了顾客的鞋子在走路，也就是站在顾客的高度来考虑问题。
⑵、想象自己的产品、服务或建议的优越性，并想象如何运用这些优越性去满足顾客的需要。
⑶、想象一个美好的结局，自己的顾客获得了他们所希望得到的感受，即对他们所购买的商品及对他们自己所做出的选择均感满意。
⑷、想象自己的愿望也实现了，这就是在轻松的气氛中以较少的气力销售了更多的商品。

（五）、成功邀约的五个法则：
推销员成功的邀约是有效行销的第一步。怎样迈好这关键的台阶呢？有经验者为此总结了五个法则，它可成为行销者的阶梯。

1、电话邀约：
该邀约方式适用于所发掘的对象，也就是潜在客户。
使用这种激励方法要注意：
拿起电话听筒前，要精心做好准备，了解他上、下班的时间以及他的近况。
要以兴奋愉悦的心情打电话。
跟对方约好时间和地点后，就应赶快结束谈话。
不要说出生意内容，以免产生误会或反效果。

2、当面邀约：
该邀约方式适用于故意安排的推荐对象或不约相遇的朋友。
使用这种方法的要诀是：
不要开口就谈生意上的事，要先闲话家常，叙叙旧，再言归正传。

3、强势邀约：
该邀约方式适用于久约不至的好友。有时好友久约下来，这时，你可在不影响友谊的情况下以较强的口气告诉他，要他考虑你所经营的生意，并要求他与你会面。
4、态度诚恳：
无论你使用何种邀约方式，态度都应该是诚恳的，诚恳的态度会使顾客对你产生好感，增加对你的信任度。
5、口气亲切
亲切的口气能愉悦人的身心。人在心情舒畅的时候容易接受他人的要求，而冷漠的口吻则能让人心生不快。一个心情不愉快的人，是不会接受他人的邀请的。

（六）、制定自己的标准说法：
使推销说法精进的第一步是：事先靠自己编出一套"说法大要",且有数年推销经验的推销员，通常在不知不觉中已把洽谈中的一部分加以标准化。也就是说，不断与不同对象的顾客洽谈的时候，他就背熟了其中的一部分，且在任何洽谈中都习惯地使用它。亦即，自然而然地洽谈过程中，对自己的推销说法赋予某种"模型。

现在我们要研究的并不是无意识中让它存在，而是有意识地（刻意）造出这个"模型"。这就要事先编好"说法的大要，在推销上我们称之�"标准说法"。
把推销时自己要说的话标准化，它的好处颇多。例如：有了不必靠死背，却能灵活运用的"标准说法"，你在推销的时候，就能成竹在胸，从容应答。在不断重复使用同样的话术时，多余的部分就渐渐被删减，最后成为精简有序的推销说法。你在推销的时候，每一句话都会变得自然而且条理分明，这样，就不会发生搪塞一时或是信口胡言的情况了。

怎样编造"标准说法"？
1、先写出来再说。
只要动笔把你要说的话先写出来，透过这种"写"的过程，原是在你脑里如一片轻雾般抓不到头尾的东西，西，就能被整理出一个头绪来。
2、把初稿再三看过，听听别人的意见或是参考有关的书籍，将它做适度的修正。
3、练习。
（1）、发出声音，读读看。
（2）、利用录音机，听听看。
（3）、实地使用，在访问顾客之前，先预习一次，然后实地使用看看再修正。
（4）、实地使用之后，对下列事项加以检查：
哪些地方不妥？能不能改得更好？
顾客的反应如何？

（七）、访前准备：
1、物品准备：
含产品样品、公司及产品资料、报价单、合同书、名片、小礼品等等。这些物品内容可以统称为拜访包，访前必须对拜访包进行仔细检查，以防遗漏必用物品。
2、信息准备：
主要为客户方面的信息，同时还包括竞争产品方面的信息，知已知彼，才能有的放矢。
3、形象及心态准备：
访前一定要检查和调整自身的形象与心态，形象和心态是拜访质量的重要因素。
4、明确访问的目的，由此来决定说话的重点。

（八）、行销时运用谋略技巧 ：
曾有人说过这样一句话："如果你有权势，就用权势去压倒对手；如果你有金钱，你就用金钱去战胜对手；如果你既无权势，又无金钱，那就得运用谋略。"谋略就是"出其不意，攻其不备。"也就是说，乘对方还没有防备之时，发动进攻，行动出乎对方意料之外。商场如战场，有谋者胜。推销时不例外。怎样运用谋略呢？下面我们给大家介绍一些方法，以助你在无权无钱的条件下取得成功。

1、欲擒故纵谋略：
欲擒故纵，"擒"是目的，"纵"是手段。怎样运用这"纵"的手段呢？
诀窍是：当你和顾客交谈时，可以表现出一种漫不经心的态度，就是说对能否向他推销出商品表现得毫不在意。这种态度很能引起顾客的兴趣。
为什么会这样呢？道理并不复杂。
如果推销员在推销时并不认真推销，顾客就会认为行销员推销的商品市场前景看好，"皇帝的女儿不愁嫁，或者认为推销员怠慢自己。前一心理，会调动起他的购买欲；后一心理，会增强他的表现欲，他会想方设法让他人看到推销员是怎样失职，也就是说想表现自己作为一名重要人物是怎样被漫不经心的推销员怠慢的。但不管什么心理，给推销员带来的都是成功的机会。
这种谋略尤其适用于那些刚愎自用、自以为是的顾客，所以，推销员要注意学会使用这一谋略。

2、激发情感谋略
激发情感谋略，也可称"激将谋略"。它的内涵是：用富有刺激性的语言来激发对方的某种情感，让对方的情绪发生冲动，失去理智，在冲动的情绪的驱使下去做某种我们期望他去做的事。
比如，在美国某商店，一对夫妇对一只钻戒很感兴趣，但嫌价格太贵，便犹豫不决。售货员见此情形，便对他们说�"有位总统夫人也是对这只戒指爱不释手，只因为贵没买"。这对夫妇听了这话，马上掏出钱来，买下了这只昂贵的钻戒，而且还得意非常。
俗话说："劝将不如激将。"如果那位售货员从正面开导劝说，那对夫妇未必能下决心买下那枚钻戒。而反面的激将法，倒促使他们下了决心。因为人都有自尊心，荣誉感，这对夫妇也不例外。当他们听说某总总统夫人也喜欢这枚钻戒，但因为太贵没买时，强烈的自尊、争强心被激发了出来。于是，售货员便达到了目的。
激将法虽然是行销谈判中常用的语言谋略，但它也是有局限性，值得推销员们注意：

（1）使用激将法要看准对象。
激将法并不适用于任何人。一般说来，它多适用于哪些谈判经验不太丰富，且容易感情用事的人身上。至于那些办事稳重、富于理智的经验老成者，激将法就很难在他们的身上发挥作用。而对于那些故事谨小慎微、自卑感强、性格内向的人，也不适宜用激将法。因为富有刺激性的语言会被他们误认为是对他们的挖苦、嘲笑，并极可能导致怨恨心理。所以，使用激将法要看准对象。

（2）使用激将法言辞要有讲究。
并不是有什么语言都可以激发起对方的情感的。锋芒太露、太刻薄，容易形成对抗心理；而语言无力，不痛不痒，则又难能让对方的情感产生波动。因此，在使用激将法时，一定要注意言辞的"度"。既防止"过"，又避免不及。

（3）使用激将法要顾及态度因素
必须指出的是，"激将"一般用的是言辞，而不是"态度"，切不可为了激将而甩脸子、拍桌子，这不仅有损谈判者的风度，还可能让对方产生厌恶的心理。据有关方面记载，赫鲁晓夫在谈判时常用摔鞋子的手段来刺激对手，结果，不仅没达到目的，还成为谈判界的笑话。

3、事例启迪谋略
所谓事例启迪谋略就是在说服对方时，不正面直说，而是列举一些类似的事件，让对方借鉴，从中受到启迪，领悟道理，使之接受你的意见。

4、借"砖"敲门谋略
在形形色色的行业中，行销行业属于最艰难的行业之一。许多推销员要推销他的商品，但却苦于不得其门而入或得其门而难入。尽管他满脸笑意，恭恭敬敬，但得到的往往是冰冷的面孔，不屑一顾的神态。
怎样改变这种情形呢？你不妨借"砖"敲门。请看美国布兰公司是怎样运用这一谋略的。
美国布兰保险公司为了冲破不得其门而入，得其门而难入的障碍，先给顾客寄上各种保险说明书，同时附上一张优待券，优待券上写道："请你把调查表的几栏空白填好，同时撕下优待券寄回给我们，我们便寄上两枚罗马、希腊、中国等世界各国古代的仿制硬币。这是答谢你们的协助，并不是请你加入我们的保险。"布兰公司寄出了三万多封这样的信。信寄出后，反应非常好，竟接到了二、三万封回信。对于这些回信，公司并没有直接寄出硬币，而是让业务带着古色古香的仿制铜制古币，按地址登门拜访。"我特地带来了古代各国稀有的硬币来拜访你。"这样一来，行销员不仅在登门拜访时显得大方自在多了，而且对方的脸上也没有了冰冷的表情。顾客们高兴地把推销员请进了门，道谢后，便欢天喜地地从各国形形色色的古币中挑选出自己喜爱的硬币。这样，推销员与顾客之间的感情也就融洽多了。当推销员轻轻地向顾客招揽保险业务时，就格外地顺利了。就这样，布兰公司从二、三万封信中成功地招揽了6000多份业务。
显而易见，布兰公司的成功之处就在于运用了借"砖"敲门的谋略。他们巧借古币之"砖"，敲开了顾客的门，敲开了顾客的心，让顾客愉悦地从口袋里掏出了钱。

5、借名钓利谋略
所谓借名钓利谋略，就是借助名人、名牌、名胜等效应，来提高自己商品的知名度，达到行销的目的。
心理学表明，"名"对人们有着很大的诱惑力，而且由于人们对权威具有崇拜心理，更使得"名"的说服力大大增强。
20年代，洋烟霸占中国市场，国产烟要打开市场十分困难，南洋烟草公司对此束手无策。后来，公司经理灵机一动，想起了名人效应，便找到了当时在上海滩上有"一代笑星"、"第一笑嘴"之称的滑稽演员侯宝林，请他帮忙宣传"白金龙"香烟。杜宝林当即接受了邀请，并表示："抵制洋货，提倡国货，是每个中国人义不容辞的责任和义务，我一定尽力而为之。"其后不久，杜宝林在一次演出中，巧妙地把话题扯到了吸烟上。他幽默地说："抽香烟实际上是世界上顶坏顶坏的事，怎么这样说呢？花了钱买尼古丁来吸嘛。有人说，'吸烟还不如放屁'，是因为屁里还有三分半气，而烟里除了毒，什么也没有。我老婆就因为我吸烟，天天吵着要跟我离婚。所以，我奉劝各位千万不要吸烟�"听众听了大笑起来，在场的南洋公司经理听了却很失望，他万万没有料到杜宝林会给他做反面宣传。听众们也没有想到，杜宝林讲到这里，话锋陡转，说道："不过，话还要讲回来，戒烟是世界上最难最难的事。我16岁起，天天想戒烟，戒到现在已经十几年了。烟不但没戒掉，瘾头反而越来越大了。我老婆整天担心，怕我得肺病，进火葬
场。我横想竖想，既然烟戒不掉，最好的办法是吸尼古丁最少的香烟。大家晓得，洋烟中的尼古丁特别多，所以大家千万不要去买。我向各位透露一个秘密，目前市场上的烟，要数'白金龙'尼古丁最少，信不信由你。我自从抽了'白金龙'，咳嗽少了，痰也少了，老婆也不担心了，当然也不跟我闹离婚了……"
听到这里，南洋公司经理非常高兴。这一声广告宣传使"白金龙"烟身价大增，名声大噪，很快在市场上独领风骚。

6、幽默谈谐谋略
幽默无处不显其能。在行销界，它还是一种谋略，
例如，美国某公司为了使"R.k.d生发药"在英国市场上打开销路，公司老板委托伦敦一家药店的老板为总经销商，全权代替"R.k.d生发药"的销售。这家药店的老板是一位27岁的年轻人，颇懂幽默技巧，他雇了10位秃头的男人做他的推销员。他在10个光秃秃的头上写�"R.k.d生发剂"的字样，还配上一些稀奇古怪的画面，让他们走街串巷进行宣传。
用人脑袋做广告，这的确新鲜而有趣。因此，这则令人捧腹的秃头广告一出现，就在伦敦大街上引起了轰动，伦敦的各种新闻媒体也纷纷报道这一举世罕见的广告。这无疑又为这家公司做了免费宣传。于是乎，公司的财源滚滚而来。

7、装愚示傻谋略
在一般人眼里，优秀的推销员都是那些口若悬河、反应灵敏、精明干练的强者，其实并不尽然。有时，那些看起来"傻笨愚呆"、"口舌笨拙"、"一问三不知"的推销员，却屡屡在谈判桌上获胜。原来，他们采用了"装愚示傻"谋略，即故意摆出一�"什么都不明白"的愚者姿态，让强硬的对手"英雄无用武之地"。
谈判界津津乐道的一件日美商界谈判实例，就生动、形象地说明了这种方法。
一次，日本航空公司选派了三名代表同美国一家公司谈判。在谈判前，日方了解到美国这家公司的谈判代表不仅思维敏捷，语言善辩，而且还准备了充足的资料。显而易见，要硬对硬、强对强，取胜的把握不大，于是，他们决定使用"装愚示傻"法来向美国人谈判。
早八点，美日双方正式开始谈判。果然不出日本人所料，美方开局就控制了局面。他们利用屏幕向日本详细地介绍了本公司的产品，并信心十足地表示，他们开价合情合理，品质优良超群。这一演示，介绍过程整整持续了两个半小时。
在此期间，三位日本代表一直静静地坐在谈判桌旁，一言不发。
美方主谈以为日本人为他们的介绍所吸引，很是高兴，便打开房灯，充满自信地问日方代表说："你们认为我们所谈的如何？"
谁知，一位日方代表礼貌地笑了笑，回答说："我们不明白。"
这话不亚于晴空霹雳，美方主谈脸上顿时失去了笑容："你不明白？这是什么意思？你们不明白什么？"
另一位日方代表也面带微笑回答："所有的一切我们都不明白。"
美方主谈判觉得肝部隐隐作痛，但他还是强作镇定地问："你们从什么时候开始不明白？"
第三位日方代表慢条斯理地答道："你从将会议室的灯关了之后开始的。"
美国人都傻眼了。主谈无奈而焦虑地问："那你们希望我们怎么办？"
三位日方代表异口同声地回答："希望你们再介绍一遍。"
美国人彻底泄气了，因为他们实在没有最初的热诚和信心，去重复一次两个半小时的推销性介绍。再说，即使他们硬着头发这样做，谁又能保证日方不故伎重演呢？
结果，精明强干、准确充分的美国人败在了"什么都不懂"的日本人手下：要价被压倒了最低码。这真是"大智若愚"。
装愚示傻法是对付强硬谈判对手的有效武器，试想，当你和一位根本听不懂你在说些什么的人交涉时，你即使有再广博的学问、再丰富的资料、再严谨的逻辑、再高深的理论、再精辟的见解、再锋利的辩词，又有什么作用呢？这好比一个人运足了气挥拳朝你打来，你不仅不还手，还后退走开，对方的尴尬可想而知，肯定比自己挨一巴掌还难受。

郎灵管理培训网
★★★★★提倡简单而实用的管理★★★★★


初步接触技巧

1、独特的接触技巧
任何推销员都能使用别具一格的推销技巧，使自己的业绩出现惊人的成长。这种别具一格的推销，必须以
"创造力"做后盾。
首先，你必须想出崭新、独特的接触技巧。
其先决条件是：你对自己推销的商品，要有强烈无比的爱心与关心。具备了这种爱心与关心后，你的创造力才会滚滚而来。唯有如此，你才会产生"敢于打破惯例"的粗线条神经，才会勇于尝试创新的推销法。
实例之一：提供创意
先谈谈打破一般惯例的一种接触技巧。当你进了准顾客的办公室，既不做自我介绍，也不坐下来。你劈口就说："如果，我能说出对您的工作有帮助的创意，是不是准许我跟您（或是贵公司）做个交易"？由于这个方法与一般常见的接触方式大相径庭，百分之百可以立刻吸引对方的注意。一位医学器材的推销员就靠这一招，大大提高了他的业绩。

2、如何吸引准顾客
一个推销员要成功地完成推销，必须要做到在晤面的第一个阶段（见面时的那一瞬间），迅速而彻底地吸引住对方。
任何人对自己的事总是关心万分，但是，事关你（推销员）的来访却毫不关心，这是很自然的现象。要吸引这样的准顾客，对你产生注意力，当然非有一些独特的技巧不可。
你可以使出下面五个方法，达到这个目的。
（1）、立刻向他说�"你可以轻易获得某种很大的好处。"
现代人的性子都变得很急。任何事除非立刻能够获得成果，他们就认为无需谈下去。慢条斯理地绕弯说话，已不合乎这个时代了。
（2）、向对方探询某种意见。
向对方请教意见，有两大好处：既可以引起对方的注意力，又能满足对方的自尊心。你探询的意见，最好是有关商业上的事。当然也不妨问一问与对方有关的事。例如，他的房子、嗜好……等。
（3）、答应帮助他解决面对的困难，借以建立桥梁。
例如，很多中小型厂商，常常为了生产过程中产生劣质品而烦恼。当他谈到这件事，你就用下面的话引起他的注意："关于生产过程中会产生劣品，我可以提供您一个解决的办法……。
（4）、告诉他"某些信息"。
任何人对有助于自己的"信息"，总是立刻产生注意力。但是，提供的若是"半生不熟"的信息，效果就适得其反。因而你提出来的必须是重要的信息，重要到对方一听就会"心起震撼"。信息的种类，可以是有关人物的，也可以是有关制品的，也可以是某种事件。平时，要眼观六路，耳听八方，把这一类"信息"多方搜集，以便随时能够提供给你的准顾客。
（5）、让对方看到自己的姓名。
访问准顾客之前，先把你想说给他听的话，逐条例举出来。把你想说的重点，以备忘的方式写在笔记簿上（五分钟就足够）。写完之后，你就在那一页的最上方，写�"某某某先生"、"某某某总经理"等准顾客的姓名。
当你访问他时，开口就说："昨天我想到了这样的事……。"你从皮包中拿出你的笔记簿，翻到那一页，让对方看到他的姓名，然后递到他眼前。那时候，对方一定会全心贯注地看那些内容。他会想到，你居然为他如此用心，这个事实一定会留给他难以磨灭的印象。

3、珍惜最初的6秒钟
年轻人经常说的,**某和**某是一见钟情之类的话,所谓的一见钟情,就是两人初次见面，在大概6秒钟内就能对比做出评价。这种印象主要来自于人的眼睛，而无需通过语言。
在此意义上说，你有6秒钟的时间来给顾客创造良好的第一印象。所以，你要格外珍惜这最初的6秒钟。在这6秒钟里，请你学会用眼睛说话。人们常说："眼睛是心灵的窗户。"这是再恰当不过的比喻。有时，有声语言无法表述出来的内心世界，也能从人的眼睛里显示出来。难怪有人说："眼睛是表现人的内心情感的最直接、最真切、最丰富的器官。"的确，不论是喜怒哀乐，还是悲恐惊惧，都能用眼神来表达，有的心理学家还得出这样的结论：人的视线活动概括了70%的态势语言表达领域。
目光不仅在态势语言中处于首要地位，在行销活动中也具有非常重要的作用。因为在交往中，人们相互接触，多数是处于对视状态的。这就给彼此提供了通用眼神了解对方的机会。你可以通过目光了解顾客的思想情绪和真实的意图，你还可以用自身的目光传递你所要表达的信息。
（1）、了解目光的礼节：
要正确使用目光，首先得了解它的礼节。
目光礼节同有声语言以及其他礼节一样，因民族和文化而异。
比如，美国人在同别人正式谈话时，还习惯于看着对方的眼睛，如果看着别处，会被认为失礼。而日本人在面对面的交谈中，目光一般常落在对方的颈部，眼对眼则被看作一种失礼行为。南美印美安人维图托部族和博罗罗部族的人，不论跟谁讲话，眼睛都是看着不同的方向，而阿拉伯人则相反，他们认为，无论同谁讲话，眼睛都应该看着对话者，否则，就是不懂礼貌。
在我国，对目光有礼节要求，一般忌讳用眼睛死死地盯视别人，认为大眼瞪小眼地看人是没有礼貌的表现。
怎样做才不失礼呢？
礼貌的做法是：用自然、柔和的眼光看着对方双眼和嘴部这之间的区域。目光停留在时间占全部谈话时间的30%--60%，也就是说，既不死死盯着对方，也不眼珠滴溜溜地回转动，看得让人心慌意乱。
（2）、注意目光的焦点：
有关专家认为，你用眼睛看着他人身体的不同部位，对于你同他们的交往性质和交际效果会产生不同的影响。
对于推销员来说，则直接关系到你的工作能否顺利实际，你的行销意图能否被实施。
如果是商谈工作、洽谈业务、磋商交易和贸易谈判等场合，你的眼睛应看着对方脸上的三角部位。这三个角是以双眼为底线，上顶角到前额。如谈判时，如果你看着对方的这个部位，便会显得严肃认真，而对方则会觉得你有诚意，这样，你能容易把握谈判的主动权和控制权。
如果是舞会以及各种类型的友谊集会，眼睛也应看着对方脸上的三角部位。只是这个三角是以双眼为上线，嘴为下顶角，也就是在双眼和嘴之间。当你在集会上和对方交谈时，你看着对话者的这个部位，你自己会显得轻松，而对话者会感到友好，从而形成和谐的社会气氛。
要提醒你注意的是，在跟对方公事交谈时，千万不能看着对方双眼和胸部之间的部位，尤其是胸部周围，这个部位只有恋人才合适，而对陌生人，这种观点就有些出格了。

4、开场白要得体：
古人说得好："话不投机半句多"。推销更是如此。开头语，尤其是第一句话说得是否得体，将直接影响着你与顾客的以后往来。
在行销中，特别是在登门推销时，推销员习惯于这样："先生，你需要……吗？"这是最常见的用于第一句话的句式。
但这是一种错误的问话方式。因为这不明确的问话显得唐突，十有八九会遭到拒绝。
那么，你应该怎样说呢？
下面举个突例，希望你能从中得到启发：
拉弟埃的成功之道：
贝尔那.拉弟埃是"空中汽车"收音机制造公司的著名推销专家，当他被推荐到"空中汽车"公司中，他面临的第一项挑战就是向印度推销汽车。这是件棘手的任务，因为这笔交易已由印度政府初审，未被批准，能否重新寻找成功的机会，全是特派员的谈判本领了。
作为特派员，拉弟埃深知肩上的重任，他稍做准备就飞赴新德里。接待他的是印航主席拉尔少将。拉弟埃到印度后，对他的谈判对手讲的第一句话是："正因为你，使我有机会在我生日这一天又回到了我的出生地。" 这是一句非常得体的开头语，它简明扼要，但内涵却极为丰富。它表达了好几层意思：感谢主人慷慨赐与的机会，让他在自己生日这个值得纪念的日子来到贵国，而且富有意义的是：贵国是他的出生地。这个开场白拉近了拉弟埃与拉尔少将的距离。
不用说，接弟埃的印度之行取得了成功。
拉弟埃靠着娴熟的行销技巧，为"空中汽车"公司创下了辉煌的业绩：仅在1979年，他就创记录地推销出230架飞机，价值420亿法郎 。

5、巧妙选择问候语
寒暄在行销谈判中的作用是十分重要的。但并不是任意的寒暄都能起到这种使用。不恰当的寒暄很可能会弄巧成拙。
而寒暄的恰当与不恰当的关键在于话题的选择。
什么样的话题是恰当的寒暄话题呢？
经验者认为，凡是能引起对方兴致的话题都适于作寒暄的话题。
例一：霍伊拉开局得胜：
对方的专长爱好是最能引起对方兴致的话题。因此，在谈判之前，推销员要设法了解顾客的专长，以求开局得胜。
被美国人誉为"销售大王"的霍伊拉先生就很这样做。
一次，他听说梅依百货公司有一宗很大的广告生意，便决定将这笔生意揽到自己手中。为此，他开始想方设法了解该公司总经理的专长爱好。经过了解，他得知，这位总经理会驾驶飞机。并以此为乐趣。于是，霍伊拉在同总经理见面、互做介绍后，便不失时机地问道："听说您会驾驶飞机，您是在哪儿学会的？"一句话，引发了总经理的兴致，他谈兴大发，兴致勃勃地谈起了他的飞机，他的学习驾驶经历。结果霍伊拉不仅得到了广告代理权，还荣幸地乘了一回总经理亲自开的专机。
我们上面介绍了几种寒暄的话题，但并不是说只有这几种话题适用于寒暄。
正像我们在前面所说的，"凡是能引起对方兴致的话题都适于作寒暄的话题"，以下题材都可做为开场的话
题：气候、季节；赚钱的事；新闻、时事；衣食住行；娱乐、嗜好；施行、运动；家人、家庭；对方可能感到高兴的话；称赞的话国、风土人情、文体消息等等。也可以以室内的陈设为话题，表现对某些摆饰的鉴赏力，并加以称赞。
同时切忌谈论以下话题：
不谈政治；关于球赛等输赢（一定要先了解后再说）；顾客颇为忌讳的缺点和弱点；不景气、没钱等；竞争
对手的坏话；上司、同事、邻居、单位的坏话；别的客户的秘密；不要过分夸将。
总之，业务员的兴趣爱好越广泛，信息量越大，也就越容易找到共同话题。

6、寒暄的技巧：
寒暄是正式行销谈判的前奏，它的"调子"定得如何，直接影响着整个行销谈判的过程。
因此，对寒暄决不能轻而视之。有必要注意以下两点：
（1）、应有主动热情、诚实友善的态度。
寒暄时选择合适的方式、合适的话句是非常必要的，但这合适的方式、语句的表示，还有赖于主动热情、诚实友善的态度。只有把这三者有机地结合起来，寒暄的目的才能达到。
试想，当别人用冷冰冰的态度对你说："我很高兴见到你"时，你会有一种什么样的感觉。当别人用不屑一顾的态度夸奖你"我发现你很精明能干"时，你又会做何感想？推己及人，我们寒暄时不能不注意态度。
（2）、应适可而止，因势利导。
做任何事情都有个"度"，寒暄也不例外。恰当适度的寒暄有益于行销谈判，但切忌没完没了，时间过长（当然，对方有聊的兴致时例外）。

7、注意自己的注意力：
关于推销人员应该注意自己的注意力,在这儿,我们首先向您推荐一则故事：一天，有位年轻人来找苏格拉底，说是要向他请教演讲术。他为了表现自己，滔滔不绝地讲了许多话。
待他讲完，苏格拉底说："可以考虑收你为学生，但要缴纳双倍的学费。
年轻人很惊讶，问苏格拉底："为什么要加倍呢？"
苏格拉底说："我除了要教你怎样演讲外，还要再给你上一门课，就是怎样闭嘴。"看来，苏格拉底不喜欢在跟人谈话时只管自己滔滔不绝，容不得他人插嘴的人。难怪他对人说，"上帝给了我两只耳朵，而只有一张嘴，显然是希望我们多听少�"。
这话同那段故事一样，既生动风趣，又耐人寻味。
行销者在与顾客交谈时，倾听也是十分重要的。
你会听吗?什么是听？
一看到这个问题，你可以立刻会回答："听，不就是用耳朵听吗？这有什么难的，只要耳朵不聋，谁都会听。"其实，问题并非这样简单。同样是听，但却有会听与不会听之分。真正的"听"，应该包括接受有声语言和态势语言这两个方面，也就是说，"听"不仅指用耳朵接受声音，而且也指用眼睛观察说话人的表情来揣摸对方的心思。即"察言观色"。
可见，这"听"也不是一件容易的事。要不俗话怎么�"会说的不如会听的"呢？要想会听，首先应该了解听的目的，知道了目的，你才会去积极地"听"。
（1）、听能捕获信息：
我们每个人每天都处在大量的信息包围之中，但这些信息一般不会自然而然地进入你的头脑中，它必须经过我们的有意捕捉才能获得。这就像河流中的鱼，虽然清晰可见，但你不张网，不动手捕捉，它是不会成为你餐桌上的美味佳肴的。跟顾客谈话也是一样，如果你不注意捕获信息，就会充耳不闻。
（2）、听能处理信息：
当各种信息源源不断地通过你的听觉器官或视觉器官进入你的大脑时，就需要你迅速地对接受的信息进行加工处理，挑选出对你有用的信息并作出反应。这些都必须经�"听"才能做到。即使顾客跟你谈判时话语很多、很复杂，甚至语无伦次、杂乱无章，但只要你能认真地听，你就能听出他的表达重点，理解他的意思，并对此作出正确的反应。
（3）、调动并保持注意力：
与顾客的谈话是否成功，注意力的调动和保持是一个很重要的因素。
旺盛的注意力不仅能使你倾听到顾客的言内之音及言外之意，还能获得顾客的好感。
因为你的态度就如同无声的语言在告诉他："我很尊重你，很相信你，你对我所谈的话是非常重要的，
我正在专心致志地听，"对于一个尊重并相信他的人，他决不会留意的。
那么，怎样调动并保持注意力呢？
方法固然很多，但此时把同你谈话的顾客看成世界上"最重要的人物"，把他的讲话看作是你平生所听到的"最重要的言语"，不失为一种有效的方法。对于如此"重要的人物"，如此"重要的言论"，你会没有注意力吗？你会分散注意力吗？显然不会。
（4）、同顾客保持稳定的目光接触：
心理学家认为，谈话双方彼此注视对方的眼睛能给彼此造成良好的印象。
这话有道理，但关键是如何注视。
目不转睛地凝视，会让对方感到不自在，甚至还会觉得你怀有敌意。而游移不定的目光，又会让对方误以为你是心不在焉，不屑一顾。
经验者认为，在整个谈话过程中，最佳的目光接触，应该是在开始交谈时，首先进行短时的目光接触，然后眼光瞬时转向一旁，之后又恢复目光接触。就这样"循环往复"，直至谈话结束。
人们常说："眼睛是心灵的窗户。"谈话者往往透过对方的眼睛来了解他的所思、所想。因而，谈话时对目光的接触，并非简单的接触，它是一种无声的语言。目光是多种多样的，可以犀利如剑，也可以柔情似水，但这两种目光都不适合同顾客谈话。能获得他人好感的目光应该是诚恳而谦逊的，既不卑不亢，既尊重他人也尊重自己。
（5）、倾听时应注意姿态：
人们在谈话时往往不注意姿态，而实际上，姿态最能显示你对说话者或谈论话题的态度。
当你身体稍向前倾，并以诚恳赞美的目光看着说话者时，表示的便是一种关切、谦逊的态度，似在告诉对方："你的讲话我来说非常重要，因此，我全神贯注地在听你讲话。"
当你身体后仰，手脚伸开，懒洋洋地坐在沙发椅上，并以不耐烦的目光盯着门窗时，传递着的就是情绪不安或心不在焉的信息。这无疑是向对方说："别再谈下去了，我一点也不想再听你讲话了。你的话对我来说没什么用处。"
我敢肯定，善于倾听顾客讲话的推销者，总会赢得顾客的好感。

8、巧妙的探询方式
探询,就是提出问题，请对方回答。它是交易谈判中了解对方心理，发现对方需要，获取有用信息的重要手段。
下面的这则小故事，则形象而生动地说明了正确而艺术地运用提问方式的重要性：
一位信徒问牧师："我在祈祷的时候可以抽烟吗？"
牧师拒绝说："不行！"
另一位信徒问："我在抽烟的时候可以祈祷吗？"
牧师回答说："可以"！
这则小故事至少能够给我们两点启示：提问时，首先要考虑提什么问题；其次是如何表述问题。另外，何时提出问题也是至关重要的一点。
只有把这三点有机地结合起来，提问才能恰到好处，取得满意的效果。
显然，提问的艺术方法，也就是如何准确地把握住这三点，并根据具体情况灵活地提出问题。一般说来，
艺术的提问方法有以下六种：
（1）、开门见山提问法：
所谓开门见山提问法，就是在交易会谈中有不明白的问题或想了解某一问题时，直截了当地向对方提问，而不绕圈子。例如："你对这种电冰箱有兴趣吗？"
开门见山法具有言简意明的特色，因而，常被推销者所采用。当然，常用并不等于任何场合都能使用。
当对方对某些问题有所避讳时，就不宜直问。
（2）、委婉含蓄提问法：
我们在前面说过，当对方对某些问题有所讳忌时，不宜直问，那么，遇此情况，怎样提问才算恰当呢？
成功的推销员常采用委婉、曲折的问法，迂回含蓄地提出问题。这就是我们所说的"委婉含蓄提问法。"
（3）、诱问导入提问法：
诱问导入是指有目的地诱问、引导、使对方不知不觉地落入自己所预设的"圈套"。请看下面的行销
实例：
一位推销员来到一家工厂推销电动机。这家工厂的总工程师将电动机通电后，用于测试外壳的温度，他认为推销员出售的电动机太热，怀疑电动机质量不好，表示不愿意购买。
这位推销员问总工程师："你这里一家有符合电制品公司标准的电动机吧？"
总工程师答："是的"。
"电制品公司一般规定电动机的设计标准，温度可高出室温72度，是吗？"推销员又问。
"是的，"总工程师回答。
"那你们厂内的温度是多少？"
"大概是华氏75度左右。"
"假如厂内的温度是75度，那么电动机的温度可高达147度。你要是把手放在华氏147度的水里，
是不是会烫伤呢？"
"是的。"
"那你是不是最好不要把你的手放在电动机上呢？"
总工程师只好承认："你说得一点也不错。"
结果，他们成交了近五万美元的生意。
（4）、限制选择提问法：
限制选择提问法，又可称为"二者择一法。"它是一种故意将对方的选择范围限制在两个选择之间的提问方式。
例如，你要邀约顾客，并想让他按你设想的时间赴约，于是，你在即将结束交谈时说："既然这样，那么，我是明天晚上见，还是后天晚上见？"
这里"明天晚上见，还是后天晚上见？"就是"限制选择法。"
在限制选择的提问中，如能使所提的问题明确而具体，效果会更加理想。行销界热衷谈论的一个例子，
就很能说明这一点：
在某国家，有些人喜欢在咖啡中加鸡蛋，因此，咖啡店在卖咖啡时总要问："加不加鸡蛋？"
后来，有专家建议咖啡店把问话改动一下，变为"加一个鸡蛋还是两个？"
结果，咖啡店鸡蛋销售大增，利润增大。
这里，前后两句都是二者择一提问法，但所问的效果却不一样。前者的提问，给顾客留下的选择余地大些，而后者舍去了加不加鸡蛋这个大前提，直奔加几个鸡蛋的具体问题，这就进一步缩小了对方的选择范围，从而有利于己方的经营。
无疑，这种提问方法对己方有利，但运用此法时也需慎重，一般应在己方充分掌握主动权的情况下使用，否则将达不到预期的目的，弄不好还会使会谈判陷入僵局。
（5）、协商讨论提问法：
所谓协商讨论提问法，是指用商讨的语气向对方发出的提问。比如，"你看咱们就这样定了好不好"？
协商讨论式提问法，语气平和，即使对方没有接受你的意见，交谈的气氛仍能保持融洽。
（6）、澄清证实提问法：
在行销谈判中，谈判的一方为了进一步证实上一轮问答中对方答复的意思是否准确，澄清对方的态度是否明朗，常常针对对方的话语进行反馈提问，这就是我们所说的澄清证实提问法。
例如"你刚才说你会尽量满足我们的要求，是这样的吧？"


说服销售：

1、说服销售的前提
对大部分客户而言，他们的经营活动是以增加销假售，增加利润和产生效益为自己的追求目标的。
在我们深入、透彻地了解客户时，我们必须注意下述四个问题：
（1）、了解客户的目标：
不仅了解客户的采购目标，亦需积极了解客户的经营目标，及其他目标。这不仅可以使我们以较好手段客户，更可以让自己清楚我们获得的目标在客户总体目标中的位置与价值
（2）、认识客户的观点：
业务员要积极、巧妙地了解客户对零售业状况、批发状况发展的主要观点，以避免我们与客户在销售时发生概念上不必要的冲突，而产生出更多的异议和障碍。
（3）、认识客户的现状：
业务员应全面掌握自己客户的现实状况，即使对经营状况好、发展稳定的客户，亦需要我们能够仔细观察，如何预见性提出建议和意见，会帮助你的销售达到目标并增加你在日后发言的份量。
（4）、认识我们产品在客户中的表现
对于落后品牌来讲，业务员除留心客户对自己产品的态度外，还应注意竞争对手在客户那里的表现，应透过客户对产品的评价，迅速判断客户的要求和希望。
对于领先品牌来讲，不要将客户先前的良好评价当作终身评价当你漫不经心时，客户会转向其它品牌。

2、 说服销售的步骤
（1）、陈述情况：
在了解客户的前提出下要陈述客户、市场、消费者以及公司的条件、需要、限制和机会，在陈述时，要运用沟通技巧，激发客户的兴趣，了解客户真实的需要。
（2）、陈述主意
陈述主意时，必须简单、清楚，符合需要，必须有行动建议。
（3）、要解释如何运作
谁负责什么，何时、何地进行，怎么进行，解释主意或产品的特征及利益。
（4）、要强调重点利益
（5）、要达成协议

3、说服销售的技巧
（1）、断言的方式：
如果业务掌握了充分的商品知识及客户的确切情报，在客户面前说话就增加了自信心，应给予对方一个确实的信念。为这样客户对你介绍听产品就产生了信心。
（2）、反复：
业务员说明的重点内容最好能反复说出，要从不同的角度，用不同的表达方式使对方明白你重点说明的内容。
（3）、感染：
要将心比心，坦诚相待，消除对方的不安和疑问。说话要有自信心，语言要表现出内涵，这样自然会感染对方。
（4）、学会做听众
在销售过程中，尽量促使用权客户讲话，自己转为一名听众，让客户觉得自己在选择，按自己的意志在购买。切记避免中途打断对方讲话，必要时可巧妙地附和对方的讲话。
（5）、提问的技巧
高明的商谈技巧应使用权谈话以客户为中心而进行，可采用边听也让对方听方式，通过技巧性的提问可以知道客户是否搭上你的话，并猜到其关心的程度。若客户心存疑虑，我们可问�"为什么？"，
从中了解它的原因，由此知道接下我们该如何做。
（6）、利用刚好在场的人
将客户的朋友、同事、下属通过技巧性的方法引向我们的立场，让他们了解我们的意图，成为我们的朋友，替我们说上一句话，往往会促进销售。
（7）、利用资料
如果客户能及时看到有关我们产品相关资料，往往会促进销售。特别是一些有影响的机构或有一定地位的人评论和态度，对促进销售大有好处。
（8）、心理暗示的方法
业务员本身的心态会在态度上表现出来，不好的态度是不良心态的表现，而好的态度则是良好的心态反映。
业绩良好的业务员在商谈时，常表现出肯定性的身体动作。当我们做出点头动作就是表示肯定的讯息，而向左右摇动即表示出否定的讯息，由于我们在商谈时，都有希望使对方说"是"，所以这种点头或把整个身体向前后摇动的姿式，可以认为是一种催眠术，因而若站着商谈，要将脚步平行地张开，使身体尽量前后摇动，假如是坐在椅子上，则勿把身体靠住椅背，以便于做此项动作。

4、说服销售的要点
传统的销售方式往往忽视了客户的心理感受和真正的需要，而说服的销售的方式是要使业务员从准备计划时起就将客户的利益、需求放在首位，并将这一概念贯穿在售前、售中、售后。
我们也应该清楚，客户往往从节省时间，增加销售，降低成本，吸引更好客人，减少脱销，产生更多利润这各个方面考虑是否对自己有益。只要能够使客户满意，那么客户与我们的生意就会蒸蒸日上。


销售中的技巧

1、如何应酬顾客的挑拣：
反复地挑选,是顾客尤其是女顾客常有的毛病。
遇到这种情况，如果你表现出一点不耐烦，就有可能使你的生意彻底泡汤。
因此，你得学会应付这种顾客。
比如：当顾客看了你所推销的商品说："可惜，不是某某公司的产品，如果是，我就准备购买了。"
作为推销员的你，听了这话，要赶快做出一副恍然大悟的样子，说："原来是这样！不过你要知道，我们是
和那家公司是有着密切的业务往来的，而且，我们生产出的许多产品的性能和价格上也不分彼此呀！"
如果你在那个公司有熟人，你可在合适的时机在顾客面前给你的熟人打电话，跟他聊会天，这对推销你的产品会有意想不到的效果。

（1）、应付嫌价格太贵的顾客的方式
买东西，尤其是购大件物品，嫌价钱贵，怕不合算，是顾客共有的心理。
对这种顾客，你千万不要说"价钱可以商量"、"可分期付款"等话，这是一种很糟糕的答话方式，这无疑于承认你推销的商品定价的确过高。
怎样说才是恰当的呢？
假如说那件商品是2000元钱，顾客嫌贵，你不妨这样对他说："你说得一点也不错，2000元的确不是一笔小数目。但是朋友，你想没想过，这东西不是一天两天、一年两年就能用坏了的。一般情况下，它能用个十年八年没有问题，就假定它只能用五年吧！一年平均400元，每一天平均不到1.5元。你抽烟吧，一盒烟至少也得个三、五块钱，一天你总得抽一盒吧，你看，还不到一盒烟钱。这样一天分摊的费用不能算贵吧！我想，你赚的钱支付它是绰绰有余的。"在这段话中，你先承认了顾客的说辞，让他的心理得到了满足；然后，又给他算了一笔帐，不算不知道，一算就明白了，原来，2000元钱整体看是个大数目，但化整为零，就不显得多了。况且再跟每日吸烟所花费的烟钱一比，就更微不足道了。于是，顾客心安理得地掏出了钱包。

（2）、应付犹豫不决的顾客的方法：
有些顾客在买东西时，总是犹豫不决。
下不了决心的原因，一般有两点：
一是资金问题。担心价钱比同类产品贵或买了该产品后，这种产品又降价了。
二是质量问题。害怕产品买到家后出现故障或售后服务不到位。
假如你遇到的是前者，你不妨这样对他说："说实在话，我不敢保证我的东西是全国同行业中价格最低的，但我可以很有把握地告诉你，在咱们这个地方，用这样的价钱买这样的产品还是划得来的。要说降价，也是有可能的。不过，就现在的情况看，物价却是处于上升的趋势。谁也不敢保证一年后的价格不再上涨。如果上涨，现在花一块钱能买的东西，到时候就得花一块多了。"一般情况下，这话很能帮助顾客下定购买的决心。
如果你碰到的是后者，你可以拿出商品的保修卡，把有关条款指给他看，并说："我敢保证，我们的产品都是经过严格把关的，但正像人吃五谷杂粮也可能会生病一样，有时候，经过严格把关的产品也会闹点小脾气，不过，要是出现这种情况，我们公司会为您及时排扰解难的。"听了这话的顾客，绝大多数都会下决心购买。因为这话听起来很实在。如果你一口否认你的产品会有质量问题，顾客绝对不会相信。

2、适时的赞扬顾客
清朝末年著名学者俞樾在他的《一笑》中，讲过这样一个故事：有个京城的官吏，要调到外地上任。临行前，他去跟恩师辞别。
恩师对他说："外地不比京城，在那儿做官很不容易，你应该谨慎行事。"
官吏说："没关系。现在的人都喜欢听好话，我呀，准备了一百顶高帽子，见人就送他一顶，不至于有什么麻烦。"
恩师一听这话，很生气，以教训的口吻对他的学生说："我反复告诉过你，做人要正直，对人也该如此，你怎么能这样？"
官吏说："恩师息怒，我这也是没有办法的办法。要知道，天底下像您这样不喜欢戴高帽的能有几位呢？"
官吏的话刚说完，恩师就得意地点了点头："你说的倒也是"。
从恩师家出来，官吏对他的朋友说："我准备的一百顶高帽，现在仅剩九十九顶了�"
这虽然是个笑话，但却说明了一个问题，就是谁都喜欢听赞美的话，就连那位教育学生"为人要正直"的老师也未能免俗。
按布朗戴斯大学教育马斯洛的需要理论来解释，是因为人都有获得尊重的需要，即对力量、权势和信任的需要；对名誉、威望的向往；对地位、权利、受人尊重的追求。而赞美则会使人的这一需要得到极大的满足。正如心理学家所指出的：每个人都有渴求别人赞扬的心理期望，人一被认定其价值时，总是喜不自胜。
由此可知，你要想取悦顾客，最有效的方法就是热情地赞扬他。
（1）、具体明确赞扬顾客：
所谓具体明确赞扬，就是在赞扬顾客时，有意识地说出一些具体而明确的事情，而不是空泛、含混地赞美。前者让人感到真诚，有可信度，后者因没有明确而具体的评价缘由，令人觉得不可接受。因此，有经验的推销员在赞扬顾客时，总是注意细节的描述，而不空发议论。
（2）、观察异点赞扬顾客：
人都有一种希望别人注意他不同凡响之处的心理。赞扬顾客时，如果能适应这种心理，去观察发现他异于别人的不同之点来进行赞扬，一定会取得出乎意料的效果。我们称这种方法为"观察异点赞扬"。
卡耐基就常用这种方法来赞扬他人。他在《人性的弱点》一书里便讲述过有关的一件事：一天，卡耐基去邮局寄挂号信。在他等待的时候，他发现这家邮局的办事员态度很不耐烦，服务质量差劲得很。
因此他便准备用赞扬的方法使这位办事员改变服务态度。当轮到为他称信件重量时，卡耐基便对办事员称赞道："真希望我也有你这样的头发。"听了卡耐基的赞扬，办事员脸上露出了微笑，接着便热情周到地为卡耐基服务起来。自那以后，卡耐基每次光临这家邮局，这位办事员都笑脸相迎。
卡耐基真不愧为语言大师，在此情形下，竟能想出如此高妙的赞美语言，让那位面如冰霜的办事员改变了态度。就当时的情形看，如果赞扬他工作热情，办事员肯定会认为这是卡耐基在对他进行挖苦、讽刺、若是批评他服务质量差，他又很可能破罐子破摔，服务态度更恶劣。所以要善于抓住人的心理,不失时机的赞美别人几句,那么本来以为很糟糕的事,反而会向着很好的方向发展。

3、如何让顾客参与表演
鄙人曾经从事教育工作两年有余,对教学方面颇有自己的风格,上口语课时,往往融入学生的行列,和学生一块讨论问题,组织学生积极主动的在讲台上发言和讲演,我当然坐在学生的行列中,在我班里,大家都是教师,都有机会发展自己,都有当教师的感叹,所以我的课,很受大家的好评,大家都积极准备自己上课时该如何表演,有时候我真的有这样的感受,在我的课上,学生真的比我还要辛苦,因为我的大多数角色是裁判,看到练习口语的激情,我真的好感动.也真正体验到当学生与老师配合是如此的重要。
那么本章我主要谈的是关于销售方面如何让顾客参加"实物表演"。

4、击垮疑心症的方法：
大多数的人都患有疑心症。他们面对新商品的时候，都有这样的心态：这个东西的价值与重要性到底如何？
也就是说，他们对任何东西都要做一番机械式的分析才会认同。
说来这都是疑心作祟的结果。正如俗话所说的："百闻不如一见"，在推销活动中，"实物表演"就成为击垮这种疑心的有力方法。实物表演（或是实物展示）能足以证明你说的话有相当程度的真实性。你必须会"演示"。它还有下面的好处：
※你提供的利益会显得更为突出。
※使准顾客把商品"拥为己有"的欲望更加坚固。
※准顾客被煽起了购买欲望后，自然而然地付诸行动后购买。
可是，千万不要误以为，只要把实物展现在准顾客面前，就能达到前面所说的目的。
要使"实物表演"有效，你就必须会"演示"戏剧性的演出。
换句话说，它缺不得"引人注意的手腕。"少不了这五个伙伴怎样才能在实物表演中增加这种推销术呢？
为了达到这个目的，你需要五个热心的伙伴。这五个伙伴就是：眼睛； 耳朵； 手； 鼻子； 舌头。
卓有成效的"实物表演"，赞扬他工作热情，办事员肯定会认为这是卡耐基在对他进行挖苦、讽刺、若是批评他服务质量差，他又很可能破罐子破摔，服务态度更恶劣。所以要善于抓住人的心理,不失时机的赞美别人几句,那么本来以为很糟糕的事,反而会向着很好的方向发展.

5、摆脱尴尬的捷径
我们在行销的过程中，总会遇到千变万化的情况，做为一名专业的推销员要沉着冷静，有"卒然临之而不惊，无故加之而不怒"的大将风度，并能机智灵活化不利因素为有利因素。这就是说，要能随机应变。怎样随机应变呢？下面的四个方法或许对你有用。
1. 借题发挥应变法
我们这里所说的借题发挥，是指推销员在介绍商品的过程中，借发生的问题来表达自己真正的主张。例如，有位推销员当着一大群顾客推销一种钢化玻璃杯，他在进行完商品说明之后，便向顾客做商品示范。这一示范就是，把一只钢化玻璃扔在地上而不会破碎。可是他碰巧拿的是一只质量没过关的杯子。只见他猛的一扔，酒杯碎了。这样的事在他整个推销酒杯的过程中是前所未有的，大大出乎他的意料。他心里很吃惊，但没流露出来。而顾客呢，则是目瞪口呆，因为他们本已相信了推销员的推销说明，只不过想亲眼看看得到一个证明而已，结果，却出现了这样的一个尴尬的场面。然而，仅过3秒钟，就听推销员不紧不慢地说："你们看，像这样的杯子，我就不会卖给你们。"顾客笑了，沉默的气氛变得活跃了。接着，这位推销员又扔了5只杯子，个个掉在地上完整无损。
推销员的随机应变能力博得了顾客的好感，5个完整无损的酒杯赢得了顾客的信任。推销员很快推销出几十打酒杯。试想，如果推销员不能随机应变，顾客肯定会拂袖而去。
2. 幽默诙谐应变法
所谓幽默诙谐法，就是在行销的过程中，如果遇到意外的变故，可用幽默诙谐的方法来摆脱窘境。例如，美国有一家大百货商店，门口竖着一块广告牌，上面写着："无货不备，如有缺货，愿罚10万。"
有个法国人很想得到这10万元，便去见经理。他开口就问："潜小艇在什么地方？"经理把他领到22层楼，那儿真有一艘潜水艇。
法国人又说："我还要看看飞船。"经理将他带到了第九层。只见一只飞行船停放在那里。法国人并不罢休，问道 "可有肚脐眼生在脚下面的人？"
你以为这样一问，经理肯定被难住了。谁知，经理却不动声色，平淡地对旁边的店员说："你来一个倒立给这位先生看看！"
这位经理明知那个法国人是有意刁难他,但他却能随机应变，以幽默的方法接待了这位顾客。如此一来，既可不损失10万元，又给顾客留下了深刻的印象。
3. 巧用语境应变法
语境，就是语言的环境，它包括行销谈判的时间、地点、社会环境、自然环境等。在行销过程中，如果你能巧妙地利用语境，就能收到意想不到的效果。例如：
电视剧《茅台酒的传说》中，有这样一段情节：青年茅台酒题郑淳历尽千辛万苦，酿制山"郑家茅台。"当时，巴拿马成国博览会在上海主持中国展品荐选工作的是该会的理事贝当先生，郑淳所在的茅台镇的伪镇长李尚廉，是个欺世盗名的家伙，他利用各种卑劣的手段，将"借来"的"郑家茅台"换成自己的"万福茅台"商标，并利用金钱打通关系，企图钻进巴拿马万国博览会去沽名钓誉。郑淳又酿制出更好的茅台酒。但怎么才能让贝当先生了解这美酒呢？郑淳陷入了困境。后来，在实业家夏明兄妹的帮助下，他在李尚廉宴请贝当的邻处，将装满茅台酒的瓶子摔到地上。酒瓶砰然碎裂，酒味溢散四方。摔瓶声惊动了四座，茅台酒香醉倒了众人，终于引来了贝当先生。不用说�"郑家茅台"征服了贝当，也征服了巴拿马万国博览会，在博览会上荣获了大奖，从此名扬天下。
这里，郑淳获胜的关键，在于他随机应变摔破了酒瓶，巧妙地利用了语境条件，为与贝当先生的直接接触打通了道路，为茅台酒出国参展打通了道路，从而醉倒了天下。
4. 应付周旋应变法
在行销过程中，如果你遇到下面的情况，你怎么处理？
正在与一位新顾客洽谈生意，突然，一位老顾客打来了电话。他告诉你说，撤销以前答应你的购买许诺。不用说，这时，你肯定有着双重的压力，既想跟老主顾挽回败局，又怕在新顾客那里泄漏推销失利的信息。面对此种局面，如果你惊谎失措，或对着电话与老主顾大叫大嚷，叱责他言而信，那就是太愚蠢了。结果只能是留不住老顾，又赶跑了新顾客，鸡飞蛋打。我想，聪明的你绝不会这么做。你肯定会客气地对老主顾说："这没关系，不过，我现在正在与一位朋友谈要紧事，我们明天见面再详细谈谈你看怎样？"这的确是一种理智而聪明的做法，我们称之为"应付周旋法。"这种做法的高明之处在于：左右逢源。通常情况下，听你这样一说，老主顾是不会跟你在电话中继续纠缠的，他会答应你的请求，如此一来，你就又有了一个跟他谈判，以期维持原有交易的机会；而另一方面，新顾客不仅会为你重视他而高兴，也会为你因他而拒绝一次约会而感到歉意，这非常有益于你与他达成交易，真是一箭三雕。

6、如何提高销售额
何提高销售额? 方法有很多，例如：※增加准顾客访问件数。※增加缔约率。※增加商品的种类……等。
但最便捷的途径是增加每一次的销售额（销售规模），这是促使销售额二倍、三倍、增加所需的最简便的方法。你何必把自己的能力限制于"只能做到目前这种业绩"？何必畏畏缩缩，安于已有的平凡业绩？这实在是天大的错误！
现在介绍足以提高每一次销售额（销售规模）的七个秘方。
（1）经常要求更大量的订单。
任何推销员想拿到"自己企求的量"以上的订单是几乎不可能的事。换句话说，你只企求小额的销售量，得到的当然是小额的销售量；若是你一直企求高额的销售量，这种意愿（斗志）就会促使你的销售量大为增加。
由此可知，在推销的时候要求对方开出订单，你就有必�"狮子大开口"。例如，过去对每一位顾客的平均销售额是十万元，此后你就要求他开出20万元的订单。
（2）不再随便访问小额交易的对象。
到处访问小额交易的顾客，即使你凑成全部业绩的三分之一，但如果为这耗去你工作时间总数的三分之二，这种得失你要如何计算？
奉劝你早日停止这种缺乏效益的访问活动。但是，请别误会，这并不是叫你放弃那些顾客，而是说，对小额交易的顾客，你要改用另一种联络方法。 例如，打电话或是写信联络，照样能够发挥推销效果。把这样挪出来的时间，使用在有可能大额交易的顾客，或是准顾客身上。
（3）说服准顾客购买更高级的商品。
这是很简单的算术只要劝准顾客购买更高级、更高价的商品，你就很容易增加销售额。当然，要做到这点，你必须具备高层次的说服力才能够向准顾客提出："买它们比较划算"的理由。
（4）满足准顾客的虚荣心。
心理学家说，任何人都有不输给别人以及受人尊重的欲望。身为推销员，更没有理由不运用这种人类共有的心态。 "某某先生的家，买的就是这一种……"。说着，说着，你就把高级品拿出来，让准顾客看个够。或是巧妙地说："在您这种生活水准的家庭，当然要使用这种程度的东西……"。诸如此类的推销方式，也会大大提高你每一次的销售额。
（5）尽量访问给过你大量订单的顾客。
瞄准大宗客户，起初需要一些勇气，但是，这却是使你每次的销售额大量增加的捷径之一。
（6）运用"得寸进尺法"。
接到顾客打来的订购电话或是寄来的订购信，切莫只是"照单而收"，你要想办法致力于增加那一次的订购量。
（7）掌握准顾客的心理。
有些准顾客打算购买的数量，往往比你想象的还多。你必须善于察言观色，千万不要任这种好机会平白"溜失"。

７、 销售过程精华
销售从开始到结束，有时会在短短几分钟内完成，有时却需要很长的一段时间，但无论哪种情况，我们不妨应做到以下几个步骤，它会给你想不到的帮助。
1、花一分钟时间去回想一下自己的目的：尽力给顾客提供帮助，使他们对所购物品质所作的购买抉择均感满意。
2、记住自己的战略：引导对方理解并感受到我所作的构思。在销售过程中，我还要随时根据对方的需要对我的构思进行调整。
3、不要忘记有四种情况会阻碍顾客去购买他们所需求的东西，即：不信任、无需求、无帮助、不急需。
4、在"有目的的销售〃这一思想指导下，告诉顾客凡是自己说到的方面准能做到，并让顾客了解自己的销售目的、销售过程和他们的收益，从而建立起顾客对自己的信任。
5、为了发现顾客的真实需求，要了解顾客"已有什么"、"需要得到什么"，这两者之间的不同之处给顾客和自己双方都提供了机会。
6、留心倾听，然后花一分钟把听到的归纳出要点，并让对方知道自己已弄明白了。
7、如果他们已感到有某种需求，帮助他们得到满足。如果我们确难给以帮忙，就要如实告知，并向他们介绍其他可以帮助他们的人。
8、如果我们能够给予帮助，可介绍一些与他们有类似需求的客户作为事例。这些客户曾因我们的帮助而满足了需求。
9、当他们得知他们的需求可以得到满足时，便告知他们用何种方式去满足其需求可以做到风险最小而收获最大。
10、然后请他们购买。

８、巧用"销售活动记录"
一、绝大多数的推销员都有这样的错误观念：
1 误以为在办公室内做的书写工作，不但令人感到无聊（无用）。也侵占了不少你在外面推销的时间。
2 误以为公司规定必须按日填写的各种报表（例如：访问日报表、访问计划表、顾客卡、个人业绩记录表、扩大介绍网记录表、经费记录……等，）与个人的推销活动以及成交率的提高扯不上任何关系。 这是最要不得的观念。事实上，这些记录表有它的目的与价值。
二、活动记录的价值
从今天起，你必须牢记：
各种活动的记录表不但对公司行销政策的拟定有着极大的价值，对改进你的业绩也大有作用。就营业部门的主管与各级干部而言，这些活动记录表，更有难以顶替的价值。例如：
1 可以从中发觉部属的弱点，随时予以适当的辅导与支援。
2 可以做为"考核"上最珍贵的资料。
3 从中可以开发提高业绩所需的、有效的推销技巧。
譬如，打算测验数种推销说法中的哪一种最有效，只要把使用各种推销说法的成果详加记录，就能实施"有效管理的实验"。
又如，翻阅各种记录表就能了解推销员为了解保已有的交易对象所做的访问次数是不是适当，以及有没有对某些准顾客加强访问次数……等。诸如此类的问题，都能从活动记录表中发掘出来。记录表的分析法：
下面是负责数个地区的某公司姓黄的推销员一周的活动记录。只要看过这个表，就能明确掌握他在推销活动上的弱点。
星期 一 二 三 四 五 合计
访问次数 5 12 7 5 2 41
晤谈次数 3 8 6 5 2 32
引起顾客"注意力"的次数 3 6 6 5 2 29
做过商品说明的次数 3 6 5 4 2 26
有过缔约机会的次数 2 3 2 2 2 14
实际缔约次数 1 2 1 1 0 6
从这个记录表，可以分析出这位推销员的弱点中：（1）41次访问中，有9次无法与对方晤谈，可以说是时间上的大浪费。他必须更用心于发现能够晤谈的准顾客（接触前的准备不足，就会发生这种现象）。


终结成交

（一）及时把握缔约信号
缔约说法中最重要的是：善于掌握时机。太快了，对方就跟不上（甚至引起戒意）；太慢了，对方的购买意愿顷刻之间就消失殆尽。所谓最好的时机，到底是指什么情况而言？总归一句话：是在准顾客的态度有了变化的时候。如果把对方放出的"缔约信号"看漏了，即使你的接触说法或是实物展做得再好，也等于白费气力，你说过的话在瞬间之内会变得百无一用。
准顾客放出的"缔约信号"，种类相当多，有些人是声音变大，有些人是声音变小。基本原理却不变， 所谓的基本原理就是："变化"。不管声音变大或是变小，都是"变化"，只要准顾客的态度有变化，那就是"缔约有望的信号"。怎样的变化可能隐藏着"缔约信号"呢？
A 、把身体挪向前的时候，轻轻吐出一口气时。没有购买意愿的时候，他不可能特地移身向前。
B、 迷起眼睛，或是眨眼次数比原先显著减少的时候。因为，兴起购买意愿的时候，眼睛会下意识地紧张起来。
C 、对商品的"使用法"或是"功用"不断发问的时候。尤其当顾客强调"我想再听你说明一次"的时候，这表示他要做进一层的了解。你千万不要犹豫，立刻进入缔约行动！
D、 当顾客左右相顾，突然眼神凝视某处的时候。这时候，他往往突然沉默，若深思。此一态度表示，他正在盘�"得失"，这是你最容易进攻的时机。
E 、认真地杀价的时候。 原是一直有拒意的对方，开始向你杀价，那就证明，他已兴起"买下来也无妨"的意念。
F 、寻求助言的时候。 开始说："糟糕……"或是说："每个月要付这些钱，恐怕有点困难……"。要是毫无购买意愿，他不会说"糟糕"，也不会说："有点困难"。他正在寻求你的助言后你可以如此判断。
G、 与第三者商量的时候。

（二）有碍终节成交的言谈举止
1、惊慌失措
由于终结成交的成功即将到来，业务员表现出微汗、颤抖等神精质动作，会使客户重新产生疑问和忧虑，如果客户因此失去信心，你会失去客户的信赖和订单。
2、多言无益
既然已经准备终结成交，说明客户的异议基本得到满意的解释，在此关键时刻，应慎言，以避免因任意开口导致客户横生枝节，提出新的异议而导致成交失败。
3、控制兴奋的心情
一般来讲，经过努力而获得成功是件兴奋不已的事情，但在硕果将出之时，喜怒不形于色，是非常重要的，讨价还价后签约是销售过程的一部分，此时的一颦一笑可能会使客户产生不良感受。尤其是新的业务员，如此时得意忘形，那无异于自酿苦酒。
4、 定性的发言
终结时刻，应向客户传达积极的消息，使之心情舒畅的缔约。
5、 光荣引退
终结成交后，不要继续长时间留在客户处闲聊不走，以避免夜长梦多，应迅速离去。

（三）终结成交沟通方法及其例举
1、选择法
某经理，您既然了解我们的产品，那么您希望我们何送货？星期三还星期四？
2、协商法
我想在公司客户名单上也加上您的名字，您认为这样做能达到这个目标吗？
3、迎合法
我们促销的方法与您的想法合拍吗？
4、真诚建议法
我们希望与您达成协议，那么我们还需做哪些努力呢？
5、假若那么法
假若我们加大促销的力度，那么您会增加进货量吗？
6、 利用形势法
国庆节快到了，今天如果不能签单，这一产品的脱销会给您带来很大损失！
7、 角度互换法
某某经理，要是您来做我们的推销工作，您认为下一步该做些什么？
8、 推定承诺法
您是否坦率地告诉我，您如果签字，我们还要为您做些什么？
9、 肯定承诺法
您是否希望我们给您更多的优惠政策？
10、 沉默法
当双方都已表明了立场，你可以提出一问题，然后等待对方回答，沉默的时间越长对方的压力就越大，而后不得已表态购买。
11、 唯一法
您很关心促销的方式，这是不是唯一妨碍您决策的问题。年内


销售心得

（一）总结销售经验
怎样才能在轻松的气氛中承受较少的压力完成更多的销售额，经常总结就是一个很好的方法。总结经验可按如下流程来做：
1、遵循自己的目的开始工作
目的：帮助顾客尽快得到他们所需要的感受
2、销售如何对待顾客
(1)在销售之前
1、我要想象人们获得了他们所想要的良好感受。然后我也看到我获得了自己所想要的东西。
2、我经常认真研究我所销售的产品有何特性和优点。
3、我想象我看到了我所销售的产品的优点确实有助于他们获得他们所想要的良好感受。
(2)在销售之时
1、我以自己及用户所喜爱的购买方式进行销售。
2、我问些有关"已有"和"需要"两方面的问题。
3、这两者这间的差别就是问题所在之处。
4、我不仅听，而且要重复我所听到的。
5、在提供我的产品、服务和建议时，应诚心诚意地为用户着想。
6、当顾客看到他获得的是最大利益，而付出的是最小风险的时候，他将会与我成交。
(3)在销售之后
1、我经常保持与用户的联系，以确定他们对所购产品是否真正感到满意。
2、如果发生了问题，就帮助他们解决，从而加强我们彼此之间的关系。
3、当顾客对他们所购买的产品有好感时，则请他们推荐其他顾客。

（二）销售如何对待自己
(1)目标
1、以250左右的字数把自己的目标写在单张纸上，并把它们看作如同真实的一样。
2、花很短的时间对这些目标反复重读。
3、每次查看目标时，都把目标作为已经达到来看待。
(2)自我赞赏
1、经常花点时间对自己的销售工作进行认可。
2、抓紧自己集中精力去做正确的事。
3、用自己完成的工作及自己的良好感受告慰于自己，并享受其中的乐趣。
4、花一点时间去体会一下自己对所做工作的良好感受。
5、鼓励自己以后还要这样坚持下去。
(3)自我责备
1、对自己的不合适行为进行责备。
2、明确告诉自己哪些事做得不妥。
3、很好体会自己对已做或未做的行为所获得的感受。
4、要牢记自己不是过去的"我"了。
5、相信自己是有价值的人，应能做出最佳表现。
6、抛弃那些违背自己目的的行为，并回到我的目的上来。

（三）、及时总结经验的原因及技巧
现在我们主要谈一下善于总结经验教训的基本技巧.
1、趁印象犹深的时候
谁也不敢保证任何时候的任何事都很顺利。同理，任何推销员每天都要维持100%的成交率，是一件极难的事。有时候，成交率或许会高到150%。但是，也有可能一天只完成20%的成交率。
当你败下阵来，你要冷静地、仔细地反省失败的过程。在失败的印象还深刻的时候，好好分析一下你为什么失败。
"自我检讨"为什么重要
营业主管的重要任务之一就是对经验尚浅的推销员必须做如下辅导工作：不时探询他们采取的访问方法、缔约方法、拒绝的处理方法等，随时给以适当的指示。 观察结伴同行的推销员作业的方式，事后给以批评、纠正。 你自己最清楚身为推销员的你，切实做好"自我检讨"的工作乃天经地义，责无旁贷。
你要成长，就不能事事仰赖上司的辅导。
要探讨推销败因，必须有某种自我检讨的体系，或是"基准"。你务必养成访问结束后进行总结的习惯，以免在下一次访问中造成有可能再犯的失误。
2、告辞后马上探讨
从这个观点来说，败因的分析着实扮演了"促使你不能进步"的角色。
实施"败因分析"的时间因人而异。绝大部分的人是等到访问活动全部结束，回到公司后，再做综合性的检讨。这种一次综合的检讨方法，老实说，效果就差了一大截。最好的方法是：当你向准顾客告辞，一走出他的办公室（或是家），立刻就对刚才的推销过程做一次彻底的败因分析。

（四）、失去顾客的原因
著名的营销专家Joe Girard说过：你所遇到的每一个人都有可能为你带来至少250个潜在的顾客。这对想开展自己事业的人们可是个再好不过的消息了。若从反面来看，当一个顾客由于不满意而离你而去时，你失去的就不仅仅是一个顾客而已，你将切断与至少250个潜在顾客和客户的联系，并有可能导致一个重大的损失以至于你的事业在刚刚走上轨道的时候就跌一大跤。许多缺乏经验的创业者并没有意识到是什么致命的错误将他们的客户和潜在客户撵走。所以在开始之前，你一定要了解如何让你的顾客成为经常购买的回头客，或者成为你的终生顾客！下面几点是创业者经常犯的错误：
（1）找借口
假设你拥有一家公共关系公司：你没能在规定期限前完成工作，那么，你将如何应付客户的抱怨和不满呢？千万不要找理由说："我快被繁重的工作压垮了，所以一直没腾出时间开始做你的方案。"这实在是很不明智的，客户才不会关心你是否承担得了如何繁重的工作，他们只会记得，你承诺过在一个确定期限以前完成工作却又言而无信。与其找借口，还不如先老老实实承认自己的过失，然后再尽力使事情好转。哪怕是加班加点的工作，给顾客打折扣，并将顾客所需要的当晚就送到他家里去。当你能承担所有责任并改正你的过失时，本来一个不好的事反而会让你赢得顾客的信任。
（2）忽视反馈信息
大多数顾客并不会告诉你他们的不满，只是转身离开另觅交易罢了，留住他们！用些额外的时间来争取他们的注意力，定下时间来进行一次私人会面，或者办一个主题讨论会，与你的客户直接电话联系，或请他们回答一些调查问题，找到这些问题的答案将会有助于你的生意。你会找到哪些方面你已经做好了，哪些还存在不足。如果一个顾客不满意，你就能在他改变主意之前采取行动。当你向顾客提出调查问卷，就表明了你对他的重视，从而吸引顾客成为回头客。
（3）、思想消极
一旦你的生意开始，你得随时准备好为现金周转奔波，扛上一大堆琐碎和繁重的重担。然而不管多么艰难，你都必须高昂着头保持微笑。人们只愿意同那些充满自信的人做生意。摆脱消极思想的恶性循环，集中精力在你的目标上，相信不管遭遇多少挫折你都能最终心想事成。你对自己坚定不移的信心也会同样使顾客对你的生意信心倍增。
（4）、损害竞争对手的声誉
你怎么对你的顾客和潜在客户说你的竞争对手，他们也同样可以怎么说你。当有人问你贵公司是如何在与某公司的激烈竞争中累计财富的，可以用这种方式回答："某公司的产品的确很不错（或很有实力，）但允许我告诉您，为什么顾客选择了我们公司。"然后向你的潜在客户出示一些以往顾客满意的感谢信件等等。用这种方式轻而易举的将话题从竞争对手转移到你们的交易上来了。
（5）、对你的顾客想当然
不要理所当然的认为顾客在你这儿购买过一次，就会成为你的终生顾客。甚至就在你读这篇短文的时间里，你的竞争对手有可能正准备策划着如何将你的顾客们拉走呢。
所有的商家都会抓住顾客的特殊日子，如生日或周年纪念日，给顾客寄去贺卡庆祝，并提供某种免费服务或商品；另外在某段特定日期内将商品打折出售也是一种促销方法。
（6）、固步自封
不要有了一点小成绩就不思进取，在市场飞速发展的今天，如果你不求发展就只有关门大吉的份了。要不断自我教育，参加各种研讨会，阅读专业书籍和杂志以成为你所在行业的先锋。你对你行业的了解和知识程度越深，顾客就会对你越有信心，从而使得你的公司成为消费者心目中的第一选择。保持你支配自己的自由，不断从你和其他人所犯的错误中学习，并采取必要的措施避免它们再次发生。这必将给你的事业带来长期的发展前景和利润。

（五）、正确处理顾客的抱怨
销售过程中,千万不要动火,不管顾客的态度如何,你的一举一动,直接影响着公司总体的销售状况,整体的效益,顾客是上帝,这句话永远也不会过时的.
切莫要引发"战争"身为推销员，当顾客向你提出抱怨，你应该谨记勿忘的是：这正是考验你究竟有多少能耐的好机会。提出抱怨的顾客，通常情绪激昂，怒火中烧，如果处理方法稍不慎，就足以引发一场"战争"。处理抱怨的原则，概要而言有四种。
1、把它当做一件事。
顾客抱怨时，应该把它看成"好机会"。既不要怕它，也不要讨厌它。因为，顾客之所以向推销员提出抱怨，是由于认为："我提出抱怨必能促使出售商品的公司获得各种改善。"这表示，顾客是依赖你的，你当然要欣然接受。事实上，如把抱怨处理得好，顾客对你的依赖感只会增多，不会减少。这就叫做转祸为福。顾客获得强烈的好印象后，必定逢人便说，这无形中对公司做了有力的免费宣传。
2、要有处理抱怨的作业体系。
处理抱怨应该是一套固定的作业方式才不会把事态扩大，引发不可收拾的局面。你切莫一意孤行。处理之前，你必须请有关的部门与人员提供办法，紧密配合，否则容易造成"脱节"、"断层"的现象。
3、先化解对方的怒意。
诚心诚意地道歉定是处理抱怨时最先要做到的事。接着，采取低姿态，以附和的口气聆听对方的说词。在顾客怒气已渠泄（说够了）之后，你再迅速整理他抱怨的重点，并且予以确认。最后探究原因，做适当的处理。
顾客抱怨的原因，不外乎下列数种：
公司的错误（例如，商品有缺陷）。推销员说明不够。顾客的错误（例如，操作顺序有误）。顾客的误解（例如，听错了推销员的说明）。发生意外事故（例如，运送途中的事故）。
不管原因如何，你要诚心诚意的解释（切莫流于议论，或是辩解。）抱怨只要处理得当，顾客反而会支持你。你要记住这个事实。
4、处理的速度要快。
立刻处理,这是化解抱怨带来的纠纷最好的利器。例如，原因在商品的缺陷，你却对顾客说："由于周末下午不上班，紧接着又是星期天，所以，我们在下星期一中午以前，再把新货送到府上…�"。
如果你是顾客，将做何感想？你一定会想："还要拖到星期一？只考虑到自己的情况，一点也不为顾客着想。这种公司的商品，以后还买才怪呢！"要是你在当天就急急忙忙、满身大汉地把新货送到他的家，那种效果与前者相比，可就有天地之别了。

（六）、用媒体资料吸引顾客
在销售过程中,我们如何才能发挥媒体的作用,善于合理利用我们平时宣传报道的材料的呢?请先看下面具体的实例.以来了解更多的信息来源.
公司张先生的一位顾客是R公司的总经理。有一次，张先生听到这位总经理感叹地说�"我们公司呀，员工加班的风气很盛，每月的加班费成为一笔很大的支出，实在伤脑筋……"。张先生离开那家公司后，立刻掏出小册子，在顾客用记事栏内写下这样的记录：
1974年5月6日：某某公司某某经理的烦恼（加班风气很盛，公司开支大增）约莫一星期后，张先生在一本专业杂志中，看到一篇题目叫做"加班费削减法"的文章。
这篇文章写道，某公司经营者在消除加班风气方面使用了新战术，获得了惊人的效果。
这个新战术就是制订如下的规则： 除非部门主管也加班，不许那个部门的任何人加班。要加班之前，部门主管必须向总经理提出"加班申请书"。申请书上必须写明：加班的理由以及加班的内容。 张先生如获至宝，赶紧把那一篇文章复印了一份，附在一封信里面，寄给为加班太多而烦恼的R公司那位总经理。信的大意是这样的："这篇文章或许对贵公司有用处，警请参考。……"几天后，张先生又与那位总经理晤面，对方一见了他就说："你寄来的那份资料，着实很管用，真谢谢你"。总经理一叠声地道谢，而张先生与这位顾客的关系从此以后也变得顺畅无比。 资料服务六诀 像张先生这样，把报纸、杂志……刊出的某些有助于顾客的资料，复印或是剪下寄给顾客，这叫做"资料服务"。这些资料的内容，不一定仅限于商业问题。只要是对方极度关心的问题，例如，嗜好上的事或是家庭问题，都可以包括在内。
寄这种资料的最大秘诀是：你要仿佛没有什么用意似地做，切莫做得好像带着强迫意味。这个方法对促进销售与建立彼此间的良好关系大有作用。获知对方特别关心的事，你就立刻把它写下来。阅读报纸、刊物的时候，你必须经常抱着这样的念头："这些情报或资料，对我的顾客有没有用？"发现了对顾客有用的资料或情报，你就毫无用意似地把它寄给你的顾客。
最后一点要切记：这种战术并不是用来替代你的商品知识或是销售的战术，而是拿它做为补充为促进的工具。

（七）巧用"销售活动记录"
一、绝大多数的推销员都有这样的错误观念：
1 误以为在办公室内做的书写工作，不但令人感到无聊（无用）。也侵占了不少你在外面推销的时间。
2 误以为公司规定必须按日填写的各种报表（例如：访问日报表、访问计划表、顾客卡、个人业绩记录表、扩大介绍网记录表、经费记录……等，）与个人的推销活动以及成交率的提高扯不上任何关系。 这是最要不得的观念。事实上，这些记录表有它非不可的目的与价值。
二、活动记录的价值
从今天起，你必须牢记：
各种活动的记录表不但对公司行销政策的拟定有着极大的价值，对改进你的业绩也大有作用。就营业部门的主管与各级干部而言，这些活动记录表，更有难以顶替的价值。例如：
1 可以从中发觉部属的弱点，随时予以适当的辅导与支援。
2 可以做为"考核"上最珍贵的资料。
3 从中可以开发提高业绩所需的、有效的推销技巧。
譬如，打算测验数种推销说法中的哪一种最有效，只要把使用各种推销说法的成果详加记录，就能实施"有效管理的实验"。
又如，翻阅各种记录表就能了解推销员为了解保已有的交易对象所做的访问次数是不是适当，以及有没有对某些准顾客加强访问次数……等。诸如此类的问题，都能从活动记录表中发掘出来。记录表的分析法：
下面是负责数个地区的某公司姓黄的推销员一周的活动记录。只要看过这个表，就能明确掌握他在推销活动上的弱点。
星期 一 二 三 四 五 合计
访问次数 5 12 7 5 2 41
晤谈次数 3 8 6 5 2 32
引起顾客"注意力"的次数 3 6 6 5 2 29
做过商品说明的次数 3 6 5 4 2 26
有过缔约机会的次数 2 3 2 2 2 14
实际缔约次数 1 2 1 1 0 6
从这个记录表，可以分析出这位推销员的弱点中：（1）41次访问中，有9次无法与对方晤谈，可以说是时间上的大浪费。他必须更用心于发现能够晤谈的准顾客（接触前的准备不足，就会发生这种现象）。


客户管理

业务员对客户的进货、库存、利润、资金信用、销售技巧、网点分布等善都应该有全面、透彻的了解，因为我们的利益在客户那里，只有客户大量销售出我们的产品，我们才能赚取更大的利润，因此，客房的管理是非常重要的。

（一） 掌握客户的库存与经营状况
1、 要做好库存管理
最近，客户倾向于减少自己的库存商品，因此强化公司的送货制度成为不可忽视的了。而且客户也会以此来和竞争企业相比较评价：
"那家能迅速送货！"
"那家即使数量少也能送货！"
而推销者为求败于竞争对手，只好付出更多的过剩服务。结果送货成本提高了，利润随之减少。
客户对于送货的要求，不可无条件接受，超过某种限度的服务不应该去做，而努力从其它方面加以弥补！这种弥补的最有效办法是主动向客户提供他需要的产品！这了能做到这一点，就要求业务员对于客户和我们公司双方的库存状况了如指掌。
业务员在拜访客户时，务必看其仓库，将库存状况如自己公司的仓库一样加以掌握。不但要分析客户过去的订货状况，更要每天确切掌握客户的库存状况和订货状况，甚至比客户更了解其出货动向。
与此同时，搞好本公司仓库的管理乃是业务员义不容辞的职责。为了保证不缺货，最好是所有产品都能有丰富的库存量，但是若将所有产品大量存货，就等于积压资金。面对这种矛盾，就实施高效率的库存管理以应付客户的要求。为了能合理调整，不可将之视为业务经理或产品管理员的份内工作，业务员也必须分担重要的职责！要在最低限度的库存量中，能维持立即满足客户订货的要求。为了能合理调整，不可将之视为业务经理或产品管理员的份内工作，业务员也必须分担重要的职责！要在最低限度的库存量中，能维持立即满足客户订货的要求
也即仓库的产品必须经常处于活用的状态。
做为一个业务员，不但要协助本公司搞好库存管理，而且应积极对客户库存管理提出建议，使客户能有计划的订货，而我们应主动及时向客户提供他们所需要的产品！
2、 要掌握客户的经营概况
孙子日"知彼知已，百战不殆"。在激烈的商战中，也应对交易双方有透彻的了解。客户是否赚钱，只要看其最新的结算表就可得知，有些客户，在长时期交往之后，有了亲密的交情，愿意提供结算表，供业务员参考。若这类客户营业状况不佳，往往不会提供这种支持！这时业务员可从日常搜集的资料情报予以概略推算。业务员也可利用与客户的闲谈之间，若无其事地提出询问。由于有系统的发问，可能引起其戒心，应该分散询问之后，再予以组合整理。
业务员可以询问其营业额、库存货金额，若询问其毛利率和月毛利额，即可推算出其营业额，例如每月有300万元的毛利额，毛利率为20%，则月营业额为1500万元。
也可仔细观察其仓库，了解毛利率高的商品有多少，藉此能推测其利润的高低及客户阶层的高低。另外，掌握了出货情况，就能推算出主力产品为何！若客户一贯维持现金折扣的进货方式 ，可视为资金雄厚或利润极高。

（二）做好货款的回执
1、 要理直气壮回收货款
一个业务员在推销产品时，在客户那里侃侃而谈，显得勇气逼人，但是在回收货款时，好像变了一个人似的，懦弱不堪！向客户回收货款觉得过意不去，很多潜意识中都会存在着。要明白营业活动应�"销售-回收货款"视为一个循环，所以，面对回收货款的第一信念是回收货款是正当的商业行为！；因此，只能在货款回收后才能对业务员的业绩做出全面的评价。
2、 回收货款对客户有利
客户对已经完全付款的真正属于自己之物，会喜爱而觉得宝贵，再加上已无法退货，只有更积极的设法尽快售出。这么一来，产品的流通就会加速，销售量增加，所获的利润也相对提高。
完全回收货款对客户还有其它益处，因为厂商若回收货款的期间被拖长，为了资金的周转，需要向银行借款。这时所加付的利息，就得视为营业成本，算入价格之中，结果加了客户的负担，客户势必需要购入较昂贵的产品，相形之下，还是吃亏。
3、 销售产品时不要超过食用限度
确定客户的信用限度，可防止倒债的发生，也有得货款的回收。所谓信用限度就能赊卖至某种程度的限度。此限度确定之后，超过时就不再销售给对方，则货款的回收不会拖延，万一被倒债，损失也可控制到最低程度。
4、回收货款的注意事项
有的客户资金的周转并不困难，但就是不轻易付款学可能是客户的个性决定的，但也可能是为使今后的交易更为有利，故意采取的策略。因此，业务员不能对货款的回收有任何小疏忽！
平时，业务员应注意下列是事项：
（1） 对于付款不干脆的客户，在收款前，先打电话联络予以提醒。
（2） 到收款日期限定要拜访，即使负责出纳的人不在，也尽可能要求支付！
（3） 拜访时，一定要达到收款的目的，未达目的，暂时勿提交易之事。
（4） 即使对方已先有客人，也不要离开，耐心等到能够收款为止。
（5） 写收据，记下日期、盖章。
（6） 被拒绝时，要订下确实的付款日期，到时一定要前去收款。
只不过， 当客户拖拖拉拉，不想付款沓，一定表现出相当程度的粘缠性！

（三）实施资信调查，确保交易安全
与客户的交易状况发生异常，或客户本身有所变化，或进货超过了信用限度等等，都需要尽快搜集资料情报，进行资信调查，做出调查之后，应立即静思对策。应经常保持安全的交易关系，否则极可能遭殃！那么我们应该注意并核查客户的哪些变化呢？
1、付款的变化
付款银行改变；小额付款干脆，大额付款拖延；要求取消保证金。
2、采购的变化
突然增加订货量；原本向竞争企业采购的数额全部转移到本公司；急速改变进货厂商。
3、营业上的变化
销售突然恶化；顾客有大量退货；突然开始胡乱倾销；库存量急增或锐减。
4、员工变化
不断有人辞职；多数人抱怨不满；员工无精打采，工作态度恶劣。
5、营者的变化
逐渐地只会自夸自傲；插手毫不相关的事物；私生活常惹出许多麻烦；建造与身分相称的宅第等。


一 业务经理工作职责

业务经理工作流程
--→信息收集及分析--→拜访客户--→回访客户--→送货收款--→
售后服务--→宣传推广--→信息反馈

1、信息收集及分析:
主要指市场档案的建立,包含消费者档案、经销商档案、零售商档案,同类产品档案、公关环境档案等.进入市场的前提是对以上信息有了足量的收集与准确的分析，但这项工作是随着市场工作的开展而不断完善和丰富的。它是一项永不停止的工作。

2、拜访客户：
访前准备--观察分析--开场白--产品介绍--处理拒绝意见--促成--签约

3、回访客户：
及时、勤奋地回访客户，是巩固稳定和提升客户关系的最佳途径，经常地与客户联络，才能及时发现客户的不满而及时地有效消除，获得客户的大力支持。波导的客户包含各级经销商、零售商、国信（联通）营业务等。 4、送货收款：
及时送货，并坚守公司回款的相关原则。要知道，推迟付款是一般客户常用的伎俩，而且有了第一次，便必会有第二次，第三次……，一发而不可收拾。在这个时刻，业务员要敢于说"不"，善于说"不"。同时，为了减少款的障碍，业务员必须掌握客户回款的一些特点，比如：收款时间：比如一些地区忌讳上午收款；
注意客户财务情况、信用状况，掌握 客户发工资时间等。收款客户对其它经费的支付是必须掌握的要点。 5、售后服务：
服务是赢得客户、巩固和扩大客户的重要手段，尤其在移动通讯领域，做服务就是做销售，做销售就是做服务。业务员应重视售后的跟踪、沟通和维修等工作，用最大的努力去追求客户的满意。在与客户沟通时，完善的售后服务也是谈判的重要筹码。

6、宣传推广：
地域促销活动：主要指区域内的各种促进销售的推广活动，要求考虑全面，组织缜密，执行到位，并有及时的跟踪和评估。口碑宣传：业务员应运用面对面的宣传，建立、扩大、强化良好的口碑宣传网络。
卖场气氛：专场的气氛往往能极大地促进销售
组成要素：pop 色彩 音乐 服务人员行为在良好的pop设计和布置之外，选用良好的色彩音乐组合，而且通过培训、激励服务人员，使服务人员行为成为活的景观，通过pop、色彩、音乐、服务人员行为组合构成良好的卖场，也是业务员的重要职责。

7、信息反馈：
时刻注意搜集各种信息，并不断丰富完善客户档案。客户档案包含客户的经济性质、规模、客户网络范围、主营绩效、资信、经营管理者的个人背景等。在客户档案中尤其值得一提的是必须建立客户拜访记录簿、客户进销记录簿、客户通讯录等。如此才能有效掌握客户资料，并为后续的工作做好充分准备。


精典案例赏析：

（一）案例赏析:坚韧不拔的奇迹
EDS公司老板罗斯是以坚韧不拔而闻名的。在EDS的一次调查表明显示其85%的客户在购买前不止一次说过"不"字。
早年，罗斯在IBM公司做销售，其负责的区域内最大的潜在客户是西南人寿保险公司。由于IBM的推销员去的次数太多，以至该保险公司指示门卫'凡IBM的推销员一概不得入内'。 但罗斯不断地去试，结果连门卫也懒得对他说"不"。最后，他终于见到该公司的高层经理，让他们接受了IBM电脑。
但是仍有一个人除外，那就是董事长伍德，想说服他并不容易。 罗斯开始琢磨怎么才能跟他见面。后来罗斯灵机一动，想起他的上司说过，IBM公司始终不渝地支持推销员开展工作。于是，他直接去找地区销售经理温德勒，告诉他："我想请行政总监沃森跟我一起去拜访一位客户。" 请行政总监跟新来的推销员一同出马，这念头大出温德勒所预料，于是他便说："沃森先生是位出色的推销员，可对他保险业并不很熟。请数据处理总裁琼斯一起去怎么样？" 有数据处理总裁陪同去，的确能增强信心。罗斯熬了几夜把有关西南人寿以及保险业的材料全都看了。
伍德虽然听了他们的销售计划，但罗斯觉得并没有怎么打动他。事后伍德向手下一位副总裁打听："跟琼斯一块来的那小伙子是谁�"显然，罗斯的那些准备工作给他留下了印象。
后来伍德同意再见罗斯一次。这回，罗斯问了他一大堆问题以便弄清IBM公司的设备如何能帮他们解决问题。罗斯发现西南人寿的工作量只需一台电脑工作一个轮班就够了。于是，他说服伍德买一台，然后把晚班时间租给蓝十字公司使用。这样，双方共同分担成本，共同受益。 伍德终于同意签订合同，但在签合同前却想改动合同内容。那时IBM从不修改合同。罗斯拨通公司法律部门负责人的电话，对他说："你能帮我做成公司在本地区有史以来最大的一笔生意。但他们需要在合同上做一点点小小的改动。"
"罗斯，公司一般情况下是不会修改合同的。"
"这点改动无关紧要"罗斯说。
"你要改什么"？
听完罗斯的解释后，他想了一会儿："我们改。"
罗斯说："那给我发封电报来。"他拿着电报到了伍德的办公室，告诉他将按他的要求改动合同。伍德看电报时，罗斯把合同放在他的案头，接着把笔递给了他。
"罗斯，你很精明，"他说完微微一笑，挥笔签了合同。

（二）案例赏析:抓住机遇不放
路易斯安那州有一大片土地准备出售。只有两个人参加投标。第一个人是拥有毗邻土地的地主，他开价很低，因为那里大部分都是竹林，降低了土地的价值。另外一个人却出了两倍高的价钱，他买到土地之后，把竹子锯掉制成钓竿出售，收入足以支付土地的价款！

（三）案例赏析:绝妙的推销方法
1、一位飞机推销员致电安利公司总裁理查.丹佛斯向他推销喷射引擎飞机。理查是个保守派人士，他当时认为安利公司负担不起购买飞机的经费。但推销员则认为购进飞机后能为公司省下可观的时间成本，让他可以经常访视分销人员，并提高工作的效率。
这位推销员告诉理查说，"丹佛斯先生，我们有一架绝对符合你的理想的喷射引擎飞机，我想让你试乘看看。"丹佛斯先生经一番考虑后接受了这项提议，他虽然感到满意，但他并不觉得有必要买下这架飞机。于是，推销员告诉他说�"丹佛斯先生，我们这里不会用到这架飞机，您可以留下它，把它当成你自己的飞机用吧！你并不需要任何义务！"这个当然是难得回绝的提议，因为安利公司并不需要承担任何义务。刚好这周期间，丹佛斯先生必须往访各处，而这架飞机促使他能够更有效率地执行他的任务，当然旅程也很舒适。
当一周过后，推销员回来试图做成这笔交易时，丹佛斯先生仍然无意买下这架飞机。推销员于是向他表示，"因为我们这个月都不会用到这架飞机，你继续留下它，把它当成自己的飞机用吧。"当然，理查犹豫了一阵子，然而推销员坚持要他留下飞机。理查这一个月期间着实好好利用这架飞机。一个月过后，理查已经无法不利用这架飞机往访各地了。当推销员回来取"他的"飞机时，理查向他说"你说'你的'飞机是什么意思？"理查已经离不开提供他舒适旅程的飞机了，他当然有办法说服公司投资这笔钱了。

（四）尊重顾客意见
美国著名的福特汽车公司，每年拥有250万顾客，为了了解他们的需求，公司定期邀请一些顾客与产品设计人员和汽车推销员讨论产品及销售服务等问题，并专门设计一种软件数据系统，供各部门经理和雇员详细了解掌握顾客的意见。一次有位顾客抱怨说，乘坐福特汽车不愿在后排，因为后排空间太小腿伸不开，很不舒服。听到这个意见后，公司立即将前排座位下部进行了调整改进，加宽了前后排之间的距离。这一举动赢得了顾客的普遍称赞，使福特汽车更加畅销。
因此为顾客服务，不仅要面带笑容、热情周到，更重要的是从市场调查、产品设计、广告宣传到刺激购买，每一环节都紧紧围绕着顾客。

（五）客户相簿
西蒙内尔在一家食品批发公司做冰淇淋推销员时，曾结合自己的特点，并充分考虑到顾客的需求和思考方式，别出心裁地自制了一种推销的用具---"推销相簿"。
西蒙内尔在记事本里贴上几年来在这里批发食品的上百家零售店的彩色照片。记录着这些零售店的冰柜、橱窗、门面等一系列的变化。还贴有零售店的老板及家人、售货员笑逐颜开的照片，并附有他们的留言。在交易过程中，他经常把相簿拿给顾客欣赏，并尽心尽力地回答顾客提出的各种问题，生意在不知不觉中就做成了。这本"推销相簿"在西蒙内尔的成功史中扮演了十分重要的角色。
事实胜于雄辩，一览无遗的图片比言辞更具说服力，生意谈起来格外顺利。这种推销方法不仅省时省力，而且降低了成本，提高了销售量，达到了十分理想的实际效果。

（六）跟踪拜访
甘道夫是全球唯一一位年销售额过10亿美元的人寿保险代理。 他刚开始干保险时就曾暗暗发誓，每年都要跟踪拜访所有客户一次，他确实也这么做了。
例如有一位大学生从他那里买了一万美元的人寿保险，后来毕业当了兵，甘道失又卖给他一万美元的保险。后来他去了佛罗里达，在州参议院任待从。甘道夫一直保持一年至少跟他联系一次。
有一次，在州参议员的家庭鸡尾酒会上，一位客人惊厥病发作。这位侍从曾受过心脏复苏训练，救了他的命。而这位病人又恰巧是全美首富之一。 过了几年，这位商人打算借一大笔钱投资房地产。这位侍从马上拨通甘道夫的电话说：
"甘道夫，我知道你的保险业做得很大，能帮我老板一个忙吗？"
"什么事"？甘道夫问。
"他要贷款两千万搞一个房地产项目。你能否帮他与你的一位主顾搭个桥？"
"可以"，甘道夫回答。
说完，他便给几家保险公司打电话，安排了其中一家跟这位商人见面。 时隔不久，商人邀甘道夫到他的游艇上去做客。那天下午，甘道夫卖给他两千万美元的保险，为那笔贷款做保。

（七）出奇制胜的推销
美国雷顿公司总裁金姆曾当过推销员。在一次定货会上，规定每人有10分钟登台推销的时间。金姆先将一只小猴装在用布蒙住的笼子里带进会场，轮到他上台时，他将小猴带上讲台，让它坐在自己肩膀上，任其跳窜,一时间场内轰乱。不一会，他收起小猴，场内恢复平静，金姆只说了一句话："我是来推销'白索登'牙膏的，谢谢。"说完便飘然离去，结果他的产品风靡全美。
金姆采用的陪衬推销法，别出新裁，别具一格，短短一句话给人留下极深刻的印象，达到了最佳的广告宣传效果。

（八）坦率地说出缺点
大名鼎鼎的推销行家阿玛诺斯由于善于推销，业绩极佳。不到两年，就由小职员晋升为主任。下面看看他是如何进行推销活动的。
现在要推销一块土地，阿玛诺斯并不依照惯例，向顾客介绍这地是何等的好，如何的富有经济效益，地价是如何的便宜等等。他首先是很坦率地告诉顾客说�"这块地的四周有几家工厂，若拿来盖住宅，居民可能会嫌吵，因此价格比一般的便宜。"
但无论他把这块地说得如何不好，如何令人不满，他一定会带顾客到现场参观。当顾客来到现场，发现那个地方并未如阿玛诺斯说得那样不理想，不禁反问："哪有你说的那样吵？现在无论搬到哪里，噪音都是无可避免的。"
因此，在顾客心目中都自信实际情况一定能胜过他所介绍的情形，从而心甘情愿地购买了那块土地。

（九）重在参与
成功的经营者，能运用技巧让顾客产生参与感 ，形成一种强大的影响力，让顾客最后接受你的建议。
史密斯先生在美国亚特兰大经营一家汽车修理厂，同时还是一位十分有名的二手车推销员，在亚特兰大奥运会期间，他总是亲自驾车去拜访想临时买部廉价二手车开一开的顾客。
他总是这样说："这部车我已经全面维修好了，您试试性能如何？如果还有不满意的地方，我会为您修好。"然后请顾客开几公里，再问道；"怎么样？有什么地方不对劲吗？"
"我想方向盘可能有些松动。"
"您真高明。我也注意到这个问题，还有没有其他意见？"
"引擎很不错，离合器没有问题。"
"真了不起，看来你的确是行家"
这时，顾客便会问他；"史密斯先生，这部车子要卖多少？〃
他总是微笑着回答："您已经试过了，一定清楚它值多少钱"
若这时生意还没有谈妥，他会怂恿顾客继续一边开车一边商量。如此的做法，使他的笔笔生意儿都顺利成交。
其实，这种提高成功率的经营术并不仅限于推销汽车，其他方面也同样适用：假如你是经营美容材料行，你可以提供一部分试用品请顾客免费试用；推销食品则可以先让顾客品尝；经营药品不妨把试验统计结果对顾客公开。这种经营术最有力之处就是把顾客变成主人，使顾客产生一种参与感，引起他购买的欲望。

（十）以暗济明
抓鸡首先要往地上撒把米，但"撒米"的学问很大，有的大张旗鼓�"撒"，倒容易引起人们的怀疑。有的"米"撒得很高明，是以明带暗,明暗相济。
轰动世界的美国促销奇才哈利，在他15岁作马戏团的童工时，就非常懂得做生意的要诀，善于吸引顾客前来光顾。有一次他在马戏团售票口处，使出浑身的力气大叫："来!来!来看马戏的人，我们赠送一包顶好吃的花生米"观众就象被磁厂吸引了一样，涌向马戏场。这些观众边吃边看，一会就觉得口干，这时哈利又适时叫卖柠檬水和各种饮料。其实，哈利在加工这些五香花生米时，就多加了许多盐。因之观众越吃越干，这样他的饮料生意才兴隆。以饮料的收入去补济花生米的损失，收益甚丰。这种颇有心计而又合法的促销绝招，不动脑筋是想不出来的。

（十一）刺激购买
在某友谊商店里，一对外商夫妇对１只标价8万元的翡翠戒指很感兴趣。售货员作了些介绍后说：某国总统夫人也曾对它爱不释手，只因价钱太贵，没买。
这对夫妇听了此言，欣然买下。顾客的购买动机不尽相同：有讲究"实惠"的，有追求"奇特"， 还有出于"炫耀"、"斗胜"的。显然，在售货员的刺激下，这对夫妇以此表明自己比总统夫人更阔气。

（十二）"奔驰"的售前服务
服务是推销的有力手段，没有服务就不可能搞好推销，进而赢得竞争。
西德奔驰车的生产厂家十分注意产品的售前服务。他们常常在厂里未成型的汽车上挂一块牌子，牌子上写着顾客的姓名、车辆型号、式样和特殊要求等。凡属顾客对不同色彩、不同规格乃至在汽车里安装什么样的收录机等千差万别的要求，都给予一一满足。由于该厂良好的售前服务，在能源出现危机，世界汽车市场竞争激烈之时，尽管西德奔驰车的价格比起日本汽车的价格要高出一倍，但奔驰车的推销工作仍然进展顺利。


业务主管的工作内容

1、搜集、整理、反馈信息
（1） 搜集竞争对手产品信息
（2） 搜集通讯行业市场信息及发展动态
（3） 反馈顾客对产品的具体意见和需求
（4） 反馈波导消费者具体特征
（5） 建立管辖区域内的基本档案
（6） 统计店面销售数量
（7） 统计宣传品、模型 （含竞争对手品牌）数量并描述其布置情况
（8） 促销活动的效果反馈（含主要竞争品牌）

2、联系工作步骤
（1） 确定店主名单。
（2） 确定自己主要联系对象
（3） 规定沟通关系户的具体目标及任务
（4） 与营业员进行亲和交流，建立良好的合作关系
（5） 培训营业员，使其了解波导产品的主要功能及卖点。
（6） 对优秀营业员提出奖励建议
（7） 激励营业员，使其大力推荐波导移动电话
（8） 办事处主任定期检查评估工作

3、波导品牌形象树立
（1） 货品陈列到位
（2） POP的张贴摆放布置到位；
（3） 宣传资料发放到位
（4） 售点工程形象（如专柜、灯箱）维护到位

4、其他工作
（1） 按公司规定要求，准确、及时、规范填写工作日志、月志及月度计划总结报告；
（2） 负责对本公司营业员、促销小姐日常工作管理
（3） 积极配合分公司促销活动

工作规范与要求

1、 规范的形象礼仪
2、 工作系统化、条理化、规范化，应做到事先有计划有准备，事后有总结反馈。
3、 格遵守公司各项规章制度，服从上级安排的各项工作。


终端工作指南

关于终端
1、 终端包括所有销售本公司产品的地方
2、 终用品包括专用货架、各类宣传品（POP牌、海报、小册子、
折页、促销牌、吊牌、挂旗、小报、布标、横幅）等
3、 终端形式
（1） 大商场通信专柜，通信一条街，通信城，移动联通营业厅
（2） 通信连锁店，特许加盟店，专柜、展示台。
（3） 中小型零售网点
（4） 分公司自营专卖店及自营专卖柜

终端理念
1、终端目标：本公司产品一定要比其他产品做得更好！
2、终端守则
（1）做到"三千"----------千山万水、千方百计、千辛万苦
（2）做到"七不"
不说公司坏话；
不说产品坏话；
不说老板坏话；
不随便承诺；
不说对手坏话；
不做任何有违良心之事；
不传流言蜚语。
（3） 做到"五好"
礼貌、形象比别人好；
宣传品、建设比人好；
各项关系比别人好；
促销、导购比别人好；
信息、反馈比别人好。
（4） 到"三勤"---勤快、勤奋、勤力
（5）做到"四爱"---爱职业、爱消费者、爱公司、爱产品
3、终端人员行为准则
（1） 进行终端工作时，必须穿公司统一促销服装、帽、佩带
公司绶带。
（2） 持服饰清洁、平整，化淡妆、勿戴过多饰品、不要卷袖子，注意口腔卫生，勤刷牙、勤漱口。
（3） 顾客热情大方、态度和蔼、主动介绍商品，举止自然、端庄。
（4） 触顾客，面带笑容，常说种种礼貌用语："打搅"、"对不起"、"多谢"、"欢迎购买"、"请"、"再见"等。一般应该讲普通话，语言流利、准确。说话声音控制在对方听到为准。
（5） 顾客的询问、提意见、应耐心听取并加以解释，切勿喋喋不休、纠缠不止、更勿出言不逊、恶语伤人、遇到较难回答的问题时委婉地解释并上报给公司。
（6） 守工作时间，按时到达终端，不提前离开终端（时间随各商场具体定）。
（7） 工作时间内，不能闲谈、聊天、大声说笑，以及有碍工作及有损形象的行为。
（8） 举行促销活动期间，应积极配合促销活动，向顾客宣传
介绍，不得擅自获取促销礼品或将促销礼品无故送给他人。
（9） 保持良好的状态，精力充沛，精神饱满。
（10） 促销用品要掌握并正确使用，借用公司物品，及时归还，损坏应赔偿。
（11） 不随便承诺，任何时候都不欺骗对方，以诚待人。

终端工作职责
1、为终端竞争激烈，终端要勤于维护、建设，宣传品的张贴、摆放
一般每周至少维护、重新整理一次。产品终端均应有产品宣传品。
2、收集同类竞争产品的资料、信息、反馈回公司。
3、最大限度地调动零售店的营业员及部门负责人对产品推荐的积极性。
4、认真正确地执行公司的促销及终端工作计划。

终端工作技巧
1、对终端工作人员的管理
由于销售工作的特殊性，终端工作人员70%以上的工作是在办公室以外进行的，日复一日地在固定的零售终端之间巡回，容易产生厌倦情绪以至丧失工作兴致。一旦对终端工作人员的管理失控，消极怠工、自由散漫的工作作风就会随之生成和蔓延。这不仅会使零售终端管理流于形式，而且严重影响着整个销售团队的工作风气。因此，对终端工作人员的有效管理是零售终端管理中的首要环节。
企业对终端工作人员的管理表现在以下几个方面：
（1）报表管理
运用工作报表追踪终端人员的工作情况，是规范终端工作人员行为的一种行之有效的方法。严格的报表制度，可以使终端工作人员产生压力，督促他们克服惰性，使终端人员做事有目标、有计划、有规则。主要报表有：工作日报表、周报表、月总结表、竞争产品调查表、终端岗位职责量化考证表、样品及礼品派送记录表、终端分级汇总表等等。
（2）终端人员的培养和锻炼
一方面加强岗前、岗中培训，增强终端工作人员的责任感和成就感，放手独立工作；另一方面，管理者应身体力行，与终端工作人员协同拜访，并给予其理论和实践的指导，发现问题及时解决，使终端工作人员的业务水平不断提高，以适应更高的工作要求。同时可以增进主管人员对终端人员各方面工作情况的了解，对制订培训计划和增加团队稳定性也有不可忽视的作用。
（3）终端监督
管理者要定期、不定期地走访市场，对市场情况做客观的记录、评估，并公布结果。建立健全竞争激励机制，对成绩突出的人员，要充分肯定成绩并鼓励他们向更高的目标冲击；对于成绩一般的人员，主管一方面要帮助他们改进工作方法，另一方面要督促他们更加努力的工作；对那些完全丧失工作热情，应付工作的人员，要坚决辞退。
（4）终端协调
对终端工作人员所反映的问题，一定要给予高度重视，摸清情况后尽力解决，这样既可体现终端人员的价值、增强归属感、认同感，又可提高其工作积极性，同时鼓励他们更深入全面地思考问题，培养自信心。
2． 如何与营业员进行亲和、沟通？
（1）承诺实际利益，向营业员讲明推荐本公司产品有何好处。
（2）主动沟通，用一半时间迎合对方，说对方关心的内容，另一半时间谈产品。
（3）想办法帮其一些小忙，多跑多联系。
（4）任何时候都不要轻视他（她）们，介绍自己、介绍产品销售情况。
（5）选择营业员在相对清闲时接触他（她）们，介绍自己、介绍产品销售情况。
（6）设计有奖问卷，发放给营业员，交卷后给予奖励措施。
3．终端工作前的筹备工作？
掌握所辖区零售店的数量、位置分布图及相关人员名单。
明确场内、柜台布置，便于工作出宣传品的张贴摆放情况的安排。
明确终端分类
大型终端：繁华位置、人流量大、在当地有代表意义、数量少。
中型终端：一般规模零售店，数量多。
小型终端：小型的零售店，数量少。
明确宣传品如何使用。
熟悉如何与营业员进行沟通。
熟悉公司每一阶段的促销活动和如何开展活动及与促销活动应配合的工作，与竞争产品对比优势和劣势。
熟悉在终端竞争中对付紧急突发性事件。

4．终端形象树立技巧？
陈列标准：对于公司产品在零售店铺货时，尽量陈列于顾客一眼可见的位置，最好能让自己公司的产品摆放在一起，形成波导系列。
工作要求：经常保持问题意识，观察一定数量的零售店，以累计丰富的知识作经验，提高工作指导能力。
A、 零售店树立形象考虑要素？
（1） 第一印象如何？
（2） 地理条件如何？
（3） 能否吸引过往行人？
（4） 客人是否容易进入？
（5） 场内通道合理吗？
（6） 场内照明情况如何？
（7） 场内是否适合目标消费阶层？
（8） 是否能为公司提供吸引顾客注意的柜台？
（9） 柜台的宽度如何？
B、 陈列产品考虑要素？
（1） 价目及标签是否明确，是否被遮住？
（2） 产品是否齐全丰富？
（3） 墙壁、空间、架子、立柱是否有效利用？
（4） 产品是否排列得易于购买？
5.全程拦截的概念？
A、引用全程拦截原因：
具体分析，波导手机销售到消费者手中主要有以下途径：
消费者有明显的购买波导手机意愿，在销售终端点名购买。
营业员首推波导，并说服消费者购买波导手机。
消费者到达销售终端时，由于现场演示、促销海报、传单等等，导致其"感
兴趣"，首先询问波导手机的情况，并在营业员的介绍推荐下，产生购买波导手机的欲望。
经分析得出，在短期内达到1、2种情况的概率较小，实现难度大。 但第
三种情况努力 完全可以实现。那么如何提高第三种情况的发生概率，即提高顾客波导手机的"第一次发问率"，为此隋总提出"全程拦截"的概念。全程拦截，就是要通过有力、有效的准备工作，使消费者时时处处感受到波导产品的存在、波导信息的存在、波导宣传的存在，对消费者进行最大限度的视觉和听觉信息冲击，形成深刻印象，并在到达柜台首选（询问）波导，从而达到营业员主动推荐的目的。
全程拦截分为五个层次：
（1） 媒体拦截：针对所有消费者（潜在消费者、现消费者）以媒体、路牌、广告牌等手段进行拦截，使其感知波导产品及促销活动信息，在脑海中留下初步印象；
（2） 场外拦截：针对到达手机销售区域的消费者，通过营业员造成现场气氛（POP、条幅、彩虹门、气球、促销小姐等）的手段，使消费者知道波导在搞促销活动，对活动内容加深圳特区了解，加深印象。
（3） 场内拦截：当消费者进入到手机销售集中市场时，通过室内条幅、POP等，使其可以是时时处处感受波导的存在，随时随地的看到、听到波导的宣传和波导的产品，在进一步加深印象的同时对波导产品产生一定兴趣。
（4） 柜台拦截：当消费者停滞不前留在某个柜台时，通过柜台摆放物、宣传品、POP及模型、真机等物品，与前三个层次相结合，使其深深感知波导的存在，影响其第一次发问便询问波导产品；
（5） 营业员拦截：当消费者对波导产品提出询问后，营业员能够及时、全面地介绍波导产品的性能、价格、特点，能够宣传促销活动的内容及价格优势，坚定消费者购买波导产品的决心，促成交易。
6、消费者的几种购买心理？
（1） 已有明确目的，指明购买行为。
（2） 已有明确目的，受终端影响临时改变主意。
（3） 有需要，但无明确目标，终端推荐决定购买。
（4） 无急切需要，受终端影响临时决定购买。
（5） 根本无需求。
7、终端工作者如何对消费者服务？
（1） 电话访谈
（2） 家庭拜访、小区拜访
（3） 送货上门
（4） 接受咨询
（5） 接受并处理投诉
（6） 复信处理
（7） 座谈会
（8） 柜台现场


市场调研方法

1、 调查的方法
     调查是工作中搜集数据和资料的一种常用方法，这里谈的调查主要是问卷调查，是通过书面提出一系列的问题，让被调查者回答，通常采用选择题和问答题的方式。
     对于一个成功的调查来说，一般需要下面五步：
     1、制定调查计划
     2、编制问卷
     3、收集数据
     4、处理数据
     5、得出结论

制定调查计划
    1、制定调查计划的第一步是将任务、目标具体化，调查才能紧紧围绕目标展开。
     1.1这个调查最终打算完成什么？
     1.2调查将怎样帮助我们完善工作？
    2、设定目标时另一个要关注的是报告的最终读者
2.1是谁需要这些信息？
     2.2在写好问卷之前，需要考虑所有这些因素。如果准确地知道想实现的是什么，问卷就要尽可能地短小精悍，数据处理任务尽可能的简单。
    3、选择合适的目标（你该去调查谁？）
     一旦头脑中有一个明确的调查内容，下一步就要确定调查目标，即调查哪些人才会使调查的结果更趋于实际情况。有时候，由于被调查的人数众多，因此要采用抽样的方式从中择取一部分样本，这时就要考虑样本的信度和效度，以期样本能更好地反映总体的特性。

编制问卷
    1．问卷的基本要求
     1.1从形式上看，要求版面整齐、美观、便于阅读和作答，这是总体上的要求，具体的版式设计、版面风格与版面要求，这里暂不陈述。
     1.2再从内容上看，一份好的问卷调查表至少应该满足以下几方面的要求：
   （1）问题具体、表述清楚、重点突出、整体结构好。
   （2）确保问卷能完成调查任务与目的。
   （3）调查问卷应该明确正确的政治方向，把握正确的舆论导向，注意对群众可能造成的影响。
（4）便于统计整理。
  2．问卷的基本结构
     问卷的基本结构一般包括四个部分，即说明信、调查内容、编码和结束语。其中调查内容是问卷的核心部分，是每一份问卷都必不可少的内容，而其他部分则根据设计者需要可取可舍。
   （1）说明信
     说明信是调查者向被调查者写的封简短信，主要说明调查的目的、意义、选择方法以及填答说明等，一般放在问卷的开头。
   （2）调查内容
     问卷的调查内容主要包括各类问题，问题的回答方式及其指导语，这是调查问卷的主体，也是问卷设计的主要内容。
     问卷中的问答题，从形式上看，可分为开放式、封闭式和混合型三大类。开放式问答题只提问题，不给具体答案，要求被调查者根据自己的实际情况自由作答。封闭式问答题则既提问题，又给出若干答案，被调查中只需在选中的答案中�"√"即可。混合型问答题，又称半封闭型问答题，是在采用封闭型问答题的同时，最后再附上一项开放式问题。
     至于指导语，也就是填答说明，用来指导被调查者填答问题的各种解释和说明。
   （3）编码
    编码一般应用于大规模的问卷调查中。因为在大规模问卷调查中，调查资料的统计汇总工作十分繁重，借助于编码技术和计算机，则可大大简化这一工作。
    编码是将调查问卷中的调查项目以及备选答案给予统一设计的代码。编码既可以在问卷设计的同时就设计好，也可以等调查工作完成以后再进行。前者称为预编码，后者称为后编码。在实际调查中，常采用预编码。
   （4）结束语
     结束语一般放在问卷的最后面，用来简短地对被调查者的合作表示感谢，也可征询一下被调查者对问卷设计和问卷调查本身的看法和感受。
3、问卷设计的过程
    问卷设计的过程一般包括十大步骤，确定所需信息、确定问题的类型、确定问题的内容、研究问题的类型、确定问题的提法、确定问题的顺序、问卷的排版和布局、问卷的测试、问卷的定稿、问卷的评价。
（1） 确定所需信息
（2）确定问卷的类型
    （3）确定问题的内容
    （4）确定问题的类型
    问题的类型归结起来分为四种：自由问答题、两项选择题、多项选择题和顺位式问答题其中后三类均可以称为封闭式问题（顺位式问答题，又称序列式问答题，是在多项选择的基础上，要求被调查者对询问的问题答案，按自己认为的重要程度和喜欢程度顺位排列。）
    （5）确定问题的措辞
    下面是几条法则，不妨试试。
    ---问题的陈述应尽量简洁。
    ---避免提带有双重或多重含义的问题。
    ---最好不用反义疑问句：避免否定句。
    ---注意避免问题的从众效应和权威效应。
    (6)确定问题的顺序
     一般而言，问卷的开头部分应安排比较容易的问题，这样可以给被调查者一种轻松、愉快的感觉，以便于他们继续答下去。中间部分最好安排一些核心问题，即调查者需要掌握的资料，这一部分是问卷的核心部分，应该妥善安排。结尾部分可以安排一些背景资料，如职业、年龄、收入等。个人背景资料虽然也属事实性问题，也十分容易回答，但有些问题，诸如收入、年龄等同样属于敏感性问题，因此一般安排在末尾部分。当然在不涉及敏感性问题的情况下也可将背景资料安排在开头部分。
     还有一点就是注意问题的逻辑顺序，有逻辑顺序的问题一定要按逻辑顺序排列，即使打破上述规则。这实际上就是一个灵活机动的原则。
    （7）问卷的排版和布局
     问卷的设计工作基本完成之后，便要着手问卷的排版和布局。问卷排版的布局总的要求是整齐、美观、便于阅读、作答和统计。
    （8）问卷的测试
     问卷的初稿设计工作完毕之后，不要急于投入使用，特别是对于一些大规模的问卷调查，最好的办法是先组织问卷的测试，如果发现问题，再及时修改，测试通常选择20-100人，样本数不宜太多，也不要太少。如果第一次测试后有很大的改动，可以考虑是否有必要组织第二次测试。
    （9）问卷的定稿
     当问卷的测试工作完成，确定没有必要再进一步修改后，可以考虑定稿。问卷定稿后就可以交付打印。正式投入使用。
    （10）问卷的评价
     问卷的评价实际上是对问卷的设计质量进行一次总体性评估。对问卷进行评价的方法很多，包括专家评价，上级评价，被调查者评价和自我评价。
4、编制问卷注意事项：
（1）如果想使调查更有效，那么要：
     不计较措辞，要抓住问题的要点
     考虑心理图案因素
     必要的分组
     使回答者容易得到回答
     使回答者易于回答
     使你利用处理

（2）确定调查目标的规模：下一步是决定调查样本的数量，
     一般而言，100至1000个人已经足够了
     答复率为20 ~ 30%，
     可能达5 ~ 10%。
（3）怎样设计问题:
     使每个问题尽量简短。
     一个问题只涉及一件事。避免"结构复杂"的问句。
     提出问题 的措词方式应保持简单、一致。
     可能时尽量有"你"字，这样可使问题个性化，需要回答者陈述自己的观点。
     避免在头号卷中出现引导顾客的是肯定或否定结果的问题， 换名句话说，你不可以引诱出答案。
     在问卷中，尽量使题目简单，不要使回答者作计算或逻辑推理。
（4）完成问卷：这里要注意几点
     要注意卷面安排
     有些人很可能由于卷面安排不当或不醒目而漏题，所以在开场信中给予问卷安排说明。
     在复印中要使用薄纸。
     要求回答者用答复纸，不要在卷上直接涂写。
    如果问卷回答纸有二页，一定要标记页码。

收集数据
收集数据有以下几步：
    1、装订问卷册，包括以下几项：
     贴有邮票和地址条的信封（公司内部则另外）
     开场信
     答题纸
     返回信封，要有地址和邮票
    2、足够的问卷册
    3、折叠，压紧，封口，邮戳，邮寄问卷袋
    4、组织并安排回信处理

数据处理
    调查统计学简介
    用数字衡量选项
    计算平均数
    提交调查统计数字
    其它统计量
    组织回答表
    研究细分的子回答者群

汇报处理
1、第一个原则是：
     不要让你的当事人淹没于原始数据中。
     你需要把数据处理成一种容易理解的方式。

2、提交调查结果有两种方式：
    第一种方式是提交一个文字报告，
    第二种方式是把信息做成一个简报的形式。

3、下面是一个典型的调查报告的格式：
    基本情况介绍
    项目的方法（你是如何做的）
    重点调查结果
    经挑选过的子群报告
    叙述式的评论（从回答表上誊写过来）
    对结果的解释（如果合适的话）
    附录是特别有用且详细的信息

2、 访谈技巧和方法
访谈前的准备工作
访谈需做的准备如下：
    1.确定访谈目标
    2.制定工作计划
    3.确定访谈项目
    4.收集项目相关资料
    5.确定项目涉及到的相关人员名单
    6.预约被访谈人员
访谈的主要步骤：
访谈的主要步骤可以概括为"PROCESS"，它由下面的七个方面组成。
     访谈计划（Plan the interview, P）
     访谈预演（Rehearse the interview, R）
     访谈开始（Open the interview, O）
  收集数据（Collect data, C）
    访谈结束（End the interview, E）
    访谈总结（Summarize the interview, S）
    访谈综合（Synthesize the interview, S）

3、原始资料的收集
一般来说，为取得原始资料，主要采用访问法、观察法、定性研究技术以及实验设计法等。本部分我们重点介绍这几类资料收集方法。
    观察方法是指调查者凭借自己的眼睛或摄像录音器材，在调查现场进行实地考察，记录正在发生的市场行为或状况，以获取各种原始资料的一种非介入或调查方法。这种方法的主要特点是，调查者同被调查者不发生直接接触，而是由调查者从侧面直接地或间接地借助仪器把被调查者的活动按实际情况记录下来，避免让调查者感觉正在被调查，从而提高调查结果的真实性和可靠性，使取得的资料更加切近实际。在现代市场调查中，观察法常用于消费者购买行为的调查以及对商品的花色、品种、规格、质量、技术服务等方面的调查。
定性研究技术
定性研究方法是对研究对象质的规定性进行科学抽象和理论分析的方法，这种法是选定较小的样本对象进行深度的、非正规性的访谈，以进一步弄清问题，发掘内涵，为随后的正规调查做准备。目前国内常用的定性研究方法主要包括焦点小组座谈会、深度访谈法、案例研究、投影法等。但在实践中无法运用哪种方法都要尽量将定性分析与定量分析结合起来，以便得出尽可能客观的结论。
实验设计


处理顾客投诉

（一） 顾客投诉的原因：
1、 口头承诺大于行动；
2、 产品质量令顾客不能接受；
3、 服务水准令顾客不能接受；
4、 顾客要求多种选择；
5、 顾客感到被忽略；
6、 服务态度令顾客感到不安；
7、 销售人员取错货物
8、 在错误时打扰顾客

( 二 )投诉不得当处理顾客产生的感受
1、 心情不舒服；
2、 浪费时间、金钱及精力；
3、 不安、愤怒；
4、 自己不再购买；
5、 告之亲朋不再光顾；

（三）妥当处理顾客投诉的好处
1、 顾客因为感受重视而舒心；
2、 下次再光顾；
3、 增加信心；
4、 留下美好回忆；
5、 有购物保障；
6、 可得回理想的东西；
7、 会与他人分享喜悦。

（四）顾客投诉产生的机会
1、 可从顾客角度收集对新产品的意见；
2、 可从顾客处得到产品或服务的新见解；
3、 可指出在产品或服务方面需改进的地方；
4、 帮助需要协助的顾客；
5、 可成为忠诚的顾客。

（五）如何处理顾客投诉
1、 建立良好的关系
2、 仔细聆听；
3、 重述/确定投诉重点及顾客的要求；
4、 认同顾客的感受；
5、 即时回应顾客的要求；
6、 转介投诉（如有需要）
7、 感谢顾客意见
8、 跟进及检讨

（六）处理顾客投诉的要点
1、 始终面带笑容；
2、 站在顾客的正对面；
3、 在适当的时机，同性间可有轻微的接触；
4、 在适当的时间可同顾客谈论顾客感兴趣的其他话题。

（七）处理投诉的大忌
1、 争论；
2、 面无笑容；
3、 推卸责任；
4、 否定感受；
5、 错误推测；
6、 怀疑态度及语气。


沟通技巧

（一）尊重他人
1． 把对方看成是沟通过程中最重要的；
2． 不与人抵触；
3． 包容他人的观点；
4． 沟通时别抢话、别插话；
5． 鼓励别人谈论自真诚的兴趣；
6． 关心他人的名字和职务；
7． 全神贯注聆听别人谈话；
8． 珍视对方的思想和想法。

（二）沟通前先思考
1.明确沟通的目的和对象；
2.预测接收信息的人对沟通主题会有什么看法；
3.选择合适的沟通时机和内容；
4.考虑用怎样的语气和辞句表达，重要是否清楚；
5.要求对方采取的行动是否清楚；
6.提供的资料事先应得到证实；
7.确认是否需要对方回复；
8.选择合适的沟通方式。

（三）交谈
1.沟通时看着对方的眼睛，使听者满意；
2.面带微笑；
3.保持良好的身体姿势；
4.保持合适的身体距离；
5.合适使用你的音高、语调、语速；
6.必要时须加以强调。

（四）聆听
1.保持视线接触；
2.耐心聆听对方把话讲完；
3.表示赞同对方的观点；
4.全神贯注聆听对方谈话；
5.放松自己。

（五）发送
1.集中精力整理自己的思想，使沟通内容更具说服力；
2.清晰地传送信息给对方；
3.真实地表达自己的感情；
4.选择贴切的词语，正确使用语言。

（六）接收
1.正确理解、判断对方的意图；
2.全面看待对方的观点，不带偏见；
3.保持良好的情绪。

（七）写
1.写前要把掌握的事实与论点有机组织；
2.内容应尽量予以浓缩精简；
3.表达观点要条理清楚、井然有序；
4.检查文稿的长短与表现方式是否适合于主题与沟通对象；
5.每个观点均应有根据，不可无中生有；
6.使用恰当的语言，以便读者易于理解；
7.使自己的书面具有价值，值得阅读。

（八）读
1.接到文件后立即处理，不积压；
2.明确阅读的目的和内容；
3.养成阅读时作注记的习惯，抓住重点；
4.分清资料的重要性，并决定处理顺序；
5.认真消化信息并加以运用；
6.以学习的态度去阅读；
7.从阅览室读中吸取新的观念和方法；
8.不必要亲自阅读的文件，要交代下属处理，以提高工作效率。

（九）良好沟通的好处
1.能获得更佳、更多的合作；
2.能增进了解、减少误解；
3.能使人更乐于作答；
4.能使人觉得自己的观点值得接收；
5.能使自己办事更加井井有条；
6.能增强自己进行清晰思考的能力；
7.能使自己感觉更能把握所做的事。

（十）阻碍沟通的几个方面
1.无关的信息会使沟通的效果大打折扣；
2.不必要的细节；
3.避免突然的打岔；
4.无意义的闲聊；
5.自己要留心避免使用专门术语；
6.沟通时机不对会使沟通无效；
7.未经整理，凌乱的信息会严重影响沟通效果。


常见手机技术名词解释

? GSM
GSM是全球移动通信系统（Global System of Mobile）的英文缩写，它
是由欧洲电信标准化协会（ETST）制定的一种新的数字移动电话系统标准。目前
，中国GSM的接入号有139、138、137、136、135、130。

? CDMA
CDMA(Code Division Multiple Access)即"码分多址"。根据美国标准（IS-95）而设计的频率在900-1800MHZ范围的数字移动电话系统。CDMA系统抗干扰能力强，系统容量大，接通率高，噪声小，发射功率小的新型数字网，能实现移动电话的各种智能业务。

?CDPD
蜂窝数字移动数据（Cellular Digital Packer Data）的缩写，是以分组数据通信技术为基础、利用蜂窝数字移动通信网的组网方式的无线移动数据通信技术。

? 重复拨号
使用相同的频率重复地给某一个手机拨号功能，它是建立在手机基本设计原理之上的，因为每部手机都被设计在它范围内的无线通话频率，相同频率范围内的拨号能在其他手机上再次使用，而且几乎不存在信号冲突，重复拨号功能能够让手机使用有限的通道处理许多通话。

? 待机时间
手机一次性通电情况下，处于开机但是没通话的状况下的时间总长度，可以参照通话时间。

? 通话时间
手机一次性通电可以用作通话时间的总长度，一个手机的电池用常用电话来代替时间长短来表示，当你说话是电话要使用比平常多的频率。

?EFR
中文译为"增强型全速率编码技术"，此为GSM系统最新的语音编解码技术，可提高话质，使得通话品质更为清晰自然。

?GPRS
通用分组无线电业务的英文缩写，使GSM（全球通）网能提供分组式数据业务而在现有GSM网上叠加的新网络，是GSM网络向第三代移动通信平滑过渡的桥梁。GPRS网络可以使移动网络的数据传输速度达到150kbps,从而使网络可以提供高速传输互联网信息和图象等业务。

? 个人识别码（PIN）
个人识别码（PIN）是为全球通手机被盗用而设定的密码，由四位数组成，初始值是1234，用户可以按照手机说明书操作更改。如果连续三次输入错误的PIN，手机就将被锁住。

?警告信息
用光或其他显示信号表示有一部电话打进来，如果手机用户已经订购了语言邮件，那么这是一个特别重要的功能。

?解锁码
解码锁（PUK）是SIM卡的解锁密码。从技术上讲，当用户的SIM卡被锁上后，用户应输入SIM卡解锁密码（PUK码），输入正确，SIM卡的锁才能打开。如果用户输入10次错误的PUK码，用户的SIM卡将自动报废。用户不慎将SIM卡锁住以后，要立即关上电源，不再对手机进行任何操作，然后带手机和SIM以及购机证明到相关营业厅去请技术人员解锁。

?模拟
第一代移动通信系统主要采用模拟和频分多址（FDMA）技术。模拟蜂窝移动电话通过电波所传输的信号模拟人讲话声音的高低起伏，因此这种通信方式称为"模拟方式"。

?免提功能
一个包括在目前所使用的手机中的重要安全功能，它使得人们使用手机时不需要用手一直举着或用头戴式耳机通话。

? 漫游
漫游指蜂窝移动电话的用户在离开本地区或本国时，仍可以在其他一些地区或国家继续使用他们的移动电话。"漫游"只能在网络制式兼容且已经联网的国内城市内间或已经签署双边漫游协议的地区或国家之间进行。

?全球通
是英文GSM的中文译名--全球移动通信系统的俗称。

? 如意通
中国联通推出的预付费SIM卡业务。

?神州行
中国移动通信集团公司推出的预付费SIM卡业务。

?双频手机
双频手机能够在两种不同的频率之下使用。这意味着这部手机可以同时在800mhz系统或者1900mhz系统下使用。因此，如果一部手机是单制（比如CDMA）双频（比如800mhz和1900mhz）手机的话，那么它就可以在CDMA模式的800mhz或1900mhz系统中使用。

? 来电显示
主叫显示是指数字移动电话在作被叫时，被叫用户显示主叫用户的电话
号码，以确定来电者身份。

? 呼叫转移
移动电话用户将来电转移到预先所设定的电话、寻呼机上，从而避免电
话的丢失。

? 呼叫等待
移动电话用户在进行一方通话的过程中再接听或拨打第二个电话，并能
实现在两处通话间进行切换。

? 短消息
移动电话用户可以在手机上编辑短信息并发送给其它具有短消息业务功
能的GSM手机用户。

? SIM卡
SIM卡是Subscriber Identity Modle (用户识别模块)的简写，它用于存储
特定用户的签约信息。PIN是卡的密码。

? 多方通话功能
用户可同时和两个以上的人连线通话，就象一个小型会议，在时间和空间上都不受限制，即方便又快捷。

?移动传真和移动数据传输服务
利用移动电话和笔记本电脑连线，用户就可以随时收发数据档案、传真、电子邮件和图片等资料快速地传送到世界各地，这样用户的移动电话就变成了一个移动办公室，从而大大地提高了工作效率，也节约了工作人员的精力。


销售现场的礼仪规范

在销售现场，促销员是公司里离顾客最近的人，也是对他们影响最大的人，他（她）们代表BIRD波导与顾客交流。
面对顾客的人往往就象站在舞台上的演员一样，所以给对方留下一个良好的第一印象是十分重要的。另外，有必要认识到以何种形式表现自我与个人的自信心有着直接关系，越是以良好形象出现，就越能获得更多人的肯定

? 穿
在工作时间内，应按要求着工装（公司或经销商提供的），佩带有BIRD波导标志的胸卡，促销员代表着BIRD的形象，所以衣着一定要整洁、大方、干净得体。

? 容貌
男职员
头发："不要让前边的头发遮住前额；
"不要让侧面的头发盖住耳朵；
"后面的头发不要盖住衬衣领口；
"经常清洗，保持头发清洁；
"不要染发（除黑色）。
面部："不要蓄须，要经常刮面；
"不要让顾客看到一双布满血丝，疲倦困顿的眼睛；
"注意保持清洁的面部，保持明快的笑脸。
指甲："要修剪得整齐。
女职员
头发："长发要束起，不要华丽的头发或饰物；
"经常清洗，保持干净；
"不能染发（除黑色）。
"经常清洗，保持头发清洁；
"不要染发（除黑色）。
面部："化淡妆，不能作眼线、画眼影，不用假睫毛，不用深色的唇膏；
"注意保持清洁的面部，保持明快的笑脸。
手："可以涂自然色指甲油，不能留长指甲；
"不能佩带除结婚戒指（或订婚戒指）以外的首饰。

? 站
在咨询时，应抬头挺胸，身体成一直线。双手自然下垂或交叉放于身前。精神饱满，充满热情，主动与顾客打招呼，以45度角接近顾客。在征得顾客同意后，自信、准确地为其介绍商品，注意保持0.5-0.8米的距离。
在没有顾客时，仍应保持良好的姿态，不能斜靠在展柜上，或扭曲，不成一条直线。

? 说
用语
咨询时态度热情，口齿伶俐，语调清晰温和。认真听懂顾客的询问，针对顾客询问进行详细咨询，不要勉强顾客，为之介绍。请勿与现场的亲朋好友进行交谈，以免影响销售工作。
和顾客交谈，应使用敬语，语言和蔼，禁止使用商业忌语。
l 问候语：您好，欢迎光临。 您好，波导手机。
l 回答顾客要求时：好的。
l 需要顾客等待时：请稍侯。
l 不能满足顾客要求或回答抱怨时：对不起，/很抱歉……
l 让顾客等候时：让您久等了。
l 顾客购买商品后：谢谢您购买我们的产品。如果您在使用中有什么问题，请您随时拨打我们的服务热线电话。

视线
一般谈话时，将视线停留在对方的整个面部或嘴附近较好。
下巴
与顾客交谈时，下巴应平行、平视对方，这时候看起来最亲切自然。
表情
表现出自然柔和的微笑，不要强作笑脸。
? 做
促销员每天到工作岗位，将波导所有的样品擦拭一遍，保证无灰尘，无污染，光亮整洁。

给顾客介绍产品、进行现场演示或试机时，动作轻盈、准确。清拿清放，爱惜产品。不能用手指敲打商品，禁止试机时的不规范开箱、将配件随意扔放等操作。


顾客完全满意

我们出售能满足消费者移动通讯和情感沟通等综合需求的现代通讯终端产品。
我们不仅仅出售移动电话，更重要我们出售声音、关爱、沟通世界和信息交流的载体。

顾客来商场，无论其目的是购物、参观、比较还是闲逛，他想得到的东西有哪些（包括有形商品和无形商品），哪些东西能让他得到满足感。请填写下表，如果是有形商品，请在"有形商品"栏内打4

对于顾客想得到的东西而我们做到的，请你写下列改善措施

下文是某促销员的从职经历，请仔细阅读，并思考提出的问题。

任何人都希望别人对自己以诚相待。这尽管是句老话，但只要你是真心去做，在任何时候都是最有效的促销手段。向顾客询问他的工作，已有的电器设备，购买手机的价格，以他为本，出谋划策，自然顾客会很乐意接受你所建议的机型。一次一位顾客向我咨询波导手机是否有上网WAP功能，我反问他："您认为上网WAP功能实用吗？"他说："难道用途不大吗？"我说："是的，您可以问一问您的已买WAP功能手机的朋友们，现在还有几个在用手机使用这功能，这功能不实用，同时您还需多付几百元，造成投资的浪费，不值�"。
顾客点头称是，又问我买哪种手机合适，我咨询了他的工作情况，了解他的工作是电脑程序设计员后，向他介绍："波导L968这款手机有内置MODEM，可结合您工作中的笔记本电脑直接上网冲浪；同时有具备免提通话功能，能在您设计工作中解放您的双手；受讯能力强、270度立式翻盖设计，具有高科技感，完全符合您的工作特性与品位。"并向他介绍手机其他功能、使用说明等知识。顾客听后感到很满意，当即买了这款手机。我不仅为了销售一台手机而高兴，而且也为能向别人传授我的知识而自豪，只快乐的工作才有快乐的生活，不是吗？

问题：你认为促销员成功销售的原因有哪些？


销售流程

（一）基本销售环节

（二）促销工作各环节的要点和规范
? 待机
创造良好的售点气氛吸引顾客。

如果你认 为下列做法是正确的，请在前在的小方格中打4，反之，打6。
每天到达售点，将样机、展台擦拭干净
上班前应检查POP是否更换，是否要添加
没有顾客的时候，可以靠在柜台上休息一下
没有顾客时，可以和售点同事或熟人聊天

? 接近顾客
（1）如何把握接近顾客的时机
我们可以将它们总结如下：

（2）如何接近顾客
接近顾客方法很多，我们在主动接近顾客方法有以下几种：

（3）接近顾客时的注意事项
*主动热情地接近顾客
*微笑至关重要
*善于倾听
*给顾客安全感
*面对拒绝-顾客说"随便看看……"
----礼貌地请他单独观看，并表示随时的服务
-----寻找机会继续接近
-----给他留下良好的印象
? 了解顾客的需求
*顾客购买的动机：工作需要、更新换代、添置第2台…
*顾客需要的规格、功能、外观
*利用适当时机或根据自己的判断掌握顾客的预算
*如果是以旧换新，应了解现在使用产品的优缺点，以及顾客着
重的是什么
注意：不同年龄、知识层次的顾客对手机的要求是不同的。

? 产品介绍
*找到销售诉求点（卖点）：销售诉求点是以商品知识为基础，顾
客需求为中心的商品说明的凝缩。
*销售诉求点的制定方法：FABE
FABE法的中心原则：商品的特征---------顾客的利益

产品说明的要点及技巧：
*满怀信心
*配合演示说明，并邀请顾客参与
*着眼于产品的特点给顾客带来的益处
*避免提及竞争品牌的情况
*微笑面对拒绝
*避免使用过多的术语
*耐心很重要，避免说得太快
*"先价值，后价格"，避免过早主动提到价格
*避免过早主动提到售后服务
*善于倾听
*向顾客推荐同一规格产品时，应至少推荐两-三款产品
? 处理异议

回答异议的原则：
*用心倾听，并表示你已听懂，切不可不懂装懂
*不要正面反对顾客的意见
*不好正面回答顾客的问题可避开主要矛盾
*要有耐心，如果问的不止一个问题，应一一帮他回答
*不能欺骗顾客
*对于具备一定专业知识的顾客，如果他提出一些自己难以回答的
技术性问题，应该虚心向他请教。
? 尝试结案
（1）尝试结案的时机
在顾客有下列表现时，初步可以断定顾客已经有了想要购买的欲望：
*顾客再次查看样品、广告等
*神色开始活跃，态度更加友好，眼神放光，自然微笑等
*对产品质量提出具体问题
*向后退几步，并称赞你的产品
*询问产品的维修、保养及服务的详细情况
*突然不发问，若有所思
*顾客不断反复同一问题
（2）技巧
说出最能够打动顾客，最能够帮助他下决心的语言来。

（2）包装
*同顾客一起核查
*帮助顾客放好所有物品
*讲清售后服务的详细内容和范围
? 结束语
感谢用语：
*"非常感谢您的光临，如对我们的服务或产品有任何疑问，请拨打这个电话，我们将给予圆满的解答！"
*"如您有任何疑问，请及时与我们联系，感谢您购买我们的产
品，请您走好！"


分角色练习

请运用你所学到的销售技巧和规范，按要求进行表演。作为观众的学员，请记录扮演促销员学员表演中的要点和需要改进的地方。
记录
优点：

需要改进的地方：
行动改进计划
通过学习，你发现你有那些地方需要改进，你将如何改进？


促销员的工作态度

? 你对于促销工作的态度

提 问
1.向顾客介绍商品和提供服务时，没有大的心理负担。
2.毫无顾及地对朋友说促销导购是我的职业。
3.我热衷于促销导购工作。
4.促销导购工作使我勇于接受挑战。
5.认为促销导购工作也是一种专职。
6.无论顾客的年龄、外貌、态度如何，都能以积极的主动接近，并保持良好的态度。
7.即使在心情不太好的时候，也仍能保持对顾客笑脸相迎。
8.即使顾客故意刁难，我也不介意。
9.认为为顾客解决困难（即使不在我的工作范围内），是件愉快的事。
10．遵守公司及商场的有关管理制度

得分：
评估原则：

45以上，你已经对于你的工作有了深入的理解并热衷于它，能很好的完成它。
40-44分，你对于自己的工作有较正确的认识，能较好地完成它，是一名较为优秀的促销员，但仍有可改进之处。
35-39分，你对自己的工作有基本正确的认识，是一名基本合格的促销员，还有许多你应该学习的地方。
30-34分，你对自己的工作认识不足，不能以正确的态度来对待工作，你需要改进自己的工作态度和工作作风，并以一个合格的促销员的标准来要求自己。
30分以下，你对自己所从事的工作不满，若不改变你的工作态度，你将失去这份工作。

我这份工作给我带来了哪些好处与快乐？

我的工作态度如何？有哪些需要改进的地方？


促销员的作用与能力要素

? 优秀促销员的作用
? 在市场代表"波导"形象的作用；
? 帮助客户购买符合其需求的产品，使他们维持购买后的满足感；
? 情报提供者
J 我们产品的销售情况和库存的了解
J 公司产品销售不通畅的原因分析和建议
J 竞争品牌产品的动态和促销活动情况
J 客户档案的建立
J 有关与客户保持良好关系方面的情报
? 优秀营销人员应具备的能力要素

注：
& 法律知识
e国家新三包《商品修理更换退货责任规定》
第九条：产品自售出之日起7日内，发生性能故障，消费者可以选择退货、
换货或修理。
第十条：产品自售出之日起15日内，发生性能故障，消费者可以选择换货
或修理。
本单位服务承诺为："7天包退，1个月包换，1年保修"三包政策。

e国家《消费者权益保护法》
第四十九条：经营者提供商品或者服务有欺诈行为的，应当按照消费者的
要求增加赔偿其受到的损失，增加赔偿的金额为消费者购买
商品的价款或者接受服务的费用的一倍。

? 促销员工作职责

? 促销员工作职责
1. 礼貌、热情的接待客户，详细介绍公司产品，对客户提出的各类问题应耐心回答，以诚待人，不急不燥；
2. 注意着装及个人形象，谈吐礼貌，举止得体，时刻维护公司形象；
3. 严格遵守公司各项规章制度，坚决服从上级安排各项工作；
4. 注意与零售商营业员的沟通与关系协调；
5. 积极配合分公司的促销活动；
6. 熟悉公司产品的功能、性能、特点和卖点并利用所了解的其它公司产品的特性做衬托来突出本公司产品的性价比；
7. 货品陈列到位；
8. POP的张贴、摆放到位；
9. 宣传资料摆放到位；
10. 售点形象工程（如专柜、灯箱）维护到位；
11. 及时向上级反映消费者的建议与意见。


第一章 规范业务流程

一、 客户拜访流程
访前准备 观察分析 开场白 产品介绍 处理拒绝意见
签约 促成

1． 访前准备
a.物品准备：含产品样品、公司及产品资料、报价单、合同书、名片、小礼品等等。这些物品内容可以统称为拜访包，访前必须对拜访包进行仔细检查，以防遗漏必用物品。
b.信息准备：主要为客户方面的信息，同时还包括竞争产品方面的信息，知已知彼，才能有的放矢。
c.形象及心态准备：访前一定要检查和调整自身的形象与心态，形象和心态是拜访质量的重要因素。
2． 观察分析
在到达客户时，应对客户处的环境、人、事保持高度的敏感性。细致观察，迅速作出分析，从而作出良好的对策。比如，用过份漂亮女孩作助理的老总，可以多给他虚荣方面的满足；而用年龄大的作助理的，则应注重其务实性。
3． 开场白
"见面开始五分钟便决定了你在客户心中70%的印象。"这话不无道理。因此，良好的开场白使拜访成功了一半。开场白一定要遵循"审时度势，随机应变，投其所好，恰到好处"的原则。可参考的常用方法有：
a.赞美式：挑对方的优点进行自然而然的赞美,但切勿脱离实际地吹嘘,这会对方因你的虚伪而反感.
b.富有建设性建议:为对方提一条对方不知道的、有价值的、善意的建议,对方会心存感激.
c.切入对方感兴趣的话题:这能使客户感觉与你有共同的爱好而拉近距离.法无定法,不一而足,在此不一一列举.
4.产品介绍
要求简明扼要,一针见血,把握重点,且始终注重调动其兴趣,牵引其注意力.
在介绍产品的同时,在必要介绍公司背景及售后服务等客户重视的相关内容,以消除客户潜 有顾虑.
5.处理拒绝意见
销售从拒绝开始,对待拒绝意见,千万不能慌张,相反有足够的心态和方法准备.我们可以把常见的拒绝意见进行整理，通过头脑激荡、集思广益找出多种良好的处理方法，不过，在实地运用时，还得注意运用"最合适的"，而不一定是"最好的"。处理拒绝意见时有效的句式是"是的、是的、可是……"注意，不断地对客户的意见作出点头式的反应并不代表真的放弃立场，这只是一种善意的表示。
6. 促成
要善于抓住最佳机会勇敢地促成，常形容此为"临门一脚"。始终别忘了"促成"是访谈的真正目的，不能光绕圈子而不进入主题。对待不同的客户应采取不同的方法，以下谨供参考：
急燥的客户：冷静观察其暴露的弱点，迅速组织攻击，反而容易成交。
犹豫不决的客户：摆明利害关系，适当施压。
反复无常的客户：抓住时机，当机立断，最好有书面确认。
签约
签约一定要细致、认真，不能有丝毫的差错，并且要保持沉静、自然的脸色，结束时用一两句恭喜客户作出明智和正确的选择，以此稳定对方心绪，以免在最后关键的时刻客户因懊悔而使整个努力泡汤。签约后(或收款后),应及时离开,不宜久留,但回去后应致电或致函予以问候、致谢.

二、业务工作流程
信息收集及分析 拜访客户 回访客户

信息反馈 宣传推广 售后服务 送货收款

1. 信息收集及分析:
主要指市场档案的建立,包含消费者档案、经销商档案、零售商档案,同类产品档案、公关环境档案等.进入市场的前提是对以上信息有了足量的收集与准确的分析，但这项工作是随着市场工作的开展而不断完善和丰富，它是一项永不停止的工作。
2．拜访客户：
拜访流程如前面所述
3．回访客户：
及时、勤奋地回访客户，是巩固稳定和提升客户关系的最佳途径，经常地与客户联络，才能及时发现客户的不满而及时地有效消除，获得客户的大力支持。波导的客户包含各级经销商、零售商、国信（联通）营业厅等。
4. 送货收款：
及时送货，并坚守公司回款的相关原则。要知道，推迟付款是一般客户常用的伎俩，而且有了第一次，便必会有第二次，第三次 ，一发而不可收拾。在这个时刻，业务员要敢于说"不"，善于说"不"。同时，为了减少款的障碍，业务员必须掌握客户回款的一些特点，比如：一些地区忌讳上午收款；注意客户财务情况、信用状况，掌握客户发工资时间等。
收款客户对其它经费的支付是必须掌握的要点。
5. 售后服务：
服务是赢得客户、巩固和扩大客户的重要手段，尤其在移动通讯领域，做服务就是做销售，做销售就是做服务。业务员应重视售后的跟踪、沟通和维修等工作，用最大的努力去追求客户的满意。
在与客户沟通时，完善的售后服务也是谈判的重要筹码。
6. 宣传推广
a. pop宣传：主要指终端的宣传布置，通常包含海报、店招、折页、灯箱、立牌、吊旗等。要求美观大方，突出个性，营造气氛。业务员
b. 应及时进行布置和维护。
b.区域促销活动：主要指区域内的各种促进销售的推广活动，要求考虑全面，组织缜密，执行到位，并有及时的跟踪和评估。
C．口碑宣传：业务员应运用面对面的宣传，建立、扩大、强化良好的口碑宣传网络。
d.卖场气氛：专场的气氛往往能极大地促进销售
组成要素：pop 色彩 音乐 服务人员行为
在良好的pop设计和布置之外，选用良好的色彩音乐组合，而且通过培训、激励服务人员，使服务人员行为成为活的景观，通过pop、色彩、音乐、服务人员行为组合构成良好的卖场，也是业务员的重要职责。
7．信息反馈
时刻注意搜集各种信息，并不断丰富完善客户档案。客户档案包含客户的经济性质、规模、客户网络范围、主营绩效、资信、经营管理者的个人背景等。在客户档案中尤其值得一提的是必须建立客户拜访记录簿、客户进销记录簿、客户通讯录等。如此才能有效掌控客户资料，并为后续的工作做好充分准备。


第二章 重视业务员培训

    归根到底，在渠道创新方面无论做什么和怎么做，都必须业务员去推动和操作。即使运用现代信息技术和手段，也不可能取代分销商和业务员的个人技能，不能取代简捷而正确的市场洞察力。
    企业渠道创新的成败，在很大程度上取决于业务员能否正确认识创新的必要性和紧迫性，能否提升创新所需要的个人技能。
    1，对业务员进行系统的专业培训。
    根据我们的经验和认识，中国企业的业务员，即使那些十分优秀的企业，业务员的专业度也十分有限。
    不少企业也在进行业务员培训，但这种培训却存在许多问题：没有让业务员认识到培训的必要性，业务员没有真正进入培训状态；针对性不强，或功利性太强；没有系统的培训体系，培训不能持续进行，而不能持续进行的培训，是难以发挥作用的；对培训效果的考核没有与个人收入和升迁结合起来。
    2，重新定义业务员的作用。
    目前大多数企业业务员的作用是以个体推销为基础进行定义的，而将要进行的渠道创新是以专业营销和体系营销为基础的。业务员所做的工作，不再是以销售量为核心，而是以扎实的市场营销基础工作为核心。对业务员的考核首先是行动过程的行动要点，其次才是销售量。客观地说，对于业务员决不是简单的培训和教育就可以解决的问题。真正的困难在于这是一个最终使业务员专业化和职业化的过程。认识到这一点，企业才会知道需要花多大力气，多大代价才能实现自己的目标。中国企业与发达国家最大区别在于，它们只需要找到问题和解决方法即可，而我们不但要找到解决方法，更重要的是解决人员的专业化和职业化问题。


第三章 选择优秀客户

营销如求偶。我们必须象择偶一样，着眼于长远发展，一县一户或多户，选择最好或最有潜质的经销商客户，与他们结成联盟，在渠道终端上形成零售网络覆盖，掌握市场，推动波导产品顺利进入消费领域，实现有效销售。
第一节 渠道结盟
精耕细作，降低销售重心，最有效的方式就是，与流通渠道的终端零售商（经销商）结盟。
扩展这种终端网络的覆盖面,或者说扩展终端网络经销商的战略联盟,就可以缩短波导产品从生产领域到消费领域过程,波导产品实现有效销售的速度就能加快,分销效率就能提高.
1、 渠道结盟的本质是什幺？它与渠道管理有什幺不同？
第二节 利益连接
根据2：8法则，总是存在着"少数"有实力与有能力的经销商，掌握着区域"多数"销售流量。找这类经销商结盟，使他们成为波导指定区域内的"核心客户"，事半功倍，易于形成终端网络覆盖局面。
与核心客户（经销商）的关系，说到底是利益关系，必须紧紧围绕着"互利"展开战略协同；互利的基础就是"短期"有利可图，"长期"持续发展。
1、为什幺"少数"有实力的经销商却很难与之结盟？
2、在实际操作中，有潜质的优秀客户有哪些特征？
3、怎样说服核心客户主推波导产品？
第三节 管理协同
要使核心客户处于有组织的状况,按营销网络的整体战略部署,向更广阔的地域市场延伸,确立并锁定波导产品进入消费市场的快速信道,就必须与核心客户达成共识，展开管理上的有组织协同。
核心客户能否履行管理协同规则，关键取决于业务员的能力与责任。每个业务员必须用信息与知识武装起来，以一个"客户顾问"、"咨询师"与"指导教官"的姿态，努力促进核心客户转变；并在此过程中自己不断进步，成为名副其实的市场管理者。
1、要使核心客户与我们管理协同，承担起业绩责任与市场责任必须与之以契约的方式加以界定，这种契约应包含哪些要点？
2、每位业务员都必须定期对客户进行评价,评价的内容有哪些?
本章经验体会：


第四章 优化客户管理

    真正意义上的客户关系管理（CRM），在中国企业推行目前具有较大障碍。因为大多数中国企业连客户档案都难以建立，它们的客户档案简单，粗糙，不准确，资料陈旧，这还不是最大的问题，最大的问题是不知道如何运用客户资料为管理和营销服务。
    我们认为中国企业目前最重要的任务是建立健全以分销商为主体的客户关系管理系统，并在此基础上逐步建立真正意义上的CRM系统。

    （一）对现有总经销商进行分类，对不同类别采取不同的管理办法。
    1，根据其态度和能力分为可用的和不可用的，对不可用的坚决淘汰。企业必须消除感情因素的影响，同时也不要顾虑淘汰分销商可能对销售量短期内产生的影响。企业不必越做越大，但必须越做越好、越健康，而没有健康的分销渠道就不可能有健康的企业，这个结论已经被现实所证明。
    2，对于可用的分为必须培训的和必须改造的。对于必须培训的要求分销商无条件接受培训，反之则划入不可用之列，予以淘汰。
    对于必须改造的，重点帮助它们建立业务队伍，提升其信息功能、渠道管理功能。同时，在改造中还存在这种可能，就是根据其经营能力重新定义其业务区域或重新定义其细分市场。
    需要强调的是，对经销商的培训在当前具有举足轻重的作用，系统专业的培训是提升企业分销渠道能力最重要的手段。

    （二）重新设计和定义客户档案的内容和作用
    首先，客户档案的内容要从客户资料卡、客户信用卡，扩展到客户销售资料卡、客户价格管理卡、客户费用和利润管理卡、区域竞争对手资料卡、消费者意见反馈卡、下游分销商意见卡、客户策略卡等等。通过全面、系统和专业的管理方法、手段对客户进行全方位的管理。其次，将客户档案的作用扩展为对客户、对市场的管理手段和管理工具。
    最后，将客户档案从总经销商，扩大到所有分销商，建立全面的二批和零售商档案，并逐步从上游到下游全面完善，使企业的管理幅度逐步从分销商向消费者，即最终用户延伸。

（三）运用现代信息技术建立和处理客户、市场信息系统。
目前大多数企业客户和市场信息建立不起来，一方面是不重视造成的，更重要的是不知道收集什么信息，也不知道如何处理信息。并不是所有信息都有用，也不是所有信息都能用，只有从复杂的信息中提炼的客户知识和市场知识才是有用的，只有建立企业内容的知道管理系统，才能使客户知识和市场知识为企业管理与营销服务。 使用大规模销售法的企业，如果不运用现代信息技术和手段，想建立完善和有价值的信息系统几乎是不可想象的。


第五章 信息反馈与交流

在一个组织中,只有共享信息,才能达成共识,形成整体决策与整体协同,集中资源为顾客创造价值.
信息反馈,进而信息交流的广度与深度,决定了组织为顾客创造价值的实际能力。

第一节 整体决策
在资源有限的条件下，必须把各项资源整合起来，把分销平台各项活动整合起来，与顾客的价值连接起来。
决策说到底就是资源合理分配,整体决策说到底就是把资源集中于产生成果的方向上,集中于为顾客创造价值的方向上.
1、 分销平台所拥有的资源都有哪些？
2、对分销平台来说，要完成的整体决策有哪些？
3、对分销平台来说，要确立起的整体经营目标有哪些？

第二节 整体协同
在整体经营决策与整体经营目标引导下,分销平台各支持职能部门与基础职能部门,在"工作层面"上展开整体协同,集中资源,提高为顾客创造价值的能力,实现整体经营目标.
整体协同的基础是开放式的信息交互网络；跨部门横向协同过程本身是一个信息交流的过程。
离开了信息交流，各部门达不成共识，作不出共同决策上的承诺，更多的是围绕着资源争夺，展开横向冲撞，其结果无人为顾客利益说话。
1、 各分销平台在共享信息和完成系统思考的基础上，需要在哪些方面展开整体协同？
2、 分销平台横向协同关系的要点有哪些?你在其中能发挥什幺作用?

第三节 信息交流
打破各部门纵向的"命令-控制"关系，建立开放式的信息网络，使各部门都能听到同一个来自市场与顾客的声音，听到各部门的声音，达成共识，达成对市场的共同认识。
进而把市场知识与专业知识有机地结合起来,形成共同的理解与思考,形成共同的智能,创造性地为顾客提供价值.
数据与信息本身并无价值，只有在开放的信息网络平台上生成知识、思想与智能，使各部门相互作用于市场方向，才能产生内在的价值力量。
1、 你所在的公司或经营部在沟通上都存在哪些障碍？
2、 在矩阵式管理实际运作中，你觉得有哪些问题急待解决？你有什幺好的解决问题的想法和建议？

第四节 数据采集
依靠实时动态数据,以及计算机的运算能力,可以帮助我们提高整个营销网络与分销平台要货与配货的决策能力与决策速度.减少要货与配货上的盲目性，所谓"胸中有谱，心中有数"。
换言之,依靠数据采集系统加强调度,提高商品资源配置效率,减少商品分配上"多与不足"现象.供应过多,造成积压与资金占用过量;供应不足,丢掉销售机会,造成客户不满.
现行的数据采集系统，必须由全体一线业务人员共同维护，整个系统的运行，取决于每一个业务员及时、准确、完整地采集与输入数据；每一位业务员输入数据不及时或不完整、不准确，整个系统的数据就不可靠，所�"一颗老鼠屎坏了一锅粥"。
因此，必须花大力气建立数据反馈责任体系，必须严格纪律去建立数据反馈的秩序。否则，花大代价建立的系统将化为乌有。
1、你觉得公司目前建立的进销存系统的作用，长远意义在哪里？
2、你每天从现场采集回来的数据都有哪些？

第五节 情况汇报
一线人员往往掌握着上司所需要的情报，上司得不到这些情报被蒙在鼓里，作不出正确决策，无法有力地支持与指导下属一线人员的工作，无法为顾客作贡献。
每一位一线人员，必须在一线岗位上，在与顾客打交道过程中采集一手的情报，报告给各自的上司，这是一线人员一项重要的工作职责。
上司将各业务员的情报与经营统计数据结合，进行分析与系统思考，加深对市场竞争的理解，制订正确的决策，调配经营资源，系统地解决问题。
进而整个分销平台将各部门的专业知识与各销售现场的市场知识结合起来，展开整体决策与整体协同，创造性地展开竞争，争夺市场。
1、我们通常收集情报的渠道有哪些？最及时和准确的方式是什幺？
2、业务员通常得不到情报或所获情报质量不高的原因是什幺？。
3、我们通常向上司报告的信息包括哪些方面？


第六章 营销过程控制

分销组织内外存在着一系列的变数，妨碍着我们有效地实现目标，迫使我们对销售业绩产生的过程进行监控，只有强化对过程的有效控制，才能抵御不测事件的意外打击，避免灾难性后果的发生。

第一节 提高销售业绩
不断提高销售业绩，才能获取更多的资源长期为顾客创造价值。分销平台的最终责任，就是要在为顾客创造价值的过程中，不断提高销售业绩。
分销组织内外存在着诸多不确定因素，妨碍着我们有效地实现目标，提高销售业绩，迫使我们对销售业绩产生过程进行监控，发现问题，寻求对策，及时纠偏。
提高销售业绩，是分销平台每个人员的共同责任，必须把提高销售业绩的责任落实到业务经理，业务员乃至导购员身上。
1、 围绕着提高销售业绩，我们需要控制的方面有哪些？怎样进行控制？
2、在提高销售业绩上，业务经理、业务员、促销员各自所应承担的责任有哪些？
第二节 增加销售收入
确定每一位业务人员的销售收入目标任务，具体到每位业务员年销售收入与月销售收入上。
每个业务员必须为区域市场第一作贡献,努力增加每一个客户的销售收入,争取波导品牌的销售收入排名第一,超越竞争品牌.
在此基础上制订客户销售收入计划，不断对照检查计划与实绩的关系，出现偏差，寻求原因与对策，及时纠偏。
1、对业务员确定销售收入目标任务的依据是什幺？
2、当客户实际销售收入与预期发生偏差时，必须从哪些方面进行分析？

第三节 加强销售回款
根据每个客户的目标销售收入,制定回款计划管理表. 提高销售收入的同时，必须加强销售回款，提高回款率，从而控制交易风险。如果如期回款有问题，必须控制其定货。因此，事先必须弄清楚客户的库存情况与进倾向。 客户在销售收入与销售毛利上对我公司的贡献，
原则上与如期回款无关，要防止那些贡献大的客户拖欠款。
1、防范客户拖欠款的风险，我们须对客户的哪些倾向加以关注和小心？

第四节 减少销售费用
在扩大销售收入的同时，减少销售费用，是营销网络建设、进而精耕细作战略方针成败的关键。
只有当我们学会如何控制销售费用时，营销网络才有了核心竞争力，才能真正掌握自己的命运，才能从根本上抗衡竞争对手打击，才能经得住连续而长期的"价格战"。
1、 减少销售费用最有效的办法是什幺？如何动作？

第五节 控制访问行为
销售业绩的好坏，在很大程度上取决于每个业务员访问客户的数量与质量。
提高全体业务员在分销终端上访问客户的数量与质量，是营销网络竞争力的来源，是管理的重点。
每个业务人员都存在着"恐惧"与"惰性"两种倾向，必须通过业务主管持久的过程控制，指导、约束、帮助与激励业务员克服"恐惧"与"惰性"，持续地展开回访工作。
业务员访问客户应遵循的要点有哪些？


第七章 杜绝欠款销售

因为在市场上或现实经济环境中,存在着太多的变数和不确定因素，故给经销商提供任何意义的赊销信用都是十分危险的,必须杜绝欠款销售行为,采用现款销售方式.对那些因结算方式引起的某种赊销信用,一定要月结 月清,控制应收帐款余额,并抓好账龄管理,防止商家拖欠款.一旦发生应收款余额拖欠事项,必须落实责任人,抓紧催讨,防止长期拖欠,减免呆坏帐损失.

第一节 赊销风险
在竞争日趋激烈的今天，经营基础十分脆弱的诸多大小经销商（客户）随时处在破产的边缘。一旦我们所联系的客户丧失支付能力，就会拒付帐款，把我们拖入困境。
在毛利很低的情况下，一笔坏帐，是十笔交易都难以补救的。因此，赊销存在着极大的风险。赊销人作为交易过程中的一种"商业信用"手段，存在着极大的风险，必须予以控制，控制的原则就是"无欠款销售"。
1、赊销的本质是什幺？有哪些具体风险？
2、在实际工作中控制赊销的办法有哪些？

第二节 信用政策
有资料表明，因赊销引起债权危机，与企业的赊销信用政策宽严失当有关。只要赊销信用政策得当，在赊销期内全额回款的概率是１００％。
1、我们在工作中制定的信用政策有哪些？执行中有哪些难度？
因此,我们首先必须确立起赊销的信用政策;其次才是加强应收帐款的管理,防止拖欠款,就必须抓紧时间进行催讨.
只有那些经营不善与管理混乱的经销商，才会感到资金紧张，需要某种程度的赊销，以解救其不良存货。对这类经销商提供信用，无疑自找麻烦。
1、对于大型商场如何与之结算？如何控制应收帐款？
2、对集团购买提供赊销信用时应注意哪些问题？

第三节 帐龄管理
超过信用政策允许的赊销期限与赊销额度，视为拖欠款，必须予以坚决杜绝。
杜绝拖欠款的办法，就是对帐龄进行管理。尤其对那些波导店中店所在的大型商场，必须加强应收帐款的管理，按月结清帐款，控制应收帐款余额，防止拖欠款的发生。
1、你在对帐中都发现过哪些问题？你是如何处理的？

第四节 欠款催讨
原则上由业务员负责，讨回欠款，并视业务员的催讨行为结果或造成的实际损失，给予经济上的处罚。 各分销平台及财会部门，要视催讨工作的易难度与欠款金额大小，调集人手，积极配合业务员讨回欠款。
1、你有没有因为催讨欠款而和客户发生磨擦的事情，若有，你是如何处理的？
本章经验体会： 实践案例：


第八章 调整库存结构

尽管必要存货在所难免，但是一个分销平台经营的好坏，最终可以从存货状态中反映出来。过量与不良存货，直接表明其不良经营状态。只有加速周转，不断调整库存结构，才能提高现金流量。提高销售毛利水平；只有学会加速周转，高速结构，才能掌握营销网络经营的核心竞争力。

第一节 必要存货
现今是一个不确定的时代，外部环境中存在一系列的变数，诸如竞争者的市场创新举措，新产品推陈出新，消费者欲望的改变，经销商和经营渠道的变更等等，最终都会引起市场对波导产品需求变化。
1、在正常业务中，我们通常根据什幺进行要货？
在这种现实面前，可能的选择就是"备货式生产方式"，以必要的库存商品或存货去响应变化了的市场需求，"必要存货"的实质，就是供求平衡的调节器，当生产供应大于市场实际分销能力或分销流量时依靠库存吸纳过量供应，反之，依靠库存补足分销流量或市场需求量。
2、在备货式业务中，我们通常要把库存控制在什幺状态？

第二节加快周转
目前波导营销网络的主要成本驱动因素是存货，包括库存资金占用。不解决存货问题，我们就不能持续地依靠自己的力量去"经营"一个营销网络的核心竞争能力。
1、为什幺说解决好库存问题事关我们网络的核心竞争力？
2、控制存货的关键是什幺？如何解决？
每个业务人员都应该用知识与信息武装起来，在精耕细作的方针指引下，深化与核心客户的联系，把握各品种商品的实际销售状况；在统计分析的基础上结合市场情报，弄清楚每个核心客户或销售网点未来可能的销量、主打款机与价格走势等等，积极为提高分销平台进货计划的准确性和预见性作贡献。
3、我们如何把握各种商品的实际销售状况？

第三节 调整结构
提高每个业务员的市场洞察力、进而提高分销平台要货计划的预见性，是一个逐步累进的过程；伴随着这个过程，波导营销网络的存货周期必然会逐渐加快。
1、面对未来市场的预期变化，我们如何很好地把握库存状态？
只有始终不渝地关注存货结构，只有始终不渝地调整存货结构才能有力地争取更好的未来商品资源，去捕捉未来更大的商机。否则，就会倍受库存物资的牵累，被动应付市场需求的变化，造成越来越多的不良库存。
2、调整库存结构时，应关注的最重要的因素是什幺？
本章经验体会：
实践案例：


第九章 控制渠道物流

与客户结盟的根本目的，就是要控制终端网络渠道，防止窜货。不能有效防止窜货，渠道结盟的共同利益基础必然受到威胁，终端网络就会面临瓦解。防止窜货的根本办法，就是规范终端网络，约束核心客户，遵循统一的价格体系，控制商品货物的流量与流向。

第一节 窜货危害
所谓窜货就是跨地区域操作，把商品货物低价抛售到兄弟单位（分公司或经营部）的市场责任区域内。窜货行为是主观的，窜货行为的主观特征是投机取巧，以邻为壑。窜货行为的危害很大，必须予以杜绝。
1、现实业务中，跨区域操作给我们造成哪些危害？
2、我们进行营销网络建设的首要任务是什幺？
如果我们不防止窜货，意味着我们不能保护各地经销商的利益，不能保护自身的根本利益。
波导之所以能够在竞争对手林立的今天立于不败之地,根本的原因是我们有渠道网络优势,我们能够通过渠道结盟确保各经销商的经营责任区域,确保其经营利益与市场地位.一句话,波导市场保护得好,波导经销商就能够免受窜货之苦.

第二节 规范渠道
防止窜货要从"规范渠道"做起，事实证明渠道不规范，难以对价格政策执行情况以及经销商行为进行有效果监控，容易发生窜货现象。
1、如何有效地"规范渠道"，防止窜货？
规范渠道的另外一方面，就是规范渠道经销商的行为。波导所选择的经销商，必须放弃投机经营的念头，在任何情况下都不得跨区操作，不得以任何方式抛售商品货物。
这是经销商取得经销波导商品资格的基本条件。必须以契约方式让每一个经销商（客户）作出承诺，并加强对经销商（核心客户）的约束
2、举例说明在你的责任区出现窜货给你造成的危害。

第三节 加强约束
终端零售网络建设是我司命脉所在，一旦发生窜货就会威胁到波导的生存与发展，必须对网络经销商严加约束。在这方面的防范约束举措，永远不会多余。
1、防止窜货是我们与经销商的共同利益，为什幺窜货行为屡禁不止？
在防范渠道窜货事件上，所有分公司或经营部，都必须同时做到位，以同样有力的方式、方法，对所有波导经销商客户进行约束。一个环节做不到位，窜货的不良影响就会波及开来，一发而不可收拾。
2、在对经销商的约束上我们都采取了哪些办法？
3、为了有效地制止窜货，对业务员有哪些要求？
每个业务人员必须学会运用数据对经销商进行管理，懂得数据就是控制，就是控制窜货最好的手段。
本章经验体会： 实践案例：


第十章 规范价格体系

尽管价格波动是外部市场竞争引起的,市场竞争价格并不受参与竞争任何一方控制,但是,如何积极响应市场价格的变化,是我们必须学会的,不适当的竞价行为,会使人们丧失利润,难以长期参与有效果竞争.我们必须花大力气去监控价格变动的主要因素,弄清楚市场需求走势,价格变动趋势以及主打款机;在统一的价格政策与规范前提下,控制成本,增加销量,提高毛利水平,同时,为规范价格体系作贡献.

第一节 价格响应
在寡头垄断的家电市场上，价格呈下降趋势进行波动是常态。这种波动并不受任何一方竞争者所调控；相反，竞争对手之间为了扩大市场份额，提高销售增长率，往往会利用价格手段，从而，引发降价促销的连锁反应。
1、面对微利经营状况,竞争对手为什幺还会掀起一次次的降价风？
面对这种竞争环境，我们可能的选择是，系统地协调好价格体系，整体响应外部市场的价格变动。在整体价格没有协调好之前，决不盲目或随意跟进。
1、 面对接二连三的降价各分销平台为什幺不能随意地跟进？
3、面对降价的竞争，为了巩固市场地位，每个业务员应做的努力是什幺？
我们必须学会依靠统一协调的价格体系，去深化与经销商客户的联系，强化抗价格冲击的竞争地位，并依靠这种竞争地位，不断再生强有力的整体响应市场价格变动的能力。

第二节 二次定价
每个分销平台都必须在整体价格政策与价格规范体系下，确立起相应的二次定价能力。波导的基本价格政策是统一结算价与最终零售价：统一结算价以控制分销平台的费用成本，统一最终零售价以控制跨区操作，即防止窜货。
在整体价格政策与规范下，每个分销平台必须学会二次定价。通过二次定价使整体价格政策与规范落到实处，即扩大销量、降低费用、增加盈利，以及防止窜货。
1、举例说明由于降价促销所给公司带来的实际危害？
因此，二次定价是一种能力，一种把握外部价格需求弹性，进而掌控市场的能力，以及控制内部费用成本的能力，或者说是内部费用管理的能力。
2、进行产品二次定价应具备哪些能力和掌握哪些因素？
3、如何进行商品结构分析？
4、如何计算各主要商品的盈利水平？

第三节 价格管理
各分销平台必须增强价格管理职能，主要指零售终端价格控制与价格信息反馈。
1、各分销平台如何有效地控制终端零售价格？
2、业务员应做哪些方面的工作，以支持二次定价策略的制定？
不同分销渠道之间的价格要协调，尤其要对那些具有某种批发性质的渠道进行综合管理，包括对最低出货价与最高出货量，以及商品货物流向等等，都必须进行管理，以防这些特殊渠道冲量放货向我们索取返利，同时造成窜货，堵塞我终端网络渠道正常走量，破坏我网络建设。
最后，各分销平台必须建立起"价格热线"，不断依靠一线业务人员传递市场竞争价格信息，以支持分销平台乃至总部制订价格政策，有效地响应市场竞争。
本章经验体会：
实践案例：


第十一章 达到顾客满意

令顾客满意,是一个"长期而系统"的工程.要让顾客满意,尤其让经销商(客户)满意,必须让他们短期有利可图,长期能与波导共同成长。要想长期让顾客满意,就必须确保波导自身持续成功,确保波导不断超越对手,系统而有组织地为顾客创造价值.

第一节 有组织的努力
一个人的价值由他能为别人作贡献决定,同理,一个人的成功由他能为别人作多大贡献决定.
企业行为是一种组织行为,而不是个体行为.必须通过有组织的努力,整合有限的资源,才能超越竞争对手,才能长期而系统地为企业所选择的顾客作贡献.
1、我们在平常的工作中能为别人做哪些贡献？
2、企业与顾客的价值互动关系是怎样的？
3、有组织的努力涉及到哪些方面？
4、怎样系统理解有组织地为顾客创造价值的基本概念？

第二节 建立零售网络
按一县一户或一县多户的标准，选择有潜质的经销商，组成核心客户网络，对区域市场进行零售网络覆盖。
明确每一个核心客户的市场责任区(或称责任田),根据责任区内的竞争状况,市场规模与潜力,确定主推波导产品目标销售收入(或回款金额）。
"顾客满意"必须建立在波导的竞争能力基础上，建立在波导为顾客创造价值的能力基础上，建立波导与核心客户共同利益基础上，这才是根本，这才能长久。
1、一县一户和一县多户根据什幺因素确定？
2、你所负责的区域是什幺情况？
3、确定核心客户目标销售收入的具体方法是什幺？
4、在实际工作中,核心客户最关心的问题都有哪些方面？

第三节 支持核心客户
为顾客创造价值，使客户满意，对每个分销平台来说，是一项具体的职能，每个分销平台必须从根本上转变作风，尤其是分销平台的计划、财务、行政、人事支持职能科室，必须进行整合，展开协同，全面而系统地支持核心客户。
各分销平台的"支持系统",必须围绕着加大商品流量,规范商品流向与加快商品流速展开,以提高核心客户的销售收入与毛利水平,提高核心客户经销波导产品的竞争能力与盈利水平.确保波导不断超越对手,系统而有组织地为顾客创造价值。
1、 分销平台上，计划、财务、行政、人事等职能部门应怎样系统地支持客户和销售业务？
2、你在工作中是怎样与各职能科室进行沟通的？

第四节 服务核心客户
为顾客创造价值，使客户满意，必须落实到每一个业务员的工作职责上，使每个业务员从根本上改变作风，持续不断地为核心客户服务。
每个销售业务员必须用知识与信息武装起来,以一个咨询员、客户顾问、营销专家与市场管理者的姿态，围绕着帮助核心客户发展事业、提高销量、降低费用、加速周转、提高盈利水平等等，展开全方位的咨询服务与其它必要的帮助。
每个业务员将在这个持续的咨询服务过程中，感到工作的乐趣，感到工作的活力与挑战性，并伴随这个过程，不断提高自身的价值，达到职业生涯的高深境界。
随着每一个业务员联系核心客户能力的不断提高,客户满意度将不断提高,整个核心客户网络的竞争力也将不断提高,这一切将最终使波导不断降低费用率,确立起不败的目标。
1、 平时都是怎样经为销商服务的？
2、 在为核心客户提供咨询和帮助方面，你做得如何？
3、 作为一名业务人员你觉得工作的乐趣在哪里？
本章经验体会：


第十二章 坚持长期回访

加强对客户的回访,是保持并提升营销网络竞争力的关键.回访工作是一项长期而艰巨的工作,必须用更高且富有挑战性的目标,去牵引广大业务人员提高访问工作的数量与质量.同时,引导广大业务人员扩大访问工作的内涵,促使他们从"交易型"人才向"咨询型"人才转化.凭此提升业务队伍的素质,强化终端网络的竞争地位,以及深化与客户的联系.使公司"为顾客创造价值,为员工创造机会"的价值理念落到实处.

第一节 目标导向
把分销平台的销售目标任务分解到各销售业务部，再由业务经理分解到每个销售业务员。
为了使销售目标任务的实现具有战略意义，必须集中资源于重点客户，提高重点客户的销售目标任务；引导每个业务人员集中精力于重点客户。通过重点客户目标任务的完成，强化分销平台的市场竞争地位，同时，提升业务人员的职业素质与才能。
1、如何给业务员下达目标任务？
2、如何确定客户的类别等级？
3、业务员的年度目标任务如何根据客户的重要性等级进行分配？
如果所在区域市场的增长潜力很大，处于成长期，且竞争对手较弱，在这种情况下，重点应该放在新客户的开拓，同时全面提升有潜质的客户的销售收入。

第二节 回访客户
每个业务员都必须明确各自的目标客户(新、老客户),以及对应的目标销售收入(回款)以引导自己回访工作的开展。
进而,充分估计各类客户目标实现的易难度,进行时间资源分配,明确各类客户月访问次数,以及每次访问停留时间.
1、针对不同的客户，我们如何规划回访工作？
我们必须以计划方式确保每个业务员展开访问工作,通过计划的约束与牵引,帮助每个业务员克服自身的惰性与恐惧。
要想进一步提高销售业绩，提高I等重要客户的销售收入，并不断超越竞争对手，就必须注重访问客户的"质量"。
2、我们如何提高访问客户的质量？
高目标的牵引作用，就在于要求每个业务员不能简单地依靠波导的名片、波导产品品牌，以及老面孔、老关系等等，去维持原有的销售收入。
3、每次访问时，在出访前你是否都做了访问提纲，访问后都做了总结？若做了，你是如何做的？若没做，为什幺？
最后，每个业务员是商场导购人员的上司，在访客同时，要持续指导、约束、帮助与激励导购人员做好工作，为导购人员的成长以及做好工作承担责任。

第三节 素质提升
回访工作给每个业务人员提供了这样一种转机，即从普通的"交易型"业务员转变为"咨询型"业务员。从而，使业务员的职业生涯有了无限成长的空间，使每个业务员可以通过工作本身获得满足。
1、举例说明,在波导 做业务的过程中,你都发生了哪些变化?
2、面对未来，整个交易、结付和物流管理过程将逐步计算机化，业务员将面临的出路在哪里？
把回访工作当作一种转机，就是通过与客户方各类人物打交道，把握各种事实、情况与问题，刺激我们去深入思考、吸纳知识，从而找到为客户作贡献的机会。通过为客户作贡献来深化与客户的联系，提升自身的才干。
１、 通过回访，我们给予经销商的贡献都有哪些？
如果每业务员都能这样，在终端网络上点点滴滴、持之以恒地为客户作贡献，整个波导营销网络的竞争地位就会不断强化。同时业务员队伍的素质也将不断累进，整体人力资本将伴随业绩的增长而迅速增值。
本章经验体会：
实践案例：


第十三章 把握成功要点

不断地贴近市场，把握最终消费者的价值观体系，然后运用热点、卖点与售点，去提升波导企业的形象，推广波导产品的价值，传播波导品牌的影响，从而提高销售业绩水平，这是牵引市场消费者大众的成功要点。然而，创造社会热点，抓住商品卖点，以及搞好商场售点，取决于我们的才能与市场的领悟力，需要长期不懈的磨练。

第一节 成功关键
影响最终消费者的成功关键是，创造社会热点，抓住商品卖点，以及搞好商场售点。
创造社会热点，展开广告宣传；抓住商品卖点，进行导购推销；搞好商场售点，进行现场促销，就能强有力地吸引消费者，提高销售业绩。
1、热点、卖点和售点是由谁说了算？我们如何才能弄清这些成功的要点？
我们没有别的选择,只有下决心不断贴近市场,贴近消费者,提高对市场的感觉与认识能力,不断探索消费价值观体系;进而凭借价值理念体系,不断尝试市场创新,不断做出修正,逐渐地去接近消费者所持的"价值"真相.先于竞争者找到市场热点、商品卖点,以及消费者认为有价值的东西.

第二节 社会热点
创造一个当地社会健康向上的热点，就可以大大提高波导品牌在当地社会的知名度、美誉度与信任度。从而，有利于波导产品在当地市场的销售。
创造社会热点的本质，就是公开向当地社会表明我们波导希望融入当地文化，表明我们对当地社会的理解，表明我们已经成为当地社会的一个不可分割的组成部分。
1、创造社会热点的关键是什幺？
２、 我们如何通过创造社会热点提升波导品牌？
凡是那些人们普遍关注的事件与方面，都有可能经过系统策划，引起社会强烈的反响或引起社会共鸣，产生热点。
3、为了使创造出的热点为分地所接受和认同，都应注意哪些因素？

第三节 商品卖点
商品的竞争力在很大程度上是在"销售环节"上产生的；商品竞争力不只是研发、制造出来的，还是"销售"出来的；推销导购环节提高商品的竞争力。
1、把商品内在的价值表示出来就是"商品卖点"，这包括哪些方面？
每个推销导购人员，主要靠商品的卖点，打动消费者的心，使消费者真正感悟到自己的利益与价值所在，清楚自己选择波导商品的理由与依据。
2、推销导购是一个与顾客沟通的过程，在这个过程中，商品的卖点发挥怎样的作用？
为了使新商品尽快被市场广泛接受,在新商品大量投放市场之前,就必须完成商品卖点提炼,并通过新商品前期推广,使商品卖点达到完善程度,以及使商品卖点为每个推销导购人员所掌握.只有这样,每一款新商品才能迅速打开市场的机会之窗,在市场需求发生变化之前，获取足够好的业绩.
３、 新品上市之前，我们如何进商品卖点的提炼？

第四节 商品售点
商场销售点布置，在很大程度上决定着销售绩效，售点具有某种促销功能。
售点的促销功能在于吸引消费者的视线，引导消费者的兴趣，刺激消费者的欲望，影响消费者的情绪，甚至可以改变消费者的看法或调整消费者的认识等等。
1、为了达到上述目的，我们在售点布置时应研究和遵循哪些基本规律？
2、售点布置，作为一门创新艺术，我们须从哪些方面去营造整体综合效果？
同时、售点布置作为公司整体形象的对外展现，可以起到广告作用，故对售点的包装要注重区域内各售点的规范、整洁、统一、鲜明色调以及大气和富有亲和力的外在表现。
3、我们如何通过售点的包装提升品牌？
本章经验体会：

实践案例：


第十四章 超越竞争对手

必须不断地超越对手,才能赢得持续成长的空间与时间;要想不断地超越对手,必须不断地超越自我.商战生死地,不断超越是唯一的生存法则.我们必须找到这种不断超越的原动力,这就是关注竞争对手,了解竞争对手,找到差距,持续改进;把千百万次持续改进成果积累起来,提升我们整体竞争能力,去超越对手.整个过程的全部难点,在于各级业务经理能否承担起这样的责任.为下属业务人员的成长作贡献.

第一节 了解对手
每个业务人员都应该成为关注竞争对手的"老手",所谓"知己知彼,百战不殆".在竞争趋向垄断的今天,竞争对手有足够的力量影响市场格局,要时时关注竞争对手的一举一动.
1、在工作中，我们都要关注竞争对手哪些方面的信息？
了解竞争对手的目的，就是持续改善自己的经营管理状态，寻求机会不断超越对手。
按照"基准营销"的思想,企业应该向对手学习,与竞争者相比找出差距,不断改进,超越对手,这样才能最终赢得顾客.
我们可以从竞争对手的具体举措中，找到争夺市场、争夺顾客的思路；同时，也可以发现对手的不足与弱点，从而，找到超越对手的机会。
2、在什幺情况下，我们采取跟进竞争对手的策略？这样做能获得什幺样的效果？

第二节 持续改进
每个分销平台（分公司与经营部）都必须在总体上把握自身的竞争能力。
1） 目标任务是否明确。包括从总体战略到各部门目标任务是否明确，每个业务员对自的目标任务是否做出承诺。
2）业务队伍的作用是否发挥。包括成员的能力是否发挥、成员的责任意识是否提高，以及内部矛盾与磨擦是不减少，整体活力是否提高。
3）整体推进是否有力。包括分阶段目标任务是否按时完成，各项举措是否到位，以及整体行为是否发生偏差。
在总体把握竞争能力的基础上，必须进一步与主要竞争对手逐项比较竞争力的强弱。然后制订相应的对策，逐一予以改善。
1、在与竞争对手较量中，我们都有应对哪些因素进行比较，以便知彼知己？
持续改进是我们超越对手的基本办法。管理是一项艰苦的工作，需要我们不懈地努力；每一次都有有所改进，千百万次小小的改进累积起来，就能形成强大的竞争力。
持续改进的工作必须落实到每一个人，落实到责任者。每个责任者都必须制订具体的方案，所谓"预则立，不预则废"，凭借方案实施改进。
2、各级管理者如何促使或帮助业务人员持续地改进？
管理上只相信任何工作都有不断改进的余地，管理上只鼓励精益求精的精神，管理上只承认持续改进是超越对手唯一的方法。

第三节 不断超越
要想超越对手,每一位业务人员都应该象一个职业球星一样,象一个职业队员一样,不断超越自我;争取每一次机会,珍惜每一次机会,努力提升自己的本领,努力提升自己的业绩.
做为一线的业务人员，你如何不断地超越自我、超越对手？
每个业务经理都必须抓好"销售例会"，通过每次销售例会训练业务团队，推进整体工作的展开。
1)检查上期（月、旬或周）的目标任务完成情况；
2)寻找差异发生的内外原因；
3)共同制订对策；
4)确立本期的目标任务与行动计划。
1、在每次业务例会上，你的意见是否都会为同事或上司所采纳，为什幺？
2、 在波导你打算如何渡过自己的职业生涯和提高职业境界？


郎灵管理培训网