目录

海华网络

回目录

给我写信

成功的钥匙
 | 前言 将明确目标运用于工作 组织智囊团 积极心态(PMA) 机智 正义感 情绪的控制 展现信心的力量 付出一点点 培养个人进取心 培养积极心态 百分之二的成功者 加入百分之二俱乐部 如何培养热枕 强化自律 习惯控制 控制你的注意力 激发团队的合作精神 逆境变成一种祝福 创造力是今日世界不可少的能力 有效的身心刺激物 个人盘点 运用自然力量 迅速回顾

网址： http://www.3h126.com

海华网络 ：（书籍，电脑知识，源码下载，管理突围，精美散文等）


前 言

前 言

此为中英对照版，奉贤给您。

《成功的钥匙》NAPOLEON HILL'S KEYS TO SUCCESS

下面是节选。

在我们做的事情当中，有许多都受到感情的影响。由于 我们的感情可为我们带来伟大的成就，也可能使我们失败， 所以，我们必须了解，要控制自己的感情，首先应该做的是，了解对我们有刺激作用的感情有哪些?我们可将这些感 情分为七种消极和七种积极的情绪。
Much of what we do is directed by our feelings.Since our feelings can lift us to great achievements or hurl us down to defeat,we owe it to ourselves to understand and control them.The first step is to identify the feelings which motivate us.There are seven negative emotions and seven positive.

七种消极情绪为：
There seven negative emotions are: 七种积极情绪为：
The seven positive emotions are:
1．恐惧 Fear
2．仇恨 Hatred
3．愤怒 Anger
4．贪婪 Greed
5．嫉妒 Jealousy
6．报复 Revenge
7．迷信 Superstition 1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．同情 Sympathy
6．乐观 Optimism
7．忠诚 Loyalty

以上14种情绪，正是你人生计划成功或失败的关键， 他们的组合，既能意义非凡，又能够混乱无章，完全由你决定。
These fourteen emotions are the letters of the alphabet with which you will write your plan for success or failure.They can be combined meaningfully or chaotically.

上面每一种情绪都和心态有关，这也就是为什么我一直强调心态的原因。这些情绪实际上就是个人心态的反映，而心态是你可以组织、引导和完全掌控的对象。为了达到组织、引导和掌控的目的，你必须控制你的思想，你必须对思想中产生的各种情绪抱持着警觉性，并且视其对心态的影响是好是坏而接受或拒绝。乐观会增强你的信心和弹性，而仇根会使你失去宽容和正义感。如果你无法控制自己情绪，你的一生将会因为不时的情绪冲动而受害。


将明确目标运用于工作

将明确目标运用于工作

将明确目标运用于工作
Putting Definiteness of Purpose to Work

使潜意识发挥作用，只是迈向成功的第一步而已。如果 你不能说服他人与你合作，而且又无法遵守严格标准的话， 一样不会成功的，在后面几章中将详细说明这些标准。
Making your subconscious work for you is only the first for many steps.You will not succeed if you cannot convince other people to cooperate with you and if you do not live in accordance with strict standards. Those standards form the remainder of this book.

假设你已经设定了明确目标，接下来你可能会问：“在哪里可以得到执行计划所需要的资源?”
But let's assume you have developed the necessary definitions of purpose.You are now likely to ask an obvious questuion:Where do I get resources to implement my plan?

从贫穷到富有，第一步是最困难的。其中的关键，在于 你必须了解，所有财富和物质的获得，都必须先建立清晰且 明确的目标；当目标的追求变成一种执着时，你就会发现， 你所有的行动都会带领你朝着这个目标迈进。
The first step from poverty to riches is the most difficult.The key is to realize that all the riches and all the the material goods that you acquire through your own efforts begin with your having a clear,concise picture of what you seek. When that picture grows to be an obsession with you,you will find that your every action leads you toward its acquisition.

卡内基就是一个很好的例子，当他决定要制造钢铁时，脑海中便不时闪现此一欲望，并变成他生命的动力。接着他 寻求一位朋友的合作，由于这位朋友深受卡内基执着力量的感动，便贡献自己的力量；这两个人的共同热忱，最后再说 服另外两个人加人行列。
Andrew Carnegie's life again provides an excellent examples.Once he knew he wanted to make steel,he fed that desire until it was the driving force in his life.He then turned to a friend,similarly broke but smart enough to recognize that value of his idea.Because he was impressed by the power of Carnegie's obsession,the friend joined forces with Carnegie.Their combined enthusiasm was sufficient to convince two others.

这四个人最后形成卡内基王国的核心人物，他们组成了一个智囊团(请参阅下一章)，他们四个人筹足了为达到目 标所需要的资金，而最后他们每个人也都成为巨富。
These four people became the nucleus of Carnegie's empire.They formed a mastermind group,the subject of the next chapter.Together they were able to find the capital necessary to pursue Carnegie's obsession,and each of them made vast fortune as result.

但这四个人的成功关键并不只是“辛勤工作”而已，你 可能也发现到，有些人和你一样辛勤工作——甚至比你更努 力——但却没有成功。教育也不是关键性的因素，华尔顿从 来没有拿过罗德奖学金，但是他嫌的钱，比所有念过哈佛大 学的人都多。
It was not sheer hard work that made these men successful.You probably know several people who work as hard as you do at anything they try-perhaps even harder than you-and are never successful.Education isn't the reason either.Sam Walton never won a Rhodes scholarship,but he made more money than anyone who ever studied Oxford.

伟大的成就，是得自对积极的心态的了解和运用，无论你做任何一件事，你的心态都会给你一定的力量。抱持着积极心态，意味着你的行为和思想有助于目标的 达成；而抱持消极心态，则意味你的行为和思想不断地抵消 你所付出的努力。当你将欲望变成执着时，并且设定明确目标的同时，也应该建立并发挥你的积极心态。但是设定明确目标和建立积极心态，并不表示你马上就 能得到你所需要的资源，你得到这些资源的速度，须视需要范围的大小，以及你控制心境使其免于恐惧、怀疑和自我设 限的情形而定。
Great success id the result of one's understanding and using a positive mental attitude.You mental attitude gives power to everything you do.Having a positive mental attitude means that your actions and thoughts further your end;having negative mental attitude means that you are constantly understanding your own efforts.As you build your desire into an obsession and develop your positive mental attitude.It would be foolish to suppose that having developed your definiteness of purpose and PMA,you will immediately find that you have the resources you need.The speed at which you acquire these will depend on the size of your needs and on the control you exercise to keep your mind free of fear,doubt,and self-imposed limitations.

如果你只需要1万美金来实现你的明确目标，可能在很 短的时间内就筹得；但是，如果是100万美金，可能就得花 较长的时间了。
If you need ten thousand dollars for your definite major purpose,you may be able to marshal it in a few days or even hours by impressing others with the quality of your enthusiasm and vision.If you require one million dollars,it's likely to take longer.

在此一过程的一项重要变数是，你要拿什么来交换这1 万或100万美金，提供相对服务或其他等价值得时间，对取得资源的速度快慢也是相当重要的， 你必须清楚地了解在你“取得”之前应“付出”些什么。
An important variable in this process is just exactly what it is you offer in exchange for that ten thousand or one million dollars.The time required to deliver the service or the equivalent value you intend to supply is also significant.You must be clear about what it is that you will give before you can expect to get in return.

网址： http://www.3h126.com

海华网络：（书籍，电脑知识，源码下载，管理突围，精美散文等）


组织智囊团

组织智囊团

智囊团
Mastermind alliance

智囊团是由两个或两个以上的人，以和谐的态度和主动 积极的精神，为共同目标齐心努力的团体。
A mastermind alliance it built of two or more minds working actively together in perfect harmony toward a common definite object.

智囊团原则使你得以把他人的经验、训练和知识所汇集 的力量，当作是自己的力量一样加以运用；如果你能有效地 应用智囊团，则无论你自己的教育程度或才智如何，几乎都 能克服所有的障碍。
The mastermind principle lets you appropriate and use the full strength of the experience,training,and knowledge of other people just as if they were your own.You can overcome almost any obstacle you face,no matter what your own education or talents,if you use the mastermind principle effectively.

没有人能够不需要任何帮助而成功。毕竞个人的力量有 限，所有伟大的人物，都必须靠着他人的帮助，才有扩展和 茁壮的可能。
No one has ever attained outstanding success in anything without applying the mastermind principle.No one mind is complete by itself.All truly great minds have been reinforced through contact with others that allowed them to grow and expand.

组织智囊团
Forming a Mastermind Alliance

让我们先来看一下“火车列车员”的智囊团模式：列车长之所以能够使火车开往目的地的惟一原因，就是其他列车 员认同并且尊重列车长的职权。如果，列车长未能适时地告诉司机火车出发的时间，乘客们会下车寻求其他可到目的的 方法，如果司机不遵守交通规则，很可能会发生致命的车祸……
For a model of mastermind alliance at work,consider a train crew.The conductor(you) can take the train to its destination only because all the other members of the train crew recognize and respect his(your) authority.What would happen if the conductor failed to signal the engineer that it was time to start? Passengers would abandon the train and find some other way to get where they wanted to go.If the engineer didn't bother to heed the signals along the track,the resulting crash could cost lives.

为了使你的智囊团发挥正常功能，你必须给团员清晰而且正确的指示，而团员也必须愿意充分与你合作，以下四个简单的步骤，可确保智囊团的正常运作。
For your mastermind alliance to function properly,you must give clear,unmistakable signals to your crew.They,in turn,need to be willing to cooperate fully with you.There are four simple steps to making sure this is the case.

步骤1：确定你的目标
Step One:Determine Your Purpose

使智囊团发挥功效的第一个步骤，就是设立一个明确的 目标(谁愿意搭乘目的地不明确的火车呢?)很显然的，如 果你连自己的明确目标都还没有确定，是不可能进行其他工 作的。
The first step in putting together a mastermind alliance is to adopt a definite purpose for it to attain.(Who would board train without knowing where it went?) Obviously you cannot do this if you have not yet selected your own definite major purpose.You must be certain that the purpose of the alliance is either the same as yours or very closely aligned.

你必须确定智囊团的共同目标，就是你自己的明确目标，或至少应该非常接近你的目标。如果你已经写下自己的明确目标，以及达到目标的方法，则你对此一步骤应该就能驾轻就熟了。写了智囊团的共同目标以及执行计划，可使你了解过程中的每一个环节，就像列车长不能同时收票、服务餐车旅客和驾驶火车一样，你也无法一人处理所有环节的事务，这时候你就必须运用第二个步骤了。
If you have already written out your own definite major purpose and the means you will use attain it,this step will be familiar for you.Writing out the plan for your alliance's chain you must forge.Inevitably there will be links you have neither the skill nor the resources to join yourself,just as the conductor cannot simultaneously collect fares,work the dining car,and keep a hand on the throttle.This brings you to yours second step.

步骤2：挑选团员
Step Two:Select the Members of Your Alliance

挑选能帮助你达到目标的人，是件必须小心谨慎的事，你可能最后会发现，你原先挑选的人并不合适。你也可能在 一段时间之后发现，有些意料之外的事情必须找人来做。在 这过程中，尝试和错误是不可避免的，但是，如果你能时时 把握住以下两项特质，就能更快挑选到适任的人才。
Choosing the people who will help you attain your goal must be done carefull.You may initially select some people who you later decide are not appropriate,and you may discover that there are unanticipated needs for knowledge that must be filled.Trial and error will be part of the process,but there are two qualities to keep foremost in your mind that will help you avoid too many surprises.

第一项特质是工作能力。切勿只因为你喜欢或认识某 人，就把他选择为团员，虽然这样的人，会改善你的生活品 质，但未必就适合智囊团；你最好的朋友，未必就是你所需 要的行销专业人才，但或许他可为你介绍专业人员。
The first is ability to do the job.Do not select people for your alliance merely because you like and know them.Such people are valuable to you because they improve the quality of your life,but they are not necessarily suited to a mastermind alliance.Your best friend may not be the most knowledgeable marketing professional in your area,but perhaps he ca introduce you to someone who is.

第二项特质就是和他人和谐共事的能力。不和谐的工作 气氛，将会抵消智囊团的效率。虽然，这种情形可能不会立 即发生，但却可能在输赢的关键时刻爆发出来。
The other quality is the ability to work in a spirit of harmony with others.Without harmony your alliance will falter,perhaps not right away but at some crucial moment when everything is about to be won or lost.

卡内基曾经告诉我，他找寻一位首席化学家的故事：经过全球探访后，他找到一位当时在一家德国公司任职的化学家，这位化学家的能力是无庸置疑的，于是卡内基便和他签 了5年的合约，但是不到一年卡内基就和他解约了。

Andrew Carnegie once told me of a worldwide search he conducted for his chief chemist.His scouts found brilliant man working for a German firm.His ability was without question.Carnegis entered into a five-year contract for the man;s sevices.Within a year he had released the man from the bargain.

为什么呢?因为这位化学家很容易发脾气，整个部门被他搞得一团糟，没有人愿意和他共事；而他也因为太计较小事而经常怒气冲冲，以致什么成就都没有。

Why? Because the chemist was so temperamental that he had an entire department in upheaval.None of the other cerned with perceived slights that he spent all his time fuming and accomplished nothing.

你必须排除智囊团中的任何不和谐现象，各成员应毫无 保留地汇整彼此的智慧，个人的野心(包括你自己的野心)， 必须臣俯于执行以及达成智囊团共同目标之下。
You must keep any thoughts of discord out of your alliance. There must be a complete meeting of the minds,without any reservations on the part of any member.Personal ambitions must be subordinate to the fulfillment and successful achievement of the definite purpose of the alliance.This includes your own.

清楚地了解智囊团的目标，有助于判断团员是否具备以和谐态度完成工作的能力。
Being clear about you alliance's purpose will give you a basis for judging someone's ability to work in harmony with it.

你可能仍然必须调整智囊团的组织结构，但是，你也必须采取步骤创造团内的和谐。
You may still have to make adjustments in the alliance's composition,but there are also steps you must tale to build that harmony.

步骤3：确定报酬
Step Three:Determine Your Rewards

确定团员的报酬，是维持和谐的一项重大因素。在一开始时，就应该确定团员可能得到多少的报酬，如此一来，必将大大地减少日后发生争执的可能性。
Clearly determined rewards for participation in your mastermind alliance are an important factor in its harmony.Determine at the outset what rewards you are offering in return for the work of others,and there will be little room for later recriminations.

下列十项基本行为动机，可作为订定报酬的基础：
There are ten basic motives toward action that can be the basis of these rewards:

1．自保 Self-preservation
2．爱 Love
3．恐惧 Fear
4．性 Sex
5．对死后生命的渴望 Desire for life after death
6．身心自由 Freedom for mind and body
7．愤怒 Anger
8．仇恨 Hate
9．对认同和成就感的渴望 Desire for recognition and self-expression
10．财富 Wealth

虽然财富对团员的吸引力最大，但也不能忽视其他动机 的重要性。对许多人而言，认同和成就感和金钱一样重要。但请务必注意，如果你依赖愤怒、仇恨和恐惧，则这些动机可能会扭曲你的团员的心灵。
Wealth will obviously have the greatest appeal for members of your commercial enterprise,but remember that other motives can play an important role.Recongnition and self-expression are just as important as money to many people.Be aware that some of these motives--anger,hate,fear--can twist the minds of your team if you rely upon them.

你应欣然、公平而且慷慨地在团员之间分配最具影响力 的激励因素——财富，你的表现愈慷慨，就愈能从团员那儿 得到愈多的帮助。你必须掌握的另一项成功原则，就是多付 出一点点的习惯(请参阅第5章)，如果你能在一开始时便 将此一原则纳入智囊团，它必然会为你带来莫大的助益。
Your best motivator,wealth,must be willingly,fairly,and generously divided among your team.The more generous you are,the more help you will ge.Anoter of the principles of success is the habit of going the extra mill(see Chapter 5).It will serve you well if you incorporate it into your alliance form the beginning.

步骤4：订定集会时间和地点
Step Four:Set a Time and Place for Meeting

订定明确的定期集会时间和地点，以确保团员能不断进 步，且借此机会解决智囊团所面临的问题。智囊团初期阶段 的会议内容，可能涉及借重各成员的专业技术，来精确规划 执行计划的议题。
Your alliance must be active do do any good.Establish a definite place and time for regular meetings to ensure that you are making progress and dealing with the issues you face.Your early meetings will likely involve fine-tuning the plan you have made for your success,drawing upon the specialized skills of your members.

随着智囊团的不断成熟和成员之间和谐气氛的增长，你 会发现，这些会议会使各成员的脑海中激荡出一连串的构 想。当团员共同工作一段时间之后，便会在会议中激荡出更 多的令人兴奋的事情，而各成员之间也会愈来愈和谐。
As your allaince matures and harmony grows among the member,you will find that these meetings create a flow of ideas into every member's mind.As you work together over time,more excitement will greet every meeting,and more harmony will arise

想像一下一组业务代表开会的情形，他们可能会对共同 目标做出决议，但是，如果能以一天或一个周末的时间，听 取并采纳他们对计划的意见，以加强他们的坚毅信念，就能 使他们免除情绪的压抑，并渴望达到目标。
Think about a group of sales reps brought together for a conference.They may arrive in general agreement about their goals,but a day or a weekend spent reinforcing their determination,listening to and incorporating their suggestions for the plan at hand,will send them away fired up and eager to achieve their goals.

切勿以定期会议取代成员之间的频繁接触，打电话、写 留言条或是在走道上的谈话，都可以使成员获得会议时所需 要的资讯，如此一来，便可在会议中迅速解决突发状况。
Do not let the regular meetings take the place of frequent contact between the members.Telephone calls,notes,and even conversations in a hallway will keep the alliance primed for action when it meets in full,so that sudden developments can be addressed quickly.


积极心态(PMA)

积极心态(PMA)

想要达到永续成功的第三个步骤，是培养具有吸引力的 个性。令人愉快的个性，就是一种已经发展圆满的个性。为 了达到此一目标，你必须努力改善以下所列的25种个性。 别被这个数字吓倒了。因为其中有许多个性面，是彼此息息 相关的。改善了这方面的个性也将有助于其他个性的改善。
The third step in achieving lasting success is to develop an attractive personality.A pleasant personality is a well-rounded one;accordingly there are twenty-five different aspects of your personality which you must strive to improve. Don't be intimidated by that number,for you'll find that many of the aspects are closely related.Working to bolster one will help you strengthen many others.

积极心态(PMA)
Positive Mental Attitude(PMA)

积极心态，是无论在任何情况下，都应具备的正确心 态。这种心态是由“正面”的性格因素所构成的，诸如“信 心”、“正直”、“希望”、“乐观”、“勇气”、“进取心”、“慷 慨”、“耐性”、“机智”、“亲切”，以及“丰富的常识”。
A positive mental attitude is the right mental attitude in any given situation and is most often composed of the plus characteristics symbolized by such words as"faith," "integrity," "hope," "optimism," "courage" "initiative," "generosity," "tolerance," "tact," "kindliness," and "good common sense."

积极心态是具有吸引力最重要的个性。事实上，在17 项成功原则中，有许多项都以它作为关键性的要素。积极心 态影响你说话时的语气、姿势和脸部表情，它会修饰你说的 每一句话，并且决定你的情绪感受，它还会对你的思想产生 影响。
PMA is the most important aspect of any attractive personality;indeed,t is crucial to many of the Seventeen Principles of Success.PMA influences your tone of voice,your posture,your facial expressions.It modified every word you say and determines the nature of the emotions you feel.It affects every thought you have and the results your thoughts bring you.

为了比较起见，让我们来看一下消极心态的影响。消极 心态会浇熄你的热忱，蒙蔽你的想像力，降低你的合作意愿，使你失去自制能力，容易发怒，缺乏耐性，并且使你丧 失理性。
For the sake of contrast,let's examine the effects of a negative mental attitude.It dampens your enthusiasm,curtails your imagination,undermines your desire to be cooperative,overthrows your self-control,makes you sullen and intolerant,and,as if these weren't enough,throws your reasoning out of gear.

既然消极心态对你的破坏力如此之大，所以你最好还是 待在家里，别出来和人竞争，消极心态只会为你树立敌人， 并且摧毁你的成就和朋友。如果一位律师带着消极心态步人法庭，即使他所辩护的 是全世界最棒的案子，还是无法说服法官和陪审团。你会对一位容易发怒而又悲观的医生产生信心吗?不!人们是绝不会容忍消极心态的。
A negative mental attitude is so detrimental to your efforts that you are better off staying at home than venturing out into the world with it.It will only make you enemies and corrupt your good works and allinances.A lawyer who goes into court with best case in the word will convince neither judge nor jury if her attitude is negative.What kind of confidence would you have in a sullen,pessimistic doctor,no matter how many degrees hang on the will? None! People simply will not tolerate a bad mental attitude.

相形之一，积极心态为你开启了一扇门，并允许你展现技巧和雄心壮志。想想那些带着信心步人法庭，并且以无比的确信，赢得 法官和陪审团支持的律师吧：难道你不想让一位能使你放松心情，以平和的语气回答问题，而且展现专业知识的医师为你看病吗?
In contrast, a positive mental opens doors and allows you to display your skills and ambitions.Imagine that lawyer presenting her case with confidence,gaining the ear of judge and jury because she is distinctively self-assured.Wouldn't you rather be treated by a physician who sets you at ease,answer your questions plainly,and demonstrates a knowledge of his field?

积极心态也是其他各种个性的构成要素，了解和应用其 他个性。将会强化你的积极心态。
Building a positive mental attitude is part of the other aspects of an attractive personality.As you read on,you'll see how understanding and applying each of these points reinforce your PMA.


机智

机 智
机智 Tact

做任何事情都有适当、不适当的时机，机智就是要在适当时机做适当的事和说适当的话。机智和礼节有很密切的关系，一个人不可能只具备其中一种而缺少另一种特质，机智是一项无价的处世技巧，表现机智和缺乏机智，同样会让人看得见。
There is a right moment and a wrong moment for everything.Tact is the habit of doing and saying the right thing at the right moment.Tact is so closely related to courtesy that you cannot practice one without the other.It is an invaluable skill,just as noticeable for its absence as for its presence.

以下是缺乏机智时最常发生的情况：
Here is a list of the most common ways people show their lack of tact:

1．不注意自己说话的语气，经常以不悦而且对立的语气说话。
1.Carelessness in their tone of voice,often speaking in gruff,antagonistic tones.

2．应该保持沉默的时候偏偏爱说话。
2.Speaking out of turn,when silence would be more appropriate.

3．打断别人的话。
3.Interrupting others who are speaking.

4．滥用人称代词。以至在每个句子中都用“我”这个字。
4.Overworking the personal pronoun so that every sentence features the word"I".

5．以傲慢的态度提出问题，给人一种只有他最重要的印象。
5.Asking impertinent questions,often to impress others with their own importance.

6．在谈话中插入一些和自己有亲密关系，但却会使别人感到不好意思的话题。
6.Injecting intimately personal subjects into the conversations when such subjects are embarrassing to others.

7．不请自来。
7.Going where they have not been invited.

8．自吹自擂。
8.Boastfulness

9．嘲笑社会上的穿着规范。
9.Flouting social norms in matters of attire.

10．在不适当时刻打电话。
10.Making calls at inconvenient hours

11．在电话中谈一些别人不想听的无聊话。
11.Holding people on the telephone with needless conversations.

12．对不熟悉的人写一封内容过分亲密的信。
12.Writing letters that are overly familiar to people they hardly know.

13．不管自己了不了解，而任意对任何事情发表意见。
13.Volunteering unsolicited opinions on any subject under the sun,without regard to their knowledge.

14．公然质问他人意见的可靠性。
14.Openly questioning the soundness of others' opinions.

15．以傲慢的态度拒绝他人的要求。
15.Declining requests from others in an arrogant manner.

16．在别人的朋友面前说一些瞧不起他的话。
16.Speaking disparagingly of people in front of their friends.

17．指责和自己意见不同的人。
17.Rebuking people who disagree with them.

18．评论别人的无能力。
18.Commenting on people's disabilities.

19．当着他人的面，指正部后和同事的错误。
19.Correcting subordinates and colleagues in the presence of others.

20．请求别人帮忙被拒绝后心生抱怨。
20.Complaining when requests for favors are refused.

21．利用友谊请求帮助。
21.Presuming upon friendship in asking for favors

22．措词不敬或具有攻击性。
22.Using profane or offensive language

23．当场表示不喜欢。
23.Expressing dislikes at a drop of a hat

24．老是想着不幸或痛苦的事情。
Dwelling on ills or misfortunes

25．对政治或宗教发出抱怨。
25.Complaining about politics or religion

26．表现过亲密的行为。
26.Displaying general overfamiliarity

如果你认为这些都是一些小缺点的话，那就错了。因为 这些缺点的混合速度是非常快的!你愿意和平常就显露出三“种缺点的人交往吗?这些缺点意味着，缺乏感受和细心体谅 的能力，并且会使人对这种人的智慧产生怀疑，任何想要培 养具吸引力个性的人，都应远离这些缺点。
If these faults seem small to you,consider how quickly they compound one another.Would you want to be associated with someone who displayed just three of them regularly? They reveal a lack of perception and careful consideration that undermines one's confidence in another's mental powers. Anyone who desires an attractive personality will avoid them all.


正义感
正义感
A keen Sense of justice

除非你能以公正的态度对待他人，否则即无法培养出吸引入的个性，而且也无法达到明确目标，正义感的一项不可或缺的根本要素，就是“有意的诚实”。
Unless you deal justly with others you cannot hope either to cultivate an attractive personality or to succeed in your definite major purpose.The essential component of a keen sense of justice is a dedication to intentional honesty.

许多人把诚实当做是一种权宜之计，但由于这种诚实态度弹性太大，致使它可能会被扭曲成谋求自己利益的一种手 段。在培养坦白的说话态度时，你就已经在实践有意的诚实 方面，跨出了重要的一步；你必须坚持这种诚实美德，并且无论是否会为你带来立即的好处都要实践它。
Many people are honest for the sake of expediency, but this kind of honesty is so flexible that it can be contorted to serve in any situation which furthers their interests.By cultivating frankness of speech,you are already taking an important step in practicing intentional honesty;you must adhere to that honesty so closely that you practice it under and circumstance,whether or not it promises you any immediate gain.

即使正义感无法使你抓住每一次的获利的机会，但它却 能为你带来下列的实际好处。
Even if a keen sense of justice prevents you from seizing every opportunity, it carries with it a host of practical benefits:

1．它为你建立起信心的基础；没有了信心你将无法培养出吸引人的个性。
It establishes the basis of confidence,without which you cannot have an attractive personality

2．它建立起深具魅力的诚挚和健全的性格。
It builds a fundamentally sincere and sound character,which by itself is a powerfully attractive trait

3．它不仅会吸引他人的注意，同时还提供获得真正而 是永久不变之个人利益的机会。
It not only attracts people but offers opportunities for real and lasting personal gain

4．它使你培养出自立和自重精神。
It builds your sense of self-reliance and self-respect

5.它强化你的道德良知，并因而使你的行动更为迅速， 因为此时你的动机和欲望比以往更加清晰。
It strengthens your relationship with your conscience and thus allows you to act more promptly since your motives and desires are clearer

6.它吸引值得你交往的朋友并且击败你的对手。
It attracts worthwhile friends and discourages you enemies

7.它敞开你的心胸迎向信心。
It opens your mind to faith

8.它保护你兔子陷入破坏性的争议，想想看有多少杰 出人物因为言行不慎而走上自我毁灭之路。
It protects you from destructive controversies.Consider how often people of prominence are laid low by revelations of impropriety

9.它鼓励你以具有魅力的个性朝饲明确目标迈进。
It inspires you to move toward your definite major purpose with greater personal initiative

正义感不仅是一种获得实质利益的工具，同时还能强化 各种人际关系，它驱除贪婪和自私，并使你更了解你的权益 和责任，而所有其他个性也将因为有了正义感而更有力量。
A keen sense of justice is not merely a tool for gaining material rewards.It enhances every human relationship.It discourages avarice and selfishness and gives you a much better understanding of your rights,privileges,and responsiblities.With it,every aspect of attractive personality grows stronger.


情绪的控制

情绪的控制

在我们做的事情当中，有许多都受到感情的影响。由于 我们的感情可为我们带来伟大的成就，也可能使我们失败， 所以，我们必须了解，要控制自己的感情，首先应该做的是，了解对我们有刺激作用的感情有哪些?我们可将这些感 情分为七种消极和七种积极的情绪。
Much of what we do is directed by our feelings.Since our feelings can lift us to great achievements or hurl us down to defeat,we owe it to ourselves to understand and control them.The first step is to identify the feelings which motivate us.There are seven negative emotions and seven positive.

七种消极情绪为：
There seven negative emotions are:
The seven positive emotions are:
1．恐惧 Fear
2．仇恨 Hatred
3．愤怒 Anger
4．贪婪 Greed
5．嫉妒 Jealousy
6．报复 Revenge
7．迷信 Superstition

七种积极情绪为：

1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．同情 Sympathy
6．乐观 Optimism
7．忠诚 Loyalty

以上14种情绪，正是你人生计划成功或失败的关键， 他们的组合，既能意义非凡，又能够混乱无章，完全由你决定。
These fourteen emotions are the letters of the alphabet with which you will write your plan for success or failure.They can be combined meaningfully or chaotically.

上面每一种情绪都和心态有关，这也就是为什么我一直强调心态的原因。这些情绪实际上就是个人心态的反映，而心态是你可以组织、引导和完全掌控的对象。为了达到组织、引导和掌控的目的，你必须控制你的思想，你必须对思想中产生的各种情绪抱持着警觉性，并且视其对心态的影响是好是坏而接受或拒绝。乐观会增强你的信心和弹性，而仇根会使你失去宽容和正义感。如果你无法控制自己情绪，你的一生将会因为不时的情绪冲动而受害。
Each emotion is related to mental attitude,and that is why I have placed so much stress on the character of one's mental attitude.These emotions are nothing but reflections of your mental attitude,which you can organize,guide,and completely command.To do so,you must take control of your present there,and embrace or reject them on the basis of their contribution to your mental attitude.Optemism will increase your confidence and flexibility;hatred will undermine your tolerance and keen sense of justice.If you do not take this control,you are condemning yourself to an entire life buffeted by the winds of emotional whim.

如果你正在努力控制情绪的话，可难备一张图表，写下你每天体验并且控制情绪的次数，这种方法可使你了解情绪发作的频繁性和它的力量。一旦你发现刺激情绪的因素时，便可采取行动除掉这些因素，或把它们找出来充分利用。
If you find yourself struggling to gain this control,compile a chart on which you note every day the number of times you experience and act on an emotion.Make a not of circumstances which inspire the emotion. This will give you tremendous insight into the frequency and power of your emotions.Onve you know which forces trigger your emotions,you can act to eliminate them or to seek them out and use them.

将你追求成功的欲望，转变成一股强烈的执着意念，并 且照手实现你的明确目标，这是使你学得情绪控制能力的两 个基本要件，这两个基本要件之间，具有相辅相成的关系， 而其中一个要件获得进展时，另一要件也会有所进展。
Building you desire for success into a burning obsession and embarking on your definite major purpose are the cornerstones of your efforts to gain emotional control.Each strengthens the other,and progress with one will mean progress everywhere.


展现信心的力量

展现信心的力量
Demonstrating the Power of Your Faith

将信心运用到实际行动的第二法门，就是积极心态。以下将说明培养信心和积极心态的步骤。
The key to putting your faith into action is to have a positive mental attitude .Here are steps to build your faith and your PMA

步骤1
Step one

遵照第一章的指示先建立一明确目标，并且朝着目标前 进，确定你要的是什么，并且努力去得到它。但应确定你所希 望的目标是值得你努力而且你可能达成的目标。别小看自己 的能力．但也别定出一个遥不可及的目标。
Adopt a definite major purpose ,and begin to attain it.Follow the instructions in the first chapter.Know what you want,and get busy creating it.Be sure that the object of yours desire is something worhy,something you can obtain.Never sell yourself short,but do not set a task for yourself which is utterly ridiculous.

步骤2
Step two

早晚祈祷你所订目标的实现，以坚定你对目标的信念。想想看，当你达到目标后的欢愉感觉。当你达到一个目标之 后，再设定一个新目标。但切勿因为达到目标就感到自满。
Affirm the object of your desire through prayer,morning and night.Inspire your imagination to see yourself already in possession of it.When you attain one goal,set a new one.Do not let complacency set in.

比尔·盖茨创设了供应世界70％电脑操作系统软体的微软公司。在他35岁之后，他的公司就已发展成比麦当劳、迪 斯尼和CBS还要大的企业。但他从此就停止进步了吗?
Bill Gates founded Microsoft,the software company that supplies the operating systems for more than 70 percent of the computer in the world. By the time he was thirty-five,his company was bigger than McDonald's, Disney,and CBS.Did he stop there?

不，他仍然不断地想为自己和公司扮演什么新的角色。 他在37岁时，开始提供一种可以使办公室内的所有机器都能 连线作业的系统：电话、传真机、电脑全都能一起工作。他成 功地说服AT&T和IBM等大企业加入他的行列，共同开发并 且生产此一重要系统。 你将会达成你为自己设定的目标，每天都要运用一切方 法培养你对未来的远见。
No,he continued to dream of new roles for himself and his corporation.By the time he was thirty seven,he ha embarked on a new path to provide systems to link every machine in an office:telephone,as machines,computers,all working together seamlessly.And he managed to bind such giants as AT&T and IBM to his vision, enlisting them in a consortium to develop and deliver that magnificent system.You will achieve precisely the success you can envision for yourself.Cultiveate that vision every day,in every way you can.

步骤3
Step 3

尽可能地将第二章所列的10项基本行为动机，和你的明 确目标联系起来，给你自己下一道强烈性的命令，去做你想要 做的事，并尽可能地每天在脑海里回想一次这道命令。
Associate as possible of the ten basic human motives mentioned on page 18 with your definite major purpose.Give yourself a compelling motive for doing what you want to do.Then renew that motive by bringing it up in your mind as often as possible on a daily basis.

如果你的命令中包括一栋漂亮的房屋，一辆豪华的汽车 和一个高品质衣橱，那就常常想着这些目标吧?你可以模仿 驾着那辆华贵汽车的动作，或想像那栋房子的美丽，别吝惜用你的想像力来强化你的欲望。
If your motives include a fine home,a nice car,and a good wardrobe,visualize those thing around you.Go through the motions of driving that car or wandering about that house.Do not hesitate ho use your imagination to fuel your burning desire.

步骤4
Step 4

写下你的明确目标会为你带来的种种好处，并时时在脑 海中想着这些好处，这可使你借着自我启发的力量创造出成 功意识。而成功意识可在事情进行得不太顺利时，坚定你达 到目标的决心。
Write out a list of all the advantages of your definite major purpose,and call them into your mind as often as you can.This will make you success-conscious by the power of sef-suggestion.It will steady your resolve when things do not appear to be going well.

如果你被一件难以达成的事情困住时，则可以想一想一 旦你得到解脱之后，想要做些什么事，并且对此一期待报以微笑。
If you're caught in an impossible job,you can keep yourself smiling by thinking of what you'll be doing once you're free.

步骤5
Step 5

和那些支持你和你的明确目标的人交往，并接受他们的 鼓励，这些人可能是你的同事、朋友或家人。
Associate with people who are in sympathy with you and major purpose;get their encouragement. They can be colleagues,friends,or family.

一位房地产经纪人带着沮丧的神情回到家里。当她不顾 心地叹气时，她的丈夫拿出他的“百万富翁俱乐部”证书以及 一张买主的名单问道：“你看看这些是什么?是谁卖掉这些房子的?是谁卖掉 那栋坐落在湖边费时2年还卖不掉的房子？是谁看中那栋梦 想中的房子的?最近的一个售屋案子不是最好的案子吗?”
One realtor I know occasionally comes home discouraged,but she has an agreement with her husband that covers circumstance. The instant she lets go a defeatist sigh,he pulls out her certificate from he Million Dollar Club and a list of previous sales she's made."Who name do you see here? Who sold all those houses? Who sold that place down by the lake that had been on the market two years? Who saw what a dream house it could be? Isn't this latest offering just as good?"

她听了丈夫的鼓励之后再度打起精神奔向战场，但是她 的丈夫呢?别认为那些鼓励的话不会鼓舞她的丈夫，同样也 别认为他在说完那些鼓励的话之后，在自己的工作方面不会 有所进步，我们每个人都需要别人的鼓励，而鼓励他人的同 时，也会为自己带来同样的好处。
That's all it takes, and she's out the door or on the phone again. And her husband? Don't think that he isn't inspired by his wife's determination. That his own work isn't better after he's seen what a little encouragement can do. We all need people to give us a boost, and we all benefit from doing the same for others.

步骤6

别在过完一天之后，才发现当天的所作所为，对明确目标 没有一点明显的贡献。虽然房地产经纪人无法每天都卖出一 栋房子，但是他们每天都会带着客户去看房子，会谈论他 （它），回顾潜在客户名单，演练销售方法，想像他们将成为一 个家庭，介绍那么美丽的房子。虽然这些并非实际的销售行 为，但他们都是实际销售行为的一部分。
Don't let a day pass without making at least on definite move toward attaining your major purpose.Keep up day,but you can be sure that she's showing it,that she's talking it up,that she's showing it,that she's talking it up,that she's reviewing her list of clients,that she's walking through it by herself, imagining what a wonderful home it will make for family. Each of these steps may not be the actual sale,but they're as much as part of it as the actual closing.

步骤7

选择一位富裕、自力更生和成功的人作为“楷模”，并时时 想到你不但要迎头赶上，而且还要超越他。别告诉别人你所 选择的楷模，因为选择楷模的目的不在于进行公开的竞争，而 在于借着比自己强的人，来确立你要走的方向。
Choose a "pacesetter." Pick someone prosperous,self-reliant, and successful ,and make up your mind not only to catch up with that person but to pass him or her by.Dont's tell anyone this I your gol.The point is not to win a public contest but to get where you want to go.

步骤8

在你的四周放置书籍、图片、座右铭能强化成就和自力更 生意义的东西，并且随时变更放置位置。这些可使人警惕反 省的东西，能帮助你有机会从不同的角度观看这些东西，并和 其他不同的东西发生联系。
Surround yourself with books,pictures,mottoes,and other suggestive devices.Pick things that symbolize and reinforce achievement and self-reliance.Work constantly to add to your collection, to move things to new places,where you can see them in a different light and in association with different things.

上述那位房地产经纪人，将她的“百万富翁俱乐部”证书 的影本框起来，放在她的书桌上。有一天她清除证书上面的 灰尘，清完灰尘后随手放在一份报纸上。当她准备再去拿证 书时，发现报纸上有篇报道一位最近被雇用的足球教练的新闻。“他总得要有个可以住的地方吧!”她心想。你猜猜看她 把她最近想要卖的一栋房子卖给谁了?
My realtor friend kept a framed copy of her Million Dollar Club certificate over her desk. One day she took it down to dust and set it on top of a newspaper. When she picked it up again, she saw beneath it an article about the new football coach who had been hired at the university. He would need a place to live!Guess who bought that house she'd been struggling to sell?

当你营造出具有建设性的气氛时，可将你所听到和读到 的鼓励字句记在笔记本上，如果你能在路上或开会时快速地 书写数语，则将会为你带来长久的助力。
As you build an atmosphere of support,keep a notebook handy to jot down the things you hear and read that inspire you.When you're on the road or in a meeting.your fast scratchiness can give you lasting support.

步骤9

别因为遇到了反对意见就想要逃避，而应运用你所有的资源就地和反对者战斗。
Never run away from disagreeable circumstances.Fight them,with all your resources,right where you stand and without a moment's delay.

但这并不是说要对那些向你说“不”的人挥动拳头，而是 说不要接受那些反对意见，而要尽一切努力改变反对者的心意，或者你应该反躬自省，看看你有什么做得不对的地方并加 以改进，有的时候逆境反而是一种检验的机会，它可提供使自 己更进步的方法。
This doesn't mean taking a swing at the fellow who tells you no.It does mean not accepting that refusal and bringing every faculty you have to bear on changing that person's mind. Or you may have to take a hard look at yourself,find the error you made, and resolve then and there to correct it. Sometimes adverse circumstances are testing devices,providing means by which you may be promoted from a given task to a greater on.

记住，你之所以成为一个独立的人，并且处于一定的处境，乃因为你的心中坚持着某种观念和想法。如果你迟迟不坑运用这些观念思想的话，那就等于给自己带来更多的限制 和挫折。
Remember,you are what you are and where you are because of the dominating thoughts in your mind. Procrastination in dealing with these thoughts only sentences you to further limitation and frustration.

步骤10

为完成任何有价值的事情，都须付出一定的代价，任何有价值的事情也值得去做。自力更生的代价就是当一个人在运 用信心时，必须时时保持戒慎的态度。
Recognize that anything worth having has a definite price tag.Anything worth having is worth working for. The price of self-reliance is eternal vigilance in applying your faith.

关上通往恐惧的门之后，你会很快地看到通往信心的大 门，增加和运用信心是一段费时而且需要奉献的历程，你在这 方面的努力是无止尽的，因为你所能运用的力量是无限的，因 努力而获得的回报也是无尽的。
Close the door of fear behind you, and you will quickly see the door of faith open before you. Increasing and applying your faith are a process that takes time and dedication.You will never be finished with this task because the power you have at your disposal is infinite. So are rewards.


多付出一点点
多付出一点点
Walk Extra Mile

我自己的旅程
My Own Journey

当我还在乔治城大学就读法律系时，就已接受安德鲁·卡内基委托出版一本关于成功哲学的书。除了从卡内基那儿得到一些旅费补助之外，其他一切费用都由我自行负责。
I accepted Andrew Carnegie's commission to organize and publish the principles of success when I was a law student at Georgetown University.Other than reimbursement for some traveling expenses, I got no compensation from Carnegis for me efforts.

我对这份工作的奉献，使自己承受了不少的负担，我必须 赚钱养家，而且许多亲戚都嘲笑我。但尽管有这些阻力，我还 是为这项任务工作了20年，在此期间我拜访过知名企业的总 裁、发明家、创始人以及著名的慈善家，由于这些人通常都不 知道他们的成功原则(因为他们只是去做而已)，所以我必须 花许多时间来观察他们，并确定我原先假设能发挥功效的力 量，是否真的在发挥功效。除了赚取生活费之外，我还必须为 这些人工作。
My dedication to my task placed strains on my life. I had a family to support,and many of my relatives ridiculed me for my goal. In spite of this opposition , I worked for twenty years,interviewing presidents, inventors, founders of great companies, and famous philanthropists. Because these people were often unaware of the principles they employed-they just did it-it tool a great deal of time for me to observe them and determine whether the forces I supposed for myself, I had a job to do for others.

处在亲戚们的嘲笑和辛苦工作之间，有时真的很难保持 积极心态和不屈不挠的精神。有时当个人待在无聊的旅馆房 间里时，甚至会觉得我家人的想法才是正确的。支持我向前 迈进的力量，使我确信，我不但能完成这本著作，而且当我完 成它时会为自己的成功感到骄傲。
Believe me , there were times when, between the needling of my relatives and the hardships I endured, it was not easy of maintain a positive mental attitude and persevere. Sometimes, in barren hotel rooms, I almost believed my family was right. The thing that kept me going was my conviction that one day I would not only successfully complete my work but also be proud of myself when it was finished.

有时候，当心中出现希望的火苗时，我必须运用我手边所 能运用的资源把它再煽大一点以免熄灭。而使我坚持信念和 理想，并且帮助我度过难关的就是我从无穷智慧所获得的信。
Sometimes,when the flames of hope dwindled to a flicker, I had to fan them with everything I possessed to keep them from going out.It was my faith in Infinite Intelligence that that tided me over these rough spots and saw me through.

20年来不断地多付出，并且忍受工作的艰辛，这需要付出多大代价？答案当然是肯定的。
Did it pay to go the extra mile for twenty years and endure all those hardships?The answer it obvious.

付出超过所得带来的益处
The Benefits of Doing More than You Are Paid For

由于想要向前迈进必须付出辛苦的代价，所以，此一过程有助于你察觉它所带来的各种好处。
Since going the extra mile can involve hardship,it will help you to be conscious of all the different benefits it will bring.

报酬增加律
The Law of Increasing Returns

你所付出的额外服务会为你带来更多的回报。想想看种植小麦的农夫吧!如果种植一株小麦只能收成一粒麦子，那 根本就是在浪费时间。但实际上从一株小麦上可收成许许多多的麦子。尽管有些小麦不会发芽，但无论农夫面临什么样 的困难，他的收成必定多出他所种植的好几倍。
The quantity and quality of the extra service you render will come back to you greatly multiplied. Consider the farmer who plants a crop of wheat. If he harvested only one grain of wheat for each grain he planted,he'd be wasting his time. Instead every successful grain produces a stalk and a sheaf containing many more grains. Of course,a few don't sprout, but whatever problems a farmer may face, getting back many times more wheat grains then he or she planted isn't one of them.

这种情形同样也适用于你所提供的各种服务方面，如果 你付出价值100元的服务，则你不但能回收这100元，而且可 能会回收好几倍。而到底能回收多少，就必须看你是否抱持 着正确的心态而定了。 如果你是以心不甘情不愿的心态提供服务，那你可能得 不到任何回报，如果你只是从为自己谋取利益的角度提供服 务时则可能连你希望得到的利益也得不到。
And so it is with everything you do in the service you render. If you render service worth a hundred dollars, chances are you will get back not only that one hundred dollar but perhaps ten times that-provided you have done so with the right mental attitude.If you render extra service unwillingly or resentfully,you will probably get nothing back. It's as if the farmer had sown his wheat on the interstate road instead of the fertile field. And if you render your service only with a sharp eye out for you own benefit, you will get nothing except perhaps a poke in that eye.

在一个多雨的午后，一位老妇人走进费城一家百货公司， 大多数的柜台人员都不理她，但有一位年轻人却问她是否能 为她做些什么。当她回答说只是在等雨停时，这位年轻人并有推销给她不需要的东西，虽然如此，这位销售人员并没有转身离去，反而拿给她一张椅子。
One rainy afternoon an elderly lady walked into a Philadelphia department store.Most of the clerks ignored her,bet on solicitous young man asked if he could help her.When she replied that she was just waiting for the rain to end,he didn't try to sell her something she didn't try to sell her something she didn't want,and he didn't turn his back.Instead he brought her a chair.

雨停之底这位老妇人向这位年轻人说了声谢谢，并向他 要了一张名片，几个月之后这家店东收到一封信，信中要求派 这位年轻人往苏格兰收取装潢一整座城堡的订单2这封信就 是这位老妇人写的，而她正是美国钢铁大王卡内基的母亲。
When the rain let up,the lady thanked the young man and asked for his card. A few months passed, and the owner of the store received a letter asking that this young man be sent to Scotland to take orders for furnishing an entire castle!The letter writer was the elderly lady for whom the clerk had provided a chair.She also happened to be Andrew Carnegie's mother.

当这位年轻人打包准备去苏格兰时，他已升格为这家百 货公司的合伙人了。这个例子是报酬增加律的最佳写照，而报酬增加原因，就在于他比别人付出更多的关心和礼貌。
By the time the young clerk had his bags packed for Scotland,he was a prater in that department store.This was the result of the Law of Increasing Returns, all because he had shown a little concern and courtesy when no one else would.

补偿律
The Law of Compensation

补偿律可确保当你付出之后，会得到某种相同种类的回 报，为了得到这种回报，你必须尽力提供你能提供的服务(当 然必须具备最佳心态)，并且必须不要求得到立即的回报，而 且即使得不到立即回报，你也应该尽力提供服务。
The Law of Compensation ensures that everything you do will bring you some sort of result of the same kind.To benefit form this,you must always render the most service you are capable of,with the best attitude,and you must do so regardless of your immediate compensation,even if it appears you will receive no immediate compensation.

此一法则所着重的，并非一些意料之外的回报(例如让位 给老年人所得到的回报)，而是诚恳和热心的付出。只有不诚 恳，而且懒惰的人才想以较少的代价(甚至最好不要付出任何 代价)获得较大利益。如果你想要以抬高价钱，或偷工减料的 方式获利的话，必将尝到恶果。
The issue here is not some unlooked-for benefit,such as might come from offering a chair to a senior citizen.It is a matter of honesty and earnest effort.Dishonest,lazy people look to get something for less than is required-or even nothing.If you decide to boost your profits by raising your rates and providing less service,it's going to catch up with you.

美国AT&T电话公司花了极大的功夫才学到这门课程。它的费率愈来愈高，但却没有为客户提供更佳的服务，结果大 量客户不再选择它的长途电话服务，而转向其他公司。虽然 AT&T很快地察觉到错误，并削减费率以及开始改善服务品质，但是它还是得面对流失掉原有客户市场。经过这次教训 之后，AT&T学会了什么叫做补偿率。
AT&T learned this lesson the hard way.Its rates continued advantages.Along came deregulation. MCI,and Sprint,and bang!Customers began switching their long-distance service by the hundreds of thousands.AT&T saw its error quickly,though,cut its rates,and began offering innovative packages.It still faces heavy competition,but it now knows quite a bit about the Law of Compensation.

我们来看看另一个具有对比性的例子——活动房屋的建造人柯灵顿。当安德尔在佛罗里达州进行销售冲刺时，柯灵 顿的公司——柯灵顿房屋公司——正在快速成长之中，虽然 市场对新活动房屋的需求量非常大，但他并没有像一般生意 人一样趁机哄抬价格。相反的，柯员顿公司仍然维持他的售 价，但却大幅度提高他的产量。补偿律在这个例子里的意义，是该公司仍然维持他合理的利润；它的另一层意义，则在于数以千计的柯灵顿活动房屋购买者，已深深记住该公司的名字，并且在下一次要购买时会先考虑到它。
In contrast,consider mobile home builder Jim Clayton.His company,Clayton Homes,was already growing rapidly when Hunrricane Andrew decimated South Florida.The need for new mobile homes was enormous and fast. Clayton could have followed the examples of many Florida business owners and jacked his prices skyward.Instead Clayton Homes kept its prices level and jacked its production skyward.The Lay of Compensation meant that the company still made a reasonable profit on its services;it also means that thousands of home buyers in South Florida have reason to remember Clayton Homes very fondly when it comes to their next purchase.

在你的日常生活中，恐怕找不到这么具有戏剧性的例子， 但最具体的范例，就是你的薪水袋。如果你不满意你目前薪水，请记住：在你的付出超过所得之前，你没有权利要求更多 的薪水。Tour day-to-day life may not offer such dramatic examples,but the most concrete one is your pasychaeck.If you are dissatisfied with its size,remember:Until you begin to render more service than you are already being paid for,you are not entitled to any more pay.

当你确信你的付出超过所得时，不妨问一问你自己，为什 么补偿律没有应验在你身上?
It you are convinced that you are already doing more work than you are being ,paid for,ask yourself why the Law of Compensation doesn't seem to be working.

但可悲的是，大多数的人都不想订定付出超过所得的明 确目标，无论他们多么努力工作，幸运轮总是从他们身旁滚 过，因为他们既不期待也不需要更多的所得。
The sad fact is that most people have no definite purpose greater than getting that paycheck No matter how hard they work,the wheel of fortune turns right past them because they neither expect nor demand more.

你应该做些什么才能显示你的期待，并且需要得到比你 目前更多的所得呢?
What are you doing that shows you expect and demand?

赢得有利的注意
Gaining Favorable Attention

需要你付出的人，总是会给你一些回报，你可能不是能满 足客户要求的惟一供应者，你应如何使消费者特别注意你呢? 其中的窍门就在于提供物超所值的服务。
People who need your work have things to offer you.You probably are not the only person capable of providing what they need.What will distinguish you from the crowd? The attention you generate by doing more than you are being paid to do.

有天早晨，史瓦布来到他所经营的一家钢铁工厂，看到有 一位公司的储备速记员也在那里。当史瓦布问他为什么这么 早来公司时，这位储备速记员说他是来看看史瓦布先生是否 有什么急的信件或电报要处理。他比其他员工早到了好几个 小时来上班。
Early one morning Charles Schwab arrived at one of the steel mills he managed.There, in the dawn's faint light, was a clerk from the company's stenography pool.When Schwab wondered what he was doing there were any letters or telegrams Schwab wanted sent right away.It would be hours before the rest of the staff arrived.

史瓦布向这位员工说了声“谢谢”，并告诉他晚一点会需要他的帮忙。当天晚上史瓦布回到办公室时，身边多了一位私入助理，而他就是在早上令史瓦布印象深刻的那位储备速记员。
Schwab thanked the fellow and told him he might need him later that day.And he did.That night,as Schwab headed back to the main office,he tool along his new personal assistant,the fellow who had gotten his attention so early in the morning.

这位年轻人吸引史瓦布的地方，并非他的速记能力，而是 他愿意多付出一点点的进取心。
It wasn't the fact that this young man was an extraordinary stenographer that got him attention.It was his habit of showing his personal initiative in going the extra mile.

变成不可少的人物
Becoming Indispensable

无论你只是位员工或公司老板，多付出一点点都可使你 成为公司里不可少的人物：你为公司提供其他人无法提供的 服务。也许其他人具备更多的知识、技术或声望，但是，只有 你能提供公司不可缺少的服务。也许还有其他公司能提供公 关专业服务，但如果你能容忍在半夜二点时被叫醒，并且以“愿意做”的态度提供服务时、则客户们将会记住你并会给你 高度评价。
Whether you are an employee or the head of your own company,going the extra mile makes you indispensable to others.You do for them what no one else does.There may be others with more knowledge,skill,or prestige,but you are the only one who provides something absolutely necessary.There may be seven other companies providing public relations expertise,but if you are the one who can be called upon at two in the morning with a can-do attitude when a disaster strikes,people will remember and value that.

有位在电影人才经纪公司任职的年轻人，是该公司惟一 愿意每天，甚至每个小时，听一位脾气古怪的电影明星抱怨的 人。当这位明星生气罢工时，也是由这位年轻人(不是导演， 制作人或录像室老板)去说服她回来工作，并因而使得招片能 赶上进度，并为电影公司省下好几百万美金，他使自己成为照 顾重要明星的不可缺少的人。
One young man,working for a movie talent agency,was the only person willing to listen to a cantankerous star complain about her problems hour after hour,day after day.No one else took the time.When she threw a tantrum on the set studio,or her agent,was the only one to persuade her to go back to work.The movie went back on schedule,and millions of dollars were saved.He had made himself indispensable by befriending that important client.

除非你能成为某人或某团体不可或缺的人物，否则你的 所得将永远无法超过一般的水平。你应使你自己的地位，变 得重要到无人能取代你的地步，能使自己变得比别人强，并且 服务中有多付出一点点的精神及具积极进取心的人，便可自 己决定自己的薪水。
You will never command more than average compensation until you become indispensable to somebody or some group.Make yourself so useful that it would be extremely difficult,if not impossible,to replace you.People who have pulled themselves out of the crowd and have included the priceless ingredients of going the extra mile and personal initiative in their service virtually write their own paychecks.


源远流长的古井文化

培养个人进取心
 | 培养个人进取心 多付出一点点的最大好处之一，就是使你重视个人进取心，本章将使你对个人进取心有更深的了解，各项实例将告诉 你如何增进你本身的特质。 卡内基曾经告诉我：“有二种人绝不会成大器，一种是 非别人要他做，否则绝不主动做事的人；另一种人则是即使别 人要他做，也做不好事情的人。那些不需要别人催促，就会 动去做应做的事，而且不会半途而废的人必将成功，这种人懂 得要求自己多付出一点点，而且做得比别人预期的更多。 个人进取心，是你实现目标不可少的要素，它会使你进步，使你受到注意而且会给你带来机会。 个人进取心的主要特质 在我建立成功原则的这些年中，我观察过许多具有非凡 成就的人，这些人会不断地表现出一些特质。其中有些特年 已经在本书中讨论过，而有些我们将在以下的几章中加以 论。你现在要做的一件重要的事是反省一下，你是否具备这 些特质，并思考如何增加以及强化这些特质。 *订定明确目标。 *不断追求明确目标的动机。 *成立智囊团以期获得达到目标的力量。 *独立。 *自律。 *以“赢的意志”为基础所建立起来的坚毅精神。 *有所节制和导引的丰富想像力。 *迅速且明确的决策的习惯。 *以事实为根据发表意见而非猜测。 *要求自己多付出一点点的习惯。 *激发热枕和控制热枕的能力。 *要求细节的习惯。 *听取批评而不动怒的能力。 *熟悉十项基本的行为动机。 *一次致力于一项工作的能力。 *为自己的行为负更多责任的能力。 *为属下的过失承担所有责任的意愿。 *对属下和朋友付出耐心。 *随时保持积极心态。 *运用信心的能力。 *贯彻到底的习惯。 *强调彻底而非强调速度的习惯。 *可倍赖性 无疑的，其中有许多特质是你所熟悉的，你可能会认为 “我已经有这些特质”了。但17项成功原则的本质，在于这些 原则都是息息相关的，你不可能只发挥其中一项，而不去理会 其他项，你如何不经由个人进取心，来运用信心而又能发挥信 呢?而你又如何能在没有订定明确目标的情况下，发挥个 人取心呢?你无法分开它们。


培养积极心态

培养积极心态
Build a Positive Mental Attitude

如何培养积极心态
How to Develop a Positive Mental Attitude

你必须培养积极心态，以使你的生命按照你的意思提供报酬，没有了积极心态就无法成就什么大事。
You must have a positive mental attitude to make life pay off on your own terms.Nothing great has ever been achieved without PMA

记住，你的心态是你——而且只有你——惟一能完全掌 握的东西，练习控制你的心态，并且利用积极心态来导引它。
Recognize that your mental attitude is the only thing over which you--and only you--have complete control.Ecercise that control,and direct it by using PMA.

切断和你过去失败经验的所有关系，消除你脑海中和积极心态背道而驰的所有不良因素。
Learn to close the door of your mind on all failures from your past.Clear your mind of any influence which does not support a positive mental attitude.

找出你一生中最希望得到的东西，并立即着手去得到它， 借着帮助他人得到同样好处的方法，去追寻你的目标，如此一来，你便可将多付出一点点的原则，应用到实际行动之中。
Find out what you want most in life,and go after it .Do it right now by helping others to acquire similar benefits.This way you put the principle of going the extra mile into action.

确定你需要的资源之后，便订定得到这些资源的计划，然而所订的计划必须不要太过度，也不要太不足，别认为自己要求得太少，记住：贪婪是使野心家失败的最主要因素。
Determine what kind of resources you need,set up a plan for acquiring them based on the idea of not too much,not too littler.Don't think small,but remember,greed more than anything else has destroyed ambitious people.

培养每天说或做一些使他人感到舒服的话或事，你可以利用电话、明信片，或一些简单的善意动作达到此一目的。例如给他人一本励志的书，就是为他带来一些可使他的生命充满奇迹的东西。日行一善，可永远保持无忧无虑的心情。
Form the habit of saying or doing something every day which will make someone else feel better.You can do this with a phone call,a postcard,or a simple act of kindness.Give someone a good inspirational book,for instance,and you give that person something that will work wonders in his or her life.One good deed a day will keep old man gloom away.

使你自己了解打倒你的不是挫折，而是你面对挫折时所 抱的心态，训练自己在每一次不如意中，都能发现和挫折等值 积极面。
Make yourself understand that what whips you isn't defeat,but your mental attitude toward it.Train yourself to look for the seed of equivalent benefit in every disappointment you face.

务必使自己养成精益求精的习惯，并以你的爱心和热情发挥你的这项习惯，如果能使这种习惯变成一种嗜好那是最好不过的了。如果不能的话，至少你应记住：懒散的心态，很快就会变成消极心态。
Ascertain what you like best to do,and do it as a labor of love with your heart and soul.Perhaps it will simple be a hobby.That's fine.Just remember that an idle mind quickly becomes a negative mind;it's called brooding.

当你找不到解决问题的答案时，不妨帮助他人解决他的 问题，并从中找寻你所需要的答案。在你帮助他人解决问题的同时，你也正在洞察解放自己问题的方法。
Understand that often when you have searched in vain for a solution to a problem,you can find it by helping someone else solve his or her problem. By the time you have solved the other person's problem,you will have the insight to solve your own.

每周阅读一次爱默生的“报酬随笔”，直到你能领悟其中 的道理为止。这本著作可使你确信，能从积极心态获得好处。
Study Ralph Waldo Emerson's"Essay on Compensation"once a week until you understand and have assimilated it.This powerful work will convince you of the benefits you will derive from PMA.

彻底地“盘点”一次你的财产，你会发现你所拥有的最有价值舶财产就是健全的思想，有了它你就可以自己决定自己 的命运。
Take a complete inventory of every asset you possess.You will discover that your greatest asset is a sound mind with which you can shape your own destiny.

和你曾经以不合理态度冒犯过的人联络，并向他致上最诚挚的歉意，这项任务愈困难，你就愈能在完成道歉时，摆脱调心的消极心态。
Communicate with anyone you know whom you have unjustly offended and offer sincere apologies.Ask for forgiveness.The more bitter this assignment is ,the more you will be free of negative mental influences when you have completed it.

我们在这个世界上到底能占有多少空间，是和我们为他人利益所提供之服务的质与量，以及提供服务时所产生出的心态，成正比例的关系。
Acknowledge that the space you occupy in this world is in exact ratio to the quantity and quality of the service you render for the benefice of others,plus the mental attitude in which you render it.

改掉你的坏习惯，连续一个月每天禁绝一项恶习，并在一周结束时反省一下成果。如果你需要顾问或帮助时，切勿让你的自尊心使你怯步。
Break bad habits.Abstain form your vices one at a time for a month until you show yourself who is boss.If you need help from a counselor or a support group,get it.Don't let your pride master you.

要知道自怜是独立精神的毁灭者，请相信你自己才是惟 一可以随时依靠的人。 Perceive that self-pity is an insidious destroyer of self-reliance.Believe that you are the on person on whom you can and should depend at all times.

把你一生当中所发生的所有事件，都看作是激励你上进而发生的事件，因为只要你能给时间圆润你烦恼的机会的话， 即使是最悲伤的经验，也会为你带来最多的财产。
Relate to every circumstance in your life as something that has happened for the best,for it may be that your saddest experience will bring you your greatest assets if you give time a chance to mellow your distress.

放弃想要控制别人的念头，在这个念头摧毁你之前先摧毁它，把你的精力转而用来控制你自己。
Divert any urge for control over others,Squelch it before it destroys you.Channel that energy into better control over yourself.

把你的全部思想用来做你想做的事，而不要留半点思维空间给那些胡思乱想的念头。
Occupy your mind with doing what you want to do so that no time will be left for it to stray to the things you do not want to do.

借着在每天的祈祷中，加入感谢你己拥有的生活来调整你的思想，以使它为你带来你想要的东西和想处的环境。
Attune your mind to attract the things and situations you desire by expressing in a daily prayer your gratitude for what you already have.

向每天的生活索取合理的回报，而不要光等着回报跑到你的手中，你会因为得到许多你所希望的东西而感到惊讶——虽然你可能一直都没有察觉到。
Demand a reasonable amount of dividends from life every day,instead of waiting to receive them.You will be surprised to learn how many of the desirable things in life are already your,even though you have not noticed them.

以适合你生理和心理的方式生活，别浪费时间以免落于他人之后。
Live in a style that suits your physical and spiritual requirements,and don't waste time keeping up with the Joneses.

除非有人愿意以足够证据，证明他的建议具有一定的可靠性，否则别接受任何人的建议，你将会因谨慎而避免被误导，或被当成傻瓜。
Refuse to heed anyone's advice-unless that person is willing to give you satisfactory evidence of the soundness of his or her counsel.You will save yourself from hucksters,the misguided,and fools.

务必了解人的力量并非全然来自物质而已。甘地领导他的人民争取自由所依靠的并非财富。
Discern that personal power does not come form the possession of material things alone.Mahatma Gandhi led his nation to freedom without a fortune.

使自己多多活动以保持自己的健康状态，生理上的疾病很容易造成心理的失调，你身体应和你的思想一样保持活动，以维持积极的行动。
Exert yourself so that you keep your body in shape.Mental ailments can easily spring form physical ones,and your body,like your mind,must be kept active to remain positive.

增加自己的耐性，并以开阔的心胸包容所有事物，同时也应与不同种族和不同信仰的人多接触，学习接受他人的本性， 而不要一味地要求他人照着你的意思行事。
Reinforce the habit of tolerance,and keep an open mind on all subjects and toward all people no matter what their rave or creed.Learn to like people just as they are,instead of demanding that they be just as you want them to be.

你应承认，“爱”是你生理和心理疾病的最佳药物，爱会改 变并且调适你体内的化学元素，以使它们有助于你表现出积 极心态，爱也会扩展你的包容力。接受爱的最好方法就是付出你自己的爱。
Admit that love it the finest medication for your body and your soul.Love changes the entire chemistry of your body and conditions it for the expression of a positive mental attitude.It also extends the space you occupy in the heart of others.The best way to receive love is to give it.

以相同或更多的价值回报给你好处的人。“报酬增加律” 最后还会给你带来好处，而且可能会为你带来所有你应得到 的东西的能力。
Return every benefit you receive with one of equal or greater value.The Law of Increasing Returns will operate in your favor,and eventually--or perhaps very soon--it will give you the capacity to get everything you are entitled to.A positive mental attitude works both ways.

记住，当你付出之后，必然会得到等价或更高价的东西。抱着这种念头，可使你驱除对年老的恐惧。一个最好的例子 就是，年轻消逝，但换来的却是智慧。
Avoid the fear of old age by remembering that nothing is ever taken form you without being replaced by something by wisdom.

你要相信你可以为所有的问题找到适当的解决方法，但 也要注意你所找到的解决方法，未必都是你想要的解决方法。
Trust that adequate solutions can be found for all your problems,but accept the fact that the solutions may not always be the ones your want.

参考别人的例子，提醒自己任何不利清况，都是可以克服 的。虽然爱迪生只接受过三个月的正规教育，但他却是最伟 大的发明家。虽然海伦·凯勒失去了视觉、听觉和说话能力， 但她却鼓舞了数万人。明确目标的力量必然胜过任何限制。
Rely on examples of others to remind you that any disadvantage can be overcome.Thomas Edison had only three months of formal schooling,yet he was the greatest inventor who ever lived;Helen Caller was without sight,hearing,or speech,yet she inspired millions definite major purpose is stronger than any limitation.

对于善意的批评应采取接受的态度，而不应采取消极的 反应，接受学习他人如何看待你的机会，利用这种机会做一 番反省，并找出应该改善的地方，别害怕批评，你应勇敢地 面对它。
Welcome friendly criticism instead of reacting to it negatively.Embrace any opportunity to learn how others see you,and use it to take inventory of yourself and look for things which need improvement.Do not fear criticism;encourage it.

和其他献身于成功原则的人组成智囊团，讨论你们的进 程，并从更宽广的经验中获取好处，务必以积极面作为基础进 行讨论。
Create a mastermind alliance with others dedicated to the principles of success.Discuss your progress and insights and gain the benefit of a much wider range of experience.Always keep these meeting on a positive plane.

分清楚愿望(Wishing)、希望(Hoping)、欲望(Desiring)以及强烈欲望(a burning Desire)与达到目标之间的差别，其中只有强烈的欲望会给你驱动力，而且只有积极心态才能供给产生驱动力所需的燃料。
Grasp the differences between wishing,hoping,desiring,and having a burning desire to achieve your goal.Only a burning desire gives you a driving motivation,and it can be fueled only by a positive mental attitude.

避免任何具有负面意义的说话型态，尤其应根除吹毛求疵、闲言闲语或中伤他人名誉的行为，这些行为会使你的思想 朝向消极面发展。
Abstain from negative conversation,especially carping,gossip,or tearing apart other people's reputations.These activities condition your mind to think negatively.

锻炼你的思想，使它能够导引你的命运朝着你希望的方向发展，把握住“报酬”信封里的每一项利益，并将它们据 为已有。
Discipline your mind to shape your destiny toward whatever purpose in life you have chosen.Seize every one of the benefits in the reward envelope and make them yours.

随时随地都应表现出真实的自己，没有人会相信骗子的。
Be yourself at all times.Neitherh yo nor anyone else trusts a phony.

相信无穷智慧的存在，它会使你产生为掌握思想和导引思想而奋斗所需要的所有力量。
Believe in existence of Infinite Intelligence,which makes it possible for you to draw on all the power you need to take possession of your own mind and direct it toward whatever you choose.

相信你所拥有的解放自己并使自己具备自决意识的能力，并借着这种信心作为行事基础将它应用到工作上，现在就 开始做!
Believe in you ability to become free and self-determining,and put that belief to work by acting upon it.Do it now!

相信美国式的政府，可保证你为了追求明确目标所需要的自由和权利，必要时你应采取行动保护你的自由。
Believe that the American form of government guarantees you the freedom and privileges necessary to pursue your definite major purpose.Work to defend those freedoms as needed.

信任和你共事的人，并承认如果和你共事的人不值得你 信任时，就表示你选错人了。
Believe in the people you are associated with,and recognize that if they are not worthy of your belief,you have the wrong associates.

最后连续6个月每周阅读本章一次。6个月之后你将会 脱胎换骨。当你学会本章所要求的良好习惯并且调适好你的 思想之后，你的心态便会随时处于积极状态。
And finally:read this lesson once a week for six months.You will so thoroughly indoctrinate yourself with these habits and mind conditioners that your mental attitude will become and remain positive at all times.


百分之二的成功者

百分之二的成功者

百分之二的成功者
The 2 Percent Who Succeed

绝大多数的人都不了解愿望(Wishing)和确信(Believing) 之间的差别，他们从来也没有采行过可以帮助他们运用思想实现欲望的六个步骤。以下将概略说明这六个步骤，并且加 入我以一生的时光对那些采行这六步骤的人所做的观察结果。
The overwhelming majority of people never recognize the difference between wishing and believing.They never take six steps that will help them use their minds to attain their desires.These steps are summarized below,along with my observations,based on a lifetime of study,of the percentage of people who attain each one.

1．大多数的人一生之中对目标只抱着“愿望”而己。这些愿望就像一阵风一样，没有办法成就任何事憾，抱着这种态 度的人占了70％。
Most people go through life merely wishing for thins.These wishes are as fleeting as the wind.They have no power to shape anyting.The number of people who stop here:70 percent.

2．有很少数的人将他们的愿望转变成欲望，他们一再地 想得到相信的东西，但欲望也仅此而己，这样的人占了10％。
A much smaller percentage develop their wihes into desires.They want the same thing constantly,but that is the end of their commitement.They represent 10 percent.

3．把愿望和欲望变成希望的人就更少了，但他们害怕想 像有一天他们的美梦可能成真的情形，我估计这种人占了8％。
A still smaller percentage develop their wishes and desired into hopes.They dare to imagine,from time to time,that they might get what they seek.I estimate they constitute 8 percent.

4．极少数的人把希望转变成确信，他们期待他们真的能 得到所想要的东西。这些人占了6％。
An even smaller group translates that hope into belief.They expect what they want will actually happen.These people number 6 percent.

5．为数更少的人将他们的愿望、欲望和希望转变成确信 之后，又再进一步将确倍转变成强烈的欲望，最后转变成一种 信心，这种人占了4％。
A smaller group of people crystallize their wishes,desires,and hopes into belief,then into a burning desire,and finally into faith.The constitute 4 percent.

6．最后，只有非常少的人除了采取最后二个步骤之外， 还订定达成目标的计划。他们以积极心态展现他们的信心。 这种人只占2％。
Finally,a very few people take the last two steps and then make a plan to get what they want and carry it out.They apply their faith with positive mental attitudes.This group is only 2 percent.

最杰出的领袖必然是实践第六步骤的人，这种人了解他 们自己的思想的力量；他们掌握此一力量，并导引这股力量， 为自己所订定的明确目标服务。当你采取第六个步骤时，“不 可能”这个字对你将不再具有任何意义，每件事对你来说都是 可能的，而你也将成功地实现它们。
The outstanding leaders in every walk of life are the people in the sixth group.They recognize the power of their own minds;they seize that power and direct it toward what ever they choose.When you take this step,the word"impossible" will have no meaning for you.Everything will be possible for you,and you will manage to get it.


加入百分之二俱乐部

加入百分之二俱乐部

加入百分之二俱乐部
Join the 2 percent Club

想要加入百分之二俱乐部是必须具备一些条件的：
Here are the requirements for membership in the 2 Percent Club.Only you will measure your success in meeting them.

1．调整你自己以期能配合他人的思想和特性，观察狗儿 如何快速地调适自己，以配合主人的情绪，并学习它们的自我控制能力。
Adjust yourself to other people's states of mind and peculiarities so that you can get along peacefully with them.Observe a dog,and learn the art of self-control by watch how quickly it adjusts itself to its master's moods.

2．不要计较你和他人间微不足道的一些小事；不要让这 种小事变成争议，大人物从不计较不重要的事情。
Ignore trivial circumstances in your relations with others,do not let them become controversies.Big people kook past small slights.

3．每天应做的第一件事，就是运用建立积极心态的技巧 控制你的思绪，并且整天都要保持积极心态。
Establish control of your mind at the start of each day,using the techniques for building a positive mental attitude.Maintain that attitude throughout the day.

4．学习间接推销自己的方法，要运用说服和楷模的方 法，而不要强迫推销。
Learn the art of selling yourself indirectly,by persuasion and example rather than by the hard sell.

5．以诚挚的笑声纤解愤怒的情绪。
Develop a hearty laugh as a means to release anger.

6．分析你所失败的事例，并找出失败的原因，在不如意 时应寻求等值的正面回报。
Analyze all your setbacks and determine their causes.Discover the seed of equivalent benefit in each circumstance.

7．把注意力放在“办得到”的层面上，除非你真的面临 “办不到”的事实，否则根本别去担心这个问题。“办得到”的 心态，在此之前就已经指引你迈向成功的途径。
Concentrate your mind on the can-do portion of the tasks you face.Don't worry about the cannot-do portion unless and until you meet it face-to-face.By that time the can-do portion will have shown you the way to success.

8．将所有逆境转划顺境，并使它成为一种自动自发的习惯。果真如此，你就会尝到更多成功的果实。
Turn all unpleasant circumstances into opportunities for positive action.Make this an automatic habit,and your success will multiply.

9．记住，人是不可能永远成功的。当你无法完全得到你 想要得到的东西时，应先对自己做更多的了解，以期自己收获 更丰。
Remember that no one can win all of the time,no matter how much he deserves it.When you do not get exactly what you wanted maximize your gain by increasing your understanding of yourself.

10．把生命看成是不断学习的过程，即使是不好的经验 也具有正面的学习意义。
Look on life as a continuing learning process,and even bad experiences will become good ones.

11．记住，你表现出来的思想将会加倍回馈到你的身上， 故必须控制你的思想并确定，你所表现出来的就是你希望从它那里得到回馈的思想。
Remember that every thought you release comes back to you multiplied in its effect.Monitor your thoughts,and make sure you send out only those whose fruits you are willing to receive.

12．要和消极心态断绝来往，这种心态只会侵蚀你的心灵，并且摧毁你所采取的每一步行动。
Avoid associates with negative mental attitudes.Their attitudes will rub off on you and poison every effort you engage in.

13．要了解你个性中的二元性，你具备“充分确信”的积极面，同时具备“完全不相信”的消极面，务必实践第一种个 性，而第二种个性将会自动消减。
Be aware of the dual nature of your personality.You have a side with a great capacity for belief and a negative side with an equal capacity for disbelief.Exercise the first,and the second will wither away.

14．当你因为察觉到自己拥有你在祈祷词中所祈求的东西，而感到充满自信时，就是在认同祈祷为你带来的最大好处，但这种认知的过程，需要最高层次的积极心态。
Recognize that prayer brings the best results when you have sufficient faith to see yourself already in possession of the things you are praying for.This calls for a positive mental attitude of the highest order.

从以上的说明中，你可看出积极心态是多么地强化诸多 和个人成就息息相关的原则。你必须订定明确目标，将信心 运用到这些目标上，并且以积极心态为基础，展现你的个人进 取心。以下二章将告诉你更多维系积极心态的原则。成功是 一种复杂的有机过程，当你能奉行其中的一项原则时，就能继 续奉行其他原则。
You can see how a positive mental attitude relies upon and reinforces so many of the principles crucial to personal achievement. You need a definite major purpose,applied faith in that purpose,and the personal initiative to act in ways that express your PMA.The next two chapters will teach you more principles that both support and sustain your PMA.The cultivation of success is a complex,organic process;whenever you advance in acting on one of its tenets, you advance in others.


如何培养热枕

如何培养热枕

如何培养热枕
How to Develop Controlled Enthusiasm

以下将介绍一些培养热忱的方法：
Her are steps to building your enthusiasm:

1．订定一明确目标。
Adopt a definite major purpose.

2．清楚地写下你的目标、达到目标的计划，以及为了达到目标你愿意做的付出。
Write out a clear statement of that purpose and your plan for attaining it.Include a statement of what you intend to give in return for its realization.

3．用强烈欲望作为达成目标的后盾，使欲望变得狂热，让它成为你脑子中最重要的一件事。
Back your purpose with a burning desire.Fan that desire;coax it;let it become the dominating thought in your mind.

4．立即执行你的计划。
Set to work immediately in carrying out carrying out your plan.

5．正确而且坚定地照着计划去做。
Follow your plan accurately and persistently.

6．如果你遭遇到失败，应再仔细地研究一下计划，必要时应加以修改，别光只因为失败就变更计划。
If you are overtaken by defeat,study your plan carefully ,and change it if necessary. Do not change it simply because you have met defeat.

7．与你求助的人结成智囊团。
Ally yourself with others whose aid you need.

8．断绝使你失去愉悦心情以及对你采取反对态度者的关系，务必使自己保持乐观。
Keep away from joy-killers and naysayers. Stick with the optimists.

9．切勿在过完一天之后才发现一无所获。你应将热忧培养成一种习惯，而习惯需要不断的补给。
Never let a day pass without devoting some time furthering your plan.You are developing enthusiasm as a habit,and habits require reinforcement.

10．抱持警无论多么遥远，你必将达到既定目标的态度推销自己，自我暗示是培养热枕的有力力量。
Keep yourself sold on the idea that you will obtain your definite major purpose, no matter how far away that moment seems. Autosuggestion is a powerful force in developing enthusiasm.

11．随时保持积极心态，在充满恐惧、嫉妒、贪婪、怀疑、报复、仇恨、无耐性和拖延的世界里不可能出现热枕；它需要积极的思想和行动。
Keep you mind positive at all times. Enthusiasm will thrive in a field full of fear, envy, greed, jealousy, doubt, revenge, hatred, intolerance, and procrastination. It needs positive thought and action.

以上这些培养热忱的方法，难道不是你已经在做的吗? 当然是的。热忱是你为成功所付出所有努力的自然结果。重要的是，你现在已了解你为达到目标所采取的每一步成功步骤，同时也在创造你的热忱，了解热忱给你带来帮助后，你将更有能力将热忱运用到其他你想运用的地方。
Does this list sound like things you are already doing? It should. Enthusiasm it the natural outgrowth of all your efforts toward success. What is important is that you now recognize that every appropriate move you make is building your enthusiasm as well. Understand how it has helped you, and you will be in a better position to apply this tool consciously when you need it.

热忱的加强剂
Enthusiasm Boosters

如果认为你的热忱应该发生作用，而它却跟不上你在发 挥其他原则方面的进度时，你可以利用一些简单的练习来刺激你的热忱。
If you think that your enthusiasm need work, that it hasn't been growing apace with your progress on the other principles, you can stimulate it with some simple exercises.

热忱的行动
To be enthusiastic,Act enthusiastically

这个建议好像是不必要的吧!不，它是有必要的。如果你以热忱的态度参加会议，那就别再谈这项建议了，自信地和他人握手，以明确的言词回答问题，坚定地主张你的观念和建议所具有的价值。理想的情况是以自己的热忱，使这些行为都变成自动自发的反应，但如果你能有意识地执行这些行为的话，你将会看到积极结果，而这又会再燃烧热忱的火花。
Does this advice seem redundant? It isn't. If you enter a meeting with your enthusiasm low, ignore it. Shake hands confidently; reply definitively to questions; assert the value of your ideas and proposals. Ideally, enthusiasm makes these things automatic, but if you consciously perform the actions, you will begin to see their positive results. This stokes the fires of enthusiasm

热枕的日志
Keep an Enthusiasm Log

当你的热忱高涨时，可将它记在记事簿里，记录激发热忱的环境，以及因为热忱而表现出来的举动：你会因为被激励而展开行动吗?你解决问题了吗?你说服某人了吗?同样的，在记事簿中记入你的明确目标和达到目标的计划，每当你的热忱高涨时就把它记下来。这不但会提醒你出现热忱的原因，同时也能使你回顾一下热忱所带来的好处。热忱就像一个螺旋，它会向内转或向外转，也会上升或下降，使你的热忱 循着正确的方向发展。当热忱的螺旋转错方向时，不妨回顾一下你的记事簿。
When your enthusiasm runs high, make a not e of it in a notebook. Write down the circumstances that inspired you and the manifestations of that enthusiasm. Were you spurred to action? Did you solve a problem? Did you persuade someone of something? Also, keep a written copy of your definite major purpose and your plan for it inside your notebook. Ten, whenever your enthusiasm is ebbing, pick up your valuable book. Not only will it remind you of the reason you should be enthusiastic, but it will also review for you the benefits of that enthusiasm. Enthusiasm is a spiral, turning inward or outward, rising or falling. To give your enthusiasm a push in the right direction, refer to your notebook when the spiral is collapsing in on itself.


强化自律

强化自律

强化自律
Enforce Self-Discipline

前面几章我们所强调的，是控制思想的重要性，对思想的 控制，是你的个人进取心、积极心态和热忱控制的关键因素， 而自律则是结合所有这些努力的过程。
Earlier chapters have placed heavy emhasis on the importance of taking control of your mind. This control is pivotal to your personal initiative, positive mental attituded, and controlled enthusiasm. Self-discipline is the process that ties all these efforts together for you.

一个人能达到自律要求后，在其他原则方面必然也会有 所进步。自律要求自我认识以及对自己能力的正确评估。同 样的，如果缺乏自律功夫，其他原理也无法真正付诸行动。自 律可说是一条管道，而你为了达到成功目标，所必须表现出来 的所有个人力量，都会流经这个管道。
It isn't possible to achieve self-discipline without making some progress on theose other principles; self discipline requries self-knowledge and an accurate assesssment of your current abilities. Likewise, the other principles can't really be put into action without self-disciples can't really be put into action without self-discipline. It is the channel through which all your personal power for success must flow.

把你的心智想像成是一座贮存你潜在力量的贮存库，你现在应学习从库中释放适当数量的力量，并将它导引到正确方向，这就是自律的本质。
Think of your mind as a reserveoir in which you have been storing up potential power. You will now learn to release that power in precise quantities and specific directions. This is the essence of self-discipline.

控制你的情绪
Controlling Your Emotions

大多数的人都是先行动再思考行动的后果，自律则要求相反的程序：你将学习“谋定而后动”。
Most people act first and think about the consequesnces later. Self-discipline will reverse that process. You will learn to think before you act.

学习这种程序的主要方法，就是控制你的情绪。我们再 来回顾一下14种主要的情绪：
The primary means to this ecd is your control of your emotions. For review, the fourteen major emotions are repeated below.

积极情绪
Positive Emotions 消极情绪
Negative Emotions
1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．热忱 Enthusiasm
6．忠诚 Loyalty
7．欲望 Desire
1．恐惧 Fear
2．嫉妒 Jealousy
3．仇恨 Hatred
4．报复 Revenge
5．贪婪 Greed
6．愤怒 Anger
7.迷信 Superstition

所有这些情绪都是一种心理状态，所以也是你能掌控的 对象。你可以想像如果不能控制那些消极情绪，会造成多么 大的危险。同样的，如果你不能有意识地控制那些积极情绪 的话，它们也会造成破坏性的结果。
All these emotions are states of mind and are thus subject to your control. YOu can see right away how dangerous the negative emotions can be if they are not mastered. The positive emotions can also be destructive if you do not organize and release them with conscious control.

隐藏在这些情绪里的，是具有爆炸威力的力量。如果你 能适当地控制这股力量，它就可能使你获得成就；但如果你任 由它自行奔放，它就可能把你扔到失败的深渊之中，使你头破 血流。
Inherent in these emotions is explosive power. If you regulate that power properly, it can lift you to the heights of achievement. But if you let it run wild, it can dash you to pieces on the rocks of failure.

从前面几章中，你已学到明确的目标加上有推动力的动 机，是所有成就的起始点。这股动机必须非常强烈，促使你所 有的思想和努力，都以达成明确目标为依归……但是你的推 动力——你的情绪——也必须由你的判断力来控制，以期你 的热忱和欲望不致脱离你的智慧范围成为脱缰野马。换句话 说，你必须约束你自己，以使得你的推动力永远受到控制，而 且会被导引到正确的管道中。
You learned in earlier chapters that a definite major purpose, activated by a driving motive, is the starting point of all worhwhile achievement. This motive must be so strong that it will subordinate all your thoughts and efforts to the attainment of your definite purpose. But your drive--your emotions--must also be subject to your own good judgment so that your enthusiasm and desire will not run over your wisdom. In other words, you must discipline yourself so that your drive is always under control and directed in the proper channels.

自律要求以你的理性来平衡你的情绪，也就是说在你做 决定之前，你应学习兼顾你的感情和理性。有的时候应该排 除所有情绪，而只接受理性的一面；而有时候你必须接受较多的情绪面，并用理性来做一些修饰——符合中庸之道是非常 重要的。
Self-discipline calls for balancing your emotions with your reasoning. This means you must learn to consult both your fellings and your reason before you reach any decision. Sometimes you will need to set aside your emotions and fllow the dictates of reason alone. Other times you will decide in favor of your emotions, modified by your reson. A happpy medium is imporant.

例如那些正在热恋中的人，他们都愿意为所爱的人做任 何事，此时他们很容易受到对方的摆布，热恋中的人很难成就 什么事情，因为他们根本没有为自己定下什么目标。
Consider, for example, those people who are so in love that they will do anything for their beloveds. Thery are putty in the hands of other. They rarely amount to anything because they have no purposes of their own in life.

你也许会怀疑，热恋时期的危险是否意味着，若能用理性严格控制自己的生活，并且在做任何决定时排除一切情绪因 素，是比较安全而且聪明的方法，答案当然是否定的。
You might wonder if this danger means that it would be sager and wiser to control your life strictly on the basis of reason and leave emotion out of every decisison. The answer is and emphatic no.

别忘了你的情绪会给你带来推动力，而这股动力，就是使 你将决定转变成具体行动的力量。如果你毁掉了希望和信心，那还有什么值得爱的呢?如果你扼杀了热忱、执着和欲望而仅存在理性时，那理性还会带来什么好处呢?虽然仅存的理性还具备导引方向的功能，但是还有什么好让它导引的呢?
Don't forget, your emotions provide your driving power, the activating force which enables you to put your decisions into action. If you destroyed hope and faith, what would there be to live for? If you killed enthusiasm, loyalty, and desire but still retained reason, what good would reason be? It would still be there to provide direction, but what would it dirct?

你必须控制并导引你的情绪而非摧毁它，况且摧毁情绪是一件不可能的事情。情绪就像河流一样，你可以筑一道堤 防把它挡起来，并在控制和导引之下排放它，但却不能永远抑 制它，否则那道堤防迟早会崩溃，并造成大灾难。
You must control and direct your emotions, not abolish them. Besides, abolition would be animossible task. Emotions are like a river. Theire power can be dammed up and released under control and direction, but is cannot be held forever in check. Sooner or later the dam will burst, unleashing catastrophic destruction.

你的消极心态同样也可被控制和导引，积极心态和自律 可去除其中有害的部分，而使这些消极心态能为目标贡献力 量。有的时候恐惧和生气会激发出更彻底的行动，但是在你 释放消极情绪(以及积极情绪)之前务必要让你的理性为它们 做一番检验，缺乏理性的情绪必然是一位可怕的敌人。
Your negative emotions can also be controlled and directed. PMA and self-discipline can remove their harmful effects and make them serve sonstructive pirposes. Sometimes fear and anger will inspire intense action. But you must always submit your negative emotions--and you positive ones--to the examination of your reson before releasing the. Emotion without reson is a dreadful enemy.

是什么力量使得情绪和理性之间能够达到平衡呢?是意 志力或自尊心(我将在以下做更详细的说明)。自律会教导你 的意志力作为理性和情绪的后盾，并强化二者的表现强度。
What faculty provides the crucial balance between emotions and reason? It is your willpower, or ego, a subject which will be explored in more detail below. Self-dicipline will teach you to therow your willpower behind either reson or emotion and amplify the intesity of their exprssion.

你的感情和理智都需要一位主宰，而在你的自尊心里就 可发现这个主宰，然而只有你在发挥你的自律精神时，自尊心 才会扮演好这个角色，如果没有了自律，你的理智和感情便会 随心所欲地进行战争，战争结果当然是你会受到严重的伤害。
Both your heart and your mind need a master, and they can find the master in your ego. However, your ego will fill thei role only if you use self-discipline. In the absence of self-dicipline, your mind and heart will fight their battles as they please. In this situation the person within whose mind the fight is carried out often gets badly hurt.


习惯控制

习惯控制

习惯控制

我一再强调，思想是一个人惟一能完全控制的东西。因 为你的思想会受到周遭环境的影响，所以，你必须借着有利的 心理习惯，来控制这些影响因素，这种过程叫做“习惯控制”。

控制习惯的过程是不可思议的，它将你的思考力量转变 成行动，但如果你没有这种习惯，或所学到的是不良习惯的 话，则它可能会给你带来悲惨和失败，你的成功须视你控制习 惯的能力和品质而定。

把你的思想当成一张底片，底片会记录任何反映在它上 面的事物，底片不会挑选应记录的对象，也无法控制焦距和曝 光时间，而你——作为一位摄影师，有机会挑选所要记录的对 象，决定影像焦距、光圈和快门，最后照片的品质，就取决于你 控制这些因素的技巧。

对于你心里那一张底片而言，构图的主题就是你的明确 目标，你按照你自己的抉择挑选画面，以你强烈的欲望阐明挑 选好的画面，并自行决定要让你的思想做多久的曝光。

很少有摄影师对于重要的镜头只拍一次照的。他们多半 都照好几次，每一次都略微调整一下必须掌握的各项因素，以 期照出最完美的画面。同样的，你不应只让你的思想曝光一 次，而应该每天都让你的思想对准你心里那张明确目标的画 面进行曝光。

久而久之，对明确目标的一再“曝光”会变成一种习惯，一 种经过控制的习惯；因为你是有意识地决定你行为的性质。

强烈欲望(发自你的情绪)的一再呈现，也会将明确目标 的画面印在你的潜意识上，而你的潜意识将会不知不觉地经 由想像力，激发出你想达到目标的构想和计划。

但是这些构想不是那么简单就会出现的，你的潜意识不 会自动地把一辆车放在你的车道上，也不会为你办理存款手 续。正确的思考要求以百折不挠的行动，应用这些构想和其 他成功原理。我之所以强调，你必须每天都保持个人进取心， 是因为你必须培养出处于控制之下的行动习惯。

刚开始时，行动可能需要你的心理控制，但是每当你行动 一次，你的习惯控制能力就会有所增进，进而使得控制的程序更为根深蒂固。你的热忱和你所应用的信心同样也会鞭 策你，如果你能使行动变成一种处于控制中的习惯时，这两种 特质都会有所增进。

工作变得不再辛苦，它就像你肚子饿时吃东西一样；你会 发现周围开始出现能给你带来希望和勇气的新鲜事物，而其 他人也会开始不必你开口要求，就乐意主动和你合作；你会因 为付出行动，而得到一些有助于你达到目标的意外机会，你的 想像力会变得更加敏锐和敏捷，而且在长时间工作后，只会感 到些许疲劳；你将会以希望和信心的角度，来看这个世界。因为处于控制的行动习惯，已使你警觉到希望和信心的可能性， 随着这些改变，你将也会改善生活的其他方面。

正确的思考深受其他好几项成功原则的影响：明确目标、自律、迅速做决定以及积极心态，它对于下一项原则——注意 力控制也有相当大的影响，而这一项成功原则，将会使你更专 心为实现明确目标而努力。


金蝶企业文化再造工程

控制你的注意力
 | 控制你的注意力 控制注意力和自我暗示 在讨论自律的章节中，我曾强调周遭的环境会影响你对成功的努力 。为你的利益塑造周遭环境最好的方法之一，就是自我暗示的过程。 自我暗示可在有意识和无意识的情况下发生，无论你的 思想或言辞是积极或是消极的，都会被储存在你的记忆中。 你有意集中注意的对象，会变成你环境中的主要影响因素，如果你一直想着贫穷或是贫穷的物质迹象的话，那些影响 因素，就会经由自我暗示印到你的潜意识上。 如果你还是一直想着贫穷的话，那潜意识就会调适你的 思想，并使它接受贫穷是不可避免的情况，最后你的思想就会 产生一种“贫穷意识”，这就是为什么有那么多人抱怨他们生 活在贫穷之中的原因了。 如果你的中心思想是成功和安全的话，那么自我暗示的 原理，也会以同样方式发生作用，结果就是使你产生“成功意 识”。 如果你能将你的注意力集中在一个具有积极性的明确目 标上，并强迫它成为你的中心思想(以每天的思想习惯作为管 道)时，你就是在调适你的潜意识，以便为实现目标贡献力量。 当你控制注意力使它集中在你的明确目标上时，你就可 以以它作为媒介，积极地运用自我暗示的原理，除此之外别无 运用自我暗示的方法。 经过控制和未被控制的注意力之间，有很大的差异，你可以使你的思想充满能满足你欲望的思想，也可以不管它，并任 凭它充塞着会造成你不愿看到结果的思想。 思想是不会停止活动的——即使在睡觉时它依然处于活 动状态，它不断地对进入思想的影响因素发生反应。控制注 意力的目的，在于为达成明确目标有所助益的思考一直保持 忙碌，如果你不控制你的注意力时，你的思想就会充斥着消极 影响因素。


激发团队的合作精神

激发团队的合作精神
 | 激发团队的合作精神 什么是团队合作？ 在你的智囊团中，你将各个独立的人组织成小团体，你们 都具备共同的强烈欲望并且从日益增进的热忱、想像力和知 识中获得利益。团队合作的情形和智囊团的合作形态很类 似；但是由于团队中的成员，未必都具有相同的的强烈欲望， 所以你必须更努力于使团队成员不断地为工作奉献，同时也 应该要求自己，为成员作出奉献并发掘他们的欲望。 一位管理人员杜拉克说：所有的员工“都应把自己看成是 管理人员”，以期能在整个经营环境中看待自己的工作，管理 人员必须学习去配合所做的工作，而非以员工作为自己升迁 的牺牲。 杜拉克想起麦克阿瑟将军的例子：他每次召开幕僚会议 时，都会先介绍军衔最低的军官，他不许其他事情妨碍这道程 序，因为他知道建立军官的信心，是很重要的一件事，他想要 而且也需要这种信心。 你向前更进一步的习惯，会影响你的合作者。即使你给 他们的利益和薪水都很丰厚，他们还是把获得这些利益和薪 水当作是理所当然的事。你应先评估其他合作者的需要，甚 至在他们发现自己需要之前便先满足他们。 有的时候，人们会因为必须在一起工作，所以才产生合作 关系，但这种合作既不可靠而且不会长久。例如，美国和苏联 曾一起抵抗过希特勒，但当希特勒被打败时，这种合作关系也 随之消逝。 真正的团队合作必须以别人“心甘情愿与你合作”作为基 础，而你也应该表现你的合作动机，并对合作关系的任何变化 抱着警觉的态度。团队合作是一种永无止境的过程，虽然合 作的成败取决于各成员的态度，但是维系合作关系却是你责 无旁贷的工作。


逆境变成一种祝福

逆境变成一种祝福

逆境变成一种祝福

约翰在威斯康星州经营一座农场，当他因为中风而瘫痪时，就是靠着这座农场维持生活。

由于他的亲戚们都确信他已经是没有希望了，所以他们就把他搬到床上，并让他一直躺在那里。虽然约翰的身体不能动，但是他还是不时地在动脑筋。忽然间，有一个念头闪过他的脑海，而这个念头注定了要补尝他的不幸的缺憾。

他把他的亲戚全都召集过来。并要他们在他的农场里种 植谷物。这些谷物将用作一群猪的饲料，而这群猪将会被屠 宰，并且用来制作香肠。

数年间，约翰的香肠就被陈列在全国各商店出售，结果约 翰和他的亲戚们都成了拥有巨额财富的富翁。

出现这样美好结果的原因。就在于约翰的不幸迫使他运 用从来没有真正运用过的一项资源：思想。他定下了一个明确目标，并且制定了达到此一目标的计划，他和他的亲戚们组 成智囊团，并且以应有的信心，共同实现了这个计划。别忘了，这个计划是因为约翰中风之后才出现的。

当你遇到挫折时，切勿浪费时间去算你遭受了多少损失； 相反的，你应该算算看你从挫折当中，可以得到多少收获和资 产。你将会发现你所得到的，会比你所失去的要多得多。

你也许认为约翰在发现思想力量之前，就必然会被病魔 打倒，有些人更会说他所得到的补偿只是财富，而这和他所失 去的行动能力并不等值。但约翰从他的思想力量和他亲戚的支持力量中，也得到了精神层面的补偿。虽然他的成功，并不能使他恢复对身体的控制能力，但却使他得以掌控自己的命 运，而这就是个人成就的最高象征。他可以躺在床上度过余 生，每天只为自己和他的亲人难过，但是他没有这样做，反而 带给他的亲人们想都没有想过的安全。

长期的疾病通常会使我们不再看，也不再听。我们应该学习去了解发自内心深处的轻声细语，并分析出导致我们遭 到挫折，甚至失败的原因。

爱默生对此事的看法是：“发烧、肢体残障、冷酷无情的失望、失去财富、失去朋友， 都像是一种无法弥补的损失。但是平静的岁月，却展现出潜 藏在所有事实之下的治疗力量。朋友、配偶、兄弟、爱人的死亡，所带来的似乎是痛苦，但这些痛苦将扮演着导引者的角 色，因为它会操纵着你生活方式的重大改变，终结幼稚和不成 熟，打破一成不变的工作、家族或生活型态，并允许建立对人 格成长有所助益的新事物。

它允许或强迫形成新的认识，并接受对未来几年非常重 要的新影响因素；在墙崩塌之前，原本应该在阳光下种种花朵 ——种植那些缺乏伸展空间，而头上又有太多阳光的花朵 ——的男男女女，却种植了一片孟加拉椿树林，它的树荫和果 实，使四周的邻人们因而受惠。”

时间对于保存这颗隐藏在挫折当中的等值利益种子，是非常冷酷无情的，找寻隐藏在新挫折中的那颗种子的最佳时机，就是现在。你也可以再检查一下过去的挫折，并找寻其中的种子。有的时候，我们会因为挫折感太过强烈，而无法马上着手去找这颗种子。但是，现在你已有了更高的智慧和更多的经验，足以使你轻易地从任何挫折中，学习它能教给你的东西。


创造力是今日世界不可少的能力

创造力是今日世界不可少的能力
 | 创造力是今日世界不可少的能力 在今天这个时代有许多事情却需要我们表现创造力。 我们需要不会污染的环境，也不会使资源枯竭的能源。 我们需要能吸引年轻人注意力，并能教导人们使自己进步的学校。 我们需要对抗对人类具有威胁性之疾病治疗的方法和疫苗。 我们需要能教导中小企业如何运用快速变化的技术，以：及从中获利的人才。 我们需要能够控制医疗成本的计划，并在每位劳工都能：负担得起医疗费用的同时，又不会折摄制定计划之专业人员的动机。 在这些需求之中隐藏着挑战和机会，我提出这些需求的目的，在于促使你开始思考创造力能够实现的可能范围。 在美国有一个可供给所有愿意提供任何一种有用的服 务，并且愿意以正确心态提供这种服务之人所使用的场所。如果你有创造力，你就会知道这个场所在哪里，并从它那里获 得利益，你绝不会抱怨没有机会。 在你运用你的创造力之前应该先问自己一些重要的问 题：你想达到什么样的目标?你愿意多付出一点点吗?你是个整天看着时钟希望一天赶快过去的人吗?你在寻找使自己成为别人不可缺少的人吗? 如果你有创造力的话，就能回答这些问题，你知道目标在哪里，你知道想要的是什么，你也知道生命绝不允许你不劳而获。 如果你有创造力的话，就知道惟有借着帮助他人成功，才 能促使自己成功；你也知道在成功的过程中，没有人注定会失败的。 创造力会使你产生迅速下决定的能力，它也会使你立即改正错误的决定，它会使你不再对别人产生恐惧，因为它会使 你感到平静，并且会使你了解你是光明磊落而且诚恳的人。 人类的一个共同倾向就是会嫉妒他人的成就，只看到别 人的成功却不了解他们为成功所付出的代价。我们经常会怀 疑别人的成功都是靠关系、运气或不诚实的行为得到的。 但是，创造力会使你清楚地了解为了成功所付出的代价，因为你已亲身尝过他的滋味了。你将了解和他人分享你的福气、经验以及机会的好处；你会了解成功事实上受到能否和他人分享的影响。 如果你觉得你需要创造力时，你可以借着和你的良知建立起更好的关系，用更强的独立精神来培养创造力，为你自己订定明确目标，使你的思想一直环绕着这个目标，容不下半点恐惧和怀疑。 如果你不利用你的进取心做一番努力，你的一生中不会获得任何东西的，而创造力是使你得以发挥你个人进取心的 动力。


有效的身心刺激物

有效的身心刺激物
 | 有效的身心刺激物 你的身心随时都需要推动力，而在你平常所做的事情当中，就有许多具有良好的推动效果，你只需要去了解它们的效力，并且使他们发挥出来就可以了： x性和升华后的性推动力是开启你的思想的钥匙。它可使你的思想迅速、良好地发挥效用。 x爱——性欲的最终目标——也具有同样的功能，当二者结合在一起时必可战胜所有艰难险阻。 x强烈的欲望会发挥强有力的刺激效果。 x工作是发挥创造力的最佳机会，做一些明确且又能令人感到满足的小动作，例如打个电话或写一张表示感谢的字 条等等。 x运动可消耗过多的精力，驱除挫折感，并且可经由更多的血液和氧气刺激大脑。 x简单的娱乐可给潜意识活动的机会。 x音乐充满了节奏和脉动，你可惜着音乐燃起你的热枕或帮助你平赔下来。 x友情是很重要的刺激物，和你的朋友谈论你的问题，和他们一起欢笑。 x子女也会对你产生激励的作用，你应和子女建立良好 的关系，并且尽可能给他们多一点的时间，教你的孩子一些技 巧，并且重新振奋你的自信心；让他们和你说话，并且重新振 奋你对事物的信心。 x智囊团是有力的刺激物，当你需要推动力时，不妨寻求他人的热忱和经验，共同承担困难可使其他人贡献，并导引出 他们的思想来解决困难。 x自我暗示会在你的思想中，注入一些你希望得到的观念，当你需要它时就使用它。 x信心和宗教是最高贵的制激物，接受它们对你做出的保证，并重新建立你的目标意识。 你的思想和身体健康是不可分的，当你强化其中一项时， 另外一项也会受到正面的影响，你的思想和身体就好像航行 和船，它们共同将你载往你所希望的成功目标，你应尽可能保持和维护它们。


个人盘点

个人盘点

告诉我，你运用时间和金钱的方法，我将告诉你，10年后 你会变成什么样子。

时间和金钱是二项宝贵的资源，在追求成功的入当中很 少有人会说他有太多的时间和金钱的。了解自己运用时间和 金钱的情形，有助于你评估追求成功的进展程度，以及分析阻止你前进的因素。

本章一开始将检讨一下你迈向成功目标的进展程度，并 特别强调时间所扮演的角色。一旦你能改善对时间的运用 时，就能把精力放在管理金钱方而，在迈向成功之路的过程 中，任何检讨反省都是值得的。

个人盘点

对自己提出下列问题并诚实作答，切勿故意说假话来满足自己的虚荣心，因为这些问题的目的，在于使你发现哪些地 方应进行改善，而不是要给什么奖赏。

1．你订定了明确目标了吗?制定执行计划了吗?每天花多少时间在执行计划上?主动执行或是想到了才执行?

2．你的明确目标是一种强烈欲望吗?多久振奋一次这个欲望?

3．为了达到明确目标你做了什么付出?正在付出吗? 何时开始付出?

4．你采取了什么步骤来组织智囊团?你多久和成员接触一次?你每个月、每周和每天和多少成员谈话?

5．你有接受一些小挫折作为促使自己做更大努力之挑战的习惯吗?你从逆境中找出等值利益的种子的速度有多快?

6．你多半把时间花在执行计划上或是老想着你所碰到的阻碍?

7．你经常为了将更多的时间用来执行计划而牺牲娱乐吗?或者经常为了娱乐而牺牲工作?

8．你能把握每一分钟时间吗?

9．你把你的生活看成是你过去运用时间的方式的结果吗?伤满意你目前的生活吗?你希望以其他方式支配时间 吗?你把逝去的每一秒钟都看成是生活更加进步的机会吗?

10。你一直都保有积极心态吗?大部分时候都保持积极心态或有的时候积极?你现在的心态积极吗?你能使自己的心态立刻积极起来吗?积极之后呢?

11。当你以行动具体表现了积极心态时，经常会展现你的个人进取心吗?

12，你相信你会因为幸运或意外收获而成功吗?什么时候会出现这幸运或意外收获呢?你相信你的成功是努力付出 所换得的结果吗?你何时付出努力?

13，你曾经受到他人进取心的激励吗?你经常受到他人的影响吗?你经常真正地以他作为榜样吗?

14．你何时表现出多付出一点点的举动?每天都为更付出或只有在他人注意时才会表现多付出?你在表现多付出一点点的举动时心态正确吗?

15，你的个性吸引人吗?你会每天早晨照镜子，并且改善你的微笑和脸部表情吗?或者你只是单纯的洗脸刷牙而 已？

16．你如何应用你的信心?你何时奉行得自无穷智慧的激励力量?你经常忽视这些力量吗?

17．你培养自己的自律能力吗?你的失控情绪经常使你失去做一些会令你很快就感到遗憾的事情吗?

18．你能控制恐惧感吗?你经常表现出恐惧吗?你何时以你的企图心取代恐惧?

19．你经常以他人的意见作为事实吗?每当你听到他人的意见时你会抱着怀疑的态度吗?你经常以正确的思考来解 决你所面对的问题吗?

20．你经常以表现合作的方式来争取他人的合作吗?你在家里做?在办公室?在你的智囊团?

21．你给自己发挥想像力的机会吗?你何时运用创造力来解决问题?你有什么需要靠创造力才能解决的问题吗?

22．你会放松自己，运动并且注意你的健康吗?你计划明年才开始吗?为什么不现在开始?

这份检讨问题单的目的，在于促使你对自己做一番思考。你对于时间的运用方式充分反映出你将成功原则化为你生活 一部分的程度。如果你对上述问题的回答不能令你满意时，请不要气馁。曾经有好几百万人买过我的书，而且我也对几 千人举行过演讲。虽然这些人当中有许多人都获得成功，但是没有人是一夜之间就成功的。想要获得成功是需要花时间的。


运用自然力量

运用自然力量

每个人都因为自己所培养的习惯，而成为与他人有所不的个体。

本书的目的在于强迫你审查自己所有习惯，并告诉你改习惯的方法。为了达到达个目的，你必须了解并且运用一 个宇宙原理，我把这个原理叫做“宇宙习惯力量”。

宇宙习惯力量是一种使所有生物和所有事物，都臣服在境影响之下的法则。这个法则可能会对你有利或可能对你 不利，结果如何全看你的选择而定。

运用自然力量

宇宙习惯力量的最佳例子就是天象的运转。各行星像时一样地运行着，他们不会撞在一起，也不会突然偏离轨道。 复杂的地心引力和惯性作用、吸力和推力系统，使行星得以非 常精确地运行着，以至于人类自数千年以来，就能够预测各行 星的位置、日蚀和月蚀的时间，以及流星雨的规律性。

这就是宇宙秩序所造成的结果，它使得我们了解地球上许多物理运行现象；当然，我们将继续发掘人类不了解的现 象，科学就是以对这种宇宙秩序的信心作为基础的，所有行为 和反应都是以这个基础作为出发点。

在成功学中，你必须借着控制你的习惯，来控制这个秩 序。你的思想和行为，将成为你自然现象的一部分，就好像其 王星的运行轨道是自然现象的一部分一样。如果你能养成积 极的习惯，则它所种植的种子也将是积极的。如果你培养出 ：消极习惯的话，则这些习惯所撤播的种子也将是消极的，这就 是为什么你必须经由自律控制你的习惯的原因了。

习惯是经由你的反复行为，而变作你本能的一部分。如果你经由反复习惯，在你的思想中创造某种观念时，宇宙习惯 力量就会接收这些思想模式，并使它们变成一种永恒(但这种 永恒的持久性，必须视你实践的密集性而定)并发挥效用。在 物理惯性作用上也有相同的现象。

如果你能在每天的工作上反复同一行为的话，就能使它变成一种习惯。你可能不知道你已培养出一种习惯，但是当 你把同样的行为运用到其他方面时(例如购物或访友)，就会 发现它的存在。如果在你迈向成功之路的过程中没有注意到 这一点的话，很可能会错过成功的转机，甚至可能会连你的任 务都忘记了。这就是为什么你必须知道你的习惯并且控制它 的原因。

如果你的心理习惯是贫穷的话，则宇宙习惯力量就会带给你贫穷；反之，如果你的心理习惯是兴盛与和平的话，则你 就可从宇宙习惯那儿得到兴盛与和平。

宇宙是一个永无止尽的循环过程，反复一个习惯可强化这个习惯，并且最后使它变成一种执着。你可自行选择执着 于贫穷或是成功，这就是为什么我一再强调“思想是你惟一能 完全掌握的东西”的原因了。你必须控制你的思想，并进而控 砌你的习惯。

宇宙习惯力量不给你抱怨“从来没有机会”的余地，只要你有形成和表达你思想的力量时，你就有能力按照你的希望 改变你的生活环境。

如果你的生活还不是你所希望的那种样子的话，就表示你已被宇宙习惯力量限制在你目前的环境中。但你可以改变 它，以宇宙习惯力量为后盾，并且因为自律和个人进取心的作用所 强化的目标，会把你所希望的环境中。


迅速回顾

迅速回顾
 | 迅速回顾 以下我们将先回顾一下17项成功原则。你应每个星期做一次反省，你正按部就班地使自己在每一项原则上都有所进步吗?如果你能定期地反省一下你为这些原则所付出的努力，就不会因内在或外在环境的影响而陷于危机。 1．设定明确目标。 2．组织智囊团。 3．培养具吸引力的个性。 4．展现应有的信心。 5．多付出一点点。 6．创造个人进取心。 7．培养积极心态。 8．控制的热忱。 9。强化自律。 10．正确地思考。 11．控制你的注意力。 12．激发团队合作精神。 13．从逆境和挫败中学习经验。 14．培养创造力。 15．保持健康。 16．预算时间和金钱。 17．运用字宙习惯力量。 详细评估 下面将总结使各项成功原则成为你生活一部分的步骤。看完各项原则的总结说明之后，利用末尾的空白栏写下你计划实现各原则的详细行动。结说明中也会给你一些实现各项原则的具体建议，例如你可以在明确目标的项目下写上一个明确目标。写下你设定的明确目标，拟定达到目标的计划，并且每天大声地把计划念给自己听。如果你能写下拟定计划的日期，那你就对自己提出了一项承诺，而这个承诺会给你带来更多的推动力。 因此，不要拘泥于总结所建议的事项，你应针对那些建议做一些必要变动，并尽可能详细地记录你应做的事情。几周或几个月之后，你可再回顾一下达份记录，并且检验一下哪些方面已有了进步，以及应该更新哪些承诺。