国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-商场三十六计(高谋)

   商场三十六计

作者：高谋

《三十六计》是一部奇书，是一部“谋略”大全。然而，这本书以文言写成，今天的读者一般很难理解，也就很难把这些计谋用在实际生活中。《商战三十六计》正是在介绍了《三十六计》原文的基础上，教你如何把它们运用于复杂多变的商战之中? ⑶蚁蚰闾峁┝艘桓龈鼍罹椎纳坛≌嚼?
商场就是战场，买卖就是用兵。
战场上硝烟弥漫，鲜血迸溅；商场上尔虞我诈，明争暗斗。
你想踏入商海，做个时代的弄潮儿吗？你想生意兴隆、财源广进吗？
那么，你就要将自己培养成敏感、聪慧、成熟的善用计谋的“孙子”和“诸葛亮”式的人物。
当今社会商品如潮，发财机会普遍存在，有实力的能够日进斗金，没资金的亦能白手起家。同样的环境，就看你怎样施展自己的本领。
《商战三十六计》不但能使你在商场上深谋远虑，进退自如，见风使舵，抓住一个个商机，还能使你掌握现代经营管理技能，成为21世纪的富豪。
第一篇 胜战计
概述
第1计 “瞒天过海” | 第2计 “围魏救赵”
第3计 “借刀杀人” | 第4计 “以逸待劳”
第5计 “趁火打劫” | 第6计 “声东击西”
第二篇 敌战计
概述
第7计 “无中生有” | 第8计 “暗渡陈仓”
第9计 “隔岸观火” | 第10计 “笑里藏刀”
第11计 “李代桃僵” | 第12计 “顺手牵羊”
第三篇 攻战计
概述
第13计 “打草惊蛇” | 第14计 “借尸还魂”
第15计 “调虎离山” | 第16计 “欲擒故纵”
第17计 “抛砖引玉” | 第18计 “擒赋擒王”
第四篇 浑战计
概述
第19计 “釜底抽薪” | 第20计 “浑水摸鱼”
第21计 “金蝉脱壳” | 第22计 “关门捉贼”
第23计 “远交近攻” | 第24计 “假途伐虢”
第五篇 并战计
概述
第25计 “偷梁换柱” | 第26计 “指桑骂槐”
第27计 “假痴不癫” | 第28计 “上屋抽梯”
第29计 “树上开花” | 第30计 “反客为主”
第六篇 败战计
概述
第31计 “美人计” | 第32计 “空城计”
第33计 “苦肉计” | 第34计 “反间计”
第35计 “连环计” | 第36计 “走为上”
北极星书库||www.ebook007.com


北极星书库-高谋-->商场三十六计-->概述

概述

     胜 战 计 包 括 ：瞒 天 过 海 、围 魏 救 赵 、借 刀 杀 人 、以 逸 待 劳 、趁 火 打 劫 、声 东 击 西 六 计 。

    胜 战 ，是 在 我 强 敌 弱 的 条 件 下 ，谋 算 对 手 势 力 的 变 化 ，弄清 对 手 是 防 备 周 全 、集 中 强 大 、情 况 分 明 ，还 是 初 陷 困 境 、危机 四 伏 、指 挥 无 度 。分 清 敌 我 情 况 后 ，要 区 别 对 待 。此 篇 计 策要 求 在 战 前 先 有 了 胜 利 的 条 件 、胜 利 的 方 案 和 胜 利 的 把 握 。

    经 商 同 作 战 一 样 ，也 不 能 侥 幸 获 利 ，而 必 须 在 赚 钱 之 前作 好 充 分 的 准 备 。在 充 分 掌 握 自 己 所 处 领 域 内 的 要 求 、结 构 、现 状 及 趋 势 和 占 有 对 策 的 基 础 上 ，对 经 营 的 目 标 、树 立 什 么样 的 自 我 形 象 等 等 ，都 要 有 一 个 总 体 的 设 计 。在 这 种 情 况 下利 用 本 篇 6 计 所 介 绍 的 “欺 之 、分 之 、假 借 、伺 机 、趁 势 、利 用”方 法 和 技 巧 展 开 经 营 活 动 ，方 可 战 胜 对 手 ，达 到 经 营 赚 钱的 目 的 。

-------------------
北极星书库||http://www.ebook007.com


北极星书库-高谋-->商场三十六计-->第1计 “瞒天过海”

第1计　“瞒天过海”

一、原文和出处

    【古兵法原文】

    备周则意怠，常见则不疑。阴在阳之内，不在阳之对。太阳，太阴。

    【原文今译】

    防备得十分严密周全，往往容易松懈大意，司空见惯的事情就不会引起怀疑。阴计可用于阳事进程中，不是阳事之敌对面。至阴之术，可以为至阳之目的服务。

    【出处今译】

    出自传说。相传唐太宗率兵30万，离开长安远征辽东。大军到达海边，太宗举目远眺，沧海茫茫，一望无边，看来此海难渡，不禁焦急起来。大将薛仁贵见状，心生一计：他请太宗进入海边的一座彩色营帐，命文武百官饮酒作乐。一时笙歌四起，美酒飘香。此情此景竟然使太宗忘记了忧愁，沉浸在欢乐之中。正在酒酣之际，太宗忽闻帐外有波涛汹涌之声，便急忙揭开帐幕向外张望。这才发现自己与30万大军正在乘船渡海，而且马上要到达彼岸。原来薛仁贵担心太宗因大海阻隔而放弃东征，便瞒着他指挥大军渡海。因为皇帝贵为“天子”，所以叫做“瞒天过海”（事见《永乐大典·薛仁贵征辽事略》）。

二、现代经商典型案例及赏析

    【案例】

●长城饭店传总统要闻声振海外

    1983年，中国第一家五星级宾馆，也是第一家中美合资的宾馆一一北京长城饭店正式开张营业。开业伊始，面临的首要问题就是如何招待顾客。按照通常的做法，应该在中外报刊、电台、电视台做广告等。这笔费用是十分昂贵的，国内电视广告每30秒需数千元，每天需插播几次，一个月最少需要几十万元。但由于北京长城饭店的基本客户来自香港、澳门及海外各国，这就需要海外的宣传，而香港电视台每30秒钟的广告费最少是3．8万港元，若按内地方式插播，每个月需几百万元人民币。至于外国的广告费，一个月下来更是个天文数字了。一开始，北京长城饭店也曾在美国的几家报纸上登过几次广告，后来因为经费不足，收效又不佳，只得停止广告攻势。
    广告攻势虽然停止了，北京长城饭店宣传自己的公关活动却没有停止，他们只不过是改变了策略。
    北京市为了缓解八达岭长城过于拥挤之苦，整修了慕田峪长城。当慕田峪长城刚刚修复、准备开放之际，北京长城饭店不失时机地向慕田峪长城管理处提出由他们来举办一次招待外国记者的活动，一切费用都由北京长城饭店负担。双方很快便达成了协议。在招待外国记者的活动中，有一项内容是请他们浏览整修一新的慕田峪长城，目的当然是想借他们之口向国外宣传新开辟的慕田峪长城。这一天，北京长城饭店特意在慕田峪长城脚下准备了一批小毛驴。毛驴是中国古代传统的代步工具，既能骑，也能驮东西。如果长城、毛驴被这些外国记者传到国外，更能增加中国这一东方文明古国的神秘感。这次北京长城饭店准备的毛驴，除了一批供愿意骑的记者外，大部分是用来驮饮料和食品。当外国记者们陆续来到山顶之际，主人们从毛驴背上取下法国香槟酒，在长城上打开，供记者们饮用。长城、毛驴、香槟、洋人，记者们觉得这个镜头对比太鲜明了，连连叫好，纷纷举起了照相机。照片发回各国之后，编辑们也甚为动心。于是，第二天世界各地的报纸几乎都刊登了慕田峪长城的照片。北京这家以长城命名的饭店名声也随之大振。
    通过这次活动，北京长城饭店的公关经理，一位当过记者的美国小姐，尝到了通过编辑、记者的笔头、镜头，把长城饭店介绍给世界各国，不仅效果远远超过广告，而且还可少花钱的甜头。于是，精明的公关小姐心中盘算起举办一次更大规模的公关活动。
    机会终于来了。1984年4月26日到5月1日，美国总统里根将访问中国。北京长城饭店立即着手了解里根访华的日程安排和随行人员。当得知随行来访的有一个500多人的新闻代表团，其中包括美国的三大电视广播公司和各通讯社及著名的报刊之后，北京长城饭店的这位公关经理真是喜出望外，她决定把早已酝酿的计谋有步骤地付诸实施。
    首先，争取把500多人的新闻代表团请进饭店。他们三番五次免费邀请美国驻华使馆的工作人员来长城饭店参观品尝，在宴会上由饭店的总经理征求使馆对服务质量的意见，并多次上门求教。在这之后，他们以美国投资的一流饭店，应该接待美国的一流新闻代表团为理由，提出接待随同里根的新闻代表团的要求，经双方磋商，长城饭店如愿以偿地获得接待美国新闻代表团的任务。
    其次，在优惠的服务中实现潜在动机，长城饭店对代表团的所有要求都给予满足。为了使代表团各新闻机构能够及时把稿件发回国内，长城饭店主动在楼顶上架起了扇形天线，并把客房的高级套房布置成便利发稿的工作间。对美国的三大电视广播公司，更是给予特殊的照顾。将富有中国园林特色的“艺亭苑”茶园的六角亭介绍给CBS公司、将中西合壁的顶楼酒吧“凌霄阁”介绍给NBC公司、将古朴典雅的露天花园介绍给ABC公司，分别当成他们播放电视新闻的背景。这样一来，长城饭店的精华部份，尽收西方各国公众的眼底。为了使收看、收听电视、广播的公众能记住长城饭店这一名字，饭店的总经理提出，如果各电视广播公司只要在播映时说上一句“我是在北京长城饭店向观众讲话”，一切费用都可以优惠。富有经济头脑的美国各电视广播公司自然愿意接受这个条件，暂当代言人、做免费的广告，把长城饭店的名字传向世界。
    有了这两步成功的经验，长城饭店又把目标对准了高规格的里根总统的答谢宴会，要争取到这样高规格的答谢宴会是有相当大难度的，因为以往像这样的宴会，都要在人民大会堂或美国大使馆举行，移到其他地方尚无先例。他们决定用事实来说话。于是，长城饭店在向中美两国礼宾司的首脑及有关执行部门的工作人员详细介绍情况、赠送资料的同时，把重点放在了邀请各方首脑及各级负责人到饭店参观考察上，让他们亲眼看一看长城饭店的设施、店容店貌、酒菜质量和服务水平，不仅在中国，即使是在世界上也是一流的。到场的中美官员被事实说服了，当即拍板，还争取到了里根总统的同意。
    获得承办权之后，饭店经理立即与中外各大新闻机构联系，邀请他们到饭店租用场地，实况转播美国总统的答谢宴会，收费可以优惠，但条件当然是：在转播时要提到长城饭店。
    答谢宴会举行的那一天，中美首脑、外国驻华使节、中外记者云集长城饭店。电视上在出现长城饭店宴会厅豪华的场面时，各国电视台记者和美国三大电视广播公司的节目主持人异口同声地说：“现在我们是在中国北京的长城饭店转播里根总统访华的最后一项活动——答谢宴会……”在频频的举杯中，长城饭店的名字一次又一次地通过电波飞向了世界各地，长城饭店的风姿一次又一次地跃入各国公众的眼帘。里根总统的夫人南希后来给长城饭店写信说：“感谢你们周到的服务，使我和我的丈夫在这里度过了一个愉快的夜晚。”
    通过这一成功的公关活动，北京长城饭店的名声大振。各国访问者、旅游者、经商者慕名而来；美国的珠宝号游艇来签合同了；美国的林德布来德旅游公司来签订合同了；几家外国航空公司也来签合同了。后来，有38个国家的首脑率代表团访问中国时，都在长城饭店举行了答谢宴会，以显示自己像里根总统一样对这次访华的重视和成功的表示。从此，北京长城饭店的名字传了出去。

●派克公司借尸还魂使企业得以新生

    解放前中国钢笔市场曾被“派克笔”占领，由于该公司生产钢笔当时最负盛名，又有新品种“自来水笔”推出，所以，该公司发展到四五十年代正是高峰期。匈牙利贝罗兄弟发明了圆珠笔，打破了派克公司一统市场的局面。由于圆珠笔实用、方便、廉价，一问世就深受广大消费者的欢迎，使得派克公司生产大受打击，身价也一落千丈，濒临破产。该公司欧洲高级主管马科利认为，派克公司在圆珠笔的市场争夺战中犯了致命的错误，不是以己之长，攻人所短；反而以己之短，攻人所长。他筹集了足够的资金买下了派克公司。跟着立即着手重新塑造派克钢笔的形象，突出其高雅、精美和耐用的特点，使它从一般大众化的实用品成为一种显示高贵社会地位的象征。从这样的战略思想出发，采取了两项战术措施。首先，是削减了派克钢笔的产量，同时将原来的销售价提高了30％。其次增加广告预算，加强宣传以提高派克钢笔作为社会地位象征物品的知名度。英国女王是英联邦的元首，其所用物品无不显示其地位的高贵。因而，其用品的商标及生产厂家也就打上了高贵的烙印。马科利深知这一点，他煞费心机，再三努力，让派克钢笔获得了伊丽莎白二世所用笔的资格。方向对头，措施得力，马科利的战略目标实现了。1989年，派克钢笔又一次提高了售价。老的以实用为标志的派克钢笔没落了，老派克公司也因此不复存在；新的派克钢笔却以炫耀、装饰为标志的形式还魂了，派克公司随之也新生了。
    美国有一位专门收买破产企业并以此为生计的人，他的名字叫保罗·道弥尔，他是一位名符其实的“破烂王”。根据美国的法律，一家公司或企业一旦依法宣布破产，给其贷款的银行作为债权人，可以把企业拍卖。道弥尔经常到这类银行，收买破产企业。他每买下一个破产的企业，都必须全面分析研究这个企业各方面的情况，扬长避短地制订改造计划，采取强有力的措施，加强管理，这样一个企业就在破产的废墟上“借尸还魂”，新生了。
    任何产品和企业都有它的成长期、成熟期和衰落期。在走向衰落期间，抓住时机，充分利用一切有利条件，进行大胆投资，借用“借尸还魂”术，产品和企业就会得以新生，往往能收到事半功倍之奇效，这一谋略，很值得企业经营者在企业投资决策中借鉴。

●店老板示假隐真生财有道

    克罗克原先是美国的一个穷光蛋，没读完中学就出来做工，以养家糊口，维持生存。后来，他在一家工厂当上了推销员，一方面收入有了一定的提高，生活有了明显的改善；另一方面，也是更主要的，他在推销产品过程中走南闯北，结识了不少人，交了许多朋友，增长了见识，积累了大量有关经营管理方面的宝贵经验。一段时间后，他开始越来越不满足于给别人当雇员了，一心想创办自己的公司。
    可选择哪一行呢？“民以食为天”，随着人们工作生活节奏的加快，他通过市场调查发现当时美国的餐饮业已远远不能满足已变化了的时代的要求，亟需改革，以适应亿万美国人的快餐需求。
    想归想，要将其变成现实就不是那么容易的事情了，必须为之付出一定的代价。克罗克面临的首要问题就是资金问题，要实现鸿鹄之志没有启动资本就如同“水中月”、“镜中花”，可望而不可及。“一分钱难倒英雄汉”这话一点不假。对于一贫如洗的克罗克来说，自己开办餐馆又谈何容易呢？
    思来想去，他终于想出了一个好办法，他在做推销员工作时，曾认识了开餐馆的麦克唐纳兄弟，自己倒不如凭双方交情先打入其内部学习，以最终实现自己的伟大抱负。
    主意已定，他找到麦氏兄弟，对其进行了一番赞美后，话锋一转，开始讲述自己目前的窘境，待博得对方的同情后，便不失时机地恳请麦氏兄弟无论如何要帮他这个忙，答应他留在餐馆做工，哪怕是做一名跑堂的小伙计也行，否则，他的日常生活将面临危机。
    在过去一段时间的接触中，克罗克深知这两位老板的心理特点。为尽早实现自己的远大目标，他又主动提出在当店员期间兼做原来的推销工作，并把推销收入的5％让利给老板，麦氏兄弟见有利可图且又考虑到眼下店里确实人手不足，便十分爽快地答应了他的要求。
    克罗克进入快餐店后，很快就掌握了其实力与条件。为取得老板的信任，他工作异常勤奋，起早贪黑，任劳任怨；他曾多次建议麦克兄弟改善营业环境，以吸引更多的顾客；并提出配制份饭、轻便包装、送饭上门等一系列经营方法，以扩大业务范围，增加服务种类，获取更多的营业收入；还建议在店堂里安装音响设备，使顾客更加舒适地用餐；他还大力改善食品卫生，狠抓饮食质量，以维护服务信誉；认真挑选店堂服务员，尽量雇佣动作敏捷、服务周到的年轻姑娘当前方招待；而那些牙齿不整洁、相貌平常的人则安排到后方工作，做到人尽其才，确保服务质量，更好地招待顾客。当然，他的每一项改革都使老板感到满意，因为，他的言谈举止总是表现得那么坦诚，那么可信赖，给人留下谦虚谨慎的极好印象。由于他经营有道，为店里招待了不少顾客，生意越做越好，老板对他更是言听计从，百依百顺了。餐馆名义上仍是麦氏兄弟的，但实际上餐馆的经营管理、决策权完全掌握在克罗克的手中。这一切正是通向其最终目的的铺路石，可怜的两位老板一直蒙在鼓里，对此并无丝毫戒心，甚至还在暗自庆幸当时留下克罗克的决定是对的，多亏他的有效管理和辛勤治店，餐馆的生意才这么兴隆，财源滚滚而来，大有“伯乐相识千里马”之自豪与快慰。
    不知不觉，克罗克已在店里干了6个年头。他的羽毛渐渐丰满，翅膀越来越硬，展翅腾飞的时机日趋成熟，便暗暗加快了行动步伐，他通过各种途径筹集到了一大笔贷款。
    该与麦氏兄弟摊牌了，他想，事到临头，不容再难为情，继续拖延下去了，他谙熟两位老板素来喜欢贪图眼前利益，为一时的需要常常会忘记原来最基本的要求。为此，克罗克充分做好了谈判前的思想准备。
    1961年的一个晚上，克罗克与麦氏兄弟进行了一次很艰难的谈判。起初，克罗克先提出较为苛刻的条件，对方坚决不答应，克罗克稍作让步后，双方又经过激烈的讨价还价，最终克罗克以270万美元的现金，买下麦氏餐馆，由他独自经营。麦氏兄弟尽管有种种忧虑与不安，但面对如此诱人的价格，他们终于动心了。“270万美元，整整270万美元呀！这么优惠的价格，傻瓜才会不接受呢！”双方就此达成协议，并很快进行了产权交割，办理了有关移交手续。
    第二天，该餐馆里发生了引人注目的主仆易位事件，店员居然炒了老板的鱿鱼，这在当时可以说是当地一特大爆炸新闻，引起了巨大的轰动，而快餐馆也借众人之口，深入人心，大大提高了其在美国的知名度。到此为止，克罗克的“瞒天过海”之计也基本达到了预期目的。
    克罗克入主快餐馆后，经营、管理更加出色，很快就以崭新的面貌享誉全美，在不长的时间内，270万美元就全部捞了回来。又经过20多年的苦心经营，总资产已达42亿美元，成为国际十大知名餐馆之一。
    克罗克实施“瞒天过海”计的成功，就在于他了解麦氏兄弟的脾气性格，仅以让利5％就轻易打入了麦氏快餐馆；随后通过长时间的潜移默化，对老板的刻意奉迎，换取了兄弟俩的信赖，使兄弟俩认为他处处替自己着想，感到双方利益一致，便自动消除了对他的猜忌，愉快地接受了他的多种建议。经过逐步渗透、架空，老板本已“名存实亡”，最后一场交易，全部吃掉了麦克唐纳快餐馆，双方谈判以克罗克的“瞒天过海”计大功告成而宣告结束。
    无独有偶，在日本也发生了一个类似的示假隐真，店老板巧发财的故事。
    某年秋天，在日本的神户有家经营煤炭的商会正式挂牌营业了，周围充满了欢庆的气氛。该商会的老板就是少年得志、气宇不凡的久永君。说起来，他成立商会还多亏父亲的老友藤泽先生慷慨解囊和全力相助，对此厚意，久永君刻骨铭心，念念不忘，并随时准备报答，正像中国古话所说：受人滴水之恩，当以涌泉相报。
    开业没几天，来了一位客人，自称是当时神户最有名的饭店——春山饭店的侍者，请求约见商会老板，并恭恭敬敬地递上一份请柬及一份举荐书。久永君接过请柬，只见上书：久永先生亲启，落款：山口三太郎。久永君看了一眼来者，疑惑地打开请柬及举荐书，待阅完后，才知是藤泽先生部下道原举荐来人山口三太郎与其做煤炭生意，为表示谢意，山口三太郎准备在春山饭店略备薄酒一桌，以便席间向久永君请教生财之道，请柬中字里行问都充满了对久永君的无限敬慕之情。既然是自己恩人部下举荐的朋友，焉敢怠慢，不看僧面还得看佛面呢。他向山口三太郎讲了几句客套话后，便欣然应允，表示愿意于今晚前去赴约。
    夜幕很快笼罩了大地。久永君换上一身笔挺的西装，帅气十足地来到春山饭店，山口三太郎早已在那里恭候大驾光临了。一进饭店大门，久永君就受到了周到热情的服务，酒席上的美味佳肴令他大饱口福，再加上山口三太郎不时地阿谀奉承，久永君不免有些飘飘然，得意洋洋起来……
    酒酣耳热之际，正是谈判的好机会。山口三太郎深谙此道，他认为时机已到，便态度极虔诚地向久永君提议到：“久永先生，我有一个好朋友阿部君，是日本横滨的一个著名的煤炭零售商，信誉好，客户多，生意很兴隆，如果先生您信得过我并愿意给我提供一个为您效劳的机会，我很乐意为你们从中牵线搭桥。对于您，可以由此扩大煤炭销售量，增加销售渠道，从而加速资金周转，取得更多的收益；对于我的好朋友阿部君来说，由此便会拥有可靠而稳定的货源，经营也会更有起色，至于我本人，只想从您那里得到一定量的佣金即可。”
    久永君听罢此言，并未立即作答，他在犹豫不决，双方谈判陷入了僵局。
    山口三太郎瞥了对方一眼，并没有逼对方马上做出决定，而只是若无其事地招来服务小姐：“小姐，听说你们神户的特产瓦砾烧饼味道不错，能否劳您驾给我买些来？”说着，便从口袋中掏出一大沓子钱来，并随意从中抽出两张大额的作为小姐的小费。
    久永君望着那厚厚的一叠票子，再看看山口三太郎付小费时的洒脱样，断定对方肯定是个资金实力雄厚的大老板，与其做生意不会有什么危险的，便主动与山口三太郎就煤炭交易一事做了详尽的洽谈，爽快地答应了其要求。
    待酒足饭饱，双方正式达成协议后，两人握手言别。待久永君一离开，山口三太郎就急急忙忙奔向汽车站，以便搭末班车返回横滨，今天在春山饭店这样的高消费对他简直太奢侈了，怎能是他所承受得起的呢？
    久永君做梦都不会想到，山口三太郎其实只不过是横滨的一个小煤炭经理商，眼看着要关门破产，生意做不下去了，他从朋友那里得知久永君与藤泽道原君的特殊关系后，便以自己的煤炭店作抵押向银行贷了一部分款；并以欲与久永君做煤炭生意为借口请道原君为其写了一封举荐信；然后，再借助于春山饭店这一堂而皇之的大舞台，成功地上演了一出“瞒天过海”戏，一切都是那么自然而然，顺理成章，山口三太郎高超的谈判本领使他不花分文，将久永君煤炭商会的煤，转手卖给阿部的零售店，一进一出，一来一去，获利颇丰，一度濒临倒闭的小煤炭经理店又如日中天，蓬勃发展起来。

    【赏析】

    “瞒天过海”——用于经营赚钱，其技巧和方法的基本思想是用“欺骗”的手段暗中行动，将你赚钱的企图隐藏在明显的事物中，以达到自己的目的。因为一般人对司空见惯的事物，往往不会怀疑，此计就是利用人们的这一错觉，来掩盖自己的真正意图。
    再就是日本味精商在经销味精销路不景气的情况下，他们将味精瓶上的小孔由直径1毫米扩大到1．5毫米，在消费者没有察觉的情况下，一倒就用多了，这样就大大增多了味精的销售量。
    这“瞒天过海”之计，是最常见的，也是用得最多的。正因为如此，很容易被人们忽视，从而使各商家在销售中容易实施，达到其推销产品、占领市场的真实目的。


北极星书库-高谋-->商场三十六计-->第2计 “围魏救赵”

第2计　“围魏救赵”

一、原文和出处

    【古兵法原文】

    共敌不如分敌；敌阳不如敌阴。

    【原文今译】

    进攻兵力结集的部位，不如打击敌人兵力分散的部位；攻击敌军的阳刚部分，不如攻击敌人的阴弱部分。

    【出处原文】

    “夫解……则自为解耳。今梁、赵相攻，轻兵锐卒必竭于外，老弱罢于内。君不若引兵疾走大梁，据其街路，冲其方虚，彼必释赵而自救。是我一举解赵之围而收弊于魏也。”

    【出处今译】

    凡是解……化解了。现在梁赵交战，精兵强将必然全部投入放在邯郸前线，国内只留一些老弱病残。您不如带部队迅速插入魏国的后方大梁，占据京城的要道，冲击目前兵力空虚的地方，魏国必然放弃赵国而去自救。这一举既解了赵国之围，又能进一步击败魏国。

二、现代经商典型案例及赏析

    【案例】

●房买主趋利避害妙购高价位住宅

    台湾某市某户全家移民国外，欲出售所居住的高价位住宅，卖方要价2300万元台币，托与房地产中介公司代理。
    该公司业务员接下本案后，积极地策划广告，宣传其所处的优越的地理位置、房间布局的合理性及其配套设施的全面与完善，很快将房子推展到了市场上。
    两周后，出现了一位买主。参观完本所住宅的里里外外，对各方面的条件甚是满意，但只出价2000万元台币，这与卖主的底价相比尚差300万元台币。
    业务员无奈，只有回头找屋主议价。经过3天的商议、协调，屋主终于同意售价降为2100万元台币，但声明不再降价，否则立即解除合约。
    售价2100万元台币与买价2000万元台币相比，仍有100万元台币价差。鉴于卖方态度坚决，为了促成这项交易，业务员只好硬着头皮再回头找买方协调。费尽口舌，买方态度缓和，做出让步，同意再加价50万元台币，即总价2050万元台币。同时，为了表示自己购房的决心与诚意，还当场付了100万元台币的斡旋金。
    无巧不成书，就在交付斡旋金的当晚，买方又找来业务员，告诉他说：“一个月前我在别处看过另一栋房子，论各方面条件，都比我现在看好的这所房屋称心如意，只因为当时屋主不肯降价，几次交涉谈判未能成功，我只好放弃了，可谁知事情已过去这么久了，我差不多已把这件事忘掉了，就在一个钟头前，那家中介公司突然打电话来告诉我，屋主愿意依我的价格出售，可我今天已在第二户下付了斡旋金，若房主仍不肯降价，固执己见，我衷心地希望您能退回这100万元台币。”
    这突如其来的事情，可难倒了业务员，对中介者而言，基本上只是个中介性的角色，并无退款与否的决定权，除非屋主同意或屋主接受买方的价钱后，买方又反悔不准备买房，才能将其预交的斡旋金进行没收。而就眼前面临的情况是：一方言明不再降价，而另一方则声称打死也不可能再加价，中介者处在夹缝中，真是左右为难。解决问题的唯一办法是，尽快把信息传给屋主，由屋主自行决定。
    屋主听到消息后，也犯了难。既然买主更中意前一户房子，就有可能反悔，若我答应他的要求却反遭对方拒绝，我就有权没收他的斡旋金，这样就等于本钱下降了100万元台币，以后再怎么卖都是赚。但赚这100万元台币的前提是必须接受买方的价格——2050万元台币，即需在原售价基础上再降价50万元台币；若不愿意降价50万元台币，在目前经济不景气、房地产市场持续低迷、交易不大活跃的状态下，错失了这笔买卖，新买主不知何时再现，也不知是否还会有人肯出2050万元台币的价钱，最重要的是现在是买方市场呀！
    因事出突然，卖方左思右想，总想不出一个妥善的办法，而买方又以“前屋屋主催问甚急”为由不断来电要求中介早早回话，否则应立即退回斡旋金。局面就这样陷于僵局之中。
    经过几十分钟的“深思熟虑”，屋主终于赌博性地同意以买方价格出售，若买方拒绝，则可顺理成章地将这100万元台币“纳入私囊”。
    中介人把这一决定转告买方，买方表面上装出一副无可奈何的样子，申辩着：我其实比较喜欢的还是前屋，但后屋的卖方又同意了自己的开价，如果不接受这项交易，将立刻损失掉100万元台币。
    经过中介人在中间不断地周旋，买卖双方终于勉强成交，达成协议。
    就本案高价位住宅成交的整个过程来看，似乎“水到渠成”，其实是买方运用“围魏救赵”的谈判策略延伸出来的高明杀价手法，以100万元台币斡旋金为诱饵，又以“前屋”之事相威胁，使对方陷入进退维谷的局面，最终，落入买方所设的圈套，实现了买方削价的最终目的。
    另一实例是我国某进出口公司同外商谈判制胜之例。
    1993年8月，我国某进出口公司从国外进口200万吨DW产品，我方考虑到该产品质优价廉，颇受消费者欢迎，各大厂家竞相订货，该公司通过经营该商品也获利颇丰，尽管由于对方延期交货使该公司失去几次展销良机，蒙受了一定量的经济损失，但为了双方长久友好的贸易往来，并未对外商提出制裁。
    此后不久，DW产品在国内供不应求，该公司准备进一步同外商洽谈重复进口该产品事宜，为给国家节约外汇资金，同时也为了降低进口商品的采购成本，提高公司的盈利水平，该公司欲向对方提出降低价格10％的要求。他们当然知道，在国际市场未发生变化的情况下，若在双方谈判一开始就提出该要求肯定会遭到对方拒绝，对方断难接受，而这就必须采用一定的谈判技巧，迫使其就范。
    于是，我方经过研究，找到了问题的突破口，设计了一套颇为周密的谈判方案。谈判伊始，我方就在上次那200万吨货物延期交货一事上大作文章。我方说：“由于你们上次延期交货，使我方失去了几次展销良机，从而导致我方遭受了重大的经济损失。”对方听罢，以为我方会提出索赔要求，自然心慌意乱，忙不迭地对延期交货问题加以解释，表示歉意，尔后便诚惶诚恐地、心神不安地等着我方的反应，看看时机已成熟，我方趁机提出削价的要求，明确指出希望上次延期交易的损失能通过这次减价10％来弥补，对方无奈，只好表示同意。
    于是，我方又乘胜追击，提出由原来的预定的200万吨增加到500万吨，对方最终不得不在合同上签字，谈判圆满成功。
    老练的谈判者在谈判中常常避免就自己真正关心的问题进行强攻，而是指左趋右，绕道迂回前进，使对方顾此失彼，首尾不能相接，最终不得不妥协。我方谈判者正是巧妙地运用了“围魏救赵”之计，使谈判一举成功，达到了预期的目的。
    “围魏救赵”的“围”是手段，“救”才是目的，要达到“救”的目的，就要分散对方注意力。商业谈判中，成功地运用此计，既要注意积蓄力量，等待时机，又得讲究“阴功吹火”，确实搔在对方的“痒处”，避免“明火执仗”，过早地暴露自己。

●塑胶公司投李报桃，被誉为“经营之神”

    世界塑胶大王——台湾塑胶公司董事长王永庆被誉为“经营之神”、“台湾企业的救星”。他始终坚持“人人为我，我为人人”的信念，主张企业做买卖必须做到利己利人。因为买卖双方都要生存发展，都要赚钱，因此必须精诚合作，互惠互利，决不能只为自己赚钱而不管对方死活。因此，他深得用户欢迎。1986年台币升值，由原来的40元兑1美元升到37元兑1美元。他亲自召开与客户共度冲击的会议，决定台币升值的汇兑损失由台塑全部负责。这样台塑每日至少损失1亿元（折合300万美元）。但台塑集团将这部分损失靠内部管理消化，使这一年仍获利非浅，即发展了自己，也保护了别人，奠定了与客户合作的基础，财源滚滚而来。这就叫方便别人，也方便自己；帮助别人，自已也受益。
    美国休斯可公司创建人比尔，以350美元起家，在短短10年内发展成拥有1000万美元资产的美国最大的皮鞋制造商。他之所以能站住脚，靠的就是投李报桃。在创业初期他深知自己财单力薄，不可能单凭个人的实力与同行业的大厂家竞争，必须联合外界的人力、物力、财力，做到这一点，就必须以心换心。一次，休斯可公司生产的白鞋带、白扣的软皮鞋，在辛辛那提州失去了销路，零售商天天打电话要求退货，这可急坏了负责这一地区的批发商古佳伦，他连夜赶来找比尔商量对策。如果把货收回来，积压在家里，批发商将受到巨大的经济损失。比尔说：“你的困难，就是我的困难，”“不管什么原因造成的这种局面，我决不会让你受损失，你把白带白扣的皮鞋统统收回，送到我这里调换别的式样的鞋。”古佳伦感动地说：“但也不能让你一个人吃亏呀”。比尔亲切地说：“我们都是一家人，谁受损失都一样，这事理应由我来处理。”这件事传出以后，全国各地的批发商对比尔更加敬重了。比尔类似的事举不胜举。批发商、零售商对比尔为他人着想的做法，以实际行动报答。他们不仅全力推销比尔公司生产的各式皮鞋，而且在比尔遭到灭顶之灾以后，自愿组织起来，帮助比尔度过难关。那年，河水决堤把比尔用贷款刚刚新建的现代化皮鞋厂的设备、材料、产品冲得几乎一干二净，比尔犹如睛天霹雳，欲哭无泪，他想到了死。在他万念俱灭的时候，比尔销售网中几个较大的批发商登门拜访，鼓励他“重振旗鼓”。可是，比尔连还债的钱都没有，哪还有资金兴建工厂。一位批发商爽快地说：“你放心，只要你肯继续干下去，钱的事包在我们身上了。”另一位说：“过去，我们困难的时候，你帮助了我们，现在我们也决不能昧良心，袖手旁观。”5天后，那几位大批发商召开了来自全国各地几百位批发商的集资大会，仅仅两个小时，就凑齐了比尔重建新厂的资金，一星期后，比尔恢复了工厂生产。人非草木，孰能无情，比尔在别人困难的时候舍己为人，伸出援助之手，当他遭受灭顶之灾时，他得到了回报。

●草船借箭天下之财为我所用

    《三国演义》第46回有一段“草船借箭”的故事：周瑜给诸葛亮出了一道难题，10天之内监造10万枝箭。诸葛亮明知这是一件欲害自己的“风流罪过”，却欣然从命，还把日期缩短为3天，当场立了“军令状”。第三天，浓雾满江、远近难分。诸葛亮在鲁肃的陪同下，指挥20只草船向曹军水寨驶去，并令船上军士擂鼓呐喊。顿时，曹营中一片惊恐，以为敌军攻到，立即命令弓箭手向鼓声方向射箭。这样诸葛亮通过草船，凭借大雾，从曹军“借”了许多箭，完成了“造”箭任务。鲁肃惊奇地问：“何以知今日如此大雾？”诸葛亮答：“为将而不通天文，不识地理，不知奇门，不晓阴阳，不看阵图，不明兵势，庸才也。”“草船借箭”的成功在于施计者诸葛亮上通天文、下识地理，博才多学，善于识机和利用它。“草船借箭”虽出自军事上的谋略，但应用于经济上一样可产生奇效。
    珠海市西区区长钟华生为当地引进数亿资金的成功就是草船借箭谋略范例。1984年在全国银根紧缩时，他就构筑了“天下之财力我所用”的思路。当时，举国上下进行改革开放搞活，中央、省、市领导对珠海建设很关心，并积极支持。这对于有头脑、有眼光、敢于开拓、勇于进取的人来说无疑是个良机。钟华生也正是这样的人，他善于识机，认为现在正是吸引外部资金，搞好当地经济建设的好机会，自己应充分利用。为了使当地荒凉的土地生财，他不惜先让利、多让利、让长利，吸引了大批投资者。而投资者多了，必然带来人旺，人旺必然带来地旺，地旺又必然带来财旺。由于采取优惠办法，吸引了大量资金，从而带动了白藤湖旅游、建筑、工业、农业、商业、园林、公路和疏竣等八大行业的发展，联合发展总公司的年产值亦由几百万元迅速上升到近亿元。钟华生善于抓住时机，利用优惠政策和土地资源这条“草船”，采取“先让利，后得利”的方法，吸引大量外部资金为我所用，达到借“箭”的效果，的确为上策。

    【赏析】

    “围魏救赵”用于现代化经商赚钱中，企业经营者必须要具备一定条件，需要有过人的眼光和超群的才智，有广博的知识，善于观察周围的环境变化，发现和寻找机遇；抓住对方的实质，采取避实击虚，后发制人的经营技巧；要有敢冒风险的胆魄，有机遇出现时一定要紧紧抓住，以达到趋利避害，赢得最终赚钱的目的。


北极星书库-高谋-->商场三十六计-->第3计 “借刀杀人”

第3计　“借刀杀人”

一、原文和出处

    【古兵法原文】

    敌已明，友未定，引友杀敌，不自出力，以《损》推演。

    【原文今译】

    敌方已经明确，而盟友的态度还未明朗，要诱使盟友去消灭敌人，不必自己付出代价，这是根据《损》卦推演出来的呀。

    【出处原文】

    敌象已露，而另一势力更张，将有所为；便应借此力以毁敌人。

    【出处今译】

    敌方已经显露，而另一种势力又在发展，将要有所行动；就应该借这股力量去摧毁敌人。

二、现代经商典型案例及赏析

    【案例】

●Ac集团靠人才战略开拓新领地

    对我们许多人来说，第一次见到泰国的Ac集团恐怕还是在电视上，中央电视台周日黄金时间播出的《Ac综艺》节目，观众达3亿之多。1987年，Ac集团在香港组建Ac综艺节目有限公司，把海外赏心悦目的、富有知识性、娱乐性的素材制作成电视节目，并于1989年3月开始正式在内地向北京、上海、福建和广东4家电视台的专栏节目《Ac纵横》中播出，继而又和中央电视台合作，把《Ac纵横》改成《Ac综艺》。期间，主持人交互更替由姜昆、杨澜到赵忠祥、杨澜，直至程前、王雪纯，可以说是众星捧月，加之节目内容不断更新，使之始终保持了较高的收视率，这在同类节目中是不多见的。Ac集团在中国人心中树立自己企业形象的目的达到了。Ac集团的手段可谓高超，当我们翻开Ac集团的历史时，不难发现，在Ac集团的公关活动中，“借刀杀人”之计被用得得心应手。
    Ac集团是1953年成立的，它的泰文全称是“乍仑卜卡攀”，简称“卜蜂”，中文习惯称其为“Ac（卜蜂）集团”。它的前身是1903年由泰国华侨谢易初在曼谷的唐人街区开设的“Ac庄菜籽行”，意在“Ac中国，振兴实业。”
    当时，“Ac庄”经营的菜籽主要来自中国。第二次世界大战爆发后，中国和东南亚各国相继被卷入战火之中，中泰之间的海运通道被切断，“Ac庄”的货源也随之断绝。
    “Ac庄”的生意像断了源头的活水，立刻陷入了困境。泰国和南洋地区的菜籽多不能再用，这一带种植的华南蔬菜，有了一定的年头，由于气候和土壤结构的作用，种籽退化，种出的白菜细似芜荽，萝卜如人参，再卖这样的菜籽，无疑会砸了“Ac庄”的牌子。
    第二次世界大战之后，1948年春，谢易初把“Ac庄”托付给二弟，他从曼谷回到中国汕头，在这里创办了“光大庄”，他在家乡澄海租地100亩，作为种子农场，培育优良的菜籽销往南洋。
    谢易初的私人农场，为海外的“Ac庄”源源不断地输送良种，经营上有了后劲，“AC庄”的实业越办越红火。Ac集团成立后，谢易初仍然留在国内，继续从事私人农场的菜籽改良。1952年至1956年，他应聘担任澄海冠山实验农场副场长。
    在这期间，谢易初通过各种渠道，从欧美、日本、印度和东南亚等地引进良种和技术，对蔬菜、瓜果、家禽等品种进行改良。他培植的“西瓜冬熟”、“秋菊夏开”，堪称中国农业史上的奇迹，一时被传为佳话，并由此获得“华侨米丘林”的美誉。毛泽东、周恩来等党和国家领导人在品尝了他的无核西瓜以后，都一致称赞。澄海县采用了他培育的谷种，成为我国第一个水稻亩产500公斤的大县。他的园艺科学为潮汕地区乃至中国的农业做出了重大贡献。借助中国潮汕这块风水宝地，“AC庄”在中国和南洋两地的公众中留下了美好的形象。
    70年代，Ac集团的接力棒传到了谢易初的下一代。1976年，谢易初的四子谢国民升任Ac集团总裁。
    1979年，中国的国门洞开，作为一个华裔企业家，谢国民十分关注中国经济的发展，对中国的改革开放甚感欣慰，他没有忘记谢氏家族的故土，他更不会忽视中国这块巨大的有待开发的市场。
    1979年，Ac集团在深圳和汕头各办了一个Ac康地有限公司，成为第一个赴中国大陆投资的外资集团，Ac集团在中国大陆率先投放巨资的举动，令全世界的企业界为之震撼。一些欲到大陆投资的观望者、犹豫不决者也随风而动。
    随后，AC集团又从我国南疆挺进中原，继而挥师入关，遍地开花。于是，就有了Ac集团与我国内地合资或独资企业的相继问世：广大畜产公司（广州）、上海易初摩托车有限公司、上海大江有限公司、上海万国实业有限公司、北京大发Ac有限公司、北京Ac饲料有限公司、北京家禽育种有限公司、吉大有限责任公司（吉林）、正大岳阳有限公司（独资）、成都Ac有限公司、豫大畜产饲料有限公司（开封）等。
    中国海南即将建省并辟为特区的消息传出后，Ac集团闻风而动。他们立即成立了海南Ac投资有限公司，投资3亿美元，与有关企业合作，在海口兴建一个占地25万亩的养虾场；投资1亿多美元，开办了一个年饲养108万头瘦肉型生猪的养猪基地。合资3．5亿元人民币，建造一个年产80万吨水泥的水泥厂。
    1988年，Ac集团与海南省签订合同，投资20多亿美元，海南石油化工两个项目，并建成两个35万千瓦的发电厂。
    1989年12月，谢国民率Ac集团代表团访华。
    我国党和国家领导人亲切会见了谢国民和访华团成员，对Ac集团积极在华投资和同中国发展合作关系十分赞许，希望谢国民所领导的AC集团在90年代做对华合作的榜样。
    谢国民诚恳地表示，他在中国投资办的企业，不与中国企业分市场，不侵占中国的商品配额，产品主要是投向国际市场，只是利用大陆的资源和劳力，为中国引进资金和技术。
    这次会见，意义重大。中国刚刚经历了春夏之交的政治风波，是放是收，国际上的各种人士都在拭目以待，不利于中国改革开放的谣言四起。一些来华投资的外商有的开始退却，有的废除了投资意向，更多的是处于惊恐之中。AC集团这次访华，从党和国家领导人那里获得了信心，中国的改革开放政策不变。这一方面密切了两方的关系，另一方面也为其他的海外投资人士树立了榜样，坚定了他们的信心。
    截至1989年底，Ac集团在中国大陆的实际投资已达数十亿美元，成了在中国大陆投资额最大的海外华人企业之一。谢国民信心十足地告诫他的下属：“中国的开放政策一定会长久，会使中国越来越富，我在中国的投资也会越来越多。”
    他没有忘记父亲的遗嘱。1983年，父亲临终时，谆谆嘱咐谢国民和他的3个哥哥，不要忘记故土，要为故乡多做贡献，要为中国多办好事。
    谢国民在回答中国记者的提问时说：“我在泰国出生，祖籍是广东澄海，饮水思源，对中国我有一种特殊的感情。所以，不论是在中国内地还是在海南投资，我们都遵循这样一个宗旨：办项目，要一利国家，二利当地民众，当然也要对我们Ac集团有利，这3条缺一不可。我对Ac集团在中国投资的前景是很乐观的。”
    Ac集团背靠中国，越来越引起世人的注目。
    1990年4月7日，谢国民在北京会见了邓小平，邓小平高兴地说：“你们弟兄几个人的名字起得很好，Ac集团的名字也很不错。”当着这位泰籍华人，邓小平再次重申，中国改革开放的政策50年不会变，100年也不变！
    谢国民从邓小平的话中，获取了一种强大的力量，也就有了更进一步的惊人的举动。
    1992年5月11日至17日，沈阳市市长武迪生应邀出访Ac集团，双方达成了《沈阳与AC集团全面经济与技术合作协议》。《协议》体现了Ac的“人才本地化”战略。《协议》中有一条是这样写的：“为协助Ac集团在中国合资合作企业对中高级管理人才的需要，双方商定，由沈阳市提供人才资源，经Ac集团考核培训后录用。”随后，双方又正式签订了人才供求协议书，明确了聘用人才的主要内容。
    招聘条件：党政机关副处级以上干部；能阅读、书写一般英文函件；大专以上学历；45岁以下；男性；有3年以上企业工作经验。
    应聘待遇：月薪1400美元；聘期3年；送往曼谷Ac集团总部接受任前培训；作为该集团中高级管理人员派驻在华的各投资企业。
    显然，Ac集团瞄准的是中国的“九品县令”。优厚的待遇使大批副处级以上的党政机关干部跃跃欲试。
    5月22日，英语考试拉开帷幕。167名应聘者鱼贯而入，结果，近80％被淘汰。27日，30名有幸过关者又接受了Ac集团别出心裁的面试；中央地段，应聘者接受主考官连珠炮式的考问，而四周幕后，Ac请来的几位心理学家却在暗暗地揣量着应聘者的神态。
    几番征战，几番考察，19名中国“县令”投身Ac，成了Ac集团取之于中国、用之于中国的高级雇员。
    9月3日，一架民航班机载着Ac精心挑选的19名“干将”在曼谷机场徐徐降落，当即受到总部最高层的盛情款待。这19人将在曼谷接受长达80天的极为严格的任前培训。而今，他们已经肩负起特殊的商战使命奔波在Ac在华的投资企业中。
    Ac此举，引得议论纷纷，莫衷一是。有人说：“这是外国老板挣钱的计谋。”有人说：“为Ac提供部分人才，对我们百业待兴的国家经济亦有贡献，更何况还可借此来影响和提高我们的管理、科技水平的现代化。”
    抛开众议不说，仅从商战公关的角度而言，Ac的这种战略，确实是高！

●“WN”与足球联姻提高知名度

    “WN”是湖北省某市日化总厂1983年研制生产的第三代新式洗衣粉，产品在香港市场上一炮打红后，却迟迟打不开内地市场的销路，就连某市人本身也不知道身边有这么一个轰动香港的宝贝，出现了墙里开花墙外香的局面。为了迅速开辟内地市场，扩大“WN”在国人中的影响，某市日化总厂在促销上大胆迈了3步。
    第一步，出资在某市体育场举办“第一届‘WN’足球赛”。全国几大足球甲级劲旅在某市体育场摆开了厮杀的阵势，从来没有机会观看这样精彩球赛的某市人，今天有缘第一次亲眼看到足球健将们在球场内龙腾虎跃，求购门票的球迷们几乎挤破了某市日化总厂的大门。日化总厂使因缺乏资金而几乎陷于瘫痪的体育场获得了生机，预期的促销目的也顺利达到了。
    第二步，为了继续扩大某市日化总厂的影响，他们每年出资7万元承包了湖北省足球队，队员的待遇完全跟厂内职工一样，红包、奖金一分不少。这一举动，令整个湖北省为之震动。日化总厂已经走出了小小的某市，把眼光投向大武汉，投向整个湖北省。他们要实现贺龙元帅的“三大球不上去，死也不瞑目！”的遗愿，为中国足球的振兴铺路搭桥。
    第三步，让湖北省足球队杀回省城武汉，迎战荷兰国家足球队。某市日化总厂的名字第一次走向世界。为了扩大影响，凡是观看这场比赛者，见票每人免费赠一包“WN”超浓缩无泡洗衣粉。整个武汉三镇沸腾了，“WN”成了新闻热点。
    三大步跨出，“WN”名声大振，从前“摆在柜台人未识”的“WN”，一个星期内就在武汉销出60吨，一个月内销出300吨。作为东西南北枢纽的武汉市，又通过水路、旱路、空中之路把某市日化的名字带向全国。1986年“WN”的销量占了全国同类产品总销量的2/3以上，企业创利750万元。湖北“WN”足球队也获得了全国足球甲级联赛亚军的可喜成绩。
    一个养在深闺人未识的小小某市日化，与足球联姻之后知名度迅速提高，不仅企业创下了显著的经济效益，而且也将产品的知名度在全国范围内广为传播。

    【赏析】

    “借刀杀人”，是借他人之手或他人之力来铲除异已或达到自己目的的一种手段，杀人是广义的，也是狭义的。历史上与文学作品中借刀杀人的故事不胜枚举。
    借刀杀人者，不需自己赤膊上阵，不需消耗自己的实力，更不会招致杀人凶手的罪名，真可谓绝顶聪明。在历史和现实中，不仅阴险小人借刀杀人，即使是心怀坦荡的君子，在特定的情况下，也会借刀杀人。因此，无论是绝顶聪明的曹操与韦孝宽，还是聪明绝顶的雄才王充与诸葛亮，借刀杀人之计都被他们玩弄于股掌之中。
    借刀杀人，恐怕会与世长存，正人君子，即使不学会使用它，也得学会识破它，防范它，更不能莫名其妙地被人当刀使！
    借刀杀人在现代经商赚钱中也经常用到，目的是：
    借用自己以外的人、事、物，达到自己的目的。一切谈判高手总善于利用一切可以利用的机会与条件；借用社会力量（社会公众舆论等）给对方施加压力；借助法律条文或财经制度规定等驳斥对方的无理要求，维护自己的正当利益；借助他人之言，与对方进一步讨价还价，实现谈判成功的最终目的。


北极星书库-高谋-->商场三十六计-->第4计 “以逸待劳”

第4计　“以逸待劳”

一、原文和出处

    【古兵法原文】

    困敌之势，不应战；损刚益柔。

    【原文今译】

    使敌人的势力损耗，不需使用武力；敌方刚强之势消耗了，我方的力量自然就会增强。

    【出处原文】

    “善用兵者，避其锐气，击其惰归，此治气者也。以治待乱，以静待哗，此治心者也。以近待远，以佚（逸）待劳，以饱待饥，此治力者也。”（孙武《孙子兵法之军争篇》）

    【出处今译】

    善于用兵的人，必然避开敌人旺盛的士气，当敌人疲于奔命时再出击，这就是从士气上压倒敌人的办法；严整自己的军队，等待敌人发生混乱，用自己的从容冷静，等待敌人的急躁不安，这就是从心理上制服敌人的办法；用接近阵地的军队迎击远道而来的敌人，用休整好的部队攻击疲惫不堪的敌军，用饱食的士兵来对付饥饿的敌人，这就是在实力上战胜敌人的办法。

二、现代经商典型案例及赏析

    【案例】

●友尼利福公司以退为进平安渡过难关

    英国友尼利福公司经理柯尔在企业经营中，有一个基本的信条，即“不拘束于体面，而以相互利益为前提”。依据这一信条，他在企业经营和生意谈判中常常采用退让策略。在一定情况下，甘愿妥协退步，以赢得时机发展自己，结果可能是退一步，进两步，实质上还是自身获益。
    友尼利福公司在非洲东海岸早就设有大规模的友那蒂特非洲子公司，那里有丰富的肥料，并适合于栽培食用油原料落花生，是友尼利福公司的一块宝地，也是其主要财源之一。第二次世界大战结束后，随着非洲民族独立运动的兴起和发展。友尼利福这些肥沃的落花生栽培地一块块地被非洲国家没收，这使该公司面临极大的危机。针对这种形势，柯尔对非洲子公司发出了6条指令：第一，非洲各地所有友那蒂特公司系统的首席经理人员，迅速启用非洲人；第二，取消黑人与白人的工资差异，实行同工同酬；第三，在尼日利亚设立经营干部养成所，培养非洲人干部；第四，采取互相受益的政策；第五，以逐步寻求生存之道；第六，不可拘束体面问题，应以创造最大利益为要务。柯尔在与加纳政府的交涉中，为了表示尊重对方的利益，主动把自己的栽培地提供给加纳政府，从而获得加纳政府的好感。后来，为了报答他，加纳指定友尼利福公司为加纳政府食用油原料买卖的代理人，这就使柯尔在加纳独占专利权。在同几内亚政府的交涉中，柯尔表示自行撤走公司，他的这种坦诚的态度反而使几内亚受到感动，因而允许柯尔的公司留在几内亚。在同其他几个国家的交涉中，柯尔也都采用了退让政策，从而使公司平安地渡过了难关。
    在生意场中，必要的退让可以换来更大的利益；一味地咄咄逼人则有可能使你陷入死胡同。当然，退让策略的运用，既要适时，又要得体，一定要充分掌握对方的心理活动，使自己有必胜的信心，同时，要对自己控制局势的能力有正确的估计，万不可不分时机地滥用。

●海尔策划有道，缔造世界级品牌

    公共关系在现代企业发展中日益起着不可替代的作用。青岛海尔集团公司，就是运用公共关系，获得巨大成功的一家企业。1984年以前，海尔集团还是一家濒临倒闭的集体工厂，亏损达147万元。而到如今它已发展成为拥有6000多名职工，下设7个工厂、4个分公司及2个合资公司的国家一级企业和出口基地。自1985年与联邦德国利勃海尔公司合作生产出中国第一代四星级电冰箱“青岛一利勃海尔”以来，目前己开发出12个系列、百余种规格的“青岛海尔”牌电冰箱、电脑程控式微波炉、微电脑电磁炉等高科技、高附加值系列产品。现在它已成为年产冰箱60万台、固定资产近3亿元、年销售收入25亿元的全国十佳优秀企业之一，正向“中国的松下”目标奋进。
    海尔集团不仅在经济管理和现代化生产方面为我国企业的现代化发展开辟了新的前景，而且在企业公共关系实践方面，也做出了新的尝试。
    构筑企业文化
    在改革和发展的进程中，当别的企业还在忙于靠行政管理与经济手段树立与维护企业形象时，青岛海尔已经在构筑企业自身的文化大厦。
    青岛海尔的企业精神是：无私奉献，追求卓越。围绕这一精神，确定的管理战略是高标准、精细化、零缺陷。
    确定的质量战略是：质量是企业永恒的主题；确定的生产战略是：唯一和第一；确定的销售战略是：售后服务是我们的天职；确定的市场战略是：生产一代，研究一代，构思一代。这一系列文化战略目标，组成了严密的青岛海尔文化网络，体现了青岛海尔的整体文化战略意图。为了实现上述战略意图，青岛海尔把公共关系活动确认为企业文化的有机组成部分，并且充分运用公关职能，有力地开展内部和外部公共关系活动，使青岛海尔的企业精神得到充分的发挥。
    注重公关意识
    在青岛海尔，公关意识已成为一种普遍的文化意识，公关方式已成为一种自觉的工作方式，它影响和改变着人们的思想、情感和行为。
    青岛海尔把公共关系意识渗透到企业的各个环节，不仅把公关当作一种手段和功能，而且更主要的是把公关当作一种无限的价值。“价值就是公关，公关带来价值”是青岛海尔文化与众不同之处。
    当你走进公司，首先映入眼帘的正是有着强烈公关特色的巨型徽——青岛海尔；镶刻在公司三楼的“无私奉献，追求卓越”8个金色大字闪闪发光，醒目地显示出强劲的企业精神；走进接待室，身着礼服的礼仪小姐热情地打开闭路电视，让你通过电视了解青岛海尔的发展历程与所取得的成就；在产品陈列室，礼仪小姐以标准的国际公关水准向你介绍几十个品种的“青岛—利勃海尔”系列产品；在奖品陈列室，陈列着无数个国家、部、省级奖杯、奖章、锦旗和奖品。不用介绍你就能感受到青岛海尔的公关效益。1994年初，海尔集团第一个进驻青岛市高科技园区，投资26亿元创建规模宏伟的“青岛海尔工业园”，该园集科、工、贸于一体，为实现企业持续、快速、健康发展的总目标打下基础。
    输送公共关系活动
    公共关系活动被青岛海尔当作一种文化价值和经济价值，双重地输送到公司的各个领域和各个环节。
    海尔集团总经理张瑞敏先生有句名言：“我们的企业，我们的产品是干出来的，而不是检查出来的，公共关系就是告诉人怎样去干！”
    “宁可损失上万元，也不给用户添麻烦。”这是青岛海尔为实现“质量是企业永恒的主题”这一目标而提出的口号。1985年，由于部分职工忽视产品质量，造成了76台冰箱不合格的严重后果。青岛海尔以此为突破口，举办了废品展览会。张总经理命令直接责任者自己用铁锤当众砸毁这76台冰箱。这一举措，使在场的千余名职工目瞪口呆。铁锤不仅砸毁了冰箱，而且彻底砸毁了青岛海尔的产品低劣意识，砸在了每个员工的心头，在员工中引起了强烈的震憾，使青岛海尔从此走上了质量管理的路子。
    青岛海尔以质量为根本，制定了“向质量要效益”、“靠质量起家，靠优质名牌发展”的质量管理目标，处处体现“质量至上，用户是我们的衣食父母”，使“假如我是用户”，“下道工序就是用户”的活动深入人心，他们实行了严格的“三检制”，成立了质检处，定员人数占全公司人数的7．8％。
    在此基础上，青岛海尔重视职工素质的提高。他们制定了5年教育计划和年度计划，实行全员培训，组织了36次近千人的培训班，参加全国质量管理统考，有913人获得合格证书。公司共成立了32个学习小组，取得了38项成果，其中6项获青岛优秀成果奖，3项获省优质成果奖，3项获国家优秀成果奖。
    强烈的质量意识和优秀的质量管理取得了巨大的效果。1989年12月轻工部主办的全国最优最劣售后服务单位评选活动中，青岛海尔以总投诉率为万分之零点四六、全国同行业第一的优异成绩获“双龙杯”奖。1990年，海尔集团又获“国家质量管理奖”和“全国十佳企业优秀管理金马奖”。如今，海尔已经在国际、国内获得各方面的肯定和公认。海尔冰箱获得冰箱行业第一枚国优金牌；海尔是全国十大驰名商标之一，是家电行业中唯一的消费者最信得过的冰箱商标；海尔在国际竞争中10次中标，海尔是中国家电最先获得国际认证，并获得国际最权威性的美国、德国、加拿大等各种认证。
    以文化战略指导市场经销
    青岛海尔以强有力的文化战略指导市场经销，追求完美服务，进而达到扩大产品销路、占领市场并树立良好的企业形象的目的。
    青岛海尔紧盯市场，不断改进和开发，不断否定自己。在坚持产品性能高标准的前提下，根据消费区域、消费观、消费层次的不同改进产品，增加功能，提供适应性产品。按照市场细分化的原则，海尔每年都不断推出具有市场导向水平的新产品。如大冷冻室冰箱、组合冰箱、宽气候带“小王子”冰箱，最近又推出无霜换代冰箱和最新超级节能无氟新世纪冰箱等。
    为了体现“售后服务是我们的天职”，“用户满意才是我们的满意”这一营销战略，青岛海尔投资300多万元成立了“售后服务中心”，配备了44名专业技术人员和国内一流的通迅设备、冰箱检测手段。并利用计算机管理，建立了用户档案、产品维修档案和准修卡、用户监督卡、维修人员服务单等制度，在全国28个省市设立了218个维修点。
    海尔集团充分认识到做好售后服务，能起到以一当十、以“后”顶“前”的作用。即做好一个用户的售后服务，就能在10个用户中树立起信誉；能根据用户的反映，及时解决销售前生产中的质量问题，不断地提高产品的信誉。为此，他们坚持在售后服务中做到“一、二、三、四”。即一个结果：服务圆满；两条信念：带走用户的烦恼一一烦恼至零，留下海尔的真诚——真诚到永远；三个控制：服务投诉率、服务遗漏率、服务不满意率均小于十万分之一；四个不漏：一个不漏地记录用户反映的问题，一个不漏地处理用户反映的问题，一个不漏地复审处理结果，一个不漏地将处理结果反馈到设计、生产和经营部门。
    正因为如此，青岛海尔在瞬息万变、冷热冲击的市场上经受住了考验，成为用户“信得过的企业”，“疲软市场上的硬通货”，被誉为“销售无降价，产品无积压，企业无三角债”的三无企业，成为我国唯一的一家集团优金牌、金马奖和国家质量奖3项国家级桂冠于一身的企业。
    开展全面的公关活动
    开展全面的信息性、福利性、经营性公关活动，创造无限的经济价值和文化价值。
    随着经济改革的不断深入和发展，青岛海尔的公关活动已走向成熟。发布、交流信息性公关活动己成为它们的常规性工作。1989年1月海尔创办了《青岛海尔报》，至今已出版70多期。《青岛海尔报》把公司的成就、发展远景、先进的管理方法及时地反映出来，发送到全国各有关单位、个人和公司员工手中，使大家经常知道青岛海尔的信息。
    青岛海尔坚持一年一度召开辞旧迎新招待会，答谢各界朋友的支持和关怀，把朋友们密切地团结在公司的周围。每逢重大事情，海尔集团均以新闻发布会、记者招待会等形式对外宣传。海尔集团几年来还举行了全国维修工作业务会；举办大专院校人才使用与培训研讨会；举行一、二期工程峻工庆典活动等，都邀请国内外政、企、新闻、文化、文艺界要人参加，积极扩大企业对外影响。
    经常组织经营性公关活动，宣传企业文化。在各类综合展览会、博览会中，青岛海尔针对自己的实际，总是有选择地参加；经常自办展销会、展览咨询服务会，注意展现企业精神、服务质量、经营方面和产品质量。在服务中，海尔集团从人员选择、服饰礼仪都实行规范化、标准化；在洽谈活动中，事先摸清对方情况，做好材料准备，有计划地使对方满意企业作风，牢记“生意不成情义在”的格言，追求完美形象。一些重要的洽谈成功之后，海尔集团把签字仪式同新闻发布会一起举行，并邀请本地行政官员和有关名人参加，使青岛海尔的良好形象长存于人们心中。
    青岛海尔遵循取之于社会、还之于社会的文化原则，经常开展赞助性福利公关活动，与电台、电视台、报社、体育部门、文化部门、文艺部门联合举办各类社会活动，使企业文化和社会文化沟通、融洽，从而创造更大的价值。1988年1月赴京慰问武警部队；1990年2月与《青岛日报》社联合举办“青岛海尔杯”寒假征文活动，赞助中国女子足球队、青岛健美队；1990年9月，与《光明日报》社联合举办“今日知识界——青岛海尔杯摄影大奖赛”；1991年5月与青岛市电视台、市工人文化宫举办电视新闻赛、卡拉OK大赛等等。总之，“远乡近邻都是我们的朋友，欢迎大家到青岛海尔来，使青岛海尔成为你永远信得过的朋友。”尤其是在中国进行南极考察之际，把冰箱赠送给南极考察队，让冰箱随南极考察队经受住摄氏50多度温差、剧烈颠簸等恶劣环境的考验，使青岛海尔的形象矗立在地球的各个角落。
    大力开展企业公关活动
    大力开展企业内部公关活动，强有力地开发人文资源，是青岛海尔企业文化的中心工作。
    对每一位新进公司的职工，都要进行最基本的文化培训，让他们知道青岛海尔的过去、现状和未来发展方向，让他们明白青岛海尔的管理特色、经营方法，了解公司的外部环境和内部结构，熟悉每个环节和确认公司的价值观念、行为规范，把握企业的整个精神等等；然后到工作岗位进行业务培训，只有通过这种二级培训才能正式上岗。
    青岛海尔认为企业职工“人人是人才”，“作为管理者，你可以不知道下属的短处，但你不能不知道下属的长处。”他们提出管理的内涵就是“借力”，就是把每个职工的积极性、创造性挖掘出来，调动起来，形成合力，通过管人达到管事的目的。为此在管人要有“三心”，即解决疾苦要热心，批评错误要诚心，做思想政治工作要知心，以“三心”换取全体员工对企业的“铁心”。治厂需要两手抓，既要做到严格要求，又要关心群众，为每个人创造充分展示自我的舞台，形成具有激励机制的企业文化氛围。青岛海尔把员工当作企业的主人并利用各种形式增强“海尔人”荣誉感。通过合理化建议、庆功会、公司运动会、郊游、为职工过生日、派小车接新娘等形式促进员工的自尊、自强、自信，增强企业的凝聚力。公司还组织了健美队、服装模特表演队、舞蹈队、轻音乐队、摄影班、美术班等，从各方面丰富、提高职工的文化生活，使职工生活在一个健康向上、愉快的、美的环境中。所有这些，极大地开发了公司最大的资源——人的资源，使它成为青岛海尔发展的根本动力。
    每周六晚上，是张总经理和职工一起过生日的时间，每周二下午则是公司领导亲自接待员工来访的时间，任何一位员工，在这一天可径直走进总经理的办公室，向企业的最高决策者表达自己的心情、想法和建议。内部公关活动的大力开展，使员工在公司如在家，爱公司如爱家。公司有一青年女工，在身患绝症弥留之际，提出的唯一希望就是让她的灵车经过公司的大门时停一停，让她能最后“看”一眼心爱的公司。多好的员工，这正是青岛海尔的希望所在。
    公共关系已成为青岛海尔生存活动的一部分，由此树立了一个美好的海尔集团形象，奠定了公司兴旺发达的基础。目前，该公司已与德国、日本、意大利等国客商合作共建一批新项目。人们预言，一个实力雄厚的跨国公司，一个中国的“松下”集团将在这里出现。

●小作坊后发制人反败为胜

    先发制人是战争与竞争的一般规律，而后发制人是敌强我弱时常用的谋略。后发制人运用得当，常可以弱胜强、以少胜多。从政治上讲，后发制人容易争取人心，动员民众，取得国际同情和支持；从军事上讲，后发制人强调以我之持久，制敌之速决，避免在不利时进行决战，以便争取时间，创造条件取胜；从市场竞争上讲，后发制人避免与强大对手硬拼，而等到对手走下坡路时，再乘机出击。
    后发制人的谋略主要表现为8个字：避其锐气，蓄盈待竭。蓄盈，即保持和壮大自身的力量；待竭，即消耗和削弱对手的力量。“后发”的计谋是有目的、有预见、胸有成竹的，决不是畏敌怯战，而是寻机待战。在国际市场竞争中，如果有强大对手企图用削价抛售来占领市场，聪明的企业家决不竞相削价争夺，而是保持价格，提高质量。因为削价抛售决不能持久，待对手衰竭，就可以高质量夺回市场。
    50年代日本布制玩具小狗很受欢迎，有许多厂家竞争，有用绸制的，有五颜六色的，有能摇头的，都增加了不少成本，而售价却高不上去，难以持久。三鹰市有个酒井小作坊，人少本微，快被竞争挤垮了。可他灵机一动，用红色塑料管斜截一段插入狗嘴巴，使这个小狗宛如伸出鲜红的小舌头，有了特色，颇受孩子们的喜爱，成本也不用增加多少。酒井就是靠这后发制人的谋略，反败为胜，成为名气越来越大的玩具公司。

    【赏析】

    “以逸待劳”在现代经商赚钱之中也是经常用到的一计。利用此计需要经营者心理承受能力好，在和对手进行斗智斗勇的过程中，要耐得住时间，耐得住各种各样的诱惑和小恩小惠，保持良好的自我状态，才能取得自己真正的需求。
    在生意场中，甘愿妥协退步，不是目的，而是以退步赢得时机，休息静思，想出奇招，也使自己获益。因为必须的退步是换来更大的利益，万不可在经营不利的情况下，盲目行事与对手硬拼，定要停下来寻找机会，等待时机，再来竞争，反败为胜。


北极星书库-高谋-->商场三十六计-->第5计 “趁火打劫”

第5计　“趁火打劫”

一、原文和出处

    【古兵法原文】

    敌之害大，就势取利。刚决柔也。

    【原文今译】

    敌人遭到严重危机之时，就应乘机获取利益。因为刚强取决于柔弱。

    【出处原文】

    “有所谓趁火打劫者，临时之盗也。遇有人家失火，即约一二伴侣，飞奔入内，见物即取，或持之，或负之，或扛之。主人加以诃斥，则日：将为汝寄顿于吾家也。盖仓卒起意，利人之危而乘之也。”（徐珂《清稗类钞之盗贼类之趁火打劫》）

    【出处今译】

    所谓趁火打劫的人，其实是一些临时的盗贼。遇见别人家起火，就邀上一二十个伙伴，跑进别人家，看见财物就拿，有的人用手拿，有的人用背驮，有的人用肩扛。主人对此加以指责时，他们就说：“准备替你把东西寄存到我家。”这就是仓促间起的念头，乘人之危获得利益。

二、现代经商典型案例及赏析

    【案例】

●“BX”趁势而上注册国际名牌商标

    BX，刚刚走过她的9个年头，如同她的名字一样，成立伊始，就把顺应国际大潮、循时代节奏、创中国全新服装时尚之美作为己任。经过9年的拼搏奋进，BX已发展成为一个拥有1400万元固定资产，员工1385人，年产60万件套、200余种款式的现代化服装企业。BX男西装的商标成为中国第一个在国际上注册的名牌商标，中国自己的高档男西服从此登上了国际竞争大舞台。近3年，BX公司的经济指标连年翻番，截至到1993年底产值达到1．8亿元，利润达2200万元，比上年增长86％；国内销售达3900万元，比上年增长113%；外销创汇1600万美元，比上年也有所增加。成为北京市合资企业第二大创汇大户。BX公司各种经济指标连续3年翻番。
    BX人按照自己独特的思维方式，以自己高品位、高质量的服务、高信任度的声誉、高标准的管理不断地提高自己，征服了客户，赢得了市场，使BX的经营格局大踏步走向集团化、系列化、国际化。与此同时，BX在经营观念、企业精神、视觉认识等方面已有相当丰富的创见和积累。为此，她在走向集团化、系列化、国际化的过程中己建立起自己完整的系统，以便为企业继续顺畅的运转提供强有力的内在和外在能量，更加飞速稳步地向前发展。
    建立CI策划班子
    BX计划的全部策划工作，由北京BX广告公司主办，北京台贺艺术设计制作公司协办。为完成此项工作，需建立以BX公司副总经理刘玉凯先生为首的策划委员会。委员会成员包括：BX公司内销、外贸、财务、行政、制造部经理；BX广告公司和台贺艺术设计制作公司有关人员。
    调查工作
    内外调查是为了正确评估BX在社会中的地位、作用及影响，从而找到BX在社会中的正确定位。计划的实施是在这个正确定位的基础上进行的，因此，这项工作极为重要，需要组成专门班子进行调查以及材料收集和整理工作，以确保正确的实施方向。
    BX的定位应着眼于：BX的诞生及发展历史；BX的企业规模及相关企业的比较；BX的实力（技术力量、销售力量、生产力量、设备力量等）；BX已有的风格与信念、市场地位、社会地位和社会责任；BX的未来展望。
    总之，BX在人们心目中已留下了良好的企业形象，企业文化已具初型，此次策划更着眼于：正确评估BX以往的成功，深刻总结其独特的经营思维，充实完善不足之处，并站在时代与未来的高度，确立BX以服装为主、多方位经营的集团化、系列化、国际化企业定位，创造出全新的、有别于竞争同行和相关企业的独特形象。
    调查对象包括消费者、经销商、合作厂商、基本员工、企业领导层、企业档案。
    BX公司在跻身世界名牌的战略中，善于及时发现“火源”，并把握好“火候”，以利用战机，发展壮大自己，最终战胜对方，取得谈判的圆满成功。

●华尔街大佬因机而发操纵美国白宫

    世界商战中，趁火打劫的谈判高手当首推美国华尔街大佬摩根。
    1873年，美国经济危机期间，几乎每小时都有宣布破产的消息。费城的著名投资银行杰伊库克公司也永远地关上了大门。库克因在南北战争中帮助政府出售国库券而名声大振，是投资银行家中最杰出的人物。他的破产在当时商业界不啻是一个晴天霹雳，引起了巨大的震动。后来事实证明，即便当时他能渡过危机，但因其力量早已衰微，也难以应付日后约翰皮尔庞特摩根的挑战。
    摩根在国内外出售证券的能力举世无双。达布尼—摩根公司和在伦敦的摩根公司及巴林兄弟公司、费城的安东尼·德雷克塞尔、纽约的利瓦伊莫顿以及纽约其他几位大银行家与摩根的联合，所形成的势力与能力使他得以在1871年从库克手中夺过价值2亿美元的国库券，并把其中的大部分出售给外国投资者；1873年的上半年，摩根及其合伙人又以同样理由赢得33亿国库券的一半，并且处理得可谓得心应手。而库克在出售他那部分国库券时却困难重重，这也是库克破产的因素之一。在这场危机中，德雷克塞尔—摩根公司成为美国实力最雄厚的投资银行，控制了美国政府的债券市场，同时继续向欧洲抛出优惠证券。
    1884年的金融危机又进一步巩固了摩根的地位。从这时起一直到1913年去世，他一直是美国投资银行业最有影响力的人物。
    自1884年11月以来，美国财政部的黄金开始大量外流，市场上掀起了抢购黄金的风潮。当时有个谣言很快传遍了华尔街，说美国政府不得不放弃以黄金支付货币的做法。格罗弗·克利夫兰总统担保这不是事实，但是用抛售美国证券换回黄金的做法仍在进行，致使国库告急，落到了几乎无力偿清债务的地步。
    为了救济金库空虚带来的经济恐慌，就必须立即筹集到一笔巨额资金。政府财政当局的估计至少要1亿美元。摩根已知在这股抢购黄金的风潮中，政府已到了无计可施的地步，于是他同贝尔蒙商定，由他们两家银行组成一个辛迪加，承办黄金公债，这样，他们即可解救财政部危机，又可获得高额利润。但因他们的苛刻条件美国国会并没有通过这个建议，总统也难以接受。当时的财政部长卡利史尔计划发行5000万美元的公债，其余半数委托美国国内银行存款。由于正值恐慌之际，任何市银行都自顾不暇，这位财政部长的呼吁便被理所当然地束之高阁了，于是，他又使出苦肉计，以超出面额的117点公开募集5000万美元公债，这一招打破了投资金融界的惯例，也欺骗了投资很行，并重创和惹恼了摩根。由于摩根的操纵，当这位财政部长匆匆忙忙赶赴纽约召集银行家寻求帮助时却遭到了白眼，这是因为他没有接受摩根提出的要么认购全部公债，要么完全拒绝认购没有任何商量余地的谈判条件。
    出于无奈，摩根再次被总统召入白宫，互相摊牌。当摩根深知国库存金只剩下900万美元时，更是固执己见，并进而胸有成竹地说：“除了我和罗斯查尔组成辛迪加，使伦敦的黄金重新流入国内外，似乎没有第二种办法来解救陷于破产状况的国库了。现在，我手头就有一张1200万美元的支票没有兑现，若是今天将这张支票兑现了，一切就都完了，要不要我在这里拍电报，现在立刻汇到伦敦去呢？”
    在这种威胁下，克利夫兰总统不得不以去洗手间为名，每隔5分钟就去与正在另一室等候的财政部长卡利史尔商量对策。摩根很清楚，若不使出硬的一手来，白宫不会轻易就范。因此，在同总统面谈时，也就“大行不顾细谨，大礼不拘小节”，“单刀直入”，步步紧逼。并且吸起总统讨厌的雪茄烟，悠悠地等待着不能不做出的明智选择。
    结果总统在走投无路的情形下，不得不答应摩根提出的条件，白宫在华尔街面前甘拜下风。当夜摩根即取出大量美元交给财政部，帮助财政部渡过了难关。摩根在向政府承包的公债价格与市场差价中就净赚了1200万美元，并且还安排了一项国际协议，在公债发行结束前，不用美元兑换英镑，也不购买美国的黄金，这大大冲击了《夏尔反托拉斯法案》。
    企业经营者离不开谈判，而谈判的特征之一是对抗性，谈判双方都希望赢得胜利，千方百计争夺利益。谈判者要想达到预期目的，须真正了解对方的情况，否则打的就是糊涂仗。摩根与总统谈判，探知国库存款甚少，陷入危机，便趁火打劫，逼得总统不得不答应他的苛刻条件，摩根获得谈判成功，并从中赚了大钱。

●数公司采取反击战略大获全胜

    反击是对攻击所作出的强烈反应，旨在扭转战局，御敌于千里之外。商战中的反击战略，包括以下几部分：
    第一，产品反击。80年代初，由于瑞士手表商忽视了电子表和石英表的重要性，低估了卡西欧、西铁城、精工舍的市场营销能力，加上当时瑞士法郎汇率上升的因素，而遭受惨重打击。在这危急关头，瑞士的一些钟表商不得不携手并肩，集团经营，共同研制出了一种成本低廉、款式新颖、具有防震、耐高温的新式薄型表，对日本的挑战予以痛击。在集中促销下，取得产品反击战的胜利。
    第二，促销反击。80年代初，苹果电脑遭到来自IBM公司和泰迪公司电脑的攻击，被压得难以喘气。当时苹果公司势单力薄，既缺乏像IBM公司那样多的直接销售人，又没有像泰迪公司那样拥有特约的经销网络，于是，苹果公司将反击法宝押在促销方面。公司抢占黄金时间，在电视上大做广告，在全国各地开展贸易展览，以争取消费者认识，提高知名度，削弱IBM和泰迪的攻势。
    第三，生产反击。密其林公司的辐射层输脂技术，成本低、技术高、质量好，给对手压力甚大，先后有20多家小型输脂公司相继被迫倒闭。一些尚未倒闭的公司纷纷筹划反击战略，采取以其人之道、还治其人之身的手段，放弃原先斜纹和叉纹输脂的生产，转向仿效密其林公司生产辐射层轮胎，从而摆脱了危机。

●“XY”公司乘虚而入产品占领国际市场

    柔道亦称“柔术”，是日本人吸收中国的摔跤技术结合日本武技而创造的一种运动。将柔道战略用于商战，是指用攻其不备、乘虚而入的手段抢占市场，最终击败对手。在所有志在占领市场或使自己在市场居领先地位的战略中，企业家的“柔道战略”可以说是风险最小而最容易成功的一种。美国花旗银行在德国开办家庭银行，不到几年时间，就在德国消费者金融业务中取得了统治地位。他们运用的战略，就是“乘虚而入”的柔道战略。德国的银行家们虽然也知道普通的消费者有一定的购买力，能成为银行的客户，但他们认为，大银行向来是为工商界和富有的投资者服务的，为普通消费者服务不免有损大银行的尊严。花旗银行正是抓住德国金融市场的薄弱环节，创办家庭银行，专为个人消费者服务，经营消费者所需的业务，一切手续都使消费者感到便利。虽然德国银行有极强大的势力，有遍布在每个城市商业区的众多分支机构，但花旗银行所办的家庭银行只花了5年左右的时间，就占有了全德国消费的银行业务。
    一般来说，有4种极普遍的陈旧观念，使后来者能够运用柔道术击败阵地坚固、历史悠久的对手，而取得市场领先地位。一是不重视别人的新发明，不注重开发新产品。例如，早在1947年，美国贝尔实验室就发明了晶体管，尽管人们很快认识到晶体管必将代替电子管，但没有一家美国大型电气公司采取行动。当时国际上毫无名气的“XY”公司钻了空子，仅花2．5美元就从贝尔实验室购得技术转让权。两年之后，“XY”公司就推出首批便携式半导体收音机，与市场上同功能的电子管收音机相比，重不到1/5，成本不到1/3。3年之后，“XY”占领了美国低档收音机市场。二是“从牛奶中提取奶油”，只想寻求利润最高的部分。美国施乐复印机成为日本模仿者轻易击中的目标，原因在于施乐的经营战略，集中在一次买许多台或者买昂贵的高效能复印机的大户，对其他零散用户虽不拒绝，但不愿花费力气，觉得划不来。由于得不到满意的售后服务，或根本没有服务，较小的用户最后都跑到施乐的竞争市场中去了。

    【赏析】

    在现代经商活动中，“趁火打劫”是经营高手惯用之计。经营者为了使自己的企业和产品在竞争中立于不败之地，双方都希望赢得胜利，千方百计地争夺利益，以达到预期目的。但此计必须要求自己真正了解对手的详细情况，进行分析，论证，认定对手有求于自己时，就可逼得他接受自己的苛刻条件，趁火打劫，获得谈判成功，从中赚大利润，发大财。


北极星书库-高谋-->商场三十六计-->第6计 “声东击西”

第6计　“声东击西”

一、原文和出处

    【古兵法原文】

    敌志乱萃，不虞，坤下兑上之象。利其不自主而取之。

    【原文今译】

    敌人处于心迷神惑、行为紊乱、意志混沌的状况，不能提防突发事件，即出现萃卦所展示的水漫于地上的现象；利用他们的心智混乱无主张的机会，消灭他们。

    【出处原文】

    凡战，所谓声者，张虚声也。声东击西，声彼而击此，使敌人不知其所备。则我所攻者，乃敌人所不守也。

    【出处今译】

    凡是作战，所谓声，就是虚张声势。在东边造声势而袭击的目标是西面，声在彼处而袭击此处，让敌人不知道如何来防备。这样我所攻击的地方，正是敌人没有防备的地方。

二、现代经商典型案例及赏析

    【案例】

●娄维川故作姿态逼对手称心让步

    娄维川，是山东掖县土山镇的农民，在引进一套塑料编织袋生产线的谈判中，大长了中国人的志气。
    1984年，娄维川从青岛得到信息，日本某纺织株式会社正准备向我国出售先进的塑料编织袋生产线，遂当即到进口过类似设备的青岛、潍坊等国营大厂实地考察，了解其性能及运转情况，并确认引进可行。
    1985年春，娄维川以烟台市塑料编织袋厂厂长的身份与日本株式会社东吉村先生达成正式购买生产线的口头协议。4月5日，娄维川与其他同志一道在青岛开始与日方谈判。
    在进行了一周的技术交流后，谈判进入了实质性阶段，对方主要代表是国际业务部的中国课课长，他起立发言：“我们经销的生产线，由日本最守信誉的3家公司生产，具有80年代先进水平，全套设备的总价是240万美元。”课长报完价，漠然一笑，摆出一副不容置疑的神气。娄厂长微微一笑，心想，你吓唬谁呀！以前中国进口的同类设备，贵的180万美元，便宜的才140万美元，见了“土老帽”，还真是狮子大开口！
    娄维川缓缓站起身，声音朗朗：“据我们掌握的情报，你们的设备性能与贵国某某会社提供的产品完全一样，我省某某厂购买的该设备，比贵方开价便宜一半。因此，我提请你重新出示价格。”
    日方代表听罢，相视而望，首次谈判宣告结束。
    一夜之间，日本人把各类设备的价格开出了详细清单，第二天报出总价180万美元。经过激烈的争论，总价压到了140万美元，直至130万美元。
    到此为止，日方表示价格无法再压。随后在持续长达9天的谈判中，双方共计谈崩了35次，最终拉锯战并没有结果，双方互不妥协让步。
    “是否到了该签字的时候了？”娄厂长苦苦思索着，回顾谈判整个历程，前一段基本上是日方漫天要价，我方就地还价，处于较被动的地位，如果对方以为中国方面是抱着过了这个村就没有这个店与他们进行压价谈判时，就难以再叫他们让步。于是娄厂长灵机一动，计上心来，采用兵法“示形于东而攻于西”的策略和另一家西方公司做了洽谈联系。这一小小的动作立即被日商发现，总价立即降至120万美元。
    这个价格可以说相当不错了。但娄厂长了解到当时正有几家外商同时在青岛竞销自己的编织袋生产线，这个形势对自己大有利了，他觉得应紧紧把握住这个机会，很有可能再挤一挤，会迫使对方做出进一步的让价。
    谈判桌上的角逐呈白热化，娄维川等中方代表在日商住地谈了整整一个上午，日方代表震怒了：“娄先生，我们几次请示厂东，4次压价，从240万美元降到120万美元，比原价已降了50％了，可以说做到了仁至义尽，而如今你们还不签字，实在太苛刻，太无诚意了！”他气呼呼地把提包甩在桌上。
    娄维川站起：“先生，请记住，中国不再是几十年前的任人摆布的中国了，你们的价格，还有先生的态度，我们都是不能接受的！”说完，娄维川同样气呼呼地把提包甩在桌上，那提包有意没拉上锁链，经他这一甩，里面那个西方某公司的设备资料与照片撒了一地。
    日方代表见状大吃一惊，急忙拉住娄厂长满脸陪笑道：“娄先生，我的权限已到此为止，请让我请示之后，再商量商量。”娄维川寸步不让，“请转告贵厂东，这样的价格，我们不感兴趣。”说完，抽身便走。
    次日，日方毫无动静，有人沉不住气，怕真谈崩了，落个竹篮打水一场空，而娄维川很泰然：“沉住气，明天上午会有信来的。”
    果不出所料，次日一清早便传来了信息，日方请中方暂不要和其他厂家谈判，厂东正和生产厂家协商，让几家一齐让价。
    下午，日方宴请中方并宣布了第五次压价，娄维川迅速反映，要求再降价5％则可成交。娄维川知道日方代表处在两头受挤的处境，便主动缓和气氛：“你们是客人，理应由我们来宴请，这次宴会费用，我们包了，价格问题请再和东京恳请一下。”
    对于这次要求能否为对方所接受，谈判能否成功，娄维川心理也没底，只是觉得能省一文就算一文，娄维川研究了谈判对手心理，预先想好了反建议，准备着我方的价格要求，一旦无法正面达到，也要变换形式，把钱抱回来。
    日方经过再次请示，宣布最后开价再让3％，为110万美元，距离娄维川的要求，只差了3万多美元了。娄维川看到这已经是最后价格，再挤下去不可能了，便慨然与日本代表握手成交，同时，他提出日方来华安装设备所需费用一概由日方承担，娄维川这个反建议又把那2％的差价挤过去不少。
    谈判终于结束，娄维川累得一句话都不想再说。半个月功夫，白天在谈判桌上角逐，晚上不是商量对策就是星夜赶回土山镇汇报，就是铁打的，也有站不住的时候，日方的中国课课长对娄维川的副手孙世俊说：“你们厂长真厉害，我真有点怕和他打交道。”
    娄维川的塑料编织带厂在此后一年多的时间里就为国家创汇700多万元，实现利润200多万元，工厂引进生产线的110万美元，仅用不到3年的时间就全部赚了回来。
    娄维川还带着大家对这套相当先进的设备进行了成功的改造，使年产量比原来设计能力又增加了400万条编织袋。
    娄厂长高超的谈判艺术与技巧着实令人佩服，将设备售价从240多万美元降低到110多万美元，多么了不起。其奥妙在于娄厂长一方面对市场有较全面的了解，另一方面就是在谈判中运用了“声东击西”的谋略，使谈判对手慌了手脚，最终疑惑动摇，败下阵来。

●“本田”“亚马哈”声东击西谁主沉浮

    在日本的摩托车生产行业中，本田、铃木和亚马哈是最大的3家生产企业，它们的产品占据了日本摩托车产品市场的98％以上的份额，号称日本摩托车“三巨头”。70年代末至80年代初，本田和亚马哈之间爆发了一场争夺日本摩托车市场“霸主”地位的商业战，在这之前，本田已是老大，日本街头行驶的摩托车差不多有一半是本田的产品。但是，70年代末至80年代初，本田由于将注意力转移到开发、生产轿车和向海外扩展上面，导致市场份额节节下降。而此时的亚马哈感到扩展市场时机已到，便频频发起攻势，意欲夺取日本摩托车市场的“冠军”宝座。可惜的是，由于亚马哈对市场判断多次失误，结果不但夺冠无望，连“老二”的位置也没有保住。本田同亚马哈打得难解难分，为铃木的扩展创造了有利条件，使其重新坐上第二把交椅（1967年，铃木曾因忙于开发轻型汽车而被亚马哈夺去“老二”的宝座），亚马哈再次沦为日本摩托车三强之末。
    龙虎之战不相让
    这场本田—亚马哈之战的导火线是轻便摩托车。在这之前，摩托车大致可分为3种类型：一种是警察或体育比赛用的大气缸运动型摩托车；第二种是当作交通工具的实用型摩托车；第三种是纯粹用于消遣玩乐的娱乐型摩托车。到了70年代中期，日本的摩托车生产企业发现，一种造型小巧、启动方便、适宜于女性或白领人士通用的轻便摩托车很有发展潜力，便争相开发，生产。
    最早发现这一市场并推出产品的是本田。早在1956年，本田就推出了欧味十足的“小本田”，以后又陆续推出了“查利50”、“罗密欧”等多款小型摩托车。1976年2月，本田推出的售价仅为63000日元的轻便摩托车，别出心裁地借意大利著名影星罗兰的喝彩声大做广告，结果广受女性消费者的欢迎，十分畅销，从而成功地迎来了一个所谓的“轻便摩托车时代”，一如我们眼下上海的助动车大流行。
    亚马哈对这一市场的判断却稍逊一筹，直到本田的轻便摩托车已经成为日本女性消费者的“宠儿”时，才猛然醒悟。在1977年3月推出了一种“并步式”轻便摩托车，穿裙子者不用跨腿即能骑乘，售价为6万余日元，显然是冲着本田来的，从此，本田和亚马哈的摩托车市场争夺战拉开了序幕。
    亚马哈推出轻便摩托车虽然比本田晚了一步，但由于其产品的独特性，再加上借日本名演员大做广告，打开局面还是成功的，在激烈的竞争中，双方针对自己产品的安全性能大肆宣传。本田说它的产品是跨腿骑乘，刹车时能立即用脚着地，十分安全，暗指亚马哈的并步式轻便摩托车缺乏安全感；而亚马哈亦不示弱，强调自己的产品“重心低，所以更放心”。你来我往，好不热闹。
    这时，由于本田开始注意力转移到同美国合资，在俄亥俄州建立本田工厂以及在意大利贝卢诺建立销售中心上面，从而牵制了轻便摩托车开发的精力，使得亚马哈产品长驱直入，在日本摩托车市场上的占有份额节节上升。1981年，本田和亚马哈在日本的摩托车市场上的占有份额分别是近40％，相差无几。
    “再紧一步，我们就能赶上并超过本田，”亚马哈社长小池久雄胸有成竹地说。
    轻易获胜使亚马哈决策层出现了轻敌思想，不顾实际地提出了“建立年产400万辆生产体制，夺取市场首位”的口号，意欲挤走本田，独霸日本的摩托车市场。
    1982年，亚马哈一举投入300亿日元，建成袋井第二工厂，为建立年产400万辆生产体制打下基础。
    不识时务难成器
    正当亚马哈全力以赴、大规模地扩建工厂、提高生产能力、以实现年产400万辆摩托车的目标时，本田已不再袖手旁观，白白拱手相让日本的摩托车市场了，而是重整旗鼓，实施反击，不断开发新产品，强化销售网络，意在夺回失去的市场份额。
    本田毕竟是日本的摩托车之王。1982年，本田摩托车的市场份额又回升到近50％，亚马哈则降至32．8％，进入1983年，一升一降，两者的差距更大。
    本田的实力之强还体现在开发新产品的能力上。1981年，本田推向市场的新品摩托车为27种，1982年和1983年都是45种，每月总有3至4个新产品“亮相”。而亚马哈1981年、1982年和1983年推出的新品种分别为21种、27种、24种，明显不及本田。这点连亚马哈的技术开发人员也甘拜下风，“本田的变化实在是太快了”。
    建立“年产400万辆叙利亚产体制”实属有勇无谋之举，亚马哈决策者没有认真分析市场形势，以及竞争对手本田产品市场占有份额下降的原因，在顺利的形势下缺乏冷静的思考，一味追求产量，以致铸成大错。
    80年代初期，日本经济进入低靡时期，社会购买力开始下降，亚马哈提出增产口号不久，便出现过剩现象，但亚马哈仍未醒悟。1980年至1981年间，亚马哈的摩托车增产数量为43万辆，大大高于其他摩托车生产企业，大量的摩托车卖不出去积压在工厂仓库里，工厂仓库满了怎么办？摩托车不同于汽车，可以置放露天，外露的仪表、发动机等日晒雨淋，极易生锈。于是有人想出了借用农家的水果仓库来堆放的办法，一时成为一大新闻。当时人们估计积压在工厂、销售中心和农家仓库中的亚马哈摩托车将近100万辆，这对年产220万辆摩托车的亚马哈来说不是一个小数目，摩托车是时麾品，流行的季节卖不出去，待过了流行期后，其命运就可想而知了。更糟糕的是，亚马哈并没有从产品严重积压现象引起警觉，没有断然采取大幅度减产措施，1982年的产量仅比1981年减少12万辆，仍达200多万辆，且削减的重点放在海外工厂。
    当年日本的企业界评论说：“实际上在1981年底已见胜负了，可是亚马哈觉得面子上挂不住，还是硬挺，反而加重了创伤。”
    这场市场争夺战以亚马哈的失败而告终，亚马哈付出的代价是沉重的。根据亚马哈1983年4月做出的年度决算，当年的利润只有2亿日元，而上年同期是189亿日元，已到了借债度日的地步，仓库中堆积如山，多达上百万辆摩托车最后亦只能作降价处理。
    1983年5月，亚马哈终于作出减产、裁员和调整库存的决定。当年削减产量30％，年产量降至150万辆；解雇300个临时员工；从生产流水线上调离700个员工充实到销售第一线去；停止招工两年并开始削减管理层干部。
    当年日本企业界评论亚马哈的这次惨败为“一将无功万骨枯”。当时，亚马哈集团的最高决策者是会长川上源一，该人独断专横，有“滨松的阿明”之称，阿明是非洲的一位大独裁者。亚本之战结束后，他没有主动承担责任，反而将责任全怪罪到下面的职员，他大量裁员也未能改变亚马哈的危机，最后，在1983年8月1日，他也只得发表一纸“引退宣言”，恋恋不舍地让出大权。
    本田和亚马哈的摩托车市场争夺战已过去多年，但留给人们的教训却是深刻的，那就是：企业经营行为要以市场变化为向导，正确判断市场的需要，正如著名的营销学家菲利普科特勒所言：“市场的胜利者是那些认真分析市场需要，辨别时机和为目标顾客制造超越竞争对手的富有价值的各种产品的人。”

●声东击西，不过早地暴露自己

    洽谈开始，一般只是谈商品质量、数量和价格等双方交易的主要条件。其他条件如保险、支付、仲裁、索赔以及检验等根据以往交易传统来履行。
    谈判人员不要过早地暴露自己产品价格，要避免过早地同对方讨论价格问题，因为不论你的价格多么合理，只要对方购买这种产品，就要付出一定的代价。因此，应该在顾客对产品价值有所认识后，才能同他们讨论价格问题。我们应该做的是：不要让客户首先考虑产品的价格，要让他们的注意力引到产品的价值上来，也就是说，谈话应首先集中产品的价值这一问题上，而不是单纯地谈价格；如果一定要谈价格，就要连同价值一并提出，获得对方订货单据的决定性因素，应让对方看到他们将要得到的好处，而不是他们所付出的代价。
    弗雷德·罗杰是一位销售经理，为新泽西的某个皮革公司搞推销，公司已经生产即将出售的新产品，这是一种加工成带状的皮革制品。他访问一个顾客，问：“你认为这产品如何？”“啊，我非常喜欢它，但是我猜想您现在会告诉我它是非常贵的，我应该为它付出一个荒谬的价格，在您之前，我全听说了。”“您告诉我。”弗雷德·罗杰斯说，“您是一个有贸易经验的人，您和别人一样懂得皮革和兽皮，您猜想它的成本是多少？”
    那人受了奉承，回答他说他认为可能是45美分一码。
    “您说的对。”
    弗雷德·罗杰斯用惊奇的眼光看着他说：“我不知道您是怎样猜到的？”
    销售经理以45美分一码的价格获得了他的订货和随后的重复订货，双方对事情的结果都很满意，弗雷德·罗杰斯决不会告诉他公司最初给产品的定价是39美分一码。
    在介绍价格的时候，必须让别人看起来价格比较低，但你向他介绍好处的时候，就必须使他们看起来好处比较多。
    一个药品公司出售一种特别昂贵的兽医外科用药，它的价格与竞争的对手比起来高得吓人。但是推销员问兽医，每次的用量是多少，然后告诉对方，用他们的产品，每头牛仅多花3美分，那真算不了什么，但是它的效果却是同类无法相比的。这样介绍价格，使人易于接受，但如果他们说每包多30美元，那听起来就是一个很大的数目，很可能把顾客吓跑了。
    还可以推开价格，在时间上延伸。
    “您现在的车每天用多少小时？”
    “6个半小时。”
    “啊，如果您买我们的，那么在机器的整个使用寿命期间，您可以得到全部的额外的机动性，更大载重能力和更安全、更舒适的驾驶室，每小时仅花6美分，一个月仅仅多花费20美元，20美元能买到什么。在普通的一个饭馆里一顿两人便餐，您对此不会有什么抱怨吧。”
    你还可以告诉它不买的代价是什么？
    “麻烦的是，如果您不买，一年以后，价格至少要上涨20％。”
    在谈判中，不要怕对方提出低价的竞争者，要直接告诉你决不介意出低价的竞争者，因为他们一定知道一分钱一分货这个道理。

    【赏析】

    这一策略在于把对方的注意力用在我方不甚感兴趣的地方，使对方增加满足感。这是谈判中常常使用的重要策略之一，它能使我方与对方保持良好的关系，在谋得我方利益的同时，使对方也感到最大的满足。
    作为一位成功的谈判者，先决条件就要弄清谈判的目标，井在谈判过程中时刻不忘谈判的主要目的。
    在同对方的谈判中，却要把自己的目标隐蔽起来，把一些次要的问题渲染成很重要的问题，而让对方多占些便宜，你也表示很“勉强”地让步。
    如，我方得知对方最注重的是价格，而我方最关心的是交货时间，那么我们进攻的方向可以是支付条件问题，这样，就可以把对方的注意力引开到次要问题上，以实现我方最终要达到的目标。
    这种策略如果运用得很熟练，对方是很难反攻的，它可以成为影响谈判的积极因素，而不必冒重大的风险。


北极星书库-高谋-->商场三十六计-->概述

概述

    敌战计包括：无中生有、暗渡陈仓、隔岸观火、笑里藏刀、李代桃僵、顺手牵羊6计。
    敌战，就是自己与敌人面对面的相对抗作战，即在大敌当前，与敌人对阵时，既要有胆识，又能审时度势。战争是敌我双方力量的对比与较量，要想取得胜利，不仅要提高自己军队的战斗力，而且还要削弱敌方的战斗力。在经商赚钱时也要善用此计谋来迷惑对手，用假象使对手产生错觉，信以为真，使之上自己的圈套，从而达到自己的真正企图和目的。
    在现代商海中，敌战计也是常用之计，这就要求经营者在操作赚钱之前，要制定出如何经营、战胜对手的详细而明确的计划和方案，要有自己独持的思路、明确的个性、创新的方法，从而使自己的企业和领导者在公众心目中树立一个良好的形象，以达到宣传自己以及赚钱的目的。经营者在经营活动中要善于捕捉一切有利于自己的机会，还要会见机行事，才能稳操胜券。这就是本篇所包含的“诳之，藏之，观之，安之，舍之，积之。”


北极星书库-高谋-->商场三十六计-->第7计 “无中生有”

第7计　 “无中生有”

一、原文和出处

    【古兵法原文】

    诳也，非诳也，实其所诳也，少阴，太阴，太阳。

    【原文今译】

    诳骗，并不是长期的诳骗，而是在虚假诳骗之后，把真象推出。把小虚假发展到大虚假，在极端的虚假之后，采用极端真象的行动。

    【出处原文】

    天下万物生于有，有生于无（老于《老子·四十章》）。

    【出处今译】

    天下万物都从有的状况中生发出来，而有又是从无的状况中生出的。

二、现代经商典型案例及赏析

    【案例】

●兰丽绵羊油编撰故事誉满宝岛

    1976年10月，美国加州兰丽公司的台湾代理商在报纸上刊登了一则广告，画面是用细线条画成的一只手和几只羊。标题是：“很久以前，一双手展开了一个美丽的传奇故事！”注明故事的内容已被编成一本彩色的英语画册，另附一本中文说明，等待消费者去函索阅。
    当消费者收到画册，会看到一个很有趣的故事。故事的内容是：
    “很久很久以前，在一个很遥远的地方，有一位很讲究美食的国王。在皇家的御厨房中，有一位烹任技艺高超的厨师，他所做的大餐小点都极受国王的喜爱。
    有一天，国王忽然发现餐点差了，将厨师叫来一问，才知道原来厨师那双巧手不知为什么突然变得又红又肿，当然就做不出好的餐点来了。国王立即命御医给厨师医治，可惜无效，逼得厨师不得不离去。
    厨师流浪到森林中的一个小村落，帮助一位老人牧羊。他常常用手去抚摸羊身上的毛，渐渐地发觉手不痛了。后来，他又帮老人剪羊毛，手上的红肿亦渐渐消失了，他欣喜自己的手痊愈了。
    他离开了牧羊老人再返回京城，正遇上皇家贴出告示征招厨师。于是，他蓄须前往应征。他所做的大餐小点，极受国王的欣赏，他知道自己的手已恢复了过去的灵巧。他被录用了，当他剃了胡须，大家才知道他就是过去的那个大厨师。
    国王召见了他，问他的手是如何治好的，他想了想说，大概是用手不断整理羊毛，获得无意中的治疗。
    根据这一线索，国王让科学家们详细研究，结果发现，羊毛中含有一种自然的油脂，提炼出来，有治疗皮肤病的功能，并由国王命名为兰丽。”
    这个故事，是由美国加州的兰丽公司编撰的，台湾的代理商用它来告诉本地的消费者，是顺理成章的公关策略，这个故事，更美化了这种产品。
    在以后的几个月中，兰丽公司的台湾代理商借助几则富有人情味的广告这种形式，在公众心目中又增大了其美好的形象。
    不久，在报上又见到了第二则广告。画面是一位怀孕待产的妈妈正坐在一张摇椅上，标题是：“恭喜你，龙妈妈”。1976年，是中国的龙年，在该年所生的婴儿都被称作龙子或龙女，做母亲的被誉为龙妈妈。是广告方案企划人员，运用得很好的一个称呼。内文中说明：“在产前产后每天用几滴这种产品轻轻按摩腹部，可帮助松弛的腹部收缩，保持身材苗条。”
    很显然，这则广告诉求的对象是家庭妇女，特别是已婚的少妇。
    一个月后，第三则广告刊出，画面表现的是一位家庭主妇，站在门口送丈夫去上班、孩子去上学。标题是：“满载着爱心出门”。内文中说明：“在冬天让你的先生和孩子用一些这种产品出门，你就不必担心他们的皮肤会粗糙、干裂了。”
    这则广告的内容，又进一步地向广大家庭主妇诉求，并扩大了产品的用途。
    春节前后，第四则广告刊出，画面表现的是一位祖母级的家庭妇女，坐在沙发上，翻阅照相册，标题是：“祖母的心愿——假如我再回到18岁”。内文中说明：“我现在唯一的遗憾，是脸上皱纹多了些，假如我再回到18岁，我一定要及早注意皮肤的保养。”
    广告再进一步地向家庭中的少女们诉求，又扩大了用途。
    1977年母亲节前，续有广告见报。画面改采用了手画稿，画着一位女士携着一包礼品。标题是：“妈，我回来了”。这则广告的内容是诉求做女儿的，宜买这种产品送给妈妈。在远方的女儿，更可用邮寄的方式托总代理代将这种产品寄送到母亲手中。
    这些极富人情味的广告，使兰丽绵羊油逐步打进了家庭，让许多家庭中的妇女感到在生活中需要这种产品，其在市场中也有了良好的知名度。
    兰丽绵羊油只是兰丽系列产品中的一种，一般来说，凡是有系列产品的厂商，都是在其中找出一种有独到特色的品种，将其塑造成这一系列中的领导性商品。消费者如果对这一种商品有了好感，对其他各种亦会随之产生好感。像兰丽系列产品，在1977年以前是兰丽绵羊油，在其后逐渐由兰丽绵羊霜取代。
    自1977年4月以来，常见到报纸上刊出一则以“只要青春不要痘”7个字为标题的广告，深深吸引着消费者的注意。细细想来，这句话撰写得很传神，使年轻的男女，很容易了解，这是一种有益于治疗青春痘的化妆品广告。
    同时，其画面亦配用得很精美。一个少女用扇子遮住了脸颊，只露出眼睛看着你，代表了羞，亦代表了俏。
    生动、自然，和标题相互辉映。接着用一句副标题似说明了这则画面的含意：“遮不住的烦恼”。内文中又紧跟着说：“青春是美好的，但恼人的青春痘却常常令人扫兴，遮不住亦躲不掉……”青春痘确是一件麻烦事，许多青年都有这样一种感觉。这几句更是代表了他们的心里话。于是造成了这件商品有很好的销售效果。
    在兰丽系列产品遭遇到很强的同类产品竞争的情况下，如翠兰貂油、芬香绵兰油等，特别是翠兰的竞争攻势甚强，广告亦表现很有力，兰丽始终能保持住市场优势，主要应归功于代理商借助兰丽公司编撰的那一个美丽的传奇故事，再配以几则很有人情味的广告，在社会公众中形成了兰丽的美好形象。

●珠宝店精心制作假象轰动首都全城

    几年前，在美国肯塔基州的一个小镇上，有一家格调高雅的餐厅。店老板察觉到每星期二生意总是格外冷清，门可罗雀。
    又到了一个星期二，店里照样是客人寥寥无几。店老板闲来无事，随便翻阅起了当地的电话号簿。他发现当地竟有一名叫约翰韦恩的人，与美国当时的大明星同名同姓，这个偶然的发现，使他的心为之一动。他立即打电话给这位约翰韦恩说，他的名字是在电话号码簿中随便抽样选出来的，他可以免费获得该餐厅的双份晚餐，时间是下星期二晚上8点，欢迎他偕夫人一起来。约翰韦恩欣然应邀。
    第二天，这家餐厅门口贴出了一幅巨型海报，上面写着“欢迎约翰韦恩下星期二光临本餐厅”，这张海报引起了当地居民的骚动和瞩目。
    到了星期二，来客大增，创下了该餐厅有史以来的最高纪录。尤其是那个晚上，6点钟还不到就有人在等着被安排座位，7点钟队伍已排到大门外，8点钟店内已挤得水泄不通。大家都想一睹约恩韦恩这位巨星的风采。
    过一会儿，店里的扩音器广播到：“各位女士，各位先生，约翰韦恩光临本店，让我们一起欢迎他和他的夫人。”
    霎时，餐厅里鸦雀无声，众人的目光一齐投向大门口，谁知那儿竟站着一位典型的肯塔基州老农民，身旁站着一位同他一样不起眼的夫人。原来这位矮小的仁兄就是约翰。
    店老板非常尴尬、惶恐，后悔这个安排太荒廖、离谱，但就在这时，人们顿时明白了这是怎么回事，于是在寂静了一刻之后，突然爆发出掌声和欢笑声，客人们簇拥着约翰夫妇上座，并要求与他们合影留念。
    从此以后，店老板又继续从电话号码簿上寻找一些与名人同名的人，请他们星期二来晚餐，并出示海报，普告乡亲。于是，“猜猜谁来晚餐”，“将是什么人来晚餐”的话题，为生意清淡的星期二带来了高潮。
    在英国的伦敦，有一家小型的珠宝店，开张伊始店老板就扬言，要获得令同行们刮目相看的经营业绩。然而，4年以来，因经营不善，濒临倒闭，同行们都讥讽他是“癞蛤蟆想吃天鹅肉”。店老板真是走投无路，冥思苦想着改善困境的对策。
    机会终于来了。1985年，查尔斯王子和黛安娜王妃要举行婚礼，一时成为轰动英国以至全世界的新闻。黛安娜王妃容貌绝伦、仪态超群，令绝大多数英国人为之仰慕。倾倒，她甚至成了众多青年人崇敬的偶像。店老板想，如果能抓住这个千载难逢的机会，利用公众对王子王妃婚礼盛典的专注心理，导演一出虚假而又逼真的广告活剧，必定能使自己的珠宝店摆脱困境，大发其财。
    于是，他四处搜寻长得像黛安娜王妃的年轻女子。历经艰苦，终于被他找到了一个相貌酷似黛安娜的时装模特。他重金聘用这个模特，对她从服饰、发型到神态、气质都做了煞费苦心的模仿训练。待到看不出破绽之后，店老板便向电视台记者发出了暗示：明晚将有英国最著名的佳宾光临自己的珠宝店，采访这条新闻的条件是电视片中不得加入解说词。
    第二天晚上，这家珠宝店灯火辉煌，店老板衣冠一新，神采奕奕地站在店门口，像是要恭候要人光临。此举顿时吸引得许多过往行人驻足观望。不一会儿，一辆豪华的轿车缓缓地驰到了门口，车一停下来，店老板便立即走上前去彬彬有礼地打开了门。那位相貌酷似黛安娜王妃的模特从容地从车上走下来，嫣然一笑，还向聚拢来的行人点头致意。有人喊了一声：“看，黛安娜王妃。”众人真的以为是黛安娜王妃来了，不及辨别便蜂拥而上，争相一睹黛安娜王妃的风采，挤到前头的青少年还为吻上了“黛安娜王妃的手”而得意非常。电视台的记者不敢怠慢，急忙打开录像机频频摇动，警察怕影响“王妃”的活动，急忙过来维持秩序。
    店老板此时更是从容不迫，先是感谢“王妃”的光临，随后笑容可掬地引她参观，店员们按老板的吩咐，相继介绍项链、耳环、钻石等名贵饰品，“黛安娜王妃”则面露欣喜，边挑边称赞。
    第二天，电视台播放了这出以假乱真的新闻录像，因受老板的关照，被蒙在鼓里的记者，把它拍成了“默片”，自始至终没有一句话和一句解说词。屏幕上出现的只是热烈非常的场面和珠宝店的店客。这一下震动了伦敦全城，人们纷纷传播这个重要的新闻，原来不知道这家珠宝店的人们不住地打听这家珠宝店的地址，都想在“黛安娜王妃”来过的珠宝店里买一件首饰当作礼品送人。青年人，黛安娜迷们爱屋及乌，络绎不绝地跑来抢购“黛安娜”所喜爱的各种首饰。原来生意清淡、门可罗雀的小珠宝店，顿时门庭若市，生意兴隆，叫老板和店员们应接不暇。短短的一个星期，这家珠宝店就获利10万英镑，超过开业4年来的总和。
    这则消息传到白金汉宫，惊动了皇家贵族，皇家发言人立即郑重地发表声明：“经查日程安排，王妃没有去过那家珠宝店。”要求法院判处那家珠宝店的老板犯了诈骗罪。发了大财的珠宝店老板却振振有词地说：“电视片中没有一句话，我也没有说佳宾是黛安娜，这在法律上不能构成犯罪，至于围观的公众‘想当然’地把她当成王妃，我是无法阻止的。”
    珠宝店老板利用假王妃，大肆制造社会新闻，使得伦敦全城沸沸扬扬，珠宝店也因此柳暗花明，绝处逢生。此举假借了权威效应，珠宝店老板深知黛安娜王妃在英国公众心目中的权威性，故请来一位模特扮演成王妃，光顾他的珠宝店，又巧妙地通过电视台加以宣传，从而大大提高了他的珠宝店的知名度和美誉度，吸引来众多的顾客，实现了预期的宣传效果，扩大了销售。这种手段，从道德上说，有愚弄公众之嫌，不宜提倡，但是，若能正确地在商业活动中利用权威效能，则是值得赞扬的。

    【赏析】

    无中生有，是说假话、造假象以诳骗对手乃至世人，以达到所设想的目的。无耻小人，造谣生事，是生活中常见的事。无赖政客，假言惑众，在历史上时有发生：鱼腹中的帛中；帝王头顶上的王者之气与夜间的飞龙梦；地底挖出的刻有天子名字的怪石等等，不绝于史记，却又都是弄无成有。奸猾商人，口大气粗，这笔赚百万，那笔得10亿，债主上门也说成是送钱的，信口开河，也能蒙骗很多人。大众传媒中也不乏这种无变有的法术，这个万能，那个改造乾坤。凡此种种，均属不道德的行径。无中生有，张巡退叛兵，吴用得人才，张天师帮医术高明但处境艰难的医生，等等，方是权谋家的高招，大可效法！
    无中生有之计，“无”是迷惑对手的假象，“有”则是假象掩盖下的真实企图，此计在激烈的市场竞争中常常被采用，让对手以假为真，出其不意地实现自己赚钱计谋的真正目的。


北极星书库-高谋-->商场三十六计-->第8计 “暗渡陈仓”

第8计　“暗渡陈仓”

一、原文和出处

    【古兵法原文】

    示之以动，乘其静而有主，益动而巽。

    【原文今译】

    有意展示佯攻行动，利用敌方决定，重兵在这里固守的时机，暗地里悄悄地实行真实的行动，乘虚而入出奇制胜，事物的增益，因为变动而顺达。

    【出处原文】

    “汉王之国，项王使卒三万人从……去辄烧绝栈道，以备诸候盗兵袭之，亦示项王无东意。”“……八月，汉王用韩信之计，从故道还袭雍王章邯。邯迎击汉陈仓，雍兵败。”（司马迁《史记之卷八高祖本记》）

    【出处今译】

    汉王刘邦回国去，项王派三万兵跟从，后离开的时候，就烧毁了栈道，用来防备其他诸候的袭击，同时也向项王表示，自己没有再往东来的意图。同年八月，刘邦采用韩信的计策，从故道袭击雍王邯，章邯在陈仓迎击汉军，章邯兵败。

二、现代经商典型案例及赏析

    【案例】

●哈默炫耀投标独占两块租地

    众所周知，在石油大王哈默的经营史中最成功的一次是在利比亚。无论是对哈默本人，还是西方石油公司的3万名职员及公司的35万名左右股东来说，一提起这件事，他们都会赞叹不已。
    在伊德里斯国王统治的年代，利比亚就像得克萨斯州当年最初发现石油时那样，吸引着石油资本家。
    只要是沙漠的干风没有把黄沙刮得遮天蔽日，那里每天都充满了买进卖出、赢钱和输钱的气氛，的黎波里和班加西这两个互相竞争的大都市看上去像是巨大的集市，到处都在进行掷骰子赌博。参加赌博的人是各式各样的石油经营者，其中有来自各国政府的，有来自大型石油公司的，有来自独立公司的，也有企图涉足石油业的，带着随身的内阁部长们，带着旧日部下的前任内阁们、亲朋好友们，妄图通过装模作样地与一个政客握手一次而接近国王的穷流浪汉们，还有冒牌的法国将军，曾在哥伦比亚大学干过的著名美国科学家等等，都纷纷拿租借地、地质勘探资料以及形形色色的消息秘闻，和内幕情况做着交易。
    当哈默的西方石油公司来到利比亚的时候，正值利比亚政府准备进行第二轮出让租借地的谈判。出租的地区大部分都是原先一些大公司放弃了的利比亚租借地。根据利比亚法律，石油公司应尽快开发他们租得的租借地，如果开采不到石油，就必须把一部分租借地归还给利比亚政府。
    第二轮谈判中就包括已经打出若干孔“干井”的土地，但也有若干块与产油区相邻的沙漠地。来自9个国家的40多家公司参加了这次投标，有些参加投标的公司，他们的情况显然比空架子也强不了多少，他们希望拿到租地之后，再转手给一家资金实力雄厚的公司，以交换一部份生产出来的石油，另有一些公司其中包括西方石油公司，虽然财力不足，但至少具有经营石油工业的经验。利比亚政府允许一些规模较小的公司参加投标，因为他们首先要避免的是遭受大石油公司和大财团的控制，其次才会去考虑什么资金有限问题。
    哈默尽管曾于1961年受肯尼迪总统的委托到过利比亚与伊德里斯国王建立了私人关系，且伊德里斯一世在托布鲁克王宫一次欢迎会上真诚地对哈默说：“真主派您来到了利比亚！”这比别人稍稍有利。但在第二轮租借地的争夺战中，同一批资金雄厚的大公司相比，哈默无异于小巫见大巫，只不过是一名讨价还价的商人而已。此刻，在灼热的利比亚，同那些一举手就可以把他推翻的石油巨头们进行竞争，同时还要分析估量那些自称可以使国王言听计从的大言不惭的中间商们所说的话到底有多少真实性，对哈默来说的确处境很不利，自有苦衷。但哈默就是哈默，绝对不会因此而气馁，善罢干休不是他的作风。一个年轻时就曾远涉重洋与列宁打过交道的人，他明白，为能在第二轮租借地的谈判中挫败实力雄厚的竞争对手，只能巧取，不能豪夺，而唯一可行的方案就是暗中向利比亚政府申请：如果西方石油公司能得到租借地，将给予政府诸多好处，也请利比亚政府给予西方石油公司比其他竞争对手更优惠的条件。
    哈默在随后的投标上，来了个“明修栈道”——采取了与众不同的方式：他的投标书采用羊皮证件的形式，卷成一卷后用代表利比亚国旗颜色的红、绿、黑3色缎带扎柬。在投标书的正文中，哈默加上一条，西方石油公司愿从尚未扣除税款的毛利中取出5％供利比亚发展农业之用。此外，投标书还允诺在库夫拉图附近的沙漠绿洲中寻找水源，而库夫拉图恰巧就是国王和王后的诞生地，国王父亲陵墓也座落在那里。挂在招标委员会鼻子前面的还有一根“胡萝卜”，西方石油公司将进行一项可行性研究，一旦在利比亚采出石油，该公司将同利比亚政府联合兴建一座制氨厂。
    1966年3月，哈默的暗渡陈仓果然成功，同时得到两块租借地，其中一块四周都是产油的油井，并有17人投标竞争这块土地，且多是实力雄厚的知名公司，可结果个个名落孙山，唯有西方石油公司独占鳌头；另一块地也有7个人投标，但最终还是归在了西方石油公司名下。这第二轮谈判招标的结果使那些显赫一时的竞争者大为吃惊，不明其所以然，深深为哈默高超的谈判手段、技巧而叹服。
    夺得这两块租借地后，西方石油公司凭着独特有效的经营管理，使之成为其财富的源泉。1967年4月，西方石油公司的黑色金子流到了海边，在那个令人难忘、规模宠大的纪念日，仅庆典就用去整整100万美元之巨。
    实力弱小的西方石油公司，之所以能在强手如林的众投标者中独占鳌头，一举夺得两块租借地，关键在于他在明修栈道、引人瞩目的大动作下，暗中又来了暗渡陈仓的小动作，致使利比亚政府在哈默提供的利益允诺的诱逼下，天平倾向于西方石油公司，哈默取得了招商谈判的巨大成功，招商竞标的结果大大出人意料。

●英方拖延时间转移资产逃避责任

    1972年5月24日，我方某公司与英国某公司签订2FEC080470E号和2FEC080471E号合同，订购某贵重金属共计8000吨。
    合同中规定：
    1．主要成交条件是：价格条件为FOB；
    2．装运口岸为汉堡/鹿特丹/安特卫普，由卖方决定；
    3．装运日期为1972年7月至1972年12月装运完毕，按月分批交货；
    4．支付条件为买方在收到卖方确定装运港及备货待运通知后，立即开出信用证等。
    合同成交后，买方于1972年5月18日函请卖方指定装货口岸，卖方没有指定。
    我方公司求货心切，于1972年6月7日在没有收到卖方确定装运港、预计装船和准备装船数量通知，也未对卖方资信状况做周密细致调查研究的情况下，主动提前通过伦敦中国银行开立了E25520号和E25733号信用证。由于合同规定装运港口分别为汉堡/鹿特丹、安特卫普和汉堡/鹿特丹，我公司于1972年6～11月函电催促对方尽快确定运港并通知备货待运情况，以便我方公司租船接运货物。然而对方对我公司的多次去电采取避而不答、不予理睬的态度，且在其仅有的4次答复中，都以他的供货人未能交货为借口，并对迟延发出通知表示歉意。1972年11月13日，又以英镑贬值为由，致函我方，要求提高合同价格，我方未接受这一要求。
    后来，对方又于1972年11月26日，将新的交货安排通过我国驻伦敦的商务处函告我公司。根据这一安排第2FEC080470E号合同，8000吨货物应于1973年1月至6月内交完：1973年1月2日、2月、3月、4月、5月、6月各装运1000吨；第2FEC080471E号合同1973年4月、5月各装运1000吨。
    虽然由于卖方未按期履行交货义务，当时我公司已遭到了相当大的损失，但我公司还是接受了对方提出的新的交货安排，即2EFC080470E号及2EFC080471E号合同，同意将货物装运期由原“1972年7月至12月装运完毕”修改为“1973年1月至6月装运完毕”。
    双方同意新的交货安排后，我方5次函电要求对方指定并通知装货口岸及备妥待装日期。对方未作答复。虽我方公司一再催促，但对方一再不守信用，对其自己提出的新的交货安排也不履行义务。
    1974年11月16日，我方公司通过英国律师χχ先生转交对方一函声明：允许对方自收到该函之日起4～5天内履行交货义务，否则将根据合同的规定，向中国国际贸易促进委员会对外贸易仲裁委员会申请仲裁，要求赔偿损失。
    在我方公司提出上述声明后，对方仍然不执行合同，并于1975年2月7日来函，反指责我方公司在1972年6月7日的信用证期满后未开立新的信用证，以至对方不能履约，从而也就解除了对方承担交货的义务。
    在这种情况下，我方公司于1975年5月20日向中国国际贸易促进委员会对外贸易仲裁委员会申请仲裁，要求卖方赔偿我方损失，即照1973年6月29日市场价格与合同价格的差价计算共计74．8万英镑，并要求卖方承担仲裁引起的一切费用。
    卖方委托代理人××律师事务所于1975年11月4日提出书面答辩，指出买方未按期开立信用证，应负违约责任，其索赔要求不能成立，应予驳回，并应承担仲裁费用。
    仲裁庭进行大量事实考证，认为本案事实的关键在于买卖双方签订合同后，χχ市价大幅度上涨，英镑贬值，货源没有着落而不向买方交货。卖方于1972年11月13日致函买方时曾提出提价要求，1972年11月26日向买方提出新的交货安排时又再次希望提价，就是在书面答辩中也承认交货确有困难。还有其他事实都说明卖方根本无货可交。因此卖方提出买方没有在合理时间内开立信用证，从而就解除了卖方履行合同的义务并指责买方违约，是不符合事实的，也是违反合同规定的。为此仲裁庭于1975年12月3日做出裁决：确定被诉人英国某公司负违约责任，应赔偿原诉人中方公司的损失，其赔偿额应按装运期最后一天的国际市场价格与合同单价的差价，并扣除合同规定允许短装数量千分之五计算，共计569637英镑，同时英方还应负担全部仲裁费用共计人民币4万元。
    对方表示接受上述裁决。但由于我公司在处理这一贸易事件过程中，态度一直不够坚决、明朗，从对方开始拒绝履约直到我方提出仲裁前后长达两年之久，致使对方开始拒绝履约而应承担的赔偿责任，有充分的时间逐步转移他的财产，并办好与其母公司脱离关系的手续。在对方宣布清理时，只剩下几万英镑。这一明修栈道、暗渡陈仓之举致使我公司所遭受的损失无法从清算中得到全部补偿。

●惊人的博览会取得罕见的成功

    近年来，在日本全国掀起了一个举办地方博览会的热潮。仅1989年，超过1000万人参加的大规模地方博览会分别在横滨、名古屋、福冈各城市举办，尤其是1990年在大阪举办的“花与绿博览会”，更把这项运动推向高潮。
    1983年，在建设部的提议下，每年在日本各地巡回举办以“创造绿荫覆盖的城市”为主题的绿化博览会。同年在大阪拉开了序幕，之后又陆续在一些主要城市展开。经过一系列的地方博览会，各地的行政机关不仅看到了它对促进地方发展的“硬件”方面的直接效果，而且对它在“软件”方面间接、长期的经济重要性有了新的认识。但是，连年在多处举办多次的地方博览会，不仅使赞助商们的精力、财力疲惫不堪，而且对观众的吸引力也越来越小，地方博览会正面临着一个巨大的考验。
    1991年秋天，在日本北九州市举办的“第8届全国城市绿化进化博览会”取得了极大的成功。
    尽管在开幕当天和会期中，曾先后两次遭到了罕见的台风袭击，但参观者仍达到了135万人，远远超过了预计的100万人；参展企业不光有主要的电气生产厂家，还有当地大企业的积极参与，使整个博览会的气氛异常热烈。
    这次博览会之所以能取得成功，有以下4个因素：
    第一，综合利用各方力量——从定计划起就重视调动各方积极性。
    这次博览会从名称上可以看出，是属于行政主导型博览会。但不同于以往“市长亲自挂帅”之处在于，并不是所有一切都由行政部门包办。行政部门作为“主办人”，除了把握住本次博览会的方针大计，还同时要承担起保证财源、做参展企业工作以及协调与其他地区行政部门关系的重任，这是最重要也是最困难的工作。在制定各项具体措施时，动员各行各业的专家、企业，积极参与各种计划的制定。
    “利用各界力量”，就是要调动各方积极性，使人人参与其中。以出租司机为对象的“打招呼会”就是一个很好的例子。一般博览会举行的这类会议大都限于参展企业、当地名流、新闻报导机构等有关单位参加。而北九州市所想的是利用出租司机作为消息传播的一条途径，扩大它的影响面，另一方面出租司机事先熟悉了会场情况后，可以更好地为前来参观的观众提供优质服务。这虽然算不得什么大事，但这种认真对待每一个细节的做法体现在各个方面，就会形成一个良好的整体形象。
    第二，把死的知识变成活的应用——会展力求灵活、自然。
    过去的“绿化展”中大多是规模大，种类多，奇花异草云集。这种方式对人们了解很多花草知识不无益处，但那只是死的知识，对人们的实际生活却没有多大帮助。为了使城市和自己身边的生活环境更加优美，应该着重教给人们用日常生活中的花与绿来美化自己的生活，这就是本次栽培计划的主题。书本式的知识，有时让人学起来总有点乏味，而用日常生活中随时可见的花草来装饰环境，不仅使观众感到亲切，还可以用自己的双手体会到创造的乐趣。“森林区”中酷似天然的花坛，“街区”中寻常可见的花草树木，沿途各种各样的苗圃花园等等，精心的设计使会场变幻多姿，男女老少在轻松自如的气氛中其乐无穷。
    第三，露天野炊——便于全家欢聚的会场构成。
    博览会的会场从观众的角度看，也是一个“娱乐的场所”。“娱乐的场所”听起来似乎有点不合理。由于博览会的会场设计都是由专家负责，所以往往是充分利用每一个地方而忽视了人们有时希望有一块“自由的空间”的想法。这次的会场专门设计成中间有一块大草坪，这是一块“自由的空间”，它不同于人们在公园看到的那种“游人禁止人内”的草地；孩子们可以在里面自由奔跑，上了年纪的老人可以在里面悠闲地散步，恋人们相依地坐在草坪周围的椅子上，以家庭为单位的游客还可以围坐在草地上打开饭盒野炊……
    这种设计并非未考虑用地的合理性。在最初的设计中，因考虑到用电等基础设施的便利，本想设计成参观场馆集中的式样，这样确实可以降低成本，节省费用。但博览会的成败最重要的是有没有“热闹的气氛”，越热闹说明越受欢迎。就好像过节一样，人不多哪有节日的气氛呢？就连“迪斯尼游乐园”，如果游客稀稀拉拉的，人们也会游兴大减。博览会的特点是平时来的人很少，而节假日却很集中。如果各个场馆很分散地放大，拥挤时刚合适，可游客稀少时就会显得更加冷清了。基于以上考虑，重新修改了计划，在各场馆中间留出了一个“自由的空间”，游客们集中在一起，既显得热闹，又有可以充分活动的空间。
    “为全家提供娱乐的场所”，还体现在另一方面。通常的博览会习惯把观众对象明确化，而且认为定位于小学高年级、中学生，所有的人都会基本适用。但这次的博览会却没有采取这种方法，而是用不同的展区来加以区分。实践证明，这种方法受到了各个年龄层观众的欢迎，本次博览会60岁以上的来场者上升到8．2％（其中40岁以上的人占55％），家族性游客有了很大的增加。
    第四，美术展画龙点睛——设立森林美术馆。
    既然是绿化展，当然是花与绿的节日了；说到花当然离不开北九州的市花“向日葵”了；提起“向日葵”，当然会想到凡·高的名画了。尽管这种推理有一定的道理，但要进行国际性的游说可就没那么简单了。经过许多挫折和不懈的努力，瑞士的伯尔尼市终于同意把他们收藏的作品提供给博览会。为此，博览会专门设立了一个“森林美术馆”，展出凡·高（荷兰）的“向日葵”以及莫奈（法国）、毕加索（西班牙）、夏加尔（俄罗斯）、高更（法国）、布拉克（法国）等欧洲名家的以大自然为主题创作的作品，同时也展出了日本名家的一些同类作品。参观“美术馆”需另付500日元的门票，主要是为了保护展品。以凡·高为重点，又单收费，这对博览会本身就是一种冒险，但实际取得了意想不到的成功。调查结果显示，前来参观博览会的观众，每5人中就有1人是为了画展而来的。
    以往那种认为博览会只有靠娱乐性来招徕游客的想法正在发生变化，娱乐性固然重要，如果再加上文化性就会进一步增加博览会的深度，对观众的兴趣又可照顾到更多的方面，挖掘出新的观众层。
    1986年5月8日，美国可口可乐公司迎来了它的100周年纪念日。为了策划好这次专题活动，可口可乐公司使出了所有的解数。4天的时间里，可口可乐公司用最盛大最壮观的庆祝活动来装点公司总部所在地亚特兰大。
    14000名工作人员从办理可口可乐业务的155个国家和地区飞往亚特兰大；从全国各地30辆以可口可乐为主题的彩车和30个行进乐队迂回取道进城。公司里免费的可口可乐招待着夹道欢迎的大约30万名群众，只要他们的胃口足够大。
    亚特兰大市长安德鲁·扬和可口可乐公司总裁戈伊祖艾塔一起亲自引导游行队伍。其后是1000人的合唱团和60种乐器的交响乐队，演奏、演唱振奋人心的可口可乐传统颂歌——“我愿给这世界买一杯可口可乐”。
    节日典礼最精彩的场面是在半个地球之遥的伦敦。为了响应可口可乐的最新广告口号“跟上浪潮”，典礼策划者准备一次推倒60万张多米诺骨牌。这一活动将把亚特兰大、伦敦、里约热内卢、内罗华、悉尼和东京联接起来，各个地点通过卫星相互联系。
    在亚特兰大市洞穴状的奥姆尽中心的四周，竖起了巨大的电视屏幕，当多米诺骨牌天衣无缝地一浪一浪倒下去，并在伦敦到达终点时，一个巨大的百事可乐罐出现了，多米诺骨牌爬上最后一个斜坡，引发了一次小型爆炸，百事可乐罐被炸得粉碎，顿时，全世界的可口可乐公司雇员都欢呼起来。
    这一精彩的庆典给人以津津乐道的长久话题，可见，企业同行也可以通过策划专题活动，宣传企业形象，推销企业产品，增加合作机会。
    企业可以利用的专题活动方式有：
    一一样本会或展示会。1992年11月，全国计算机软件交流会在京召开，王码公司乘此机会举办了“王码电脑最新技术与系列产品展示会”，在会上隆重举行纪念国家科委发文推广“五笔字型”5周年王码电脑成就展剪彩仪式，并对王码的各类产品进行演示；现场进行五笔字型、王码480桌面办公系统、王码家用电脑、王码全文信息检索系统的操作培训以及专题技术讲座和技术咨询；提供王码电脑及各类展品的宣传资料；进行技术、项目、销售等业务洽谈。这一系列活动，使成千参观者身临其境，领略王码公司产品的特点。“王码”就此名声更响。
    ——演示会。这是带表演性质，又能让群众参与的一种专题活动。像日本西铁城钟表商，为在澳大利亚打开市场，曾出人意料地采用直升飞机空投手表，谁拾到归谁所有。结果，观者云集，手表空投被幸运者拾到后，发现仍完好无损，于是西铁城表高质量的名声不胫而走。另外，这种演示会如能拍成广告片，效果也很好，如日本丰田汽车的一次演示会上，公司职员驾驶一辆崭新的光环牌轿车，以每小时120公里的速度飞向平台，尔后在离地两米多的高度腾空飞行30多米，着地后仍高速行驶。这一场面拍成广告播出后，光环牌轿车销路大增。
    ——陈列馆或展览馆。1966年，“XY”公司不过刚刚崭露头角，公司经理盛田昭夫就认为提高公司的知名度，扩大公司的影响力至关重要。他花费巨款，在日本东京最繁华的银座开设了一家商品陈列馆，顾客可以在宽敞的陈列大厅任意试用公司的各种产品。顿时，“XY”陈列馆名声大振，慕名者纷纷前来。“XY”进军海外时，盛田昭夫又花费巨金，在高档商品最为集中的纽约曼哈顿中心的第五街，办起了商品陈列馆，在各国国旗交相辉映的第五街上升起了第一面太阳旗。
    ——历史馆。日本丰田汽车是日本汽车界巨子，在丰田汽车公司的总部专门设有一个丰田汽车历史博物馆，馆内把世界汽车工业发展史、日本经济振兴史和丰田公司创业史结合起来，以大量图片、文件、实物、影片、录像等形式形象地展示了丰田汽车在世界工业和日本国民经济中举足轻重的支柱地位。
    ——周年庆典。1992年8月28日，是“健力宝”厂庆的日子，喧天的锣鼓和飞旋的花束中，1992年美国小姐凯丽·麦斯·卡蒂；1991年印度小姐瑞特·辛和；1992年世界亚裔小姐赵越一一登台，光可鉴人。美国费城德雷克赛尔大学的男子篮球队也被邀来表演助兴，纽约市长也代表纽约800万市民和各界人士发来了贺信……这一系列光彩照人的公关活动，烘托出“健力宝”的国际名牌气派。
    专题活动这种与公众直接交流的媒介同样也可为企业所用，发挥专题活动的综合效益。

    【赏析】

    韩信“明修栈道，暗渡陈仓”是中国历史上有名的战例，历来为人们所津津乐道。韩信这一招，奠定了刘邦大业的基础，后来有很多兵法家效法韩信，兵法家探寻源流，究其真谛，使“暗渡陈仓”成为三十六计中的一计。
    “暗渡陈仓”的前提，是“明修栈道”，即公开地展示一个让敌人觉得愚蠢或者无害的战略行动，以使敌人松懈警示。在公开行动的背后，或有真正的行动，或去转移防卫，趁敌人被假象蒙蔽而放松警惕时，给敌人以措手不及的致命打击，自己则在没有遭到任何抵抗或防备的情况下，出奇制胜。
    这种计谋，不仅用于兵事，生活舞台上的男女们，便不时地演出“明修栈道，暗渡陈仓”的好戏来。
    “暗渡陈仓”和“声东击西”有相似和不同之处，相似处是：两者都是虚张声势，制造一种假象迷惑敌人，在假象的掩盖下，采取真实行动。不同之处是：“暗渡陈仓”是同时采取真伪两个行动，表面上采取一个对敌方无大害的行动或采取让敌方觉得愚蠢的行动，如“明修栈道”，以麻木敌人；暗地里施行一个重大的打击敌人或扩张我方的行动，如韩信“暗渡陈仓”；“声东击西”是一个打击行动，真伪两个目标，有意地把敌领开。如果混淆两个计谋的作用以及操作方法，就会招致灾祸，如姜维把“暗渡陈仓”弄成“声东击西”，而“声东击西”又被邓艾识破，结果邓艾先占据阵地，以逸待劳，给姜维以迎头打击，使姜维大败。
    在现代经商赚钱的经营活动中，“暗渡陈仓”是商家常用的妙计，此计是指制造假象，迷惑对手或消费者，使其购买本企业的产品或者要本企业为之提供服务，达到占领市场的目的，但就在真正使用这一妙计的时候，必须事先“明修栈道”，以迷惑对手，还不能让对手看出破绽，方能顺理成章地实现自己的企图。


北极星书库-高谋-->商场三十六计-->第9计 “隔岸观火”

第9计　“隔岸观火”

一、原文和出处

    【古兵法原文】

    阳乘序乱，阴以待逆，暴戾恣睢，其势自毙。顺以动豫，顺以动。

    【原文今译】

    表面上回避敌人的混乱，暗地里等待其内部争斗的发生，其内部反目成仇，就会不攻自破，我方顺其自然，自然有所得，若要有所得，就有能不强求。

    【出处原文】

    “隔岸观火，忙似火，当轩青嶂冷如冰。”（唐·乾康《投谒齐己》）

    【出处今译】

    对岸正热火朝天的忙碌着，而一河相隔，另一边却看破红尘，心冷如冰。

二、现代经商典型案例及赏析

    【案例】

●复印机厂相机行事坐收渔利

    一架豪华客机徐徐降落在东南亚某国首都机场。从机上走下的乘客中，有一位个子不高、戴着金丝眼镜、身着黑色西装的中年男子，格外引人注目，只见他表情庄重，步伐稳健，一副虚怀若谷、若有所思的样子，眉宇间透露出他的精明与干练，一看便知此人非等闲之辈，是商界的老手。不错，他确实是个商人，而且是来自经济发达国家日本国的商人，他是日本富士现代办公用品公司驻该国的业务代理藤野先生。
    此次前来，他肩负着一项重大的历史使命，即与该国的泰恒公司签订一个有关进口日本某型复印机的合同。复印机在这个经济刚刚起飞的国家，还完全是个新事物，有着广阔的发展前景，占领这一市场对公司的前景无疑有着十分重要的意义，藤野先生就是带着公司“只许成功，不准失败”的指令来的。
    走出机场，藤野先生却惊奇地发现，泰恒公司并没有如约派人来接他，心里不由地犯起了嘀咕：难道对方工作疏忽，记错了日子，可两公司签约这么大的事怎么能忘记呢？不可能的，那是车子在路上抛了锚？那到底是因为什么呢？一种不祥的预感油然而生。藤野先生以自己多年在商海中摸爬滚打积累起的经验，凭直觉敏锐地觉察到事情有变，他来不及细细思考下去，迅即叫了出租车赶往泰恒公司，以弄个水落石出，找到问题的答案。
    果然，泰恒公司的老板见到他只是冷冰冰地抛过来一句话：“对不起，藤野先生，我公司已有新的打算，不准备签订这项合同了，很遗憾。”说完，一摊手走开了，面对这迎面而来的打击，藤野先生黯然神伤。想到临行前公司的嘱托，藤野先生果断决定，不能再沮丧、报怨下去，唯有冷静头脑，振奋精神，查清事实真相才能解决这个大问题。
    在他看来，泰恒公司绝对不会轻易放弃复印机这个大生意不做，无缘无故松开牵着财神爷的手，那他们现在拒绝签合同，又该做何解释呢？难道又有了新主顾？对，很有这个可能。哪儿的呢？其他国家的？可能性不大，因为就目前国际市场上的复印机来说，只有日本产品才是一流的，泰恒公司绝对不会见利忘义，为公司的长远发展及信誉着想不会贪图便宜买进现已淘汰的产品。那么，与泰恒公司做生意的肯定也是一家日本公司。他们是以什么样的优惠条件吸引泰恒公司更张易辙，舍此适彼的呢？所有这些问题都要一一搞清楚。
    藤野先生理清思路，谋划好了行动方案，他首先向国内公司汇报了有关情况，并请公司协助查清事情原委。不久，公司有了回音，证明国内确实有一家公司在从中作崇，暗中与泰恒公司取得联系，要为其提供价格更低、性能更先进的某型复印机，致使泰恒公司改变初衷并拒绝签合同。
    目前，要战胜竞争对手，需立即着手解决两个问题：一是赶在对方前面尽快拿到与泰恒公司的签约；二是立刻与厂家联系，无论如何都要取得某型复印机在该国的经销权。作战计划已定，公司便兵分两路，仍由藤野先生负责与泰恒公司签订合同。公司另派人马去厂家联系进货业务。
    当藤野先生第二次出现在泰恒公司老板面前时，还未等对方开口，他便开门见山地说：“总裁先生，别来无恙，我未约而至，您不会介意吧？我这次来是与您专门洽谈关于某型复印机的进口问题，想您一定是感兴趣的吧？不错，此打印机确实比其他机子优越，所以，我们决定在这方面与贵公司合作，而且我还要高兴地告诉你，我们提供给贵公司的产品比贵公司前些天联系的那一家价格要低3成。”
    听罢此言，泰恒公司老板好生奇怪，“怎么只短短的3天，这个日本人就什么都知道了？不过，这与自己又有何关系呢？只要有利可图和谁做生意还不一样，既然富士公司价格比那家公司优惠得多，我又何乐而不为呢？”他马上笑容满面地上前与藤野先生握手成交，并随即签订了进口1500台此机的合同。
    待合同一到手，藤野又马上飞回日本，找到复印机生产厂家。其实厂家早已从近日富士通公司不同寻常的举动中发现了问题，经过调查才知道他们是在与另一家公司争夺复印机客户及东南亚的独营权。厂家暗自高兴，看来自己发大财的机会来了，他们明明知道富士公司急于促成此项生意，为从中渔利，便对来者不慌不忙地解释：因与其他公司达成协议，授予其在该国的经销权，为了自己的信誉，表示不能再与富士公司签约或干脆枉顾左右而他。藤野先生当然知道其用意，便告知对方：富士公司已拿到合同，抢先占领了该国市场，请厂家把复印机及辅助材料与设备的经销权授给富士，富士愿意把其进价全部再加一成。
    又经过一番讨价还价，复印机生产厂家认为近来一段时间的“坐山观虎斗”这场好戏该收场了，现在对方出价已足够高了，超过了自己的预期目标，若不趁势取利，“时不再来”。于是，便爽快地答应与富士公司签了约。
    当然，精明的富士商人也不会吃亏，他高买低卖复印机倒赔的几百美元也最终从随后的高价卖出的辅助材料与设备中得到了补偿。
    回顾整个过程，复印机厂家之所以能以较高的价格与富士公司成交，就在于他巧妙地运用了“隔岸观火”的谈判技巧。先是坐山观虎斗，富士公司与另一家公司竞相抬高价格；既而又煽风点火，以种种借口迫使买方提价，最后看准时机已到，趁势坐取渔人之利。

●手足相煎两败俱伤渔人得益

    1986年，珠海光纤公司在引进光导纤维成套设备中，为掌握国际市场行情，先后同几家国外公司进行摸底性谈判。在对价格、利益做了一番认真比较的基础上，最后选定与美国ITT公司进行实质性谈判。
    ITT代表团的业务能力相当高明，特别是其主谈判手莫尔，谈判几乎不用语言，全用数字，所有计算无一差错，看来在谈判前是做了大量充分准备的。再看我方代表，并未被对方的盛气凌人所吓倒，没有表现出任何被动，为以最优惠的价格条件达成协议，他们计胜一筹，欲巧妙地利用竞争者之间的矛盾来突破对方的叫价。
    珠海光纤公司在前一阶段调查摸底中发现，想同中国做光纤生意的外商很多，存在着一定程度的竞争，在短时间内完全是买方市场。于是他们决定利用这种竞争来压价，以实现自己的谈判初衷。
    在确定与ITT公司谈判之后，还同时拉了英国的STC公司谈判。这两家是兄弟公司，其中STC是从ITT分离出去的，但为了各自的利益，手足相煎，形同水火。在一次谈判后，英国人故意把两页文件遗忘在现场，这是有意留给美国人的，因为两家公司一直在同一场所与中方谈判，英国人在文件上把价格压得很低，意在使美国人看后知难而退。美国人不知是计，拾到文件后如获至宝，在接下来的谈判中，最大限度地在价格上做出了让步，并很快与中方达成协议。
    1986年7月25日，珠海特区光纤公司与美国ITT公司正式在一份合同上签了字。根据这份合同，光纤公司引进的ITT型光纤成套设备及其购买的技术专利都达到了世界80年代先进水平，更为引人注目的是中方把美方的报价压下了186万美元，为国家节约了一大笔外汇开支，同时也降低了设备购进成本，为企业早日盈利纳税创造了前提条件。
    珠海光纤公司关于引进光纤成套设备进行商谈取得巨大成功的根源在于其较好地、适时地运用了“隔岸观火”之技巧，使美ITT公司与英国STC公司手足相煎，竞相压价，为我方低价买进提供了可乘之机，最终得以坐收渔利。
    事实上，在我国外贸体制不完善的条件下，由于各地区在对外进出口过程中，多头对外，竞相削价，互相拆台，甚至有的企业为挣得些许外汇，竞不惜血本地压价，而无视全局的利益，给国家和企业造成损失的事例屡见不鲜。
    上海有家公司，以每公斤6．8美元的价格向欧共体市场出口糖钠，由于该产品质量可靠，价格合理，公司守合同、讲信誉，该公司出口糖钠在欧共体已经占有较稳定的市场，为相当部分客户所认同，为国家挣得不少外汇。
    后来天津和江苏两家公司见出口糖钠有利可图，也想趁机捞一把，于是两公司使出浑身解数，调动各种关系，争先恐后地去电致函外商，了解有关贸易信息，洽谈有关交易条件。
    先是天津某公司报价为每公斤5．4美元，江苏某公司也不甘示弱，为争得客户，不惜血本，进一步将价格压低到每公斤5．07美元。双方同室操戈，相互残杀，使外商们得以悠然自得地“隔岸观火”，待时机一到，外商很快撇开上海与天津两家公司，与江苏某公司达成为数65吨的交易，轻而易举地从中渔利压价10万美元。
    事情发展到这时，尚未结束。据欧共体市场反倾销法规定：如果每公斤糖钠售价低于6．8美元，将要向卖方征交一定数量的“反倾销税”，税率高得让人咋舌，为此，江苏省某公司“偷鸡不成蚀把米”，又被迫征了一大笔税金，教训惨痛。
    本交易还有一个严重的后果，那就是使我们的竞争对手美国与韩国“趁火打劫”，占据了有利地位，大有“取而代之”的“英雄气概”。
    这个肥水流入外人田的悲惨教训告诉我们：同室操戈只能是两败俱伤，最终给共同的谈判对手提供坐收渔利的机会。兄弟同仁应联手对外，不能急于相煎，为此各方应及时沟通信息，力求避免相互残杀。

●矿泉壶混战中取胜

    “因为缺了我”
    1992年春节前后，各地电视台好戏连台、异彩纷呈，处于兴奋之中的国人将电视频道转换得像走马灯一样，频频找乐。
    “编辑部的故事，忒哏儿，别换频道啦。”几乎是众口一词。
    电视连续剧《编辑部的故事》嬉笑怒骂，调侃打趣，以其独特的风格博得国人的青睐，带给人们阵阵欢乐。尤其是“冷面笑星”葛优和吕丽萍的精彩演出，更博得阵阵喝彩。可是，每次播出之前，总有一段广告让人费解：
    屋内静悄悄的，微暗的光线中，葛优蹑手蹑脚地溜了进来，他走向桌上的一个筒状物品，伸手欲拿之时，灯光亮了，吕丽萍前来“抓贼”。于是，二人猜拳，葛优输了，吕丽萍嫣然一笑，抱起那筒状物而走，灯光下，筒状物上“百龙矿泉壶”、“因为缺了我”赫然显现。
    “百龙矿泉壶是什么？”、“为何‘因为缺了我’”？中国人开始窃窃私语。
    “一元钱买不了一瓶矿泉水，一分钱可买一杯矿泉壶制作的矿泉水”，广告宣传使人们明白了，原来矿泉壶是用于制作矿泉水的。
    人工制作矿泉水？这不是天方夜谭吗？矿泉水来自矿泉，它是地下水在漫长的年月里，在地层深处打“游击战”、“地道战”的产物，由于这些“战斗”，俘获了地下岩层的矿物成分，才叫做矿泉水。许多矿泉水对人体有益，这是外国人的发现，洋人喝矿泉水，那是一种时髦。有人言之凿凿：国外饮矿泉水每年以10％的高速增长。
    “百龙”成功地制造出一种含有多种人体所需微量矿物质的人造矿石忒，将自来水注入，集杀菌、净化、磁化、矿化于一次完成，人造矿泉水出来了。天然矿石难于用水溶解，大自然矿泉水“修炼”千百年方可得道，人造矿泉水巧夺天工，简直是瞬间完成。
    “因为缺了我”，让人莫名其妙，是葛优因缺少矿泉壶、未饮矿泉水、智力不济而输了那一拳？还是因为他输掉那一拳而深深遗憾？都不是，它只是百龙矿泉壶主孙寅贵与女儿在生活中蹦出来的一句极普通的对话。用这句话为百龙矿泉壶进行广告定位，是为了引发人们的好奇，还是暗示缺了此壶人们难与大自然的矿泉水进行有效沟通？或者兼而有之，或者还有它意。1000个人可以有1000种理解，不管怎样理解，借此“炒”出百龙矿泉壶的知名度，目的便达到了。
    《编辑部的故事》影响巨大，“因为缺了我”狂轰滥炸，使百龙矿泉壶的名声在中国大城市中几乎是家喻户晓。标价298元1台，价格并不算低。然而，在北京，平均每天销量超过千台；到天津试试，7天狂轰滥炸，各大商场日均销量分别达到200台；进军上海，生产此壶的百龙绿色科技所一位公关人员当众将黄埔江之浑水灌入壶中，经矿芯滤出一饮而尽，喝得上海人心跳不已，好事的新闻记者争相传说，“百龙”进入上海家庭。
    绿色科技，绿色革命，靠拢大自然，回到大自然，“不能缺了我”，矿泉壶成了一把“魔壶”。当初，百龙绿色科技所赞助《编辑部的故事》，出资13．5万元人民币，现今，有人要出资1000万元买下百龙矿泉壶的技术，孙寅贵壶主一口回绝。才刚刚几个月，“百龙”月销售额突破1600万元。
    1992年7月20日，是百龙矿泉壶诞生周年纪念日，孙壶主为答谢万千用户，出巨款请10多位文艺大腕载歌载舞，借纪念乘胜再“炒”。与此同时，壶价从每只的298元提到312元。是不是名声大了，人们不再看中“小钱”，提价反倒促得销量直线上升，以至于出现了北京及外埠的售壶老板云集百龙绿色科技所，央求多给货，快给货。“百龙”所乘机又广告一把：“由于本所生产能力所限，未能满足“衣食父母”的需求，特向你们陪罪道歉，不过，本所生产能力正在扩大，不久将满足要求。”
    “天磁矿泉，天赐良缘（源）”
    矿泉壶生产能力不仅在扩大，而且是在膨胀，不过不是一家。就在《编辑部的故事》播放的同时，天磁公司（当时尚为天津磁性材料总厂）推出了“天磁”矿泉壶。大概有“天磁”杯的影响，此壶竟未能及时与“百龙”“炒”一高低。
    事情要追溯到1990年。北京亚运会正在举行，韩国运动员们的反常之举引起了国内有关方面的关注：他们不仅不饮用其他各种饮料，连瓶装正宗自然矿泉水也不屑一顾。他们非本国产矿泉壶中之矿泉水不饮。“天磁”厂厂长林永宁不声不响地飞往韩国，对当地的矿泉壶与市场做了一番深入研究。
    回到公司，经一番研讨，矿泉壶攻关小组得出结论：自来水在常温下营养最充分；冰点以下，水中矿物质沉淀；烧至沸点，营养成分荡然无存，且铁锈、水垢悬浮物依然存在。要改变民族饮水习惯，要引导人们的消费。于是经努力攻磁，采用双重磁化装置、特殊配制人工矿石的天磁矿泉壶研制出来了。
    尽管在大“炒”知名度上，“天磁”壶可能比“百龙”壶慢了节拍，但在“天磁”壶特殊配制人工矿泉水的宣传上，他们却独领风骚：经此壶滤制的自来水中，溶有人体所需要的锂、锶、锌、碘等微量元素。锂能调节神经活动，帮助血液循环；锶能防止骨骼老化，保持细胞活力；锌能帮助儿童长身体，有益于人脑；碘可促进生长发育，增强抵抗力。
    1992年初夏，一场短兵相接的矿泉壶大战首先在北京、天津地区拉开帷幕。“百龙”控制了北京的主要市场，“天磁”则占据了天津的制高点，各自巩固根据地的同时，又向对方阵地发动攻坚战、游击战，一时间，家庭、单位纷纷购进矿泉壶，人人言谈话语涉及矿泉水。“因为缺了我”、“天磁矿泉、天赐良缘（源）”随处可见。会场摆设、街头设摊、招待来宾、馈赠亲友……有人惊呼：矿泉壶成了当今最大时尚，喝矿泉水成为一种文化现象。
    “壶战”兴起
    矿泉壶深入人心，“壶作坊”诸侯蜂起：“百龙”、“天磁”利用天时、地利、人和扩大战果之际，忽啦啦又冒出10多把矿泉壶来：海鹰、大地、警通、晶力维、中南、健雄、雄宇……群雄并起，一起攻坚，累坏了壶主，乐坏了商场，谁的走俏，售谁的壶有利可图，便进谁的壶。竟相比质量，竞相比价格，广告大战搅得人眼花缭乱。
    毕竟“百龙”、“天磁”实力雄厚，各路诸侯稍逊一筹。就在前者暗自得意，后者一筹莫展时，突然从河北遂化杀出一匹黑马来，富豪矿泉壶主马鸿鸣拍出100万元广告费杀入北京。卡迪拉克豪华轿车在美国也属高档，布什总统乘坐的就是此车。而马壶主一下子租用了10辆超豪华卡迪拉克轿车，以摩托车开道，浩浩荡荡，以迎接国宾规格，向首都人民推出了富豪矿泉壶，车队载着“富豪”字样，拉着各大商店的销售人员，神气活现地出现在中国第一街——长安街上，然后，又绕到二环路上，有模有样地转了几圈。在北京摆足谱后，车队又杀出北京，向东北的沈阳等地杀去。
    “富豪”借卡迪拉克发动凌厉攻势，一下子轰动北京，成为北京一大新闻，知名度陡涨，当然占得北京市场一席。“百龙”怠慢不得，急忙又甩出60万元广告费来抵挡，各路诸侯哪个敢掉以轻心，纷纷增加资金拼命相争。矿泉壶大战，成为首都的猴年佳话，一场大战下来，20万只矿泉壶在北京扎根落户，不仅壶主们获益，还将矿泉水知识“炒”入了百姓心目之中。
    矿泉壶市场潜力巨大，猴年各壶主们总共销出不过30余万只，而据专家们预测，仅北京一地，就可开发出80万只的需求量。猴年之战，只能算小试，鸡年才要全面展开大战。果然，鸡年伊始，“富豪”就在沈阳电视台花了150万元，买下广告权，而“警通”壶则将部队“承包”下来；“百龙”在全面出击的同时大搞全面招聘人才的公关活动，以图增强实力，更壮声威；“天磁”利用自己在全国各大中城市销售“天磁”杯的原有渠道全方位进攻；“中南”在北京钻空儿，“海鹰”到各地补位；在天津、济南、太原、青岛……矿泉壶正向大中城市全面出击。
    人们普遍认为，“猴”去“鸡”来，矿泉壶战出三大壶主：“百龙”、“天磁”、“富豪”。1993年2月10日，北京爆出一个冷门新闻：三大壶主握手言欢，组建中国矿泉壶联合会，在大目标上保卫共同利益、共同覆盖市场；在营销开拓上，各自以竞争为首、发展自身；在竞争手段上，要防止不公平竞争。
    市场竞争总是不如人意，松散的中国矿泉壶联合会尚未与各路诸侯达成协议，又一匹黑马冲入阵营，引发新的壶战。天津矿泉设备厂生产的“雄宇”矿泉壶借广告宣传名声鹊起，“雄宇雄宇、无与伦比”之声搅得三大壶主心神不宁。
    “雄宇”称雄之术，真正身手不凡。这把在1992年底才投放市场之壶，打出的旗号是3个“唯一”：地质矿产部河南地质科研所用模拟地层的机理，取得“多微人工饮用矿化水研究”成果，获得国内此项研究唯一专利，“雄宇”矿泉壶是生产厂家与该科研所合作开发出来的；矿泉水的鉴定应由国家地质矿产部、轻工业部、卫生部3家共同进行，“雄宇”矿泉壶被认为是唯一通过三部评审鉴定高科技产品；在“全国矿泉壶群英聚会的第四届新产品新技术博览会”上，“雄宇”矿泉壶是同行中唯一夺取金奖的产品。
    靠着3个“唯一”，靠着地毯式的广告轰炸，“雄宇”风靡一时，3个月售出2．5万台，它倚托天津、进军北京、东进沈阳、西指石家庄、南下安阳和衡阳，不仅取得了天津市专利局、技术监督局、地矿局、卫生局及市消费者协会联合推荐产品的地位，而且名声迅速与三大壶并驾齐驱，形成了“百龙”、“天磁”、“富豪”、“雄宇”四强争势，“亚都”、“中南”紧追不舍的局面。
    群雄井起，共分天下
    矿泉水用冷水直接制成，可谓“冷饮”。像其他冷饮一样，气温越高，冷饮越“热”，随着气温的逐步升高，矿泉壶广告战也在“加热”：
    “百龙”摆出财大气粗、坦荡无私、弘扬矿泉水文化的姿态，在报刊上刊出出人意料的公关广告：只要接受饮水新观念，买任何品牌的矿泉壶，“百龙”都愿意送您20元。真有人拿着“天磁”、“雄宇”壶到指定地点领到了“百龙”的奖钱。当然，更多的消费者不好意思买别家壶去领“百龙”的钱。最终大受益仍是“百龙”；矿泉壶销售骤然升温，“百龙”深入人心，博得另一番信任。
    “天磁”壶3月份荣获“1993年日内瓦国际发明金奖”。4月份，他们发布新闻：重奖此壶发明人20万元。5月份，他们选在北京钓鱼台国宾馆举行新闻发布会，和中国发明家协会共同向全国发布这一新闻。新闻一经发布，“天磁”壶销量直线上升，日均突破1000台。
    见诸广告宣传，各家侧重宣传自身，一旦进入商场，可就是短兵相接了。1993年5月11日，天津《今晚报》刊登了一则报道：津门矿泉壶大战短兵相接令八方欲购者阵前两眼发蒙。报道说：“连日来，集中在本市销售的‘百龙’、‘天磁’、‘雄宇’、‘富豪’四大矿泉壶促销活跃、各不相让，已经短兵相接；消费者反映闻各家说法如雷贯耳，不知该买谁的好。”报道还说：“记者在华联商厦、百货大楼等几大商场内看到，几大矿泉壶一字排开，宣传横标一个比一个大，凡有购壶者，几家身佩绶带的扎伊尔小姐便争相介绍。各家近日见诸传媒的广告已明显‘撕破’脸皮。”
    何谓“撕破”脸皮？首都一些大报的诸多分析报道中引用材料明枪暗箭，实在耐人寻味。
    一家大报明确指出：“最早利用模拟地层的机理生产人工矿泉水的思路是由地矿部河南地质研究所及有关单位提出的，并经过6年的潜心研究，终于完成了该科研成果，于1992年2月13日在京召开的有地矿部、轻工部、卫生部14名专家参加的科技成果鉴定会，认为这一成果解决了矿物速溶和规定时间内水质达标难题，并于1992年7月1日获得中国专利。河南地质科研所又与天津矿产矿泉水设备厂合作开发出‘雄宇’牌新一代矿泉壶，受到了消费者的欢迎。据了解，现中国获此专利的仅有河南科研所一家，获得该所专利使用权的也仅有几家。”
    另一家大报所载文字则暗中敲打：“专利侵权严重。获得河南地矿所‘多微人工饮用水研究’专利技术使用权的单位仅有13家，而其他某些生产企业矿化技术从何而来，耐人寻味。”
    还有一家大报的文章是公开指责：“据地矿部的其他人士介绍，按照我国的现行作法，矿泉水的鉴定应由地矿、轻工、卫生三部共同进行。但是目前只有天津的‘雄宇’被认为是唯一通过三部评审鉴定的高科技产品。那么其他产品的‘关’是谁把着，根据又是什么？”
    也有的大报为厂家张扬金牌：“‘雄宇’靠3倍的质量夺得第四届中国新技术新产品博览会同行唯一金奖，并获‘中国旅游购物第一’，一举夺得国家旅游局等4个部门联合颁发的天马奖、金杯奖和最畅销奖。”
    “百龙”、“天磁”急了，针对明枪暗箭，他们也放出了暗箭明枪。天津的一家报刊出了《天磁矿泉壶、百龙矿泉壶公开信》，该信称：“某一项技术专利，不是这一类产品进入市场的唯一依据，我们在自己的矿泉壶上也取得了数项国家专利，但我们并没有侵害报刊文章中提到的河南某科研所的专利”；“我们的产品推出前已经过地矿部、卫生部、轻工部所属科研机构的权威技术鉴定，并被定为国内先进水平，还数十次获国际、国内金银大奖”；《北京晚报》广告载：在全国矿泉壶主群英聚会的“第四届新产品新技术博览会上”，××矿泉壶荣获本届大会同类产品金奖。事实是：该博览会天磁、百龙两家中国最大的、多次荣获国际金奖的矿泉壶企业均未参加。因此“全国矿泉壶主群英聚会”的说法不能成立；“那家矿泉壶厂在印有国家地质矿产部的广告中称：该矿泉壶获92年中国旅游购物节最畅销奖，质量如何可想而知了”，“我们保留对一些给我们造成巨大名誉、经济损失的新闻报道起诉的权利。”
    明枪暗箭，暗箭明枪，孰是孰非，一时难以断定。不过，交战双方倒是达成一项共识，为“雄宇”叫好的文章倡导实行“人造矿泉生产许可证制度”，“抓紧人造矿泉的全国行业标准制订工作，并尽快予以公布”；“天磁”、“百龙”的《公开信》呼吁：“尽快成立专门机构，制订矿泉壶生产、科研、检测统一标准”，“愿率先接受国家统一标准的检测制约。”如此看来，矿泉壶大战未必不是件好事，它打出的不仅是国民的保健意识、饮水新观念，它还可能打出高质量、高标准的矿泉壶产品。
    有人撰文称：“矿泉壶走俏是公关策划、广告宣传的一个成功范例，是有心人‘炒’出来的。”这话不无道理，确实，矿泉壶市场就是靠广告大战开发出来的。但是，不管你相信不相信，反正有资料表明，经灭菌化、矿化、磁化、净化“四化”处理之水喂养试验，受试动物心脏、肝脏、肾脏酶活性普遍提高，体中衰老物质脂褐素明显受到抑制。有统计数字表明，我国广大地域的天然水质低下，24％的人口饮用水质不良，若水的“四化”实现，对国人无异是个福音。
    改进水质、促进健康、绿色革命，这是导致矿泉壶大战的深层原因。据了解，目前我国的矿泉壶生产厂家已近60家，年产50万只以上，还有近百家看好这方广阔市场，跃跃欲试。有人预测，两三年内，矿泉壶生产厂家可达200余家，真正的矿泉壶“大战”还在日后。只有经过“大战”，矿泉壶才能“飞人寻常百姓家”。

    【赏析】

    “趁火打劫”，是乘敌人遭遇天灾、内乱，或内扰外患交加的困境之际，给以打击，从而捞取军事、政治、经济等方面的好处，但是这种招法，玩不好就会惹火上身，以致自焚。
    如果一个国家或一个集团遭遇天灾或内乱之火，而它的整体力量又没有在火中烧光，来自外部的打击，就会使国家或集团内部的矛盾势力结成一个整体，同仇敌忾，一致对外，抵抗与反击打劫者，消灭打劫者。
    因此，如果要打击并消灭敌人，不能盲目地趁火打劫，要先袖手观望，看火势发展，等待火势蔓延，从内部烧垮敌人的有生力量，坐收渔利，这才是隔岸观火的精髓。
    在现代经商赚钱的经营活动中，利用此计主要是在国内外市场激烈的竞争之中，采取静观其变的态度，等待有利的时机一举加入，趁机占领市场。可见，运用隔岸观火之计不应是消极等待、观望，而是要充分掌握竞争对手的矛盾，加速对策两极转化，取得成功。


北极星书库-高谋-->商场三十六计-->第10计 “笑里藏刀”

第10计　“笑里藏刀”

一、原文和出处

    【古兵法原文】

    信而安之，阴以图之；备而后动，勿使有变，刚中柔外也。

    【原文今译】

    使敌方充分相信我方，并安然不动，麻木松懈，在暗中却谋划克敌致胜的方案，经过充分准备后，相机突然行动，不让敌人察觉而采取应变措施，这就是外表友善，内藏杀机。

    【出处原文】

    义府貌状温恭，与人语必嬉怡微笑，而褊忌阴贼。既处权要，欲人附已，微作意者，辄加倾陷。故时人言义府笑中有刀。

    【出处今译】

    李义府外表看来显得很温和，同别人说话时总是面带微笑，实际上气量很小，喜欢猜忌，阴险狠毒。李义府作为一个掌握大权的人，总想希望别人服从自己，稍微违反了他的意愿的人，就会遭受他的陷害。所以当时的人们说他笑里有刀。

二、现代经商典型案例及赏析

    【案例】

●《佐贺报》精诚所至金石为开

    “精诚所至，金石为开”是指诚心能够感动像金石那样坚硬的东西。在经商过程中，即使是最挑剔的顾客，也能靠发自内心的真诚去打动他。
    日本有一家地方性报纸——《佐贺报》，它在邻近的福冈县大报社的竞争夹缝中历经110年而没有被挤垮，靠的就是处处为用户打算的真心诚意。佐贺北临日本海，南接太平洋，是典型的海洋性气候，经常下雨给报纸的传递带来了很大的困难。《佐贺报》的董事长说：“下雨天送去湿漉漉的报纸实在说不过去。”所以凡是阴雨连绵的早晨，每一位《佐贺报》的读者，都会收到一份用塑料袋细心包裹着的报纸。《佐贺报》对读者的这份真诚和温馨，是它历经百年而不倒的经营秘诀。
    其实，顾客们花钱购买商品，除了以钱换物之外，还希望得到另一种不花钱的额外商品，那就是营业员的“诚意”。诚意就是对消费者发自内心的尊重。俗话说“你敬我一尺，我敬你一丈”，没有哪一位顾客愿意看到营业员爱理不理的后娘面孔，也不会有人欣赏那种千呼万唤不吭声的哑巴式营业作风。这种服务态度就是对顾客的不尊重，是一种缺乏诚意的经商作风。只有用真诚、有礼貌的服务使顾客心满意足，才能赢得回头客。
    台湾的一些企业已经注意到日本厂商靠精诚服务为企业赚了大钱，于是也纷纷适时开展精诚服务，令企业经营的业绩不断增长。目前我们内地的市场已由卖方市场转为买方市场，国营商店再不是“皇帝的女儿不愁嫁”了，最大限度地争取顾客已是大势所趋。冷冰冰的、毫无诚意的销售面孔只会把顾客推到别的商店去。所以要在商品竞争的大潮中战胜对手，立稳脚跟，必须树立“顾客至上”的意识，诚心诚意地提供最优质的服务，赢得所有顾客的满意。

●王银飞在经营中的人情味

    在竞争激烈的商品战中，人们一般比较注重产品的质量，以优质的质量占领市场、扩大市场，力争获得更多的利润。而对于经商过程中感情的投资则注意不够。浙江嵊县工艺竹编厂厂长王银飞在经营中，除了狠抓产品质量、信守合同、重视信誉外，还舍得在感情上投资，使得该厂在强手如林、竞争激烈的竹编行业里兴旺发达，立于不败之地，被人称誉为既有真本事、又有人情味的女企业家。
    有一次，一位日本包销商来到嵊县竹编厂，王银飞在百忙中，专门抽出时间陪他们聊天、参观，请他们看样品，提意见，并耐心详细地解答了日商提出的各种问题，使日商对王银飞产生了一种信任感。王银飞觉得只让日商了解产品还不够，还应该让他进一步了解职工们的精神风貌，于是决定举行一次全厂职工的文艺晚会，特邀日商参加。本来，日商已决定这天去邻县竹编厂，可是，当王银飞把举办联欢会的安排同客人一说，日商盛情难却，便满口答应下来。邻县的竹编厂见日商到来，也是盛情接待，并百般挽留，客商还是于当天赶回了嵊县竹编厂，兴高采烈地参加联欢晚会，宾主载歌载舞，感情十分融洽。王银飞和全厂职工的热情，给客商留下十分难忘的印象。日本客商回国后，即使躺在病床上仍然想着嵊县竹编厂。1986年，他在刚刚动过胃切除手术不久就来到了嵊县竹编厂，一次就包销了200多万元的竹编产品。
    王银飞不仅对外商满腔热情，对国内客户也怀着真挚的感情。1984年的一天，一位哈尔滨的客户来到嵊县竹编厂，打算请他们专门生产一种酒瓶套。王银飞热情接待了他，向他介绍本厂的产品，并应客人的要求，让创作组连夜赶制了4个样品，供客人选择。样品出来后，客户非常高兴，立即选定了其中的两种，当场要20万只。只是第二天，客人又变卦了，提出只要6万只，他自知理亏，十分抱歉地向王银飞说明了原委。王银飞不但没有责怪他，反而称赞他想的周到、细致，并帮他算了笔经济帐，告诉他如何加快资金周转。这种将心比心、真诚待人的态度，使客户非常感动，并诚恳地表示：“以后我厂若要竹编产品，就一定来嵊县竹编厂订购。”果然，没过多久，他又订了10万件竹编酒瓶套，还特地从哈尔滨赶来参加了用户座谈会，赞扬王银飞的工作和为人。
    至于对内，王银飞对本厂职工更是关心倍至。虽然她工作很忙，却常常到生产第一线了解生产和职工生活情况，遇到生产任务重、质量要求高的情况，她就带领科室人员顶岗干，保质保量地完成任务，深受职工的称赞。由于她关心、体贴职工，大大调动了职工们的积极性。全厂上下一条心，产品质量精益求精，很快走到了同行的前列。1984年受到轻工业部的表彰，1986年出口额达400万元，产品远销日本、美国、意大利、新加坡和香港等80多个国家和地区。

●洗染厂不靠钱缘靠情缘吸引客户

    北京市崇文洗染厂是一家只有152名职工的小厂。在竞争激烈的洗染行业，他们不靠给回扣、送礼拉拢客户，坚持以优良的质量、周到的服务吸引客户。
    崇文洗染厂非常重视联络客户的感情。客户一进厂门，从传达室到厂长室乃至车间的工人，全都笑脸相迎，问寒问暖。外埠的客人到京，不管厂里人手多么紧张，也要抽出人来帮助客户找旅店，订返程票，甚至帮忙采购东西，使客人能腾出时间，舒舒服服地逛逛北京城。客户来厂里染布，他们坚持随到随干，保证快速敏捷。布染好后码放整齐，请客户过目，只要客户对印染质量一点头，立马儿装车。活儿干得这样干净利索，客户没有不满意的。如果客户不能把料送到厂里，只要来一个电话，不论有多远，他们都二话不说，立即出车去拉。布料染好后再负责送回去，赢得了不少回头客。他们还不断开发新品种，为山西太原钢铁公司研制出二次阻燃布，成为北京市洗染行业中，唯一能生产阻燃布的厂家。
    崇文洗染厂坚决执行国务院关于不准给推销、采购人员回扣的规定，不用厂里的公款买私情，凭着热情周到的优质服务，走出了一条不靠钱缘靠情缘的企业经营之路。

●上海家庭饭馆笑中经营生意兴隆

    改革开放以来，上海的国营大饭店受到了个体户经营的家庭饭馆业的严重挑战。这些位于里弄深处的家庭饭馆，门面一般都不大。很多是利用自家的住屋，白天做饭馆营业，晚间支上一张行军床住人。也有的是租用弄堂口的一两间房子营业的。里边摆上三四张桌子，夫妻二人共同经营，或由慈祥的老婆婆招呼客人，或雇用一名年轻的女服务员。这些传统的家庭饭馆不仅受到了普通市民的欢迎，就连许多外国人也常常慕名前来就餐。
    家庭饭馆最好的招牌是餐馆内传出的阵阵诱人的香味。这里饭菜比大饭店既便宜又实惠。经营的大多数是普通的家庭饭菜，如炒青豆、烧豆腐、炝菜花、凉拌卷心菜、腌黄瓜等等。一顿饭外加两瓶啤酒，一般十几元就够了。
    家庭饭馆轻松的气氛也给顾客以宾至如归的感觉。到这里来吃饭，就好像是到人家里去做客一样，非常舒适。这种家庭餐馆也很干净。
    良好的服务是家庭饭馆与国营饭店争夺顾客的杀手锏。这里的服务员决没有国营饭店营业员那种冷冰冰、心不在焉、态度恶劣的服务态度，而是个个笑容可鞠，对顾客招待得特别热情周到。他们可以根据顾客的要求，现炒现吃，而且不论客人什么时间进门，都可以很快吃上一顿美味的饭菜，即使半夜去光顾，也毫无嫌弃之意，不会看到冷脸。
    俗话说，船小好掉头。个体餐馆由于经营规模小，显得方便灵活，更适合顾客的口味。在餐馆业中的竞争能力，令中外人士刮目相看。

●不能忘记冷漠与微笑在经营中的作用

    有位记者为写报告文学寻找点素材，到某大城市的食品街转了一趟。他先走进珠光宝气的某餐厅去采访中方总经理，被拒绝接待。于是迈步到挂着“谢绝参观”牌子的二楼吃了顿饭。开票和端饭的服务员穿着标准的日本和服，迈着日本式细碎的步子，浓妆艳抹，但脸上却挂着对这位中国食客明显的鄙夷与不屑。饭菜端上来一看，袖珍的碗里装着几颗袖珍的丸子，另一道菜沙拉，不过是在几片生菜叶子上撒上一点沙拉油而已，另外加上一碗饭，一个汤。在服务员如公主般高傲而冷漠的目光中默默地吃完了饭，算帐的结果，花了36元钱。记者在挨宰的愤怒中，被服务员一双双冰冷的目光送出了餐厅。他发誓这辈子再也不登该餐厅的门槛了。
    拐了个弯儿，记者来到一个不起眼的小食品店“食多方”门前。小店已经打烊，隔着玻璃窗，只见一个老师傅正在搅动灶上大锅里的热气腾腾的肉汤。记者轻轻地敲了敲窗户，那老师傅打开门销请他进来，很快端上一碗热气腾腾的馄饨。老师傅就势坐在记者对面，一边看着他吃馄饨，一边唠了起来。从饭馆每天的工作说到家里的彩电、冰箱、房子、老伴，好像遇到了多年不见的朋友，有说不完的知心话。这碗馄饨，共花了5角4分钱。
    从“食多方”出来，记者心中百感交集。这一晚上所经历的事反差太大了。一个是现代化的餐厅，虽优雅、宁静，具有异国情调的舒缓的音乐不绝于耳，但却让人感到彻骨的寒冷。另一个是不起眼的小店，从桌椅板凳到大师傅腰间的围裙都是油腻腻的，但它却处处透着亲切、朴实和温情。走出店门很远了，老师傅那张微笑着的、极富人情味的面孔还在记者的脑海中晃动，久久不能忘怀。
    食客们到酒楼饭馆吃饭，除了希望饭菜质优价廉之外，还希望看到服务员的笑脸。微笑服务可以温暖所有人的心。所以凡是招待周到、服务员热情的酒楼饭馆，必定顾客云集。试想，谁愿意到一间冷冰冰的酒楼，花钱去看服务员的白眼呢？希尔顿酒店的创始人康拉德·希尔顿曾经说过：“如果我的旅馆只有一流的设备，而没有一流服务员的微笑的话，那就像一家永不见温暖阳光的旅馆，又有何情趣可言呢？”
    食品街上的那家餐厅，从餐厅的装潢设计到服务员的服饰、打扮、步态都把日本餐厅的风格模仿得惟妙惟肖。但唯独没有学到日本餐厅服务员最起码的基本功一一微笑服务。微笑其实是模仿不了的，它必须出自对顾客真诚的态度。希尔顿先生深知微笑的真谛和价值，所以才使自己的酒店生意兴隆。“食多方”的老师傅虽然未必从理论上认识到这一点，但他那发自内心的真诚微笑，也是经商者必须下功夫才真正做到的。

    【赏析】

    在现代经商活动中，笑里藏刀一计也是为经营者常用的计谋。该计是经营者在和对手进行谈判过程中，外表看来显得很温和谦恭，而带微笑，很是大度；但实际上并非如此，其中有气量狭小的，有喜欢猜忌的，有阴险狠毒的。总之，经营者利用此计，目的是想让对手服从自己，在自己设计好的圈套里行事，以此达到自己经营发财的真正企图和目的。


北极星书库-高谋-->商场三十六计-->第11计 “李代桃僵”

第11计　“李代桃僵”

一、原文和出处

    【古兵法原文】

    势必有损，损阴以益阳。

    【原文今译】

    当局势发展到必然有所损失时，应舍得小的损失而保全大局。

    【出处原文】

    桃生露井上，李树生桃傍，虫来啮桃根，李树代桃僵，树木身相代，兄弟还相忘（西汉·无名氏《鸡鸣》）。

    【出处今译】

    桃树生长在露天的天井边，李树生长在桃树旁边，虫子来咬桃树，李树代替桃树受罪以至僵死。树木尚且能够以身相代，兄弟之间却忘掉手足之情。

二、现代经商典型案例及赏析

    【案例】

●“椰菜娃娃”开创了一个新时代

    80年代，一种需要办理领养手续的玩具娃娃风靡全美。
    心理学家认为，这种玩具有助于培养儿童的爱心和责任感；
    玩具专家认为，这种玩具代表着欧美玩具业的发展趋势；
    营销学者认为，这种玩具促销成功证明，“创造市场”的时代已来临。
    椰菜娃娃是美国克莱克公司制造并推出的一种以领养方式出售的布娃娃，它不像其他布娃娃那样被摆在货架上，而是放在小小的婴儿床上，随身还有出生证明，上面写着姓名、性别、出生年月、地点。有心“领养”的小朋友们先要办好手续，才能将自己的孩子抱回家中。1983年，它刚投放市场，就赢得了广大消费者的青睐，在不到6个月的时间里，这种娃娃一下子销售了300万个，它已成为美国家喻户晓的人物，成为连环画、漫画的主角，甚成为“爱”和“成功”的代名词。
    椰菜娃娃的促销活动之所以取得如此大的成功，一方面因为克莱克公司的公共关系人员通过深入的调查研究，了解了公众心理，掌握了市场动态，从而以‘李代桃僵’的形式，使宣传工作深入人心，一举中的；同时也因为该公司善于利用新闻媒介扩大影响，在整个促销活动中，克莱克公司向各大电讯网、报道及图片辛迪加发送的文字和图片报道50余篇，通过电视网播放的有关椰菜娃娃的电视节目50多个，从而达到了促销的目的。

●二商旅避实击虚留住八方宾

    从1991年1月1日起，前苏联的报刊都大幅度提价，报刊面临失去大批读者的现实问题，但《消息报》1991年的征订启事却别出心裁，读之令人叫绝。在这则启事中，编辑巧妙地利用“正话反说”，本是要让读者订阅《消息报》，却说“涨价”、“有权拒绝订阅”等反话，并列举了大量“或者”似乎是在诚恳地告诉读者不要订阅。但读者看了启事后，却激起了订阅的欲望。
    日本的古都奈良，偎于青山环抱之中，这里既有金碧辉煌的古迹名胜；又有小白长红、迎春摇曳的樱花，加之现代化的娱乐设施与世界上的一流旅店，周到殷勤的服务，使每年春夏两季的各国游客接踵而至。4月以后，燕子又争相飞来，纷纷在宾馆饭店筑巢栖息，繁衍后代，它给奈良凭添了一种温馨怡人的自然景观。好客的店主人和服务员小姐，很乐意为小燕子提供营巢的方便。
    可是，招人喜爱的小燕子却有个随便排泄的毛病，刚出壳的雏燕更是把粪便溅在明净的玻璃窗上、雅洁的走廊里。旅店的服务员小姐尽管不停地擦洗，但燕子们的我行我素总使旅店留下污渍。这使游客非常扫兴，服务员小姐也开始抱怨了，宾馆饭店的经理们锁紧了眉头。他们知道，要想彻底清除小燕子的粪便污渍只有两个办法，一是增添员工，二是赶走小燕子。但试过之后都行不通，小燕子的粪便污渍有碍观瞻，这成了奈良旅游业发展的一大难题，已经影响到了整个景区的繁盛。
    有一天，奈良饭店的经理在接待台湾的一个旅行团时，偶而听到了一个中国的成语“李代桃僵”。请教之后才知道大意是代人受过，他马上想起了无法对付的小燕子的粪便污渍，不由心中一亮，为什么不能让小燕子代本店受过呢？于是，他绞尽脑汁，以小燕子的名义拟了一则奇特的启示：
    女士们、先生们：
    我们是刚从南方赶到这儿来陪伴你们过春天的小燕子，没有征得主人的同意，在这儿筑了窝，还要生儿育女。我们的小宝贝年幼无知很不懂事，我们的习惯也很不好，常常弄脏你们的玻璃和走廊，使你们不愉快，我们很过意不去，请女士们、先生们多多原谅。
    还有一件事恳求女士们和先生们，请你们千万不要埋怨服务员小姐，她们是很辛苦的，只是擦不胜擦，这完全是我们的过错，请你们稍等一会儿。她们就来。
                                 你们的朋友　小燕子
    小燕子这天真烂漫的道歉，把寻找欢乐的游客们逗得前仰后合，他们肚子里的那股怨气也在笑声中悄然散去。每当他们再看到窗上、走廊里的点滴粪便污渍，就会自然而然地想起小燕子那亲昵风趣的话语，又会忍俊不住地笑起来。
    其实，大凡旅游者都有一个心理特点，就是一旦获得愉悦的感受，便会很快淡忘旅行中的些小不快，奈良饭店经理的妙方，正是抓住了旅游者的心理特征，巧妙地化解了他们的不满情绪，使他们带着美好的回忆，告别了迷人的古都奈良。

    【赏析】

    桃树要受罪遭难了，由李树来代替，桃活李死，谓之“李代桃僵”，这是一个比喻，用来概括各种替代受过、受难的现象或做法。
    在战场上较量时，兵家们往往牺牲局部保全整体，或牺牲小股兵力，保存实力，以获得最后的胜利，这是一种“李代桃僵”法。
    大难当前，主动站出来代人受苦受难也是一种代僵法。在历史上，这类事迹很多，当然，与高风亮节并存的，还有统治者割发代首的荒诞权术，更有作奸犯科的恶棍抓替罪羊的卑劣行径。在历史上，文学中，以及现实里随处可见。
    在现代经商赚钱的经营活动中，经营者不要为小利所诱惑，也不要为小害所影响，而要从全局的优劣形势中分析对比，争取主要优势且不必要寸步不让，高明的经营者都会“以退为进，”以达到自己赚钱的目的。


北极星书库-高谋-->商场三十六计-->第12计 “顺手牵羊”

第12计　“顺手牵羊”

一、原文和出处

    【古兵法原文】

    微隙在所必乘，微利在所必得，少阴，少阳。

    【原文今译】

    再微小的疏忽，也必须利用；微小的利益也要力争，变对方的疏忽为我方的小胜利。

    【出处原文】

    “快心真笙腊，覆手已牵羊”（刘攀《中肃集·梁宣明二帝陵》）。

    【出处今译】

    伺便窃取曰：顺手牵羊。

二、现代经商典型案例及赏析

    【案例】

●工程师借题发挥使对手心悦诚服

    借题发挥是此计中常用的一种表达的切入方式，所谓借题发挥是借对方在谈判中所提出的问题、理论或观点，来论证自己的观点和主张，以实现谈判的目标，达到谈判的目的，这样做的好处是说理性强，易于使人接受，常常起到绝妙的说服作用。
    有位工程师和店主在一场辨论中引经据典，彼此你来我往，棋逢对手，难分高下。最后还是工程师借题发挥，借用了对方提出的权威理论，借用对方提供的数据和公式，有力地论证了我方的观点和正当要求，使对方心悦诚服，收到了极好的效果，达到了谈判的目的。

●微隙必乘，商品卖主步步为营

    在一家组合音响的销售门市部里，一对正在筹办婚事的情侣看中一台式样别致、功能齐全、音色柔美的高级组合音响。善于察言观色的营业员见二人踯躅不前，判断二人已产生了一定的购买欲望，但有可能又有难言之隐。为促使买卖成交，营业员便主动上前热情地为他们介绍该音响的特点、主要操作方法及市场上的销售状况、用户的反应等，以此证明该音响价廉物美，质量上乘，操作方便，深受广大消费者的喜爱。看看二位有些心动，不住地点着头，营业员又乘胜追击，诚心诚意地说：“新婚家庭添置一台音响，将会增加一分温馨的甜蜜，更添一种浪漫、快乐情怀，是绝对少不了的呀！”继而又主动为二人进行了必要的试机。紧接着又为他们进行了一系列的服务，所有的条件都得到满意答复后，二人高兴地以双方能接受的价格成交了。事后，在场的人们无不佩服这位营业员乘隙而入、顺势而取的谈判技巧。实际上，他之所以能获得谈判的圆满成功，还在于他事先心中有“羊”，否则，即使有了“顺手”之机，也牵不回羊，空留遗憾。

●我方公司微利必得招招见效

    我某公司代表团出国订购商品，他们找到日本最大的厂商询价，日方开价每台350美元，这一报价基本接近我方所掌握的国际市场价格。
    我方提出能否再优惠一点，日方思忖片刻，提出可以降为345美元，并声明这是最底价了，否则将很难达成协议。
    为了获取更多的利益，我方坚持再降为340美元，谈判陷入了僵局，双方争执不下。
    经过一段时间的反复磋商，日方权衡利弊做出了让步，同意以340美元成交，我方初战告捷，但谈判并未就此结束。
    我方转而又提出能否通过增加购进数量而在价格上进一步优惠。又一个难题摆在对方面前，日方反复比较计算成本、费用、利益，最终同意在购货数量从1000台增加到1500台的基础上，以每台338元的优惠价成交。
    在接下来的谈判中，我方经过察言观色，发现对方倾向于用日元成交，于是，我方立即表明自己的态度，希望最好用美元成交，如果对方坚持用日元成交的话，那只能按当时的汇率的335美元折算成日元，因为当时美元有下跌趋势，日方对此表示理解和同意。接着，我方又提出希望能把原来的条款做一些改动，即由我方负责租船订舱和办理投保业务，运输、保险费另行计算，对此，日方没有表示异议。
    最后，我方表示请日方考虑把原来的即期信用证改为见票后120天付款的远期信用证，日方开始露出为难情绪，表示对这个问题没有再讨价还价的余地。对此，我方开诚布公地向对方分析了我方面临的一系列困难。为使本项交易最终能顺利成交，日方又再次做出了一些让步，同意改为见票后60天付款的远期信用证。
    成交后，我方核算下来，该商品实际进口成本尚不足330美元。
    本例谈判中，我方先让对方自己减价，等到对方打出最低价的旗号后，我方再还价，在价格上还得差不多时，再从运输、保险、结算货币、支付方式上下手，终于把350美元的报价降到了330美元以下。“唯利是图”固不足取，“微利是途”却宽广，积少成多，集腋成裘，也正是“顺手牵羊”之计的灵活运用。
    机遇总是光顾有准备的头脑，只有胸中有羊的才能适时发现“顺手”之机，并能迅速倒出手来进而“牵”之。

    【赏析】

    “顺手牵羊”是个比喻，喻指意外获得某种便宜，或毫不费力地获得某种平常要花大气力才能获得的东西。
    顺手牵羊，是一种常见的现象，除了科学技术中不期而然的发现发明外，顺手牵羊在大多数情况下，都有贪小便宜之嫌，都不那么正人君子气。
    作为一种计谋，顺手牵羊常常不是等“羊”自动找上门来，而是着意寻找敌方的空子，或诱使敌方出现漏洞并进一步利用漏洞，从而使自己牵羊时很“顺手”。
    楚王外出狩猎，顺手牵了息妫这只美丽的“羊”回家，立为夫人，牵羊是真，顺手恐怕仅属表面的手法；司马懿千里急行军，在孟达工事未固时，平息了叛乱，斩了孟达，因为抓住了机会，打了孟达的空子，也算得上是成功的顺手牵羊了。
    在各种争斗中，机遇是非常重要的，敌方的疏漏往往是我方的机会。善战者，没有不明白这一道理的。
    在现代经商赚钱的经营活动中，此计在市场广告竞争中常常被采用，经营者为了突出本企业产品的优点，在宣传本企业产品优点的同时，往往顺手牵羊，与竞争产品进行比较，间接贬低对方、提高自己。这种比较性的宣传广告，在我国乃至世界的电视上、报纸上频频出现，是达到自己经营目的切实可行的好方法。


北极星书库-高谋-->商场三十六计-->概述

概述

    攻战计包括：打草惊蛇、借尸还魂、调虎离山、欲擒故纵、抛砖引玉、擒贱擒王6计。
    所谓攻战计，其核心是：“攻”，即攻心为上，攻城为下；心战为上，兵战为下，以求得战而胜之。经商赚钱也是如此，正如此篇中所讲的：疑以叩实，察而后动；巧借局势转换，争取主动；等待天以困之，用人以诱之；累其气力，消其斗志，散而后擒；累以诱之，为我所用；催其精锐，夺其魁首。
    在现代经商活动中，企业要树立好自己的形象，提高产品的知名度和信誉度，靠一般的经营方法和技巧是不行的，必须要求自己能以智取胜，那才是真正的、最后的赢家。


北极星书库-高谋-->商场三十六计-->第13计 “打草惊蛇”

第13计　“打草惊蛇”

一、原文和出处

    【古兵法原文】

    疑以叩实，察而后动。复者，阴之媒也。

    【原文今译】

    有疑问就要侦察核实，调查清楚之后再行动。“复”卦的原说，是对付敌人阴谋的手段。

    【出处原文】

    语或出《祖堂集．七．雪峰和尚》：“雪峰招国。龙云：‘养子代老。’慈云：‘打草惊蛇’”。
    【出处今】王鲁作当涂县官，专门追求财富，碰到老百姓联合起来状告他的秘书（主薄）贪污受贿时（王鲁见状子所列的条条罪款，都与自己有关），像藏在草丛中的蛇一样，受到惊吓。

二、现代经商典型案例及赏析

    【案例】

●以己之长攻敌之短成为最稳固的公司

    以己之长，攻敌之短成为同行中最稳固的公司。在商战中，敌我双方总是尽可能地发挥自己的长处，攻击对方的短处，谁发挥得好，攻击得准确，谁就会获胜。在经商活动中也是这样。避开自己的短处，充分在长项上发展自己，这样才能在竞争中获胜。以己之长，攻敌之短，重要的是要找到自己的长处和敌人的短处，这就需要认真地研究分析。
    美国西代克斯公司成立于1969年，是生产磁带和微缩影片的公司。1972年，当李斯特·克伯特就任董事长时，公司的财务状况极为糟糕，在经营中赔损了600多万美元。于是他对公司的经营策略进行了彻底的研究和分析。克伯特不是一个高科技人员，但却是一个管理人才。而在西代克斯公司，高科技并不是强项，与美国商会中大部分厂商不同的是西代克斯公司的制造能力非常强，因此它也是复制电脑缩影胶片和电脑软盘的低成本制造商。经过研究和分析后，克伯特认为西代克斯公司发展的重点应建立在生产的基础上，以生产的优势与对手竞争。
    他首先加强了公司的内部管理，建立了严格的管理纪律，使公司在18个月内扭亏为盈，这就奠定了西代克斯公司长期巨额盈余的基础。复制缩影胶片是西代克斯最初的主要业务。该公司凭着生产上的优势，首先建立了它的市场领导地位和加强与使用者的关系，到1984年，它已占领了这种产品70％的市场。后来推出的缩影胶片阅读机、银模胶片、读者印机等，也是以同样的方式抢占市场。当缩影胶片市场进入成熟期而发展缓慢后，西代克斯公司就把它的触角伸入电脑软盘行业。虽然这个行业竞争十分激烈，但西代克斯公司非常坚定，因为它很清楚，自己的优势就是生产方面的优势。电脑软盘只不过是把化学药剂涂在多元脂胶片上而已，而西代克斯公司不仅可以比其他公司处理更宽的多元脂胶片，而且可以做出更薄、更均匀的化学涂层，更为重要的是，西代克斯公司的生产增长速度可以达到50％甚至60％，这就使它在这个行动有成本上的优势。与这个行业的其他公司相比，西代克斯公司很快地就生意兴隆，到1984年，它取代了比它历史久而规模更大的迪森公司。由于西代克斯公司充分发挥自己在生产制造方面的优势，使得它迅速发展，并成为这个行业中最稳固公司。
    由西代克斯公司可以看出，克伯特在开始时做的研究分析，找出西代克斯公司的长处是多么重要，他使得西代克斯公司在后来的发展中能够真正做到以己之长，攻敌之短，并逐渐发展壮大。
    以己之长，攻敌之短，在研究分析自己的长处时，一定要客观，实事求是，不带有偏见，这样才能分析准确真正把握住自己的长处。

●麦西公司谋而后战走出困境

    商场如战场，在不见流血的商战中，有时比战场还要激烈。同样，经商过程中，更需要事先谋划好之后出击，这样才能战无不胜。因此，谋而后战，是一个精明的经营者所必须采取的方式。谋而后战，需要在事先做大量的调查研究，在众多的资料中进行分析研究，而后研究出经营的方略。
    麦西公司原是美国一家用微波线路连接芝加哥与圣路易两市的区域性电话公司。60年代末期，该公司遭到严重的财务困难，于是便转给素有整顿企业专家美誉的企业家比尔·麦高文。麦高文在接手麦西公司之后，对当时美国的电话通讯行业进行了认真的研究。他首先调查了美国所有的通讯公司的经营策略和经营范围，发现贝尔电话公司长期的垄断经营，已经造成经营上的无效率。虽然贝尔公司在科技上具有领先地位，但同时也为其他公司提供了许多竞争的机会。他看出贝尔公司把长途电话收费订得较高，是为了保持较低的电话基本租金和区域性服务的成本，这无异是在“邀请”那些无心于发展地方性通讯业务的公司，去参与长途通话业务的竞争。麦高文在了解到上述情况之后，认为整个电话通讯市场仍然有空间，事实上也有需要去容纳另一家电话公司。于是他在联邦通讯委员会的公共阅览室里翻阅了几个月的文件后，找出了许多他人所未曾留意的规定。虽然地方性的电话系统在法律上允许独占，但联络各地之间的长途电话却没有规定可以独占。几乎每一个人都认为有些规定，但在法律条文、国会的报告或是联邦通讯委员会的规章里都没有。而且，麦高文还发现了一条更为重要的规定，就是联邦通讯委员会在接到要求建立电话线路申请后60天内必须处理完毕。事实上，假使委员会内无人反对这项申请，委员会就会很自然地按照规定颁发执照。联邦通讯委员会几乎每年都会接到数千件这样的申请，通常都是具有高度技术性的，因此也就没有时间逐件地进行详细的调查研究。在了解到这些情况之后，麦高文进行了详细的分析研究，采取了最为简单的攻击策略，他同时向联邦通讯委员会提交了数百件重要通讯线路的申请。在他已建完第二条长途电话线路之前，还没有人注意到这件事。后来，虽然经过无数次法律诉讼和国会听证以及联邦通讯委员会的裁决，但由于麦高文事先准备充分，早已谋划好了应付的策略，最后都没有将他击败。1978年到1983年之间，麦西公司的营业额和利润每年都增长1倍以上，1985年成为年营业额19亿美元的大企业。
    先谋后事，一方面要求经营者事先在认真做好细致的研究、分析之后，谋划好策略；另一方面，在策略定好之后，就要果断地实施，并在实施过程中不断完善。

●山德斯公司扬长避短败中取胜

    商场如同战场，胜利总是伴随着失败，胜者不会常胜，败者也不会永败。关键是如何对待失败。真正的强者是在失败之后，对自己的力量进行重新估价，从自己的经营策略、经营方式方面，进行认真的分析研究，找出自己的差距和不足，或是扬长避短，充分发挥自己的优势，最后击败对手；或是转向其他领域，找到自己正确的位置，寻求新的经营成功之路。
    美国的山德斯联合公司是美国新泽西州最大的工业企业。在美国的精密国防电子装备，以及用于商业方面的电脑绘图先进领域，均居于领导地位。就是这样一个技术力量雄厚的公司，在投资于商用电脑终端机时却遭到了失败。商用电脑终端机在当时是很具有吸引力的一项商业投资。60年代末，山德斯联合公司决定生产用于预约业务及帐务系统的商用电脑终端机。
    这一项新的投资与它原来已经取得成功的雷达、电子组件及反潜战系统等业务大不相同。这项新的业务，需要在消费者面前与像IBM之类的大公司决个胜负。山德斯联合公司只长于为国防方面买主提供精致细密的高级产品，而商用品的买主并不重视精密细致的优点，只注重使用方便。这就注定了山德斯联合公司要失败。后来山德斯公司又发展了电脑辅助设计和电脑辅助制造系统的终端机，结果都失败了。正如山德斯联合公司的董事长包尼斯所承认的：“我们选择了错误的行业。”经过几年的摸索之后，山德斯联合公司对自己的经营进行了认真的总结分析，找到了问题的症结所在。认为：“我们所生产的终端机的确是再好不过了，但我们缺乏行销和服务技巧。我们的产品设计得虽然很好，但却已被别人抄袭仿冒，而外行的使用者却对我们的设计不欣赏。”于是，山德斯公司又重新集中力量发展军事方面产品的业务，制造电子武器，如指挥与控制体系、海洋追踪监视系统以及电脑测试装备。而且在策略研究上用了两年时间，发展了一种新的商业产品——互动制图器，这与以前失败的商用电脑终端机的投资情况大不相同。山德斯联合公司以高科技战略，很快挤进电脑绘图器这一市场已经发育成熟的行业。到1984年，山德斯联合公司的新策略有了收获，绘图器系列产品的营业额达到25500万美元，纯利润2500万美元；在国防电子产品方面，年销售收入接近5亿美元。
    败中求胜，重要的是在失败之后，冷静地进行分析研究，采取新的策略进行新的竞争。而不是败了之后就气馁，从而一蹶不振；或者穷逞匹夫之勇，硬要拼个你死我活，这样只能败得更惨。

●唐纳生公司审时度势战胜一切对手

    审时度势，语出洪仁轩《资政新篇》，意思是审察时机，忖度形势。在经商过程中，形势的变化相当复杂。这就需要不断对形势进行深入细致的分析，做出正确的判断之后，采取相应的经营策略和手段来适应形势的变化。如果对变化的形势麻木不仁，不能做出正确的分析判断，还是我行我素，因循守旧，还是沿用老一套的经营方式、方法，其结果必然带来经营上的亏损。
    美国唐纳生公司创建于1955年，在短短的15年时间里，唐纳生公司成为华尔街第一个为大众服务的财务公司。但70年代中期，唐纳生公司陷入困境，从1973年到1977年这5年间，竟有3年的收入是下降的，尤其是1974年更是亏损严重。总经理卡素对此进行了认真的分析研究，认为公司在1973年开始走下坡路只是华尔街市场衰退的局部反映而已。“我们在头15年所获得的巨大成功，使我们过于自信，误认为能在金融服务的超级市场内战胜一切竞争对手，从而迷失在危机四伏的竞争战场上。”“就我们的自身问题来说，当我们的业务发展到比较复杂而可能起伏不定的时候，我们并没有建立必要的制度，以具有建设性的方式来发展我们众多专业人员的创造力和革新力，这些本是我们公司的优点，但我们却没有按照最基本的方法，来评价日常业务的进行，以及如何安渡艰难的时期。”针对这些问题，唐纳生公司采取了综合性的策略，重新制订目标。唐纳生公司重新估量了自身的力量之后，开始研究投资的方向，看看何处可以集中公司的力量，以发挥专长，保持特性。为了建立公司在投资研究业务上的领导地位，唐纳生公司投入了投资管理这一前景看好的市场，很快就囊括了华尔街一半以上非信托公司的员工福利金及类似基金的管理服务，并恢复了以前主要的经纪业务。大宗物资交易及投资金融等业务，并在小型市场投资，以维持或建立市场领导地位。为了强化唐纳生公司的策略重点，卡素还建立起一套利润责任及管制的制度。其中最重要的是每月的营业作业检讨，即每月汇报。在每月汇报时，各部门的经理无论其方便与否，一律不得缺席。公司将各部门的营业进度进行分析，研究下一步需采取的措施，以使其进度能与原定计划完全吻合，并与上月份的进度相衔接。在每月汇报时，各部门的经理必须看一大堆损益报表，虽然琐碎烦杂，但却使每位经理都了解到公司每项营业的进行情况，使他们能够更严格地控制经费开支，并努力实现预期的产销及收入目标。唐纳生公司每年也实行一种富有策略性的作业计划，包含多种随机应变的方策，提示各部门经理，一旦营业状况恶化时如何应付。唐纳生公司顺应形势的变化，重整旗鼓的收获十分惊人，1984年，它的收入比1978年增长1000％。
    审时度势，最为重要的是在变化莫测的形势面前，要认清、看准、分析透，而后就要毫不迟疑地实行相应的策略和措施。如果始终是观望等待，不敢下决心，就会痛失时机，经营上也必遭失败。

●尹盛喜曲径通幽迎来一片喝彩

    商业活动是很复杂的，复杂的主要原因之一就是市场变幻莫测，很难一下子就搞清楚。因此，一个精明的经营者都把主要精力放在市场研究上。市场的规律虽然不容易把握，有时甚至需要剥开错综复杂的表象，才能找到规律的实质，这就是“曲径通幽”。“曲径通幽”作为市场研究的一种方式，一方面，不能被繁杂的市场表象所迷惑；另一方面，又要掌握大量的市场表面情况，通过分析研究，找到规律性的东西。
    解放前的北京城内，茶馆很多，到了五六十年代就逐渐消失了，改革开放以后的茶馆莫过于北京大碗茶商贸集团公司的老舍茶馆了。1988年，当大碗茶商贸集团公司的总经理尹盛喜决定创建老舍茶馆时，很多人不理解，放着那么多赚钱的路子不走，却偏偏要搞这么一个弄不好就赔钱的买卖。而尹盛喜则是在纷乱的线索面前，抓到了别人所看不到的东西，也就是曲径通幽。一个企业的成功或失败，与它的周围社会环境、文化氛围有着千丝万缕的联系。现在的北京，随着物质生活水平的提高，人们对文化生活的要求也有了变化，许多民族艺术，随着传统生活方式的逐渐消失，也如同林立高楼中的四合院越来越远离人们的生活，成为需要保护的“文物”。目前除京剧、相声等作为国粹艺术还有可观的观众外，像单弦、大鼓等曲艺品种已不是随处可见的了。因此，有人甚至惊呼要挽救民族艺术。在这种情势下，尹盛喜创办老舍茶馆，一方面正如悬挂于老舍茶馆小舞台两侧的对联所说的那样：“振兴祖国茶文化，扶持民族艺术花”，而另一方面，则可以将喜爱民族艺术的人们吸引到茶馆来，以达到经营的目的。尹盛喜认为“没有君子养不了艺人”，同样没有艺人也开不了茶馆。艺人需要茶馆，茶馆需要艺人，两者又为消费者所需求，三方甚至多方受益。这就是茶馆兴盛发达的现实依据。另外，喜欢怀旧的老年人总不免对京城平民阶层特有的交际场所——茶馆怀有思恋之情。所以老舍茶馆一开张，便迎来了一片喝彩声。
    曲径通幽，需要有敏锐的洞察力，在纷繁复杂的事物面前，准确地找到一条通向成功的切实可行的途径。

●大化公司远虑解近忧

    俗语说：“人无远虑，必有近忧。”经商中，如果只顾眼前利益，而不从长远利益去谋划，那么，到最后眼前利益也会失掉。一个精明的经营者，不但要照顾到眼前利益，甚至就在眼前失利、陷入忧困的情况下，也要去研究、规划企业的长远发展，把眼前的总是放在长远规划之中。美国的《幸福》杂志一篇评论当代企业领袖必备的标准的文章中指出：“那些畏惧矛盾，不敢有长远规划的企业家最终将退出舞台，因为人们渴望追随的是那些具有远见卓识的企业领袖。”
    大连化学工业公司是我国重要的基础化工生产基地，也是亚洲和太平洋地区最大的纯碱生产企业，曾经为国家做出过重要贡献。但由于传统的管理体制的原因，长期采取的却是竭泽而渔的生产方式，缺乏长远的打算与考虑，主体装置和工艺始终没有得到彻底的改造。设备陈旧、工艺落后，工业资产净值率不到50％，合成氨系统近千台压力容器中，60％不合格；产品结构简单，耗能高，污染重，经不起市场的冲击。1979年以来，工业总产值连续6年下降。1985年，大化同时面临着销售、供应和价格三大冲击。就在这一年，年仅41岁的李永金被任命为大化公司的总经理。李永金深切地感到，要摆脱大化所面临的困境，头痛医头、脚痛医脚的短期行为是难以奏效的，必须从研究和制订发展战略入手，寻求企业发展的根本出路。在职代会上，李永金向全公司提出了“研究企业发展战略”的倡议，得到了职工们的积极响应。短短的两个月，共收到各种论文和建议186篇。经过充分准备，公司分7个专题召开了“振兴大化发展战略讨论会”，历时20多天。就在这次讨论会的闭幕式上，李永金提出了被称之为“3313”的大化发展战略总体思想，即充分发挥和利用大化基本化工产品，特别是纯碱和硝盐等拳头产品和技术力量雄厚，地处开放城市和港口城市的产品、技术、地理三大优势；回避和克服产品结构简单，主要产品耗能量大、排污量大、运输量大，厂区拥挤狭窄三大劣势；打破传统的管理思想和管理方法的框子；跳出只搞基本无机化工、单纯化工生产和狭窄厂区三个圈子，实行多元化全方位生产经营。这次发展战略讨论会是大化从战役型管理向战略型管理转变的开端。会后，李永金立即组织了几十名管理人员和技术人员，编制公司的近中远期发展规划，使这个带有根本性的转变一步步地深化。近期，对氨碱法生产系统进行节能改造和排渣改造；扩建硝盐生产系统；开发合成氨、硫酸、硝酸、烧碱和化工机械5个系列新产品；新建具有国际先进水平的24万吨磷氨装置，发展复合肥料生产。中期，与大连第二发电厂合并改造，建设一套70年代末期水平的30万吨合成氨装置，从根本上改变大化主体装置技术落后的面貌。远期，发展精细化工生产。战略规划的制订，使公司广大干部职工看到了企业的希望，增强了改变老企业面貌的决心。李永金带领大化干部职工，按照规划一步一步地实施，使大化很快就扭转了忧困的局面。第一年就刹住了生产连续6年滑坡的车轮，从1987年开始，实现利税以每年10％以上的速度递增。
    远虑解近忧，决不是不顾现实条件一味地去搞宏伟的远期计划，更不是根本不考虑现实的困难而去研究未来的发展，而是说不能只陷于解决当前问题之中，应该把当前和长远结合起来，研究制订发展规划，使企业能够有计划地发展下去。

●重视经济情报在竞争中取胜

    经济情报是指在经济领域内产生、传递，并通过人们利用后，能产生直接或间接经济效益的信息。经济情报是企业预测的基础、决策的依据，在很大程度上能决定企业经济行为，影响企业的生存和发展。
    企业的成败靠决策，正确决策的基础是预测，而预测的基础则是准确的经济情报。科学决策的初级阶段要广泛地、大量地收集经济情报，然后对其进行筛选、归纳、整理、评价、判断，以找出规律性的东西，并对今后的发展方向做出准确的预测，据此制定方案。然后在几个可供选择的方案中进行比较，寻求最佳方案。可见决策是一个动态过程，整个决策过程在一定意义上讲就是经济情报的处理运用过程。
    企业的经济活动就是要以最小的投入取得最大的产出。而经济情报则是无形的财富，是廉价的经济资源，是除物资和能量以外维持企业生存的第三资源。40年代初，日本只能生产卡车和公共汽车，没有生产小轿车的能力。但是，日本厂商根据有关情报，对市场进行预测发现，不久的将来，世界对小汽车的需求量将会剧增。于是从1949年开始发展小轿车生产。丰田公司利用生产卡车的能力改为生产小汽车；日产公司千方百计从英国汽车公司弄到装配奥斯汀小汽车的技术；日野公司也获得了法国“雷诺”小汽车技术。经过几十年的努力，日本小汽车工业迅速发展起来。1983年小汽车生产达716万辆，居世界之首，出口额达295．5亿美元，压倒了美国。汽车工业成了日本经济的支柱产业。
    在经营活动中还要不断搜集反馈的经济情报，并以此作为决策调整的依据。如果忽视了反馈经济情报的搜集和研究，企业必然受到经济规律的惩罚。我国某部门根据国际市场的需求，开展人发出口业务，一年创汇几千万美元。但随着化纤工业的发展，日本生产出一种尼龙丝，可代替人发，且成本低廉。然而，这个部门没能及时搜集和研究销售反馈的经济情报，结果不到一年人发生意便被挤出国际市场，商品大量积压，造成巨大的经济损失。
    必须科学合理地利用经济情报。无论怎样好的经济情报，不认真对其进行研究，利用时不掌握好时机，都不能发挥其应有的效应。经济情报利用得科学合理，经济效益就显著。绍兴有位厂长曾利用一条经济情报救活了工厂。1977年，他因忽视经济情报的作用，盲目生产，造成17万米人造棉积压，职工工资停发，工厂被迫停工。一次他外出推销产品，听到一个信息，某丝绸厂生产的两吨涤纶布，一经试销，客户纷纷登门要货，由于工厂设备条件限制，无法满足客户的需求。于是，他星夜赶回工厂，组织攻关小组，改造机器设备，只用了两个月时间涤纶布就生产出来了。当年盈利27．7万元。这说明企业要在竞争中取胜，就必须及时、准确地掌握、利用情报。
    研究和利用经济情报，必须注意以下几个问题：一是要保证情报的准确可靠，这是有效利用的前提。商品市场的变化频率很快，即使瞬时的变化都可能对企业的经济活动产生至关重要的影响。因此，对经济情报一定要认真研究，去伪存真，去粗取精，确保准确无误。二是要提高情报的灵敏度，及时反映经济发展变化趋势，一方面要在条件允许的情况下应用较先进的现代化工具，另一方面要提高情报人员素质。三是要利用具有极强的适用性、针对性、效益性的情报，真正从企业的实际需要出发，正确确定收集范围，排除那些无关信息的影响。

    【赏析】

    在山村里，人们走路，特别是走杂草丛生的山路时，总拿着竹棍子，一边打击杂草，一边行走。为什么打草呢？杂草丛是毒蛇出没的地方，毒蛇，诸如地皮蛇、响尾蛇等，大多体形小，肢色或如土色或如草色，喜欢潜伏在草丛中，袭击路人，不易被人发现，毒蛇咬人一口，致伤致残，甚至致命。但是，这类毒蛇怕竹棍。人们打草，是为了惊蛇，蛇受惊逃走了，路上安全，受惊跑出来的蛇，目标明确，会被人一棍子打死。
    社会生活里，充满阴谋诡计，像草丛中潜伏下来的毒蛇，时不时地有无辜者被伤害，正直者遭打击，只有阴谋被事先探明与揭露，才能保护无辜者与正直者。
    探明与揭露阴谋的最好方式，往往是打草惊蛇。大多数搞阴谋的人，和做贼一样，心是虚的，只要我方一方面虚张声势，一方面谨慎防范，就可以使其中止阴谋，或者暴露阴谋，并打击阴谋者。
    36计具有阳直与阴毒两面性，有一部分是纯阳直的善计，打草惊蛇便是其中之一。
    在现代化的商品经营活动中，经营者在竞争对手中选择合作伙伴，应事先调查，研究，分析，预测，以掌握市场行情，了解对手，认识消费者需求等各个环节，准确把握后面的经销活动，以保证经营有的放矢，达到自己真正的经营企图。


北极星书库-高谋-->商场三十六计-->第14计 “借尸还魂”

第14计　“借尸还魂”

一、原文和出处

    【古兵法原文】

    有用者，不可借；不能用者，求借。借不能用者而用之，匪我求童蒙，童蒙求我。

    【原文今译】

    凡是朝气蓬勃，有作为的事物，都不能利用，而腐朽落后，没有什么作为的事物，要加以利用，利用没有作为的事物，并不是我受别人支配，而是我支配别人。

    【出处原文】

    吕洞宾云，寿，谁想你浑家将你尸骸烧化了，我如今着你借尸还魂，尸骸是小李屠，魂灵是寿，休迷了本来面目。

    【出处今译】

    寿，谁知道你的老婆把你的尸骨烧掉了。我现在要将你借尸还魂，尸体是小李屠的，灵魂是你寿的，你千万不可迷了本性哟。
    二、现代经商典型案例及赏折

    【案例】

●“健力宝”借用名人登峰造极

    洛杉矶奥运会上，李宁同志一人独得3块金牌，威震体坛，而健力宝饮料也在奥运会上初试锋芒，赢得“中国魔水”之美称，这个中国的饮料新星和中国体育明星一道，为祖国赢得了荣誉，也赢得了信誉。从此，健力宝与体育结下了不解之缘。“没有中国体育的振兴，就没有健力宝的发展。”公司董事长兼总经理李经纬如是说。
    回顾几年来健力宝从一个默默无闻的小酒厂发展成今天的初具规模、现代化、多元化的外向型集团化企业，所走过的历程中，处处都留下了艰苦拼搏的痕迹，同时又时时闪现出体坛精英矫健的身影。在多少次重大的中外体育赛事活动中，由于健力宝的巧妙参与，其企业和产品的美好形象越来越鲜明地嵌刻在竞技者和观众们的记忆里。从产品的孕育期、分娩期到成长期，他们都紧紧抓住了改革开放带来的一切机遇，努力争取社会各界尤其是体育界、新闻界的充分支持。鉴于产品属于国内首创的运动员保健型饮料，他们从健力宝呱呱坠地之日始，就很有远见地选定了体育作为提高企业和产品知名度以及开拓国内外市场的突破口。产品研制成功不久便被摆上了亚运足联的会议桌上，顿时引起中外体育界的关注，为进军奥运会打下了牢固的信誉基础。果然，在第23届奥运会上，健力宝与中国健儿不负重望，大扬国威。“中国魔水”的桂冠与净光锃亮的奖牌结伴凯旋，此时此地，新闻媒介又助了健力宝一臂之力，迅即把信息传遍了海内外。从此之后，健力宝便一直成为体育活动的“宠物”，令健儿们倍加钟爱，新闻界津津乐道，各界人士慕名选购。而健力宝人则因势利导，充分借助体育、新闻的媒体作用，全面掀起宣传攻势。真是一鸣惊人，万箭齐发。健力宝人的营销目标，很大程度上是通过体育活动来瞄准并命中的。
    健力宝人有过人的胆识和谋略，他们有强烈的竞争意识。他们懂得，产品的前途、企业的生命，先决条件是产品质量，有效手段是信誉好，信誉投资，因此，他们的口号和行动的准则是“以质量取胜，以质求优，以质成名”。在采取各种果断措施确保产品质量优良的同时，健力宝人仍然通过体育活动这一“最佳拍档”，舍得耗费大量财力，实施其气魄宏大的信誉投资策略。近年来，在许许多多的国内外体育赛事中，健力宝的形象可谓有目共睹，其名声几乎有口皆碑。而其宣传势头之猛，套路招式之奇，每令业内业外人士击节叹服。
    除此以外，“健力宝”集团还擅用“明星效应”：
    1989年4月21日，弛聘体坛17年的李宁退役以后，出任了“健力宝”集团的总经理助理。随后，借助李宁的明星效应，迅速向国内外推出了‘李宁牌’系列运动服，且一炮走红，名扬海外。
    “健力宝”集团的影响早已波及北美、西欧，并且正卯足劲要与可口可乐、百事可乐这些世界级饮品一较高下。
    百年老字号“可口可乐”正在中国昂首阔步，“健力宝”却也到它的故乡去瓜分地盘，而且整个过程丝丝入扣，每一步都有一个惊叹！

●借电话号码出租奔驰

    电话号码本身虽然是个死的东西，但它一旦同某一事物联系想来，就如同给了它生命一样，因此，拥有一个简单、易行、吉祥又能同某些事物联起来的电话号码，其作用很不一般。
    三菱电梯公司曾在上海《文汇报》上做过一幅这样的广告，三菱公司的电话号码最好记，已经改为“303030”。这一广告的策划者确实棋高一着，电话号码与公司的名字同音，只要记住三菱公司那么就能记住三菱公司的电话号码。反之，只要记住了这个电话号码就一定能记住三菱公司。
    在30年代的上海，还有着这么一回子事，“祥生”出租汽车行的老板，花巨资买下“4　　”这个电话号码，并向全上海各个角落广为传播，结果他一家的生意就将当时所有洋行的生意全都比了下去。

●古井贡酒用“古井号列车”美名传神州

    古井贡酒厂是安徽省某市的一家酒厂，该厂生产的“古井贡酒”驰名中外，其他“古井”系列白酒，质量也颇高，在市场上很是畅销，可以说，古井贡酒厂的古井牌系列白酒是“皇帝的女儿不愁嫁”，该厂的效益很好。
    但是，古井贡酒厂并没有因此而忽视公关工作，忽视广告宣传，该厂经常不断利用新闻媒介宣传本企业和古井系列白酒。但时间一长，厂领导感觉没有什么新意，想搞出点能产生轰动效应的，结果便想到了穿行于九州的“铁老大”。
    在“古井”号开出后不久，古井贡酒厂无论是在企业声誉上，还是在古井系列白酒的销售上，都收到了可喜的效果。
    古井贡酒厂同铁路部门协商，把旅客列车命名为“古井贡酒号”，就像是把一件没有生命的东西赋予了生命，让他穿行在神州大地上，这真是别出心裁，在公关宣传方面做到了出奇制胜，这一举动，可以说是一举三得。

    【赏析】

    在人类社会中，借他人幌子，达到自己的目的，可谓随处可见。
    改朝换代之际，一些人拥立亡国国君的后代，并不是真心恢复故国，而是打着前朝的旗号，利用人们的正统观念，来实现自己的军事与政治愿望，即使在江山稳固的时期，也有一些野心家，以帝王为傀儡，为掌中玩物，操权弄术，把持国政。
    把前述中“有用者，不可借；有能用者，求借”，改成“有才智者，不可用；无才智者，求而用之。”不正是一些长官们的用人方略么？


北极星书库-高谋-->商场三十六计-->第15计 “调虎离山”

第15计　“调虎离山”

一、原文和出处

    【古兵法原文】

    待天以困之，用人以诱之，往蹇束反。

    【原文今译】

    等待天时对敌方不利时去困扰他，用人为的假象去引诱他。敌人占据坚固或艰险难攻的阵地，我们便返回，不再攻打。

    【出处原文】

    使不了调虎离山计，当不得将军八面威。（明·冯惟敏《海浮山堂词稿·二上·玉芙蓉（共二）》）。

    【出处今译】

    不会使用调虎离山之计，就当不了八面威风的将军。

二、现代经商典型案例及赏析

    【案例】

●范先生得天困之巧破“卜内门”

    范旭东是位有远见的企业家，原本从事盐业生产，第一次世界大战爆发后，“洋碱”输入中国大幅度减少，中国的碱市场出现异常稀缺的状况。机会难得，在范旭东先生的极力倡导下，中国第一家制碱工业永利制碱工业永利制碱公司于1918年宣告成立。
    永利制碱公司的成立，引起英国卜内门公司的极大不快，卜内门公司驻华经理对范先生说：“碱在中国的确非常重要，只可惜先生办得早了些，就条件上说，再晚30年不迟。”
    范先生立刻反驳道：“恨不得早办30年，事在人为，今日急起直追还不算晚。”
    英国卜内门公司一直垄断着中国碱市场，第一次世界大战后，它又卷土重来，见到中国自己的制碱企业成功了，便恼羞成怒地向永利制碱公司发起猛烈进攻，但是没有成功。卜内门公司不甘心与永利制碱公司共享市场，便又调来一大批纯碱以低于原价的40％在中国市场倾销，企图以此挤垮永利制碱公司。
    面对卜内门公司的屡屡侵犯，永利制碱公司老板范旭东决心还击。永利公司与卜内门公司实力相差悬殊，无法正面与其抗衡。如果永利公司也降价销售产品，用不了多久，实力就会损失殆尽，如果不降价，产品卖不出去，资金无法收回，再生产无法进行，用不了多久，永利公司照样破产。如何是好呢？
    范旭东先生苦思冥想，某日，他在书房踱步，瞧见了自己年轻时因参加“戊戌变法”失败后逃亡日本留学时的相片，触景生情受到启发，现在，为什么就不能暂避卜内门公司的锋芒而去日本发展呢？公司的创立，不就是钻了卜内门公司无暇顾及的空隙吗？范先生决定东渡日本，替永利制碱公司谋求生存和发展，他立即着手市场调查分析及计划实施。“日本是卜内门公司在远东的大市场，战争刚刚结束，百废待兴。卜内门公司产量有限，能运到远东来的数量就不会太多。卜内门公司现在在中国市场倾销这么多碱，那运到日本的数量肯定不多，日本碱市场肯定缺货。我何不来个“调虎离山”之计，乘虚将碱打入日本市场，等他回顾日本市场时，我公司再猛击他在中国的碱市场，令对手穷于应付，首尾难顾。”
    永利制碱公司的纯碱，虽然在日本的销量只及卜内门公司的1/10，但是却如一支从天而降的轻骑兵，向日本的卜内门公司发起突袭。
    卜内门公司为了保住日本的大市场，迫不得已停止在中国碱市场进攻永利制碱公司，主动要求谈判求和，并希望永利制碱公司在日本停止挑战行动。范旭东先生理直气壮地说：“停战可以，但得有个说法，卜内门公司今后在中国市场变动碱价，必须事先争得永利公司的同意。”卜内门公司别无选择，只好同意了。上例谈判的成功，是范旭东先生巧用“调虎离山”之计的结果，此计，使英国卜内门公司作出让步，范先生为中国人民争了口气，同时又促进了中国民族工业的发展。

●王经理用诱人之计低价购进大理石

    王经理经营的“珠光商场”、“珠光酒店”、“珠光宾馆”系列号称“珠光城”。珠光城在省城是“城”上之明珠，商场、酒店、宾馆三位一体，经营有方，获利可观，王经理也是省城的知名人士。最近，王经理争得一地，准备再建一个“珠光夜总会”，并打算从本市的大发大理石加工厂购进一批大理石。
    珠光城的王经理跟大发大理石厂韩经理商定，3天后进行谈判。
    韩经理知道，珠光城的王经理之所以选择他们大发大理石厂，是因为附近只有他们厂生产的大理石质量最好，足以和进口大理石媲美，当然价格要比进口大理石便宜得多。韩经理是一个很有野心的人，他想在谈判时提出一些要求作为销售大理石的交换条件，他不是想抬高价格，而是想入股“珠光城”。
    第四天，谈判开始了，寒暄之后，王经理转入正题，提出大量购进一批大理石。韩经理当即同意，并提出自己想入股珠光城的想法，否则将不把大理石卖与珠光城。王经理没有同意，谈判不欢而散。
    王经理回去后，正为大理石一事发愁，一个刚成立的大理石厂经理找上门来，要以较低的价格卖给珠光城大理石。王经理知道，这个刚成立的大理石厂的产品质量肯定不如大发大理石厂，但他还是稳住这个人，并约定次日见面。
    韩经理知道这事后，立即着了慌，他没料到珠光城会和别的厂家交易，只好立即答应一切条件，并再不提入股珠光城一事。
    上例谈判，王经理成功地运用了“调虎离山”之计，调开了韩经理投资珠光城的野心，促使他为保住销路而和自己做这笔大理石生意。

    【赏析】

    常言道：龙游浅水遭虾戏，虎卧平阳被犬欺。说的是叱咤风云的巨龙，出了深潭大渊便无法施展本领，连虾蟹都斗不过；而威振山林的百兽之王，离了大山森林，便威风尽失，连犬羊之类的小家伙也奈何不得。反过来，虾蟹入龙潭斗龙，犬羊入虎穴擒虎，纵使攻得进去，也只是白白送死。
    军事较量、政治斗争以及社会生活的其他方面，情形不是十分惊人地相似么？
    军事上，敌人势力强大，又占据坚固阵地和天然屏障，因此，如龙在潭虎在穴，硬攻是白费精力。所以，孙子以为攻打这类坚固城池是下等战策。上策是引龙离潭，调虎出山，然后消灭它们。虞诩以小计引诱羌敌离陈仓崤谷，予以全歼；赤风子反复挑衅，激原伯贯带兵出城，然后生擒；郑庄公诱大叔段出据地京城，然后克之，等等，都是高招。
    历史上各种势力集团，无时不在营造地盘或势力范围，并且倚仗地盘进行较量与争斗。而调虎离山，一直是一个集团消灭或兼井另一个集团最常用的手法。它的应用，方式也很多，或将最关键、最重要或最危险的敌手引出他的地盘，使他失去反抗的屏障。
    在现代经商活动中，当自己和对手共同争夺一块市场时，如果用协商的方法不能解决，就可以考虑攻击对手的另外一个市场，以分散对手和自己竞争的精力，使其首尾难以兼顾，迫使对手做出让步，以达到自己成功的目的。


北极星书库-高谋-->商场三十六计-->第16计 “欲擒故纵”

第16计　“欲擒故纵”

一、原文和出处

    【古兵法原文】

    逼则反兵，走则减势，紧随勿迫，累其力气，消其斗志，散而后擒，兵不血刃。需，有孚，光。

    【原文今译】

    击敌人过于猛烈，就会遭到反扑，让敌人逃跑，反而会削弱敌人的气势。紧紧地追踪他，消耗他的体力，消磨他的斗志，等敌人兵力分散时再去擒拿他们，这样不经过血战就可以取得胜利，按需要卦的演推方式等待，让敌人相信还有一线光明。

    【出处原文】

    “将欲歙之，必固张之；将欲弱之，必固强之；将欲废之，必固兴之；将欲夺之，必固与之。”《老子三十六章》

    【出处今译】

    将要收敛它，必须暂且扩张它；将要削弱它，必须暂且增强它；将要废弃它，必须暂且兴起它；将要夺取它，必须暂且拿给它。

二、现代经商典型案例及赏析

    【案例】

●先播种后秋收

    有个大的电器公司，其产品质量上乘，在国内外享有盛誉，急需扩大生产规模，但公司当时拿不出那么多的资金搞扩建项目，比较可行的办法是兼并其它的小企业，利用改造小企业原有的设备。如何兼并对方？如果对方一点好处都得不到，怎么会俯首称臣呢？电器公司给小企业三大好处：
    一是抽一部分技术人员对小企业职工进行培训；
    二是拿出一部分资金对小企业原有设备进行改造；
    三是在产品质量合格的前提下，小企业可使用公司的品牌。
    结果轻而易举地吞并了这些小企业，使这家大电器公司，少花70％的资金，扩大了生产规模，增加了盈利。这就像先播种后秋收一样，先博得对方的好感，达到你的目的，这比主动冲击成功率要高得多。

●给你一些甜头让你割舍不掉

    美国可口可乐公司，为了打开中国市场，不是一开始就向中国倾销商品，而是采取“欲将取之，必先予之”的办法。先无偿向中国提供价值400万美元的可乐灌装设备，花大力量在电视上做广告，提供低价浓缩饮料，吊起你的胃口，使你乐于生产和推销美国的可乐，而一旦市场打开，再要进口设备和原料，他就要根据你的需要情况来调整价格，抬价收钱了。
    10年来，美国的可口可乐风行中国，生产企业由一家发展到8家，销量、价格也成倍增长。美国商人赚足了钱，无偿给中国设备的投资早已不知收回几倍，这就是先让你尝到些甜头割舍不掉，然后再实施自己的计划，这种欲擒故纵之术，在商场中比比皆是。

●制药公司利用抽奖方式使假药上钧

    1966年，武田制药公司推出了一项看似刺激消费的活动——“武田制药爱福彩卷”抽奖。此次抽奖设1600多名高贵奖品，参加的条件非常简单，只要消费购买维他命E百锭一盒，便可参加。具体要求是，消费者要在空盒上注明自己的姓名与住址，以及药房的店名地址。
    在空药盒雪片般寄来参加抽奖时，武田制药公司动员了许多专家来鉴定盒子的真伪。通过这一活动，他们最大的目的就是使假药上钩，这些假药和出售假药的商店多数都成了武田制药公司的瓮中之鳖。

    【赏析】

    人们常常希望迅速成交，然而，欲速则不达。
    人们在接受一项崭新的事物时，都需要一段适应的时间。谈生意也是这样，双方在开始的时候，往往都会怀着一些不大实际的想法，抱着各种固有的己见，去希望顺利地达到自己的目标。可是，磋商的过程常常是会使双方突然地醒悟过来，买方所希望的价格竟然成了不可能的事，卖方所期待的迅速成交也成了泡影。
    事实证明，买方与卖方都不可能马上适应这些新发生的且不为他们所理解的现实。
    一般来说，买卖双方在谈判过程中，买方总是需要充分的时间来考虑接受出乎意料的高价，而卖方在交易刚开始的时候，也从不准备降低预定的价格，需要足够的时间使双方适应，才能最终达成协议。因此，买卖双方都要多为对方设身处地想一想，不要急于迫使对方让步。
    尤其要注意的是，许多外国人谈交易总是离不开酒吧。只要你刚踏上对方的领地，他们就会亲切地接待。很长时间的旅途颠簸，你一定会想到首先找一个宾馆好好地睡上一觉。可是，当你刚一下飞机或者火车，就有一位美丽的公关小姐来欢迎你，并且立刻告诉你，她已经替你安排好了一个美妙的夜晚。即使你告诉她你有多么疲倦也没有用。这时候，你为了不伤害她那高昂的热情，只好乖乖地就犯了。在晚宴上，你吃得好，喝得足，直到很晚才回到宾馆，你会庆幸自己确实度过了一段非常美好的时光。可是，第二天一清早，谈判者请你参加会议了。谈判者开始一项一项地与你讨价还价。此刻，你的睡意还浓，头脑还不清醒，无疑会容易被对方征服。
    且慢！当心快速成交！要告诉对方我还不明白，我还没考虑好。


北极星书库-高谋-->商场三十六计-->第17计 “抛砖引玉”

第17计　“抛砖引玉”

一、原文和出处

    【古兵法原文】

    类以诱之，击蒙也。

    【原文今译】

    用类似的东西去引诱敌人，从而打击被蒙骗的敌人。

    【出处今译】

    抛砖引玉故事出自唐代进士常建《常建集·题破山寺后禅院》。常建十分仰慕赵嘏的诗，便想了一个办法：当打听到赵嘏要到吴地游览灵岩寺的消息后，自己先到灵岩寺前墙上题了诗句：“清晨入古寺，初日照高林。竹径通幽处，禅房花木深。”以引起赵嘏题诗兴趣。当赵嘏来此，见有一未完成的诗，便在后面加了“山光悦鸟性，潭影空人心。万赖此俱寂，但余钟磐声。”续成一首。续的诗比前两句要好，所以当时人们评论常建的做法是“抛砖引玉”。

二、现代经商典型案例及赏析

    【案例】

●“双汇”在天安门上的惊世之举

    “双汇”巧入天安门
    天安门广场历来被视为圣地，它的一举一动时刻为世人所瞩目。
    1994年6月28日一大早，首都天安门广场彩旗飘扬，锣鼓震天，数百人组成的磐鼓队、秧歌队、高跷队的精采表演，引得很多人驻足观看，把天安门广场围了个水泄不通。上午9时整，当北京市和国家有关部门的领导同志宣布“逛北京、爱北京、建北京”大型旅游文化活动正式开幕时，数千只信鸽同时飞起，把人们的目光引向天空。这时，人们惊讶地看到：十多个巨大鲜艳的彩色气球下面拖着一条长长的布幅，微风吹来，布幅上红艳艳的大字格外醒目——华懋双汇集团漯河肉联厂祝逛北京活动圆满成功！
    率先报道这一消息的是“双汇”所在地的《漯河内陆特区报》。之后，包括《河南日报》、河南广播电台在内的河南很多新闻媒体都争相报道了这件事。《河南日报》的评论文章把它誉为“河南省最成功、最典型的一次企业公关活动”。《河南商报》在7月15日星期刊头版头条的位置上，以硕大的标题、足够容纳3000字的版面刊登了一则仅800字的新闻：《双汇高扬天安门》。很快，这一消息重返北京，得知消息最早却顾虑重重的首都新闻界不再“沉默是金”了。先是《中国青年报》的《社会周刊》刊登了一幅照片，图片下的文字说明中有这样一句耐人寻味的话：能否在天安门广场做广告，这个话题争论了好久，如今却被来自河南的一家火腿肠厂定论了。8月5日的《中国经营报》把《广告首入天安门广场》这条新闻放在了四版头条。特别值得一提的是，这则不足千字的短文同时配发了足有1200字的评论。这则题为《中国广告史上的新一页》的评论称：“中国广告史上较为成功的广告是西泠电器花百万元在报纸头版做整版广告，其轰动效应至今仍在继续，此广告可称为我国公关广告史上第一个成功案例。之后是KENT将广告做到武汉电视发射塔上，后来又让广告上了运载火箭。而能称为继西泠电器之后更为轰动的广告策划活动，还是在南京长江大桥这一具有历史意义的建筑物上做广告。虽然这一举措争论了很久，但最终得以圆满解决，广告成功地上了南京长江大桥。而广告首入天安门广场这一既成事实告诉中国的企业家一一请再大胆一些！天安门广场以“双汇”做广告，将作为一个极成功的企业公关策划活动写入中国公关广告史、中国CI史中。”
    在新闻媒介爆炒“‘双汇’登上天安门”这一事件中，“双汇”的拥有者——华懋双汇集团漯河肉联厂无疑是最大的受益者。这个1991年产值、利税仅分别为1．7亿元和463万元的名不见经传的企业，自1992年上马“双汇”牌火腿肠以来，其经济实力迅速膨胀壮大，如今已是年产值15亿元。利税1．2亿元的国家大型一类企业了。“双汇”的急遽崛起，很大程度上得益于该企业对广告公关活动的一贯高度重视。据悉，双汇集团每年的广告费支出达2000万元以上。
    说起来您也许难以相信，双汇集团把自己的广告攻入天安门广场，仅仅破费12万元，尚不及《人民日报》半个套红广告版面的花费。当初，精明的双汇人得知“逛北京、爱北京、建北京”大型旅游文化活动将在天安门广场隆重举行开幕式时，就已经酝酿着要制造一起轰动全国的特大新闻了。于是，“双汇”派出最得力的公关人员，终于以1个气球1万元的价格，成功地赢得了北京市有关部门的审批通过。当领导同志还在为组委会人员“反正开幕式活动需要动用气球助兴，何不在气球下面挂个企业名字的条幅而多收入12万元”的做法深为赞许时，并没有意识到建国以来企业广告首次进入天安门将既成事实。从某种意义上说，如果没有新闻界的渲染，参加“逛北京、爱北京、建北京”活动开幕式的人们，最多只能回忆起当时有彩色气球飘扬在天安门广场上空。
    据兑，“双汇”闯入天安门广场做广告的消息传出之后，不少企业纷纷找天安门广场委员会，提出愿不惜数百万元的重金购买寸土做广告，却均被婉言谢绝；当企业以“双汇”何以能入天安门做广告相质问时，答日：是“双汇”钻了空子，一不留神巧做了广告。
    华懋双汇集团公关部负责人说：“虽然我们耗资十多万元仅能换得广告气球在天安门广场飘扬3天，但我们作为第一个吃螃蟹者，这本身就是新闻，我们所要的就是这份轰动效应，它所产生的意义已远远大于广告本身的价值……”

●“金鹰”巧购“宫灯”后名声大振

    名不见经传的宁波金鹰集团前不久以远远超出普通人心理价位夺魁，成为天安门城楼一对退役宫灯的新主人，一时成为新闻。用1380万元买了两个大红灯笼，对此豪举，多数人不解。只为两个灯笼，一掷千万，相当于一个中型企业的投资，此举是否值得？金鹰集团为何钟情于大红宫灯，大红宫灯又引发了什么样的宫灯效应，成为宫灯拍卖后人们关注的话题。
    3月初的北京，树还没有发芽。从颐和园西行至温泉，在一片旷野的晨雾中，淡淡地透出一大片漂亮的仿古建筑群。它就是宁波金鹰集团在北京投资5亿元人民币兴建的高级游乐场所——中华百亭鱼乐园。两只红红的大宫灯飘飘扬扬地悬挂在尚未竣工的门楼上。也许是它们第一次挂在了天安门外的地方，让人感到尤为特殊。
    对于拍卖宫灯，一直是个敏感的话题。有人认为，宫灯是天安门的一部分，卖了会有损国家的形象。另一种意见则认为，宫灯已经退役，作为纪念性文物却有价值，万众瞩目的拍卖将会是爱国主义的课堂。
    参加拍卖的企业都是很具实力的企业，而并无盛名的金鹰集团成为宫灯的新主人，结果出人意料。人们惊奇地发现：金鹰是一个新兴的企业集团，其人员组成平均只有35岁，却运作着近数亿资产。总裁吴彪，金融界出身，在不到两年的时间里领导企业在实业、商贸、地产、金融、旅游、传媒等诸多行业里崭露头角。中华百亭鱼乐园可谓是浙江省在北京最大的投资项目。
    当记者问起吴彪为何钟情于这对宫灯时，他说：“我们首先认为这对宫灯是中国文物中的无价之宝，是新中国的历史见证。待中华百亭鱼乐园建成后我们要把它挂在园门口，让海内外游人参观。另外，“金鹰”作为一个实力雄厚的集团，有义务保护好国家的文物。”
    百亭鱼乐园的确景色不凡：高大华丽的城楼，黑白相间的小屋依水而建，一幅江南风景画。1400米长的游廊，百座庭台与琉璃交相辉映，配上中华5000年历史的长卷壁画和1080座中国姓氏源流石碑，令人耳目一新。大红宫灯找到了一个新家。
    “金鹰”仅仅因为鱼乐园是仿古建筑园林，就天真地挂上了这对大红宫灯以锦上添花吗？
    确实，金鹰集团竞买宫灯是出于中华百亭鱼乐园本身建筑风格的需要，也是出于保护文物，爱国情愫等等原因。但作为商家，“金鹰”竞买宫灯毕竟是一项投资，由此引发的大红宫灯效应，除了政治的、文化的、社会的，还有经济的。金鹰集团以巨额的付出换回了更多的回报。
    有人算了这样一笔账：
    自1月9日中国嘉德国际拍卖公司向传媒发布了一对天安门旧宫灯将被拍卖的消息，至2月19日这对宫灯拍卖至今，国内外有400至500家新闻媒介对此事进行了报道。如果“金鹰”刻意去做广告的话，将投入上亿元的资金，难怪有人说：与花钱做广告相比，“金鹰”的这种传播方式才是真正一流的策划。
    “金鹰”人买到宫灯后，突出的感觉就是生意好做极了。人们不容置疑地相信：“金鹰”有实力。前不久，金鹰集团在上海某大钢厂欲买钢材，因钢厂不了解这一新客户资信情况致使产品合同没有签成。宫灯拍卖以后，“金鹰”二次赴沪，对方闻听是买宫灯的企业，二话没说，立即签订合同。金鹰集团在近期有意向北京发展，想在北京找地建立总部大厦。无奈近期不再新批基建项目。北京一大股份公司手里有立好的项，只因资金缺乏而迟迟不能开工，当听说竞买宫灯的企业有合作意向后，两家立刻进行谈判，意欲合作。宫灯使企业赢得了意外的市场优势，其商业价值不言而喻。
    买宫灯后，金鹰集团接到了许多愿意与其合作的信息。最有意思的是广州、上海几家名望甚高的宾馆、饭店，愿意租借大红宫灯，开价每日租金3万元！如果以此计算，“金鹰”每年坐收1000多万元。但总裁吴彪却一概予以拒绝，理由很简单：让全国人民放心，宫灯一定会保管好的，“金鹰”不会将这对国宝用于纯商业活动的。
    行内人估计，这对唯一流入民间的大红宫灯，本身就具备很高的经济价值，若干年后还将大大增值。
    大红宫灯引发出的宫灯效应，可以说是商业竞争的智慧和文化层次上的体现，是商业策划运筹得当的成果。
    “金鹰”人认为以1380万元的巨资买来一对宫灯值得。如果在低价位上购得却达不到预期反应，虽节省了投资，但亦意味着失败。失败的投资商家是不会去做的，其实“金鹰”人对这对“宫灯”的心理价位在2000万元左右。
    精明的企业家知道：这是一项掷地有声的投资而决非简单的开销。此举只是“金鹰”成功的市场战略的一部份。

●温馨服务永远的承诺——“蓝岛”在崛起

    北京蓝岛大厦，自1993年1月18日正式营业以来，在短短两年多的时间里，运用Cl战略，在社会公众中树立了良好低价企业形象，无论是社会效益还是经济效益，都取得了很大的成绩。经济效益方面，大厦从刚开业的日均销售90万元，直至日均销售200多万元，最高达451万元。至1994年1月18日开业一周年时，全年销售额达到了5．8亿元，跃居京城10大商城第六位。社会效益方面，蓝岛获得了较高的知名度和美誉度，受到了各级领导和社会各界的广泛赞誉，成为首都人民所喜爱的购物中心之一。
    导入CI的背景
    1993年是我国社会主义市场经济迅速发展的一年，也是邓小平同志“南巡讲话”之后企业大胆开拓进取的一年。
    从客观经济形式看，社会主义市场经济迅速发展，商业从传统的计划经济体制逐步走上了市场经济的正确轨道，并由卖方市场转变为买方市场，谁能将消费者吸引过来，谁就会兴旺。
    从北京市商业的发展情况来看，百货大楼、西单商场等老字号市场，依然雄风不减。亚运会以后，北京的商业发展迅速，随着西单购物中心、长安商场、赛特等一批新型商场的开业，给北京市的消费者带来了耳目一新的感觉，使北京商业在观念上有了进一步的更新。就是说，现代化的商业要在经营布局、指导思想以及购物环境、服务方面都要有一个变化，要向国际水平靠拢。
    从自身条件看，蓝岛大厦属于区属企业，在强手如林的情况下，存在许多不利的因素。从地理位置看，朝外大街没有形成商业群体网络，还属于二类商业区，与王府井大街、西单地区等老商业区比还有差距，在竞争上处于相当大的劣势。从自身人员来看，蓝岛大厦有2/3的职工没有商业经验，另外1/3的职工过去多在小商店工作，缺乏干大商场的经验，与一些新型商场比，人员状态不容乐观。另外，蓝岛大厦北有燕莎，南有贵友、赛特、友谊，西有隆福、东有鑫帝大厦，使蓝岛的未来发展面临着严峻的考验。
    但是，朝阳区的领导和人民十分关心蓝岛，寄希望于蓝岛。蓝岛的建成开业，凝聚着朝阳区人民的厚望。
    面对着挑战和期盼，蓝岛大厦的决策者在开业之前就已经在考虑如何在市场竞争中站住脚，如何能够取胜。经过多次研究，蓝岛人形成一种共识，那就是企业的发展取决于能否独树一帜，能否搞出自身特色，不能走别人走过的路。在这一大思路的前提下，蓝岛大厦聘请了一些商业系统有丰富经验的退休领导组成顾问团，为蓝岛出谋划策；同时，又聘请了大专院校的专家、学者为蓝岛的经营战略提供咨询。在大家的共同努力下，蓝岛大厦决定导入CI，运用CI战略，塑造蓝岛形象，以良好的形象在竞争中取胜。
    树立形象
    蓝岛大厦引入CI战略，确定以蓝色为基本色调，形成了店徽、店旗、店服、包装用品等统一的企业视觉识别系统。
    蓝岛大厦导入CI的第一步体现在蓝岛大厦名字上。“蓝岛大厦”的名字，不仅朗朗上口，而且充满了文化气息，体现了鲜明的时代色彩。“蓝岛”的含义非常深远：蓝岛是一个不规则的多边形，酷似一座岛屿，外覆蓝色玻璃幕墙，具有海水般的颜色，“蓝岛”之名自然而生；蓝色象征蓝岛人宽广的胸怀，象征着蓝岛员工给予消费者满意的商品和温馨的服务；海中之岛，蕴藏着无尽的宝藏，预示着蓝岛永远繁荣富强。
    蓝岛的店徽、工装和各种办公用品、运输车辆等都有蓝岛的标识，即蓝白相间的徽标。同时还把它引伸到商品布局中，商品布局主色调店徽淡雅，以蓝白相间为主。
    蓝岛还设计了带有文化氛围的环境及布局名称。当顾客进入蓝岛，首先感到的就是生活情趣、文化休养、休闲娱乐为一体的享受空间。在一楼设有总服务台，大型电子屏幕交换着温情的问候和带有商业文化色彩的导向性商品介绍。售货员身着蓝色制服，整洁淡雅，话语言谈充满了文化味和人情味，被孩子们亲切地称做“蓝精灵”。无论是大厦的整体布局，还是各商品部的布局设计，都弥漫着浓烈的文化气息，供消费者品味。
    CI的导入与实施，树立了鲜明的“蓝岛形象”。
    “蓝岛之魂”
    蓝岛大厦在开业之初，就确定了“蓝岛”的经营目标，即“立足朝阳，面向首都，辐射全国，走向国际”。立足朝阳区是基本的，这是由蓝岛大厦所处的位置决定的。然后要面向首都，服务于首都千百万消费者，进而辐射全国，最终要走向世界，向实业化、集团化、国际化迈进。
    为了达到这一目标，蓝岛大厦从经理到每一名职工，都会毫无愧色地说自己尽了最大努力。开业前夕，蓝岛人自己动手消除了上百吨建筑垃圾，将近千吨货物扛进6楼库房，而这些没有丝毫报酬。
    这些靠的是什么？蓝岛职工说得好：“人总是要有一点精神的！”蓝岛大厦的领导班子在开始就建立了正确的经营思想，形成了以情意精神为核心的一整套现代经营理念：
    企业精神：亲和一致，奋力迸取。
    价值观念：在为事业奋进的过程中最大限度地实现自我价值。
    企业宗旨：发掘人的进取意识，满足人的成就感。
    企业风气：对企业有贡献的人将受到尊重，损害企业的人将受到谴责。
    企业经营方针：商品以质取胜，经营以特取胜，环境以雅取胜，服务以情取胜，购物以便取胜，功能以全取胜。
    员工信念：在出色的企业里工作光荣。
    行为取向：企业的需要就是我们的志愿。
    服务准则：微笑，真诚，迅速。
    开业伊始，蓝岛人就创办了《蓝岛商报》，每期均有一篇主要文章诠释蓝岛的经营策略，均有全体员工奋斗的佳绩和战果。《蓝岛商报》不仅是联结上下左右的纽带，也是蓝岛大厦职工的行为导向。蓝岛人还创作了店歌——《给世界的爱》及10首蓝岛之歌，如“每次当我从蓝岛走过”、“蓝岛情”。“要购物你就到蓝岛”、“相聚在蓝岛”等。商报和店歌使每个蓝岛人的心灵紧紧相连，融为一体，形成了充满文化气息的企业环境。
    “蓝岛之情”
    市场竞争是无情的，然而决定市场购买力的广大消费者是有情的，蓝岛人运用CI战略中的BI，即企业行为识别系统，开展了一系列的情意服务。
    ——礼仪小姐送温情
    蓝岛大厦在1993年9、10两个月举办了“蓝岛文化购物节”。“购物节”期间，蓝岛大厦组织了礼仪小姐仪仗队，每周三、六日在开业前10分钟进行礼仪表演。表演结束刚好到大厦营业时间，礼仪小姐分别站在大厦的各个门口迎接顾客，使顾客还未走进大厦，已经接受了蓝岛职工的一片温情。
    ——热心周到见真情
    蓝岛大厦的开架售货率达70％，这不仅方便了购物，更重要的是让顾客感到在蓝岛是被信任和被尊重的。遇到下雨天气，总服务台为那些来蓝岛购物而未带雨具的顾客准备了雨伞，没有借据，没有押金，服务台的同志客气地说一声：“您下次顺路时把雨伞带回来。”尽管雨伞的回收率只有30％，但他们仍然坚持这一便民措施。顾客在便捷周到的服务中接受了蓝岛职工的一片真情。
    ——敬老相助似亲情
    蓝岛大厦热心公益事业。在1993年“九九重阳节”之际，蓝岛大厦慰问了在朝阳区的百岁老人，并把140位年逾古稀的老人及街道老龄工作者请到蓝岛大厦，为他们献花、赠送纪念品，陪他们逛蓝岛。他们还主动为弱智和残疾儿童捐款，受到社会好评。
    蓝岛从开业之初，就运用CI战略，通过多种措施广泛吸引社会各界关心“蓝岛”的事业，塑造蓝岛良好的社会形象。
    ——蓝岛之友联谊会
    蓝岛大厦邀请文艺界、体育界的名人和新闻界朋友建立了“蓝岛之友联谊会”，请他们到蓝岛联欢，向他们赠送优惠购物卡，听取他们对大厦目前工作和今后的意见和建议。这些名人对此很是感动。大厦有活动时，他们有请必到，并义务演出。
    ——百名厂长、专家、名人站柜台
    1993年9月，考虑到企业的营销活动太单调了，都搞商品展销、联展，蓝岛就把营销活动与公关活动有机组合起来，举办了文化购物节。这期间，蓝岛组织了百名厂长、专家、名人站柜台活动。靳羽西女士曾亲临蓝岛化妆品柜台进行了美容咨询和现场签字售书活动；台湾著名演员寇世勋来到食品市场卖月饼。这些名人吸引了成千上万的观众，冬日销售额直线上升。
    ——“蓝岛之邻”联谊活动
    蓝岛没有忘记左邻右舍的朋友。他们邀请了居住在大厦附近的街道居民、看自行车的老大妈、交通岗的工作人员，举办了“蓝岛与您携手”——消费者联谊活动，感谢这些邻居对大厦工作的支持。这些朋友都说，我们是蓝岛的常客，我们还要把亲朋好友都介绍来。
    ——蓝岛挚友联谊活动
    蓝岛职工认真对待“顾客留言”，不仅认真地研究、改进工作，还把给大厦提过批评意见的顾客邀请到蓝岛，向他们汇报蓝岛不断提高服务质量的情况，使消费者与蓝岛相互沟通，相互理解。
    ——吸引顾客参与的征文和摄影比赛
    大厦面向社会开展了“蓝岛发展之我见”征文活动和购物节现场纪实摄影比赛，顾客们踊跃参加。
    这些活动使蓝岛的知名度和美誉度迅速提高，也促进了蓝岛经济效益和社会效益的提高。

●利用古都名城招揽大批客人

    河南开封市是中国七大古都之一，特别是北宋时期，它曾有过一段辉煌的历史。在该市中心的龙亭公园潘杨二湖畔仿建起一条“宋调度御街”，它全长400米，从街头向北笔直的大道望去，远处的龙亭大殿依稀可见。大道两侧的建筑物高低错落，雕梁画栋，尤其是临街处东西对称的两个角楼，更显示出宋代建筑风貌的精美别致。
    精明的河南人充分利用古都风华之美，根据各自的经营特点挂出幌子、招牌、匾额、楹联，所有从业人员都摹仿穿宋朝服，依照宋代经营方式，从事商业活动，使人能够一睹800年前宋代人的风土人情，十分有趣。
    一跨进“惠民药局”，只见柜台内有几位宋代装束打扮的人正忙碌着。“老郎中”在为病人切脉，伙计在为病人抓药，使人似乎看到了宋代时中药店的格局和经营方式。
    匾额上写着“东京镖局”的店铺门前，整整齐齐摆着十八般兵器，威风凛凛。店铺上方，一根高高的铁旗上挂着一面黄色的旗幡，上绣图案。店里所售的都是现代的保安器材。保安公司开设的这家器材商店，巧取“镖局”之名，很有几分神似。
    利用古都名城的自然景观经商，既能够向游客展示当地的风土人情，又可以通过仿古招揽大批客人，盈利自在其中。
    现代人生活在竞争激烈的快节奏社会中，很羡慕古人悠哉悠哉的生活。善于做买卖者就利用人们“发思古之悠情”的心理，大量建造仿古建筑，把古代的建筑美与现代的经商活动融和起来，既增加了旅游景点，又带来了很高的经济效益。天津有名的仿古建筑“食品一条街”，即是一个成功的例子。

●企业花钱买桥名声大振

    1989年，杭州保灵有限公司率先出资十几万元，买下了延安路中段的人行天桥的取名权，并以本企业产品的商标命名该桥为“保灵”桥，令企业名声大震。各企业纷纷效法，争着出钱买桥名。位于杭州市官巷口的解放天桥正在建造之中，它的取名权即被杭州西湖味精厂以15万元巨资买去。这座繁华路段的人行天桥，除了供行人安全过马路外，又有了一层新的意义：为市改建设和企业经营之间搭了一座互为促进共同发展的友谊之桥。
    杭州西湖味精厂和杭州保灵有限公司花巨资买桥名的做法可谓一举两得。一方面支援了城市建设，为老百姓做了件好事，让大家交口称赞；另一方面，提高了本企业的知名度，增强了自己产品在市场上的竞争能力。这实际上比花钱在电视、广播上做广告要合算得多。因为声音和图像都是一闪即逝的东西，唯有桥可以保存长久。只要桥在，企业的知名度就在，这笔钱花得值得。

    【赏析】

    “抛砖引玉”，就是抛出砖头，引来玉石。这是一个比喻，砖可以泛指一切质次的、价值低的或量小的事物，相对来说，玉可以指一切质优的、价值高的或量大的事物。
    发表粗浅的、不成熟的意见或者文艺作品，引出别人高明、完美的意见或作品，常被称为抛砖引玉。日常生活中，这种现象很常见。虽然狂傲之徒高谈阔论一番，待到他人发表意见或作品时，却充耳不闻，闭目不视，但他们还是口口声声说是抛砖引玉。
    作为一种谋人之术，抛砖引玉绝不可像交流意见与信息时那样温文尔雅，而是一种以小利谋大利的诱骗术、掠夺术、谋取术。砖抛出来，专等玉来，玉不来，则使用各种手段来取，或诱取，或骗取，或巧取，或用各种武力强取！
    楚人抛出一些老弱残兵之类的，让绞兵得了好处，然后大败绞兵，逼绞签订盟约，可以说是抛砖引玉之计在军事上的成功运用。冒顿，把本部落最好的千里马和美女送给太湖部落，诱使太湖部落疏于防范，最后兼并太湖部落，统一全匈奴。千里马和美女，与一个大部落相比，就好比砖和玉，冒顿抛出砖，成功地取得了玉。孙万荣也深知抛砖可以引玉的妙处，两次运用，两次获胜。粗略地看，军事上抛砖通常有些文气，而引玉却都是货真价实的武取。
    政治中也用抛砖引玉术，抛砖的方式多种多样，引玉的方法则通常比军事上的武取要文雅得多，含蓄得多，但经常要狠得多。古人云：“士为知己者死。”这句话反过来看，是抛砖引玉的极好例证。士，以天下兴盛为己任，弘毅刚强，威武不屈，富贵不淫，不迫名利、美色与权势，只求有人知道自己的心迹与志向，有人理解与支持自己的理想和抱负。于是，政客们便冒充士们的知己，用富丽堂皇的言辞诱使士们为自己服务，多么巧妙与狠毒！
    商业活动中，也不乏这种诱骗术、掠夺术和谋取术。只要人们注意，经常可以看到大奖酬宾之类的活动，比如出售饮料，声称每瓶中有一个什么奖，但即使你买了1万瓶，也找不到那个奖。原来，所谓的奖根本不存在，只是厂家的几句富有诱惑力的语言在引诱你出钱，这也是抛砖引玉术！一些公司，号称资金数亿，高薪诚聘高级职员，欲应聘者，先交报名费20元，成千上万的人去报名，没有一个人真正受聘；这里的真情是，高薪职位是幌子，是抛出的砖，报名费才是他们想引进的玉，1万人报名，便可收20万，这真是无本万利的买卖！


北极星书库-高谋-->商场三十六计-->第18计 “擒赋擒王”

第18计　“擒赋擒王”

一、原文和出处

    【古兵法原文】

    摧其坚，奇其魁，以解其体。龙战于野，其道穷也。

    【原文今译】

    摧毁敌人的中坚力量。抓获敌人的首领，就可使敌人全军解体。无首的群龙在旷野拼斗，已经到了末路。

    【出处原文】

    “岂不闻擒贼必须先擒王，得虎终须入虎穴。莫使王多贼易成，莫使穴多虎偷活。”见张云《老林行》

    【出处今译】

    难道没有听说过擒贼必须先擒王，捉虎必须进入虎穴。不要让贼王太多，这样贼就容易成事，不要让穴多，使老虎偷偷地活下来。

二、现代经商典型案例及赏析

    【案例】

●杨森困境求生存名扬四海

    1989、1990年两年，我国经济处在调整中，银根紧缩，市场销售普遍不旺。年轻的西安杨森产品刚刚上市就面临这种困境。但杨森人并未坐叹自己的产品生不逢时，而是视困境为增强竞争力的机遇，凭借产品质量高、品种多、剂型全的优势，信心百倍地走向市场。
    为了使自己的产品能打开销路，杨森公司设计了一个“摧其坚，夺其魁”的公关战术。他们紧紧抓住医药相连这根线，打出了“让每一个中国医生都了解西安杨森的产品”这一口号。结合我国医药市场的特点，借鉴西方市场的营销策略，形成了一套独具特色的“三角形宣传模式”。
    位于“三角形”顶端的是医药界名流、权威组成的杨森科学委员会，对公司的产品、科研、管理等进行高层次的指导。在社会上，这些社会名流的介绍推荐令人可信，其宣传效果远非商业性广告可比。“三角形”的中间部份，面向医务人员，特别是有处方权的中青年医生，他们知药、懂药，对药品可主动选择，直接接受。通过报刊、电台、电视台进行广泛的宣传，吸引广大消费者，便构成了“三角形”雄厚坚实的底部基础。这套宣传模式以医药界名流、权威为龙头，抓住了这一龙头，也就起了以点带面的作用，影响了社会的不同阶层，影响面之广为一般宣传形式所不及，这在树立公司良好形象、提高新产品知名度方面，发挥了积极有效的作用。
    在武汉召开的全国医药订货会上，公司利用报纸、电视、路牌、车身巨幅标语、气球标语等大做广告，使西安杨森公司名声大振，一次订货就达1500万元。公司为新产品宣传所进行的公关活动仅1990年就举办大型新产品宣传会51次，与会者达6400多人；召开小型医院座谈会115次，共有7400多人参加。1990年的广告费用500万元，而销售收入达到了1．89亿元。

●地产公司夺其魁首智胜镇政府

    尼尔伦伯格律师事务所附近的H镇有家铁路公司，其财务状况令股东们完全丧失了信心。早在三四十年代它就把占用和租凭来的土地资产抵押，还发行了债券，但所得资金却因铁路经营不好而亏损大半，只得又卖了所余资产中一部分土地，才避免破产。到了60年代，若无大笔资金涌入，只能宣告倒闭。它的不动产部慌忙找到当地的地产公司，迫不及待地提出利用铁路公司过剩地产赚钱的意向。经过反复推敲，仍无法逾越“合法性”这个障碍，因为铁路公司没有买下这些土地的全部产权，这些地产只要不再用于铁路事业，原主就要收回土地。地产公司拿不到铁路公司地产的完整地契就无法达成交易。不过地产公司绝不肯放走送到嘴边的肥肉，于是找尼尔伦伯格律师事务所出主意，得到的锦羹妙计是不买，租，租用99年。
    地产公司通过尼尔伦伯格律师事务所设计，首先擒住铁路公司法委顾问和土地托管人，取得建筑许可证，又擒住以共和党组成的镇政府不放，镇政府也抓住了地产公司无法从窘境中脱身这一点挽回了一点面子。

●制造时髦“XY”“行人机”风靡全球

    日本的“XY”公司是世界上著名的电器制造经销公司之一，该公司生产的“XY”录放机早已是世界知名的家电精品。在录放机市场趋于饱和的状况下，“XY”公司决定用开发新产品来扭转日渐下滑的销售量。经过一段时间的调查分析，“XY”公司根据现代人的生活特性，研制出了体积小、便于携带的微型机。有了新产品，怎样打开销路就成了一个新问题。
    为此，“XY”公司采取了一套很有成效的措施。
    首先，“XY”公司在位于东京闹市区的代代木公园举行了一个记者招待会，又高薪聘用了几十位日本走红歌星做宣传，由“时髦领袖”们配带“行人机”，引导新潮流，成为一种时尚，取得了令人瞩目的业绩。

    【赏析】

    王，是国家、社团、机构、部门、宗派或帮会等社会组织的首领或核心人物，是组织展开集体行动的指挥调度中心，是组织发挥整体力量的枢纽或关键，如领头羊人的作用。
    人们常说枪打出头鸟，世间大多数人怕当出头鸟，习惯随大流。因此一个组织的形成和发展取决于少数关键人物。一旦关键人物不存在，便树倒猢狲散。
    所以，要消灭和瓦解一个组织，攻击的重心是它的首领和核心人物，一旦把他们击倒，组织就会群龙无首。用古人话说即“射人先射马，擒贼先擒王。”
    擒王是控制和消灭一个组织的首要任务或核心任务，但具体的实施又有很多做法，并可以联用很多计谋。
    硬擒硬杀是一种办法。但往往要付出极高的代价而且不易成功。荆柯刺秦王就是一个例子，目的没有达到，自己先成了肉泥。
    调虎离山是一种行之有效的方法。王是虎，王和部众在一起，如龙在潭，虎在穴，王和部众结成一体，坚不可摧。设法引诱王离开部众，使王和部众无法接触与联系，先擒孤立的王，再打击部众，如同捣无虎之虎穴，敌对组织便能迅速被破坏或消灭。
    美人计用来擒王或控制王也威力很大。勾践先用西施的美色擒住夫差，然后灭吴；中国帝王们以真公主假公主擒住蕃邦君王，使蕃邦臣服中国；窃权弄国的臣子，和武力擒王相比，代价要小得多，成功系数要高得多。
    擒王，还有很多方法，36计中，很多计都可以用于擒王。而方法之中，又可以有很多变通。其方法是常变的，擒王这条原则却是恒定不变的。


北极星书库-高谋-->商场三十六计-->概述

概述

    浑战计包括：釜底抽薪、浑水摸鱼、金蝉脱壳、关门捉贼、远交近攻、假途伐虢6计。
    在此篇浑战计的6计中，其精髓就在于“浑”，在实际运用中，示人以“浑”而实则“清”，让对手摸不着头脑，乱其心志，然后引诱其按自己的意图行事，从而达到自己的目的。
    在现代的经营活动中，强手林立，经营者要想为自己扬名根声，没有高人一筹的措施和技巧是很难成功的。因为竞争双方的胜败大多不是取决于自己和对手的强弱，主要取决于经营者经商手段的高低，经营方式是否独特。本篇6计的蛊之、剥之、困之、乘其乱、利其弱等计谋，必使你的对手混沌蒙昧，将他们击败，使自己企业的名声、产品、经营活力无处不在。


北极星书库-高谋-->商场三十六计-->第19计 “釜底抽薪”

第19计　“釜底抽薪”

一、原文和出处

    【古兵法原文】

    不敌其力，而消其势，兑下乾上之象。

    【原文今译】

    如果不能克服敌人刚强的力量，就可以削弱敌人力量的来源，从履卦的原理出发，分离至刚至阳的乾的力量。

    【出处原文】

    “故以汤止沸，沸乃不止，诚知其本，则去火而已矣。”（西汉·刘向《淮南子·精神训》）

    【出处今译】

    所以用开水阻止水沸腾，水不会停止翻滚，真正知道它翻滚的原因，不过是把火去掉罢了。

二、现代经商典型案例及赏析

    【案例】

●精工企业扼其生源痛击“老虎屁股”

    1945年1月27日，第二次世界大战已接近尾声。这一天，盟国空军的飞机编队对日本东京的新宿区进行了一个下午的轮番轰炸，空袭引起了熊熊大火，繁华的街道顿时变成了一片火海。这场大火使新宿区变成了废墟瓦砾，一片狼藉，但奇怪的是，服部钟表店的时钟塔在火灾中丝毫没有受损，依然高高耸立着，也许这意味着精工企业未来的重新崛起。
    精工企业的前身诹访工厂，原来是服部钟表店下属的第二精工舍的龟户工厂，为躲避战火而迁至诹访。战后的日本，物资极度短缺，在非常艰苦的环境下，诹访工厂开始了企业的振兴。他们将损坏的机器修复后重新使用；为了避开停电，他们放弃休假，并且常常通宵达旦地参加夜间作业。不久，诹访工厂试制出了妇女用5型手表，投放市场后深受人们的喜爱。这一炮打响之后，企业员工精神振奋，工人干劲十足。从此，诹访工厂进入了漫长的创业和发展时期。
    1960年5月，诹访精工合并了当地的大和工业，实力大增，他们推出的“马贝尔”牌钟表在国内钟表行业精确度竞赛中连续3年获得优胜，成为全日本最畅销的钟表商品之一。这些成绩表明，诹访精工至此已在日本崛起，成为钟表行业的新生代。它拥有40栋建筑，占地7300坪，并且在所有员工的一致喝彩声中，开始了自己的“虎山行”计划，向钟表王国瑞士挺进。
    瑞士是老牌的钟表王国。谈起钟表仪器，第一个跳入人们脑海里的准是瑞士。瑞士这个地处欧洲的国家，不仅有优美的自然环境，他们制造的钟表也给全世界的人们留下了美好的印象。进入20世纪后半期，世界政局基本稳定，经济复苏，世界钟表行业发展迅速，一些新生的实力派企业不断崛起，渐渐开始威胁瑞士钟表王国的地位。日本的诹访精工就是瑞士钟表业的主要竞争对手之一。
    欧米茄是驰名全球的瑞士名牌钟表，在1964年东京第18届奥运会之前的历届奥运会都使用欧米茄计时钟表，创下了17次独占计时权的辉煌历史。在东京举办奥运会的消息传出后，精工企业集团的员工们个个群情激奋，他们不能容忍欧米茄独占东京奥运会的计时权，决心要利用这次有利时机同欧米茄一比高低，使精工成为日本的骄傲。他们确信精工的技术已经赶上了瑞士，其推出的产品已经进入超越普通钟表的豪华精工阶段。在慕尼黑奥运会期间，精工企业为了摸清瑞士欧米茄的详情，派出考察队前往考察情况。通过这次考察，他们了解到欧米茄的计时装置几乎都是机械式钟表，只有几部是石英表而且还都笨重不堪时，得出了欧米茄不足惧的结论。
    精工企业集团在取得了东京奥运会计时权后，调集下属3家公司的20多名技术精英组成计时装置的开发队伍。派出了3000多名技术人员，耗资30亿日元，策划了日本精工走向世界的重大方案。在各个比赛项目中，都以精工表计时。如此一来，精工表不仅映入百万现场观众的脑际，而且世界各地亿万观众都通过电视屏幕认识了精工表。
    精工表果然不负众望，在东京奥运会上大出风头。当来自非洲的运动员阿贝贝在马拉松比赛中飞奔过终点时，精工瞬间数字跑表立即定格，正确地指着2．12．11．2。阿贝贝以2小时12分11秒2创造了奥运会马拉松赛的最好成绩。全场立即欢声雷动。那块在赛程中时刻追踪阿贝贝的数字跑表还是世界上最早的干电池驱动便携式石英表，平均日差仅0．2秒。如此高精确度的精工表在东京奥运会上亮相，令同行们刮目相看。
    当各项比赛结束时，优秀运动员的名字就显示在精工表旁，获奖选手所代表国家的国旗也在精工表的上方冉冉升起。更令人叫绝的是，一个特殊的精工水底表被装在游泳池内，当所有的电视镜头对着正在比赛的游泳选手时，自然而然地把水下的精工表摄入了镜头之内。奥运会期间，所有的裁判员都佩戴精工表。精工表在奥运会上一鸣惊人，很快就被人们所熟悉。而欧米茄未能再一展风采，悄然隐退，其气大消。
    日本精工企业的崛起，的确使昔日的钟表王国瑞士吃惊非小。瑞士国内的欧米茄、浪琴、爱佰力等名牌企业开始警戒。早在东京奥运会的前一年，在瑞士纽沙贴夫天文台举办的世界钟表竞赛上，精工表经过45天测验，以其过硬的技术取得了10、11、12名的成绩，给瑞士的厂商留下了较深刻的印象。瑞士举办纽沙贴夫天文台钟表比赛的目的，就是为宏扬瑞士表的威名。其实瑞士表是靠钟表调整师的技术取胜。调整师谙熟机械表的性能，对调整机械表的温度差、姿势差等整合误差有着世界最高的技术水平。在这一点上，日本人也自叹不如。但他们善于避实击虚，精工企业遂将目标转向石英表以期突破。石英表的运行原理是在石英上通入电流，使其发生伸缩性规律振动，将此振动以电气的方法连结马达来划出时间。从振动的正确性来说，机械表根本无法跟石英表相比。只要拥有耐震的能力，石英表计时并不受温度等变化的影响，能达到准确无误的程度。
    当1968年精工表再次参加纽沙贴夫天文台的钟表比赛时，15块精工石英表的参赛成绩令考评官哑口无言：瑞士表都排在了日本精工表之后。恰如当头挨了一记闷棍，瑞士人久久无法回过神来。在这一沉重的打击下，瑞士厂商忧心忡忡，坐立不安，直到第二年才将得分表寄往日本，没有公开名次，宣布从此停止纽沙贴夫天文台的钟表竞赛。精工表初战告捷，有着百余年辉煌历史的瑞士表的黄金时代彻底结束。
    纽沙贴夫天文台“比武”的失败，让瑞士人脸上无光，为了雪耻，为了有朝一日能夺回失去的自信和荣誉，瑞士人一味地追求机械钟表的极致和高精确度，而忽视了钟表耐震差、成本高等难以商品化的缺点。他们从惨败中逃出，却又步入了误区。日本人则相反，没有居功自傲，而是迅速转移思路，准备将成绩转化为生产力，作出了将石英表商品化的战略决策。大赛中获得的知名度，又起到了为产品的大规模生产和走向市场鸣锣开道的作用。
    经过不断的改进、创新，精工在石英表技术方面独领风骚，引导国际新潮流，在市场上所向披靡，盛销不衰。精工进入了强盛时期，乘胜开拓，在国际市场上势不可挡。
    精工表强行在瑞士表占统治地位的欧洲登陆，通过其在瑞典的连锁店代理商立足，进行渗透。利用其质高价廉的优势，加上销售网点的支持，很快就占领了瑞典市场。在此基础上，精工进军希腊，然后又挥师挺进法德市场，将瑞士名牌表逼得步步后退。精工还为欧洲的许多运动会免费提供计时钟表，以大造声势，树立威望。在1965年英国世界业余摔跤运动会上、第27届巴尔干运动会上、第9届雅典欧洲田径选拔赛上，精工集团没有放过一次向欧洲消费者展示自家产品风采的机会。
    借助一次次的公关活动，精工表又占据了英国市场，并在70年代遍布美国市场。

●汤姆森削其气势，假日旅游出“杀着”

    去莫斯科度周末，是令人向往的。但莫斯科冬季的周末，却让人止步不前。英国的汤姆森公司假日旅游项目的经办人，带了一批报界人士去莫斯科度了一个示范性的冬季周末，赢得了各大报刊连篇累牍的报道，使这一在隆冬季节去莫斯科度周末的旅游项目得以顺利开展。
    这是汤姆森公司假日旅游项目的成功事例之一。汤姆森公司负责假日旅游项目的只有3人，为首的是道格拉斯·古德曼。十多年来，他们坚持不懈地使用公关战术，为公司成为该行业中首屈一指的公司，作出了卓越的贡献。这10年来，他们最成功的杰作是1983年的旅游项目。
    经营旅游业，一年之中最重要的事情，就是推出新的度假旅游活动。这对市场开发部门来说，就意味着今年的活动还在进行，明年的详细计划已在制定。
    1983年，汤姆森公司准备推出的夏季旅游项目有：夏日阳光、湖光山色、亲密友好、马车、别墅和公寓。为了让尽可能多的人了解这些项目，公司定于1982年9月1日发放100万份关于5种不同的度假旅游活动的便览。
    大多数度假者心中已有了自己出国休假的时间，因为工厂的休假日程是早已排定的，去哪里度假也早有打算。所以，对经营旅游业务，尽早推销是非常重要的。在你的竞争对手推出他们的活动之前，越早落实你的活动便越有利。汤姆森公司就习惯于抢前发售《旅游便览》。1981年9月，刚发售《旅游便览》一周，汤姆森公司就订出了6万张票，一些旅游商店甚至排上了队。
    当然，率先推出旅游项目也有不利之处，其他的旅游公司可以在最后确定自己的价格之前，看一看汤姆森的订价，然后在推出自己的旅游项目时，把价格订得比汤姆森公司的低些。这样，竞争对手便有了有利条件，可以借此在广告和公共关系活动中大加宣扬。对此，汤姆森公司已早有准备。
    1982年9月1日，汤姆森公司开始发售1983年夏季的《旅游便览》。由于3个月前就已经确定好了日期，并安排好了各项活动，第二天，5家全国性的报纸、BBC广播电台和各地方报纸、地方电台，以及旅游出版物，都大张旗鼓地为汤姆森公司进行宣传，引起了度假者的注意。当9月下旬，其他旅游公司开始推出他们1983年的《旅游便览》时，汤姆森公司指定的假日旅游价格亮相了：比竞争对手的价格低得出乎人们的意料。公司的应变计划生效了。
    在过去的几年中，由于英镑的疲软，引起海外旅游项目成本上升，迫使各旅游公司收取10％的附加费，让旅游者承担。虽然收取附加费令游客不快，但多年来在包价旅游中已为人们所接受。10月份，有一家著名的旅游公司推出旅游项目，对旅客承诺不收附加费。汤姆森公司在几个小时之内就作出了反应，允诺不收附加费，并对自己的旅游项目进一步宣传。
    到了11月，旅游业的老板们感觉有点不对劲，早先预订的旅游票没能兑现。往年9、10、11三个月通常是订票稳定的时期，但今年的订票情况很糟，订票量只有去年的70％。由于去年秋季的预订销售就不振，各旅游公司都在怀疑明年夏季的包价旅游能不能摆脱经济衰退的影响。
    以往，圣诞节后的几周，总是订票的高峰期，这一时期往往能销售约一半的旅游票。前两年就已经看出人们有推迟订票的倾向，报纸上也是积极地鼓动人们稳住劲，等待最后的讨价还价。汤姆森公司正是看到了这一有利的时机，决定主动采取行动，重新争取价格上的主动权，鼓励人们订票。
    汤姆森公司的主要应变措施之一就是在必要的情况下，重新印制和发售《旅游便览》，提供更低的价格。这将使公司的假日旅游项目价格非常有竞争力，使得其他的旅游公司措手不及。此举大大繁荣了假日旅游业务，这是人们所没有意料到的。
    汤姆森公司的《旅游便览》是由设在意大利的印刷公司分批印制的，共计300万份。100万份用于9月份推出旅游项目时发售，到12月份由旅游代理商全部发完；150万份准备在12月和1月的旅游高峰时期发售。在严格保密的情况下，汤姆森公司重新印制了320页彩色的《旅游便览》，其中有50多个假日旅游项目减价10～50英镑，几乎在《旅游便览》的每一页上都有新的标价。《旅游便览》的封面也予以重印，印上了“不收附加费”的保证和减价的声明。《旅游便览》被悄悄地运回了伦敦的仓库，只对有关职员透露了实施的计划。
    在竞争如此激烈的经营活动中，不允许走漏一点有关重新推出《旅游便览》的消息。报刊上哪怕用最微不足道的言词，说汤姆森公司正在筹划什么，都会使竞争对手警觉，使他们有时间采取行动。
    1982年12月6日，星期一，汤姆森公司重新推出假日旅游项目。由于在此之前已做了周密的安排，被邀请的人在短期内就被召集起来，无一人缺席。记者招待会开得非常成功。当天的晚报、电台和电视台的新闻节目中，都给予报道。首先报道这一新闻的是伦敦广播公司。它广播了对汤姆森公司新任董事约翰·麦克奈尔的采访。然后是IRN报业辛迪加的报道和地方电台对当地汤姆森公司发言人的采访。国际电视网作了长篇新闻报道。BBC电视台在汤姆森公司的总部办公室，拍摄了供晚上9点新闻播放的采访。《标准晚报》以通栏标题，宣布了这次隆重推出，用显著的版面报道了这则新闻。
    令汤姆森公司难以忘怀的是12月7日，星期二这天，汤姆森公司取得了前所未有的报纸覆盖。每家全国性的报纸都刊登了消息，有些甚至还在头版，报道的质量令人惊喜。其中9家全国性的报纸提到汤姆森公司72次，若干种地方报纸在头版头条给予报道。报纸和电台的报道持续了整整一周。电台和电视台还在全国的假日节目中发布了消息。竞争对手的反映是可以预料的，他们称之为“杀着”。其他旅游公司都来不及重新印制他们的《旅游便览》，因而处于被动地位。一家较大的旅游公司在圣诞节前没有相应地降低价格，电台在采访该公司的发言人时，开门见山地说：“你们公司是否被汤姆森公司这着棋弄得狼狈不堪？”
    报刊上连篇累牍的报道，使汤姆森公司的名气大增。在重新推出假日旅游项目那一周的周末，有一个调查机构做了专门的调查，测试各公司的知名度，结果显示人们首先想到的就是汤姆森公司，对汤姆森公司的假日旅游项目有强烈的购买意向。
    各旅游刊物都用大量的篇幅介绍这次重新推出，旅游代理商热烈欢迎并对之予以很高的评价。许多旅游专栏作家都赞赏汤姆森公司的行动，开始鼓励游客早订票，以得到早订票的价格折扣。声望极高的旅游期刊《旅游代理》在1月号载文说：“汤姆森公司瞅准了时机，不给竞争对手在圣诞节前作出反应的时间。实际上汤姆森公司的这一手，最大限度地发挥了它的公共关系优势，发起行动的时间恰到好处。”
    1月份创造出了新的订票记录，到月底，旅游业务急剧回升。汤姆森公司推动了旅游活动，1983年的夏季旅游呈现出了良好的前景。

●博取众家之长使自己永立不败之地

    这是指在商业经营中，及时捕捉市场信息，进行科学的决策，生产出独具特色的产品供给广大消费者使用，这里的“鲜”，是指商品的品质好，具有新、特、奇等方面的优点。这条生意经意在表明：经营者的这种经营不是靠什么外在的力量和偶然的机遇，而是依靠自己的眼力、观察市场发展趋势，以自己所具有的生产能力、生产工艺、生产技能、生产出市场上独一无二的适用产品。广销各地，受到消费者的欢迎。
    50年代有个叫鬼冢喜八郎的日本人，得知体育运动要大发展，便想从生产运动鞋上发财致富。但他一无资金，二无生产设备，怎么能与已有的厂家竞争呢？只好另谋良策。他走访了许多优秀篮球运动员，与他们一起练球，终于亲身验证了篮球鞋的缺点：容易打滑，止步不稳，影响投篮的准确性。怎样扬长避短，生产出独具特色的运动鞋呢？鬼冢喜八郎饮食无味，昼思夜想，终于从鱿鱼触足长着的一个三吸盘上受到启发，决定把平底改为凹凸底，以防止打滑。试验一举成功，鬼冢的新型球鞋排挤了所有厂家的同类产品，人们争相购买，产品备受欢迎。这个实例说明，“一招鲜”就是在博取众家之长的基础上，不断创新，不断提高，顺从消费者的需要生产，在千变万化的市场竞争中，使自己的产品保持销售旺势，永远立于不败之地。

●让顾客先尝后买名扬四海

    这是一种古老的生意经。“先尝后买”它给顾客提供了一个选择商品的自由，让顾客自己去检验商品的质量，评判商品质和价是否相称。消费者经过亲自的检验，感觉商品质量不错，就会产生购买动机。
    我国各地的农贸市场，卖食品的摊贩常常用“先尝后买”的办法主动热情地招待顾客。卖西瓜的切一块让你品品味道甜不甜，卖花生的请你吃几颗评评脆不脆。这种“先尝后买”的经商之道，可算是摸透了顾客的心理。可惜，这种传统的生意经还没有被国营商店所广泛采用。
    在成都，一些大商店也开始时兴“先尝后买”了。一些商场的糕点经营部开辟了“一分货”专柜。他们把各种糕点切成小块，顾客花一分钱，取一块尝尝，然后再决定买不买。这种办法很受顾客的欢迎。
    台湾的HT茶庄当顾客上门时，总会先享受到一杯香醇的佳茗，这其中有着深刻的奥秘。负责人LXF说，这杯茶水不仅增加了顾客对公司的亲切感，也常由它促进双方的感情，交流彼此对茶叶的研究体会心得；再说，有许多顾客喝了这杯浓郁甘润的茶水，也会兴起尝试的念头，而买回去让家里人品茗。若是觉得合乎口味，以后也许会成为这茶的爱好者，就会经常上这儿来买。谁能小看这杯茶的功用呢？
    河北某某镇食品公司试制了一种新酒，拿到各个门市部零售时都附有一瓶样酒，供顾客试尝。由于货真价实，迅速地打开了销路。现在许多商店在出售商品时都实行了这种“先尝后买”的方式。如电视机试看、电冰箱试用、自行车试骑、服装试穿等等。顾客是最公正的，如果你的商品确是物美价廉，只要让顾客“品尝”，自会名扬四海，货畅其流。反之，要是质次价高，当然是买者廖廖无几。不过，从顾客品尝后的反映里，可以找出差距，以便改进生产。所以，“先尝后买”这个生意经既有利于消费，又有利于生产。

    【赏析】

    水凉水沸，是日常生活中常见的事。要使锅中的水沸腾，在锅底生火并加柴草即可。若不想让水沸腾，可以加进一些凉水，即扬汤止沸，也可以抽掉锅底的柴草，即釜底抽薪。扬汤止沸，水一时凉了，很快又会再沸。没有从根本上止沸。釜底抽薪，因为水靠火沸，火要薪生，便从根本上消除了水沸的基础或依靠物。
    世间很多事物的初始与发展，和水凉水沸形式相似，生生变化之理相同。对立势力便是如此，与对立势力较量，道理和制止水沸相同。正面攻击，等于热水止沸，可能劳而无功；消除对立势力的生存根源，便是釜底抽薪。
    古今战争中，粮草为部队生存之根本，为部队战斗力的本源，因此，总是“兵马未动，粮草先行”。曹操与袁绍征战，正面交锋，曹可能永远也无法击败袁，曹很聪明，烧了袁军的粮屯，断了袁军之根本与能源，因而大败了袁军。这是极为高明的釜底抽薪。
    在现代经商赚钱中，经营者不论实力强大的一方，还是实力微弱的一方，都可以使用此计，以削弱对手势力而使之不攻自破。


北极星书库-高谋-->商场三十六计-->第20计 “浑水摸鱼”

第20计　“浑水摸鱼”

一、原文和出处

    【古兵法原文】

    乘其阴乱，乘其弱而无主，随，以向日每人宴息。

    【原文今译】

    乘混乱之际，利用小势力力量弱小和没有主导的局面，使他们归顺我方，就像已经走向黄昏要长息了。
    【出处译文】语源和意源不详。公元前6世纪希腊寓言家伊索的《伊索寓言·渔夫》中讲的是混水摸鱼的故事：一位渔夫在河里捕鱼时，先拦河张网，然后用绳子拴上石块，面向鱼网击打水底，鱼吓得到处乱游，有些撞进网里。当地有人见渔夫这样做，责怪他把水搅浑了，使人不能喝到清水。渔夫说：“若不是把水搅浑，我就捕不到鱼，捕不到鱼，我就得饿死。”
    有人把它作为“浑水摸鱼”的来源。我们认为寓言译介到中国来的时间与《三十六计》成书时间的先后关系有待进一步考证。

二、现代经商典型案例及赏析

    【案例】

●岛村施诈术，公司间相互倾轧

    在市场竞争中存在着错综复杂的关系，在这种情况下，经营一方可以利用这种错综复杂的关系，乱中取胜，坐收渔翁之利。
    对于这一点，北国粮油贸易公司总经理张某深有感触。
    1988年，当时的北国粮油贸易公司刚刚成立，人手不多，交易额也不大。公司以经销东北生产的玉米为主要业务。
    由于省内外经销单位很多，所以销路不畅，效益不太好。为此，张某经理十分焦急，四处托门路，找关系，想扩大公司的市场。真是皇天不负有心人，就在张某四处找销路的时候，省经委的同志为他介绍来一位日本客户岛村一郎——一个精明强干的商人。
    岛村是日本一家化工公司的业务经理，此次来华目的是为其公司订购一批公司生产所需的原材料——玉米。这也正是张某经理急需脱手的商品。
    张某经理自上任以来，在经营上还未有大发展，这一次遇到一位大买主，自然不肯怠慢。招待上热情周到自不必说，还要对岛村表示合作的诚意，并表示愿意提供最优惠的条件。
    对此岛村表示感谢。岛村在与张某经理交谈数次后，又看了样品表示愿意成交，问张某以何价格售出。张报价每吨32美元（这个价格是当时的市场价格，张并没有要高价）。
    谁料岛村却一副惊讶的样子：“张经理，想不到你如此地没有诚意，这么高的要价，让人怎么受得了，我看这笔买卖就不要谈了。”说罢，离席而去，把张某凉在一边。
    在以后几天里，岛村避而不见张某，张某捎话给岛村说价格可以商量，岛村仍予以推辞，弄得张某一头雾水，不知所措。
    正在这时，张某接到大连某粮油公司的电话：“请问日本岛村先生是否与你公司商谈过进口玉米的事宜。”
    “是的，”张某知道这家大连的公司，却没有直接接触过。
    “请问，你们给的价钱是多少。”
    “每吨32美元。”
    “好，谢谢，我只是随便问问。”
    放下电话，张某心中暗想，看来岛村是想另找合作伙伴了。不行，我一定要促成这笔交易。不由分说，张某驱车赶到岛村下榻的宾馆，表示愿意以每吨降价1美元，即以31美元。”吨的价格成交。
    “张经理，我这笔订货数量是很大的，你这样没有诚意，叫我怎么做呀！”岛村不屑一顾地摇头说。
    张某感到进退两难：31美元/吨，低于市场价格，公司为此已经损失了一大笔利润，可岛村仍然不满意。
    在随后几天里，张某又接到了来自辽宁黑龙江的两家企业的电话，内容还是询问与岛村谈判玉米的价格。
    张某心想：看来这个岛村还真厉害，狡兔三窟，这笔买卖真不好做，若就此罢休，一笔数额可观的交易就要黄，白白浪费了这么多时间和精力。
    “不行，我一定要把这笔买卖做成！”他下了最后决心，不管怎样也要完成这笔交易。
    他又去找岛村，把价格压到了每吨30美元，这已经是价格最低点了。即以此价格成交，利润已经是微乎其微了。
    但岛村狡猾地一笑道：“张经理，实不相瞒，我也与黑龙江、辽宁几家公司洽谈过，他们的最低报价是29．5美元一吨。”
    张某心中一惊，暗忖：29．5美元一吨，正是盈亏分界点的价格，也就是说这笔买卖做成既不赔本也不赚。不由地暗暗佩服岛村的精明之处。他盘算着岛村所要货的数量。目前自己没有那么多库存，若此交易成交，再压低一点价格，购进一些，就可以有一定盈利。
    事已至此，张某答应了岛村的要求：“好吧，以29．5美元一吨成交，这次你该满意了吧。”
    岛村的脸上露出一丝笑意，说道：“好吧，张经理，看来你还是有诚意的。虽然其他公司也是同等价格，但因我们联系较早，我决定这笔买卖和你们做，不过我要回去请示老板才能最后决定。这样吧，我马上与公司联系，待请示后，后天一早签协议。”
    张某如释重负般地松了一口气，这笔买卖总算做成了，虽说没有什么赚头，但毕竟在同行竞争中自己胜了。他依照岛村的提议，回去准备了。
    但第三天早上，岛村并没有如约来公司签订合同，张某又来到其下榻的宾馆，宾馆服务人员讲，岛村先生昨天已退房了，不知去哪里了。
    张某一下子懵了。
    事情过去了数月之后，张某在一次洽谈会上，结识了那家大连粮油公司的经理。谈起此事，方明白原来岛村在与张某周旋的同时，其助手正在大连粮油公司那里讨价还价。因为他知道大连那家公司有现货，为了用最低价格购进，他精心设计了与数家公司联系，借助各公司之间没有什么联系来相互压价，最后坐收渔翁之利。
    张某恍然大悟，原来自己在客观上起到了帮助日本商人给同行压价的作用。日方商人也正是利用他们相互之间，信息不通的关系，来制造假象，最终从浑水中摸到了
    这件事，使张某永远难忘，总喜欢讲给别人听，最后总要说一句：“日本人，鬼着呢。”
    由上例我们得出：对付浑水摸鱼的最佳办法，应当首先保持机智、沉着、冷静的精神状态，不要让对方牵着你的鼻子走，对自己不熟悉的情况尤其不能掉以轻心，以防止对方钻空子。
    耐心和勇气常能帮助我们去对付善于搅和的人，把事情一件件弄清楚，不要让对方有浑水摸鱼的机会。

●浑水模鱼中保持清醒头脑

    制造混乱以攫取不正当的利益。在经商中运用此谋略，就是利用鱼在浑水中看不清方向，人在混乱中难辨真伪这一规律，在乱中谋利。
    目前市场上确有一些不法商人及少数企业采用浑水摸鱼之计，生产和经营假冒产品，他们利用市场竞争混乱，以假乱真，以次充好，乱中取利。据巴黎国际商会估计，每年仿冒商品销货额高达1000亿美元以上；另仅据不完全统计，近年来我国每年查获的假劣药案均在万起上下。一些低劣假冒新产品的生产者为了推销自己的产品，仿制名牌商标，又以低于名牌产品的价格销售，据经济参考报报道，在河北新城县，最低竞能以1．5万元购到假冒的BJC——202N吉普汽车就是一例。在市场上，往往是同一产品生产者多，消费者则更多，这就为这些生产者和经营者采用浑水摸鱼之计，创造了有利条件，更严重的是某些经销企业明知有假，但为图利，也经营假冒产品，为其开绿灯。如长沙市医药公司所属的集体企业某药材行，不顾省医药管理部门的通知，从甘肃岷县、宕昌县来长沙的一些个体商贩中，收购了一批假黄芪。该行只图收取3％的手续费，每月大量收购。后经省药政部门封存，经鉴定这批黄芪为紫苜蓿、兰花棘豆、刺梁甘草的根。其结果既坑了消费者，又害了经销企业自己。
    总之，在瞬息万变的市场中，经商者一定要保持清醒的头脑，要经常冷静分析辨别真伪，做到人醉我醒、人浊我清，才能够在激烈的竞争中不上当受骗，立于不败之地。

    【赏析】

    商界有人善搞“炒蛋战术”，以便从中浑水摸鱼。炒蛋战术的作法是，先是东鳞西爪地乱扯一通，把对方搅得思路混乱，精力疲倦，使一个条理简单的洽谈变成十分复杂。然后借对方精神不佳之机迫使拍板，以达到自己的目的。
    搅和的人所以能够取胜，关键在于困惑了对方，使他们对一些事情一时无法加以比较。
    对付搅和者的办法是，要有勇气说：“我们不明白”、“我们不了解”。坚持事情必须逐项讨论。当搅和者诱你讨论时，你要迫使他回到你的思路上来，且要让他倾听你的理由。
    防御的要诀就是在你尚未充分了解之前，不要和他讨论任何问题。
    即使在正常的谈判中，“我不明白”也是有力的谈判策略之一。


北极星书库-高谋-->商场三十六计-->第21计 “金蝉脱壳”

第21计　“金蝉脱壳”

一、原文和出处

    【古兵法原文】

    存其形，完其势，友不疑，敌不动，巽而止，蛊。

    【原文今译】

    保持阵地原形，保留完整的既定阵势，使友军不怀疑，敌人也不敢妄动，要在他困惑时转移主力。

    【出处今译】

    《金瓶梅词话》第三十五回：“这贲四巴不得要去，听见这一声儿，一个金蝉脱壳走了。”
    吴承恩《西游记》第二十回：“这个叫做‘金蝉脱壳计’：他将虎皮盖在此，他却走了。”
    二、现代经商典型案及赏析

    【案例】

●经销商金蝉脱壳将积压产品全部销售

    金蝉脱壳的实质，是用诡诈之术迷惑对手，伪装和掩盖真实意图。其本意为存壳去质，但在经商活动中借用则往往是去壳存质。当商品销路不畅时，则采用去壳或换壳，以使商品在市场上打开销路。这种脱壳之计大致有两种情况：
    一是改换包装。商品的包装即商品的外壳，它对商品是否能打入市场有着重要的影响，商品质量再好，若包装跟不上，其貌不扬，也很难在市场上站住脚。如我国向英国出口的18头莲花茶具，原包装是瓦楞纸箱，使人感到其质低下，又看不出里边是什么，尽管售价很低，仍无人间津。伦敦一家百货店则为这套茶具加制了一个精美的包装，并在上面印有实物彩照，套在原包装上。这样售价由原来的1英磅提为9英磅，购买者还比原来增加了很多。可见，变换包装使产品滞销转为畅销，正是金蝉脱壳之计的妙用。当然也有一些伪劣商品不在提高质量上下功夫，而是屡换包装，但购买者上当只有一次，不会有第二次，这样的产品即使是经常脱壳，最终也难逃积压滞销的下场。
    二是改换商品名牌或商标。著名相声演员马季在1985年春节晚会上表演的相声“宇宙牌香烟”，就是讽刺这种生产劣质产品，又不提高质量，以经常改换产品名牌或商标，来坑骗消费者的恶劣行为。
    对付金蝉脱壳，对消费者来说一定不要被商品的表面现象所迷惑，要去伪存真，了解实质；对生产经营者来说则应更好地运用名牌、商标及包装对人们的心理影响，使自己的产品更具有竞争力。

●保健品公司声东击西吸引顾客扩大销路

    在经营活动中运用此计策，给对方造成错觉，伪装自己的真正意图，则往往会取得成功。在商业经营中，有一种称为物价或赠送的推销策略，在美国一些商店几乎每天都有一种物价商品出售，在我国这一策略也很常见。如1992年“六一”前夕，东北××保健品制造公司在长春国贸中心举办——为少年儿童赠送100营养液和视力健营养液活动，在赠送之外产品价格下浮5％。生产厂家与经销商店为此在报刊、电台等新闻媒介上，大做广告，进行宣传，这似乎是在吸引顾客前来领取赠送商品，而事实上并不是所有的顾客都能免费得到这种商品，但顾客们看到广告后，纷纷争相前来，有得到的，有没得到的或得到的不足，就以下浮价格购买了该产品。这就是生产厂家与经销企业的声东击西之计，赠送商品不是其真实目的，真正的目的是要吸引顾客，提高知名度，扩大销售。
    声东击西之策在商务谈判中也常被采用。有些商务谈判的目的，并非是要成交，他们往往把谈判作为声东的表面现象，而真正的目的是在谈判之外，如稳定对手之后，再到别处活动；暂时拖延，等待时机；保留产品或存货等等。

    【赏析】

    蝉越过漫长的冬伏期后，从地底下爬出来，通体土黄透亮，雅称“金蝉”。金蝉爬上树干或树枝，静静地歇着，开始蜕变。金壳背部裂开一条缝，新生蝉从缝里爬出，蝉翼丰满后飞走；金壳依然在枝头摇曳，不站近看，不知道新蝉已经飞走，这就是金蝉脱壳。
    金蝉脱壳，用来指人，是一个比喻，指在危急关头，设法从某种境地脱身，脱身时，留下种种伪装，制造没走的假象，其时，人早已走了，因为有伪装和假象，他人还以为没有走。这实际是一种分身计，一种逃遁计。
    按语似乎很注重作为分身计的金蝉脱壳。与友军联合作战时，偷偷溜去，打败另一处的敌军以后，再回到原来的阵地。在走脱的时候，“敌不敢动，友不生疑”。这种招式，着实高明。
    作为逃跑手段的金蝉脱壳，在历史上与文学作品中，俯拾即是。毕再遇、孙坚、祖茂等人从敌军的控制或追击下逃脱都用的这一计谋。“空城计”中的典例中，公子元从郑国撤退时，为了防止追击，令营帐不拆，旗幡不动，神不知鬼不觉地在夜间溜出郑国领土，也是一出相当出色的金蝉脱壳戏。
    要从某种危险境地逃脱，又不被纠缠，不被追击，金蝉脱壳的确是妙计。脱逃时不会被发现，等被发觉时，敌对势力已经鞭长莫及了。
    三十六计，走为上计，但走有多种走法，金蝉脱壳为走计之上计。


北极星书库-高谋-->商场三十六计-->第22计 “关门捉贼”

第22计　“关门捉贼”

一、原文和出处

    【古兵法原文】

    小敌困之。剥，不利有攸往。

    【原文今译】

    对付小股敌人，要围困起来，将其消灭。如果让他们走掉，便极不利于我方追击。

    【出处今译】

    “关门捉贼”的语源无可远考。大概最初的出处为《三十六计》。其意为：把门关上，才能将进屋偷东西的盗贼捉住。用在军事上指对于小股敌人也可采用包围、断后的办法来歼灭。

二、现代经商典型案例及赏析

    【案例】

●外贸公司据理拒赔

    1980年春，荷兰鹿特丹代理商向我国某省出口公司订购冷冻家禽15吨，规格是去头、去毛和内脏，总计16．5万西德马克。按国际贸易规定，双方在合同书中明确了索赔条款：
    中方售出货物均以离岸品质、数量、重量为交货依据。货物在运输途中，如有品质、数量、重量发生损坏或丢失，概由荷方负责。货物到达目的港后，荷方对品质、数量和重量如有异议，并经核实与证明系在装运前发生者，应于到货20天内向中方提出索赔。逾期中方不再受理。一切争议若不能协商解决，提交北京中国国际贸易促进委员会对外贸易仲裁委员会仲裁。
    此后，鹿特丹代理商开来信用证，我出口公司立即办理装运，并提交全套单据，其中有我国商检局出具“本产品加工及冷冻良好，完全适合人类食用”的产品质量检验证书。不料货物抵达目的港，鹿特丹代理商发来急电：“到货有鱼腥味”，并来信说明：
    “货物到达目的港时品质、包装均系良好，经验关放行后向客户发售，但所有客户严重抱怨食品带有鱼腥气味，其所在地卫生局认为不适合人类食用，禁止出售。我认为，物质在冷冻条件下是没有气味的，也不存在运输途中遭受污染的迹象，不能向航运或保险公司索赔。但解冻融化后出现这种疵病，可以推断家禽系用鱼粉饲养，并且一直到屠宰前为止。”
    鹿特丹代理商接着寄来当地一所大学实验室的化验报告，证实家禽因喂养鱼粉而有腥味。他建议中方派人到实地复验，还称“因客户皆要求退货、赔偿全部损失，所以即使折扣出售也是根本不可能的。”他最后希望中方按客户要求给予友好解决，否则提交仲裁——“有损中方公司的声誉。”
    显然，一场索赔纠纷已在所难免。我出口公司沉着应战，首先弄清在国际贸易中索赔的主要依据，仲裁机构受理索赔的基本前提。按国际商务规则和贸易惯例，索赔的依据是符合法律规定的合同，它也是理赔的基本前提。我方与鹿特丹代理商签约时，双方没有规定根据何种法律，那么在涉及到法律问题时就要遵守平等互利原则。而现有的合同平等自愿地规定了双方的权利、义务，它就是具有法律约束力的主要和唯一依据，同时可作为仲裁机构理赔时公平合理排解争议的基本前提。就本案而言，合同中并没有对家禽含鱼腥味作出限制，对方在开来的信用证中也没有对鱼腥味附加规定，若依据合同确定责任、分清是非，则可以使对方陷入被动。于是我出口公司复照鹿特丹代理商，干脆利落地关上了索赔的协商之门：“我方按合同规定交货，并提供了‘适合人类食用’的品质检验证书，故不能同意索赔。”
    鹿特丹商人既不能推翻“以合同为依据”普遍原则，又不能在合同中找到把柄，只能在“不准销售”上寻求突围之路。他在来信中称：“去年我公司从其他国家进口这种食品2500吨，为发展与中国的贸易，今年开始订购你公司产品。做生意不是开玩笑，不能因出售有缺陷的产品而违法，冒坐牢的风险，就我所知，不准销售有腥味的家禽在欧洲共同体各国都适用。我不相信你公司会长期出售有腥味的家禽，更不相信这种有缺陷的食品能卖给欧洲其他国家。因此，我不能接受这批货物，为保持双方业务关系，我可以同意调换新货，但由此产生的一切费用和损失应由你公司承担。冷藏昂贵，费用不断增加，望迅速答复。”代理商发出此信之后，还与我驻荷兰商务参赞处交涉，不断催促，频施压力。
    我出口公司经多次研究认为，据理可不必承担责任，但对方在当地出售可能确有困难，为友好地解决此案，决定在表示拒赔的同时，介绍一瑞士客商，建议对方与之联系转售。鹿特丹商人接到我方建议后，一面同意转售办法，一面以“不适合人类食用”为由要求我方赔偿损失8万马克。这说明他不打算用友好方式解决问题，想用无理纠缠获得额外收益。
    “有理不让人”固然不是贸易往来的谦和之道，但也不能忘记对理屈而又纠缠不休者应该“不利有攸住，剥。”我出口公司认真研究了鱼腥味与国际间对“适用商销品质”的通常解释是否抵触。适用商销品质指货物要符合常用目的和买方的特殊目的。本合同并未订明家禽的使用目的，但买方曾默示其目的在于“供人类食用”，而鱼腥味并不影响人类食用，瑞士客商乐意接受即是证明。由此可以肯定，我方货物是完全符合商销品质的，不必承担此责任。再有，中国商检局的“完全适合人类食用”的证书是有效的官方证明文件，而对方提供的化验报告不属于“有资格的公证人”签发的文书，不具备法律上的反证效用。鹿特丹代理商没有再提出付诸仲裁也表明了心虚。基于此，我方复信申明严正态度：
    “必须再次指出，我方不能接受你的退货要求，也没有义务承担你经营损失，因为我方所装货物符合合同规定，适合人类食用，有中国商检局证书为凭。鉴于你声称销售有困难，出于好意为你介绍瑞士客户，而你竟提出赔偿销售损失和费用，这是完全没有道理的，因而也是不可能接受的。”
    “至于货物中有一部分带有鱼腥味，这是国际市场也是我方供货的通常品质。我们供给你的货物与供给其他客商的货物品质是相同的。其他客商认为品质良好，销量逐年增加，更没有因带有鱼腥味而称‘不适合人类食用’，因此我们按合同规定供货是无可指责的。”
    “你方在到货之后突然对鱼腥味提出异议，显然不符合公认的国际贸易惯例。合同一经签订，双方都要受其条款的约束，任何一方都无权超越合同的规定，不能单方提出要求约束另一方。为此再次明确告诉你方，不能接受你方的索赔，也不同意你方提出退款和偿付损失的要求。从你方自身利益考虑，建议你方火速为该批货物自寻出路。”
    退路皆被堵死，借口全被驳去，鹿特丹代理商除如数接收货物，撤回索赔之外别无选择。中方为维护双方的贸易交往，在后续的生意中给了他4000马克的优惠，也促使本案不了了之。
    本案发生之后，对弱手使用“关门捉贼”的计谋，确实行之有效。但从长远发展的角度看，了解各国消费者的不同爱好与习惯，摸清各国对产品品质的要求，力争适销对路，则既可使我国产品顺利进入国际市场，又能避免减少不必要的纠纷。这也是在用此计之后应当予以总结的。

●出口公司无理钱货双失

    在春季广交会上，沙特阿拉伯麦加M公司来会洽谈业务，与我国某公司签订了一份我方出口某商品的购销合同。合同中规定：订购某商品价款总值3．6万美元，装运日期为当年九、十月份，凭不可撤销即期信用证付款。
    M公司通过麦加国民商业银行于8月15日开到信用证，信用证规定，装运期最晚9月18日，议付有效期10月2日。
    但我方出口公司在春季广交会与M公司签订合同后，却疏忽大意，使得货源准备不足，至M公司开来信用证后，无法按期交货，只好去电请求将信用证规定的装运期改为最迟11月30日。即较合同规定的九、十月份推迟了一个月。
    这种做法实质上是违约行为。按国际惯例买方有权拒绝，而要求卖方按合同履约，否则可提出撤销合同和要求损害赔偿。但买方并没有这样做，而是按我方提议于9月底向我方发来修改后的信用证，修改装运期和议付期均为11月底。
    按理说，买方做出了如此让步，而作为卖方的我出口公司则应投入力量，积极调集货源同时及时与外轮公司洽谈，及时将货物运出，按信用证要求于11月底前装货交单。一场交易成功在望。
    谁料，本来出口公司储运科与外轮代理公司谈妥，外轮公司同意配载11月中旬航行红海航线去吉达的直达船，（因该证是11月底到期，为避免装运后交单议付发生困难，故装运期提前为11月15日）。但当时由于港口堵塞，“新龙”号直达船无法靠岸装货，至11月底货还未装运。这时信用证装运的日期已到，但出口公司的业务科却不知道此情况，而出口公司储运科也未与业务科联系，征询是否需先修改信用证装运日期和有效期，而听任货物逾期装运。
    直到12月18日，“新龙”轮才得以靠岸装运，业务科才收到一份倒签33天（自11月15日至12月18日）的提单。造成逾期交单18天，这使得我方对外业务陷于被动。
    在此情况下，出口公司将有关单证向银行担保议付，中行电请开证行授权付款，开证行则以交单逾期为由，拒绝付款。
    事到此时，由于我方工作方面的疏忽，已经形成违约事实。
    12月27日出口公司接M公司12月13日来信，查询货物装运和提单寄发日期。出口公司于12月9日以电传复告：货于11月15日装“新龙”轮直达吉达，发票号22444，提单26号，请通知开证行接受单据，尽快支付货款。
    次年1月29日，我方接到M公司于1月15日发出的信，对我未能如期交货表示抱怨，并提出：只有同意给予25％的折扣，才愿收货付款。
    我出口公司2月13日发出电传，表示同意1月15日来信所提出的给予25％折扣的要求，请其授权银行接受单据支付货款。同时，另行缮制减去25％折留的发票，交由中国银行转开证行收款。但又遭开证行拒付。
    此后M公司便再无音讯，尽管我方多次以电传催请付款赎单，但M公司拒不作答。至于我方货运何处也无从查到。
    M公司在我方延期付货后，先采取要求降价后又置之不理，一反最初之做法，其实归根到底也正是因为我方违约，给了对方以可乘之机。
    试想，如果在最初我们能积极组织货源，按合同履约，岂不是一桩好的交易。然而我们错过了。但后补机会若能抓住，即对方在修改信用证之后，能迅速及时组织货运，则也不至于倒签提单、逾期交单、以至遭拒付。
    即使是在货运出后，交单付款被拒也可以采用一些补救措施。如能够把握我货运情况，以备不测之时，原货运回，也不至于最终连货也找不到的悲惨结局。仅贷款一项就令我方损失达人民币10万元。

●TCL王牌彩电逐鹿中原

    这是一个富有传奇色彩的当代营销故事，这是一个开拓区域市场的成功典范。
    在郑州花园商厦开业时，有一群应邀出席庆典的家电厂家代表。这些平时在竞争中生怕对方超过自己各使绝招要超过对方的商战参与者，如今似乎正在享受着一种轻松的气氛。
    杜健君——TCL电子集团郑州分公司的总经理，一个刚来参与郑州彩电大战的年轻人，今天，仿佛成为大家关注的焦点。其中一位半开玩笑地正在向他发着牢骚：“你们TCL一来郑州，搞得我们快没饭吃了。”
    杜健君轻轻一笑：“误会了，各位恐怕还没有算过一笔帐，我们没来时，在郑州五大零售商场大屏幕彩电销售的统计数字显示，进口彩电一季度零售1000余台，国产大屏幕彩电不足40台，我们来后，虽然我们销了千余台，而其他国产品牌，在第二季度也增加到200余台，进口彩电销售却不足150台，40台和200台相比，是咱们多销了还是老外多销了。事实上，王牌彩电在郑州的火爆不仅带动了大屏幕彩电的购销热潮，也带来了国产彩电的旺销、进口彩电的冷落，这是咱们都应该高兴看到的局面。”
    “空降行动”
    TCL电子集团几年来实施名牌战略和“有计划的市场推广”活动，1994年底他们在首都北京成立了分公司，王牌彩电双节期间旺季一炮走红，冲击北京城，此时此刻，TCL人已在除新疆、西藏、宁夏、广西、台湾之外已设立了二十多家经营部和分公司，但不要忘记，一个地处中原的全国第二大省河南却还不在该范围之列。难道TCL人不懂得得中原者得天下的道理？TCL电子集团公司总经理李东生何尝没有想到，中国商战发源地在中原，中华文化摇篮地在中原，中原有着广大的农村市场、有着四通八达的交通和强大的辐射力，但正是这一古往今来的兵家必争之地，多少彩电商家已撕拼数年，TCL人如何能一鼓作气挺进中原，战之即胜，立于不败之地？何时选择时机，选何人担当如此重任？
    对于一个现代化的企业，一名出色的高素质的领导是必不可少的，在进行大量的人员筛选后，集团公司决定派出正值而立之年的杜健君出任郑州分公司总经理，三年前，杜健君甩掉铁饭碗，只身闯广东，在南方现代化的集团公司里经过两年多的跌打滚爬，1995年，当他受命筹建郑州分公司，返回中原故乡时，已是一位具有良好素质，有一定理论和实践基础的年轻而又成熟的企业家了。
    李东生决定由杜健君担当此任时，一反通常惯例，大胆放手，由杜健君全权实施开发中原市场的使命，李东生总经理让他挑选自己的合作者，迅速开到郑州。杜健君毫不犹豫地邀请过去在南方的同事，具有事业认同的好朋友杨伟强，用社健君的话说，杨伟强的加盟，不但为公司业务发展立下汗马功劳，而且此青年具有冷静清晰的思路，严谨的工作作风和挚着的敬业精神，他与杜健君默契的合作，奠定了分公司的经营风格和成功之路。
    春寒料峭时分，两人来到郑州。郑州的商业地位比较奇特，一是它处于全国交通中心，又是河南这个农业大省的省会，浓重的中原文化集中地，又是近年来闻名全国的商战舞台。
    他们发现了一个现象：郑州市的大屏幕市场似乎刚刚解冻，而且绝大部分被以日本为代表的进口产品占领市场。河南人，尤其是郑州人，对大屏幕彩电的消费尚处于开始阶段。这是个喜讯，但面对着进口彩电，喜讯究竟要打多少折扣，仍是个未知数。
    3月初，正是彩电销售的淡季。许多厂家的销售人员正在等候旺季的到来。而杜健君的精彩计划却拉开了序幕。
    由河南电视台、《河南日报》、《河南广播电视报》、《郑州晚报》、《质量时报》、《河南工商报》、《洛阳日报》、《开封日报》等十家新闻单位组成的考察采访团，来到了TCL集团所在地惠州。考察采访团首先考察采访了TCL电子集团的彩电生产情况，又看到了他们的科学严格的管理情况；后来又与惠州市政府、广东新闻界开座谈会。当然，这一切都圆满完成了计划。
    此时，代表着河南舆论的河南新闻界，已从内心里感到：这个TCL王牌，不久就要成为中原市场的“王牌”了。因为他们产品的质量，营销的策略，严格的管理，足以使他们成功。TCL人在他们的产品来到中原市场之前，别出心裁地通过新闻媒体公关大行动，精心策划抢占媒体制高点，大造先声夺人之势。四月初，已使郑州市场“山雨欲来风满楼”，此番举动，可谓用心良苦。
    由于有了地面部队的呼应，看准了天赐良机，TCL人开始了真正的“空降行动”。杜健君和杨伟强正式到郑州开始组建分公司。这个分公司不但带来从4月到年底4000万元的销售任务，而且将自负盈亏，从集团公司的“飞机”上跳出来。杜健君后来说，当时，他真有一种跳伞的感觉：“飞机走了，你落到地面上，如何打好仗、或是做俘虏，全靠你怎么做了。”
    春天里的一把火
    4月，正是彩电行业的淡季。百花盛开的春天，各家电视机销售商却从年前的旺销季节平息下来，进入了休整等候阶段。正是此时，TCL电子集团郑州分公司紧锣密鼓地开始筹建步伐。
    杜健君将开业日期定为4月13日。这是个“攻其不备”“高点强攻”计划。按照一般做法，淡季进入市场，搞一些活动，做几次广告，静等旺季到来。但杜健君没有这样做。他认为如果如此开业，即使旺季到来，等你再想大做广告，形成旺销局面时，消费者也许远远没有形成购买品牌的心理定势——临时抱佛脚，容易成为营销过程中的“夹生饭”。
    如何才能一鼓作气拿下“淡季不淡”的战役，如何放好春天里的一把火呢？
    杜健君又看上了第13届洛阳“牡丹花会”。这本是风马牛之事。但各商家似乎都借机大做广告，借势造势。4月14日，牡丹花会开幕前，社健君陪同惠州市领导和集团公司领导考察洛阳，为了赶制广告，他在报社工作了一个通宵，终于在4月15日花会的快报头版刊出了整版TCL的形象广告。
    所有的彩电厂家都以为TCL将在洛阳有大动作。而杜健君的同事们已在郑州实施“声西击东”之计。
    4月12日，杜、杨还在紧张地与郑州各大商场谈判，TCL强行登陆，尤其破天荒地要搞自己的富有个性的产品展柜，五大商场对一个新品牌反应不一，因为他们久经商战，可以说是郑州甚至是全省彩电市场的举足轻重的控制者，从谈判到达成合作如此艰难，以至于4月13日分公司正式开业，凌晨一点多钟，TCL人才在最后一家商场布置好展柜。实行一个月的春季酬宾促销活动，要使“名品进名店”实属不易。
    TCL集团以“有计划的市场推广”闻名，他们善于在营销工作中展开前、中、后的谋略，而前期的“纸上谈兵”，在郑州分公司得以完美体现。
    招兵买马、培训促销人员、商场谈判、公关活动、广告策划、房屋租赁、装修布置，分公司的工作开展得井井有条。
    4月13日，分公司正式宣布成立，而广大消费者一夜醒来，郑州五大商场的专柜已向他们频频招手。
    与此同时，“有计划的广告战略”则在郑州几大媒体紧张有序地开始。从4月12日在《河南广播电视报》做两个半版大通栏广告，到4月12日、18日、5月1日、24日《郑州晚报》的广告，配合优惠展销月像一发发重磅炮弹，引起了郑州市大屏幕彩电的一轮购买高潮。
    要知道，TCL电子集团给郑州分公司下的销售任务是从开业到年底4000万元。但令人吃惊的是，从4月13日到6月24日，不到三个月时间，仅是郑州几大商场零售已近3000台，远远超出了对市场的估计和产品销售的设想，这一任务量比起国内一些老知名品牌在区域市场固有的占有比重还有一定的差距，但对于一个大众知名度尚不很广泛的新品牌在介入区域市场的短时间内就得以实现，却属不易，这不能不说是一个奇迹。
    那么，TCL王牌彩电为何在春天能燃起一把火，为何能有如此魅力走俏中原绿城呢？
    “豆腐分割理论”
    实际上，TCL电子集团郑州分公司之所以在春天这个淡季打了一场漂亮的营销战，其市场定位依据源于杜健君先生的“豆腐分割理论”。对于该理论的阐释与运用，充分显示了区域市场开拓的经典意义。
    一个市场的消费总量基本处于标准基数内。用一个比较明白方式来比喻，这个基数就相当于15斤豆腐。其中10斤属于旺季、5斤属于淡季。TCL人进入市场盯准的正是这5斤淡季的“豆腐”。春季，其他竞争者经过旺季酣战的兴奋期之后，基本处于休整期，要么出去游山玩水，要么回总部庆功，属于最为放松、最为悠闲的时期。TCL人利用这个看似不利的机会却花费较小的财力、人力即达到了轰动效应。这个财力、人力的花费假定为C级，那么，TCL王牌彩电刚一上市几个月就销出了几千台，大致占了5斤豆腐的4斤。其他几家共切去了约1斤，每家不过几两份量。
    事实上远不止用C级的财力、人才切到4斤豆腐，C级的效用一直在延续，消费者对TCL王牌彩电的印象已达到了绝对的A级水平，A级仍在延续，将一直延续到旺季的到来和结束。其他厂家如果想在旺季夺回市场，必须花费超过A级的财力、人才才能唤回消费者的注意。要想切到旺季市场的4斤“豆腐”，基本上不太可能，而王牌彩电只需用B级或A级的财力、人才便可保持优势，再稳稳地切到4斤以上的豆腐，15斤豆腐就这样被他们巧妙地切去8斤左右。
    “豆腐分割理论”也许是郑州商战里最为成熟的营销理论了。
    修建一条“水泥渠”
    营销是通过各种手段，建立产品与消费者之间的通道关系，并保持和发展新的客户源。杜健君把整个营销工作比喻为修建水渠引水浇田。TCL集团在全国将按照“有计划的市场推广”，建立比较稳定完善高效的市场营销网络，而且对分公司的要求是在各自的市场“修一条水泥渠”，而不是像其他厂家那样流失严重的“土渠”。
    首先他选准了抢占产品零售制高点的方针。利用TCL的著名品牌，切入郑州参与商战的八大商场：郑州亚细亚、华联商厦、商城大厦、商业大厦、郑州百货大楼、紫荆山百货大楼、花园商厦、郑州市工业品采购供应站。名曰：“名品进名店”，从而实现产品品牌对消费群的直接冲击力。实质上，这八大商场确实是郑州彩电销售的主要动脉。在和八大商场合作谈判时，他们坚持要布置TCL王牌的红色展柜。这和其他彩电厂家有着明显的不同，在保证销售环节上起到了“水泥渠”的作用中，分公司可以统一展柜的硬件，可以保持统一的服务态度、服务水准，便于开展新的营销手段。
    利用名牌身份，充分在高品位的消费氛围中展示自身的质量、态度和售后服务。这是自觉站在制高点上对大众亮相接受挑战，如此魄力怎会不对有心的消费者产生影响。
    尤其是在对待售后服务环节上，其“水泥渠”性质体现得尤其明显。和各大商场谈判时，几乎所有的商场都有家电联保。而杜健君坚持己见，一定要设立自己独立于外的售后服务中心。这个举措，和办“TCL”红色展柜同等性质，看似投了较大一笔钱，而它所造成的影响和潜在意义，却让TCL王牌彩电在今后的营销活动中占据了有利地位。
    5月24日，《郑州晚报》刊登了王牌彩电的通栏广告：“热烈祝贺郑州市金水区技术监督局质量保证中心暨TCL电子集团郑州售后服务中心隆重成立”。由厂家与政府技术监督部门联合对产品进行质量保证，又是占了河南的“第一”。这一招，实质上对“水泥渠”的加固，起到至关重要的作用。
    这样，在彩电质优的基础上，郑州分公司充分利用服务环节、价格优势，建造了一条坚固的“水泥渠”。
    “芽着短裤跳舞”
    在区域销售活动中，很多人不太注重自己广告的特点，往往依靠总公司的广告效果，岂不知这样就像总部作出动员令，而尖刀连却没吹冲锋号一样。TCL郑州分公司在启动郑州市场的广告中采取了“穿着短裤跳舞”的方法，即高度的透明度和节奏感。
    近两年，TCL王牌彩电的知名度虽然很高，但郑州的消费者对她的了解甚少，与国内老品牌相比还有很大差距。在分公司成立之初，TCL人就针对这种情况自己创意、自己设计了几个漂亮的广告。
    “五·一”劳动节，《郑州晚报》第三版发了《TCL宣言》广告，主题词是“劳动者最光荣，劳动者最幸福！”他们在广告词中说：“我们愿意永远给消费者提供质优价惠的产品，我们愿意用自己诚实和辛勤的劳动，为社会广大劳动者提供完善的服务。”
    这个广告的实质是什么呢？是对消费者的尊重，对劳动者的关怀，并做了产品及服务的保证。“质优”是他们一步步展示给消费者的事实，而“价惠”从分公司一开业他们便开始了一个多月的优惠价供应阶段。并相应确立了中原市场彩电零售价格的定位。步步为营，层层递进的销售手法，效果是如此明显：仅仅一个月不到，那些潜在的消费者已经从几个有特色的广告中认识了TCL王牌彩电的“王牌风采”。
    5月12日，《郑州晚报》又发出《TCL王牌彩电为何魅力无穷》的广告。给人印象深刻的是他们用较大字号列出了一个公式：TCL＝质优十价惠十服务。然后用小字号分别加以解释，关键的问题是，他们说出了质优的铁证，“现售开箱合格率99．8％，现售换机返修率0．8％”。不要小看这些数字，它们能使那些消费者怦然心动。让消费者动心才是真正的效果。看似平淡，实际上已经突破了销售淡季的封锁，超出了其他品牌的竞争漩涡。
    如果仅仅限于这些，那也不会有后来的骄人业绩。5月24日，《郑州晚报》又刊登了一个通栏广告，标题是“热烈祝贺郑州市金水区技术监督局质量保证中心暨TCL电子集团郑州售后服务中心隆重成立”。如果说，上次广告的目的是让消费者信任产品的质量，此刻，他们又让消费者吃下了一颗定心丸。质量的保证是“拉拢”客户的必要条件，而对后续服务的承诺则是稳固己有阵地、扩大战果的有力手段。此通栏广告的文字内容是征求广大消费者对产品的意见，对诸如质量、外观、性能价格比、售前服务、售后服务来个摸底调查。这里的实质是让用户反思：你是否买到了一台值得自豪的彩电？敢于让用户反思这个问题，无疑让人们对其产品的质量和服务给一个评价定性。这相当于杜健君先生说的“穿着短裤跳舞”，将产品的一切展示给消费者，让消费者感受到“肌肉的力量”和“青春的活力”。
    每次广告，必不可少的是维修站的电话号码及售后服务的传呼号码。这是一个姿态，向消费者表明他们真诚服务的姿态。这正是许多厂家视为小事的地方，他们却凭借这种姿态超人一筹。
    如果说那些报纸广告做得巧妙而实用，不失为杰作的话，TCL郑州分公司在他们的销售点分发宣传品则是对消费者购买欲望的有力一击。试想，一个逛商店买电视机的人到了琳琅满目的家电商场，真有点挑花眼的感觉，令人忽视的现象是：这些消费者不会对电视的内在质量有内行人的眼光。如果你卖的是优质产品，消费者购买的对象也是优质产品，而他们却不能了解哪种产品才是真正的优质产品。最有效的方式是什么呢？
    这时TCL王牌彩电的销售人员给你一份宣传品，里面有他们的产品介绍，有他们做过的那些漂亮的广告缩印件。让你一目了然——他们产品的质量如何、售后服务如何，你仔细看了一会儿，又看看那些漂亮的机器和善解人意的促销员——得，就买这种牌子吧。
    发放缩印宣传品，是TCL郑州分公司在郑州家电市场的首创。后来的仿效者之所以纷纷效仿，他们的看法也许有一个同样的理由，谁会放弃这样巧妙的“有力一击”呢？
    能实施“穿着短裤跳舞”，当然得凭借产品的优良品质，良好的服务，严谨的工作态度。如若没有这个基础，那跳起舞后的尴尬，将甚于画虎不成。
    编织大篮框
    杜健君爱将体育术语引入商业范畴。“编织大篮框”借用的是篮球场上的情况，即在提高进球率的方法上，首先是提高球队技术和配合性，指自身管理和队伍建设；然后是变小篮球，这是总公司先上大屏幕彩电，直接以超前姿态加入市场竞争，利用大屏幕这个专项优势（小篮球），提高竞争力。对于区域市场的开发，杜健君采取了他的“编大篮框”。
    “篮框”的比喻和“水泥渠”的比喻有很大的相同之处。意思是通过各种手段加强公众对产品的印象、拓宽市场范围、增加销售渠道、搞好服务项目，其具体实施步骤，既有以上所说的“穿着短裤跳舞”、“修一条水泥渠”、“抢占制高点”，又有它专项的组织实施手段。
    郑州地区的王牌现象所造成的红色冲击力，有如在河南地区中心开放出一枝独秀的花朵。为“编大篮框”，郑州分公司又向周边地区迅速拓展。他们首选洛阳，先设了“洛阳经营部”。基本上用同样的方法打进了洛阳各大商场。开封、新乡、信阳、三门峡、安阳等为又一战场，一个中原遍地开花的局面即将形成。
    值得一提的是，他们利用洛阳牡丹花会埋下的伏笔，用基本上独立动作的方式再造一个大市场的“加油站”。许多当时中了TCL“声西击东”之计的人们还没有反应过来，虚招已变实招，目前，TCL王牌彩电在洛阳消费者心中也已成为真正的“王牌”了。
    在建设社会主义市场经济的过程中，商业的激烈竞争在所难免，但在今年春季夏季的彩电大战和空调大战中，唯有大屏幕彩电市场竞争中，出现极不和谐的噪音，个别厂家对TCL王牌大屏幕彩电在郑州市场的营销成功，不是抱着平等竞争和以自身质量价格以及服务取胜的市场文明商业原则，促使自己营销，而是由羡生妒，采取无中生有的不正当竞争手段，诽谤攻击TCL王牌大屏幕彩电，甚至极尽诬蔑之能事，在这样的竞争关头，TCL郑州分公司没有应战，他们靠的是大器之风，靠的是充分的自信，他们不是怕应战，而是担心停止了“编篮框”的进度。倒是有责任心的新闻记者和广大消费者忍无可忍，为了对消费者负责，为了维护消费者自身的利益，他们用法律武器和新闻手段，披露了事实真相，使大多数消费者深受教育。
    TCL人不战而屈人之兵，只是按照自己的计划，用正面宣传自己，以大家风度稳占市场，7月份，郑州分公司回款额在集团公司26家分公司（经营部）中名列第七，8月份上升到第二位。TCL王牌大屏幕彩电郑州地区零售市场总占有率一直保持在40％左右，个别大屏幕机型占有率65％，排名第一。
    这是“编织大篮框”的结果。
    “100一1＝0”
    这是集团公司李东生总经理的座右铭，意思是说，消费者对公司产品99％满意，但很可能会因1%的不满而使企业的信誉毁于一旦。
    作为营销者，郑州分公司一直把抢救1％作为他们售后服务的行动纲领。
    从硬件方面，他们先成立“金水区技术监督局质量保证中心暨TCL电子集团郑州分公司售后服务中心”，每次的广告中都要公布售后服务的电话号码和传呼机号。提出了“60天内保换、3年保修、终身维修、免收服务费”的售后服务措施。
    他们在一篇广告中说到：“世上做事就怕‘认真’二字，TCL人最讲认真”。认真具体体现在什么地方呢？他们和《质量时报》、郑州消费者协会、金水区技术监督局合作，做了一次详细的用户情况调查，并把调查结果公之于众。
    售后服务是其中的重要调查立项。90％的用户认为，他们的服务时间“快”；92％的人承认他们保证上门服务；95％的认为他们的服务态度很好，92％的用户认为他们的服务技术“高”。
    有位在日本侨居10年的刘红女士，到郑州百货大楼为儿子选购彩电，TCL王牌彩电红色展柜旁的促销员向她介绍了王牌彩电的情况，井送给她一份有关产品的宣传资料。调试之后，她认为产品的质量不亚于日本产品，却有着比日本低得多的价格。等她决定买后，促销员帮她搬着电视机下楼，打的送到七层楼高的家里，并且为她最后调试选台，讲解保养和维修事项。刘红女士说：“这是只有在日本才会有的服务”。这话当然说明了TCL人的售前、售中、售后服务是一流的，但令人深思的是，众多的家电销售行业中，如何考虑到真正为消费者服务，向TCL人的高水平服务看齐，别再让人说：“只有日本才有的服务”，而是说：“中国人的售后服务水平绝不亚于日本。”
    挽救了1％的漏洞，保证了消费者对TCL王牌彩电的100％的满意度，TCL人的售后服务和“抢救1％”行动，实际上远远超过了它自身的价值。
    不到半年时间，TCL王牌大屏幕彩电被河南省工商局、省技术监督局、省消费者协会推荐为“95消费者信得过产品”，被郑州市消费者协会评为“商品质量、售后服务双佳企业。”
    拥有“第一优势”
    高素质的人才，永远是企业立于不败之地的“第一优势”。TCL电子集团郑州分公司更是把拥有“第一优势”作为自身发展的首选的条件。公司成立伊始，就十分重视人才的选拔和培养。公司现有人员85％以上受过高等教育，他们当中有毕业于全国重点理工科大学、拥有一技之长的技术人员；也有来自商业院校、掌握现代管理理论的管理型人才。这支队伍非常年轻，这使得他们从整体上保持了火样的热情和朝气、敢闯敢拼的干劲和良好的潜在素质。
    公司内部的企业精神是“团结拼搏、无私奉献”，按照公开、平等、竞争、择优的原则对员工实行聘任合同制，保证施行“能者上、庸者下”的方针。
    建立人才档案，定期对技术管理人员进行培训和考核，对于表现突出的给予特别奖励，营造企业文化氛围，发扬TCL企业精神。
    杜健君对人才的要求是：“智慧十魅力”。智慧指的是工作能力、知识修养和对技巧的发挥创造能力；魅力指的是人格的魄力、个人性情和个人形象。这种要求中的奇特之处是对人格魅力的偏爱。但只要接触杜健君、杨伟强这帮年轻人后，才能明白人才魅力在营销工作中占了多么重要的份量。
    在对“团结拼搏、无私奉献”企业精神的浇铸中，有一条不可忽视的做法，杜先生对下属的要求是“手中做着小事，胸中装着大事，两眼看着前方”，仔细想一下，这样的要求对一个团队的成长、团结、能力无不息息相关。这可能就是TCL电子集团郑州分公司“拥有第一优势”的“九阳真经”吧。
    红色，是TCL电子集团CIS标志的标准色。TCL电子集团郑州分公司巧妙开拓区域市场，将这种火焰般的颜色红透了中原大地，TCL王牌彩电在郑州大红大紫当之无愧为真正的“王牌”。那么，郑州分公司接下来还会有什么新的动作呢？
    引爆周边城市，占领豫西、豫东、豫南、豫北金角、银边。这是它发展的必然结果。
    建立计算机客户档案，做好对客户的售后服务咨询，建立全省的售后服务网络，设立郑州健伍售后服务技术维修中心，增强售后服务中心的技术信息含量，树立名牌产品的名牌服务形象。
    另外，杜健君先生还透露，TCL电子集团已和日本健伍公司签订了中国总代理的合同，开始接手承销外国名牌。郑州公司已做好快速启动市场的工作。也许TCL人会在这方面再“火”一把！

●斯航公司请君入瓮成为全球闻名公司

    1980年，当瑞典的斯堪的那维亚航空公司处境艰难之时，让卡尔崇出任该公司总裁。这时，第二次石油冲击使世界经济深受其害，而斯航则由于连续两年亏损而声誉日降。为了改变局面，卡尔崇推行了一系列改革措施。其中一项就是在空中、地面推行了一整套新的服务标准。首先，他决心以优质的服务来吸引因公出差人员。他对因公出差人员的心理进行了分析，认为他们对机票价格高低不太在乎，因为反正都要报销，而对服务质量却颇为挑剔。只要服务好，使他们感到满意，就从心理上征服了他们。为此，卡尔崇决定取消大部分航班的头等舱而开设欧洲舱。欧洲舱位于飞机前部，设有皮座椅，座位宽敞，前后排间隔大，环境舒适，以满足因公出差人员要求服务好的心理。斯航的大部分洲际航线上，欧洲舱占30％，而在斯堪的那维亚半岛到欧洲其他地区的一些热闹航线上，欧洲舱高达60％。为了进一步招揽顾客，卡尔崇对公司雇员进行一轮又一轮的培训，反复向他们强调，要招来回头顾客，就必须在“关键时刻”向乘客提供关键服务。在卡尔崇看来，所谓“关键时刻”主要是：办理登机手续时、登机以及出现问题时。卡尔崇发现，乘客一旦在飞机上落座，可为他们提供服务的机会就寥寥无几了。而这时的服务，其他航空公司也会做得一样好，乘客不会产生什么心理感受。在关键时刻的关键服务，才会使乘客在心理上打上烙印。为了推行这一服务，卡尔崇还实行权力下放。普通职员无须履行繁文缛节的手续，就可以为感到不满的乘客换票或发放优待券。如航班误点，机上服务人员不经许可就可以为乘客提供免费饮料等等。为了进一步提高服务质量，卡尔崇还与世界上131家旅馆组成了一个服务网。比如：搭乘斯航的乘客在伦敦下机后，将其行李交给机场任何一个办理斯航登机手续的柜台，就可去办事。当他到达所下榻的斯航所属的旅馆时，行李已在房间了。离开旅馆时，只需将行李交给旅馆前厅的斯航工营业柜台，领了登机牌，即可直接上飞机。卡尔崇这种迎合乘客心理的优质服务，实质上就是请君入瓮的具体应用。所获也非浅，使斯航从一家名不见经传且毫不赢利的公司，一跃而成为全球闻名的公司，1989年，该公司收人为46亿美元。
    请君入瓮，关键是要摸清顾客的心理。根据顾客的心理，采取相应的措施。

    【赏析】

    关门捉贼，意义从字面上可以看出，是一种围困并歼灭敌人、特别是小股敌人的计谋。
    军队战斗力的大小，不一定决定于兵士人数的多少，而取决于兵士力量的发挥程度。小股的军队，如游击队之类的，如果能够得到山野天然屏障的掩护，能声东击西，神出鬼没，且战且隐，便能够击败十倍、百倍、甚至千倍于自己的敌人。这正是：“一人投命，足惧千夫。”
    关门捉贼计的核心是不与这种山野游兵交战，不去追击这种散兵游勇。对待小股的敌人，就要围困他们，歼灭他们。如果不能围歼他们，便不予理睬，任其逃往山野，任其自生自灭，以免劳神费力。
    大部队如果受到围困，断了粮草给养及后援部队的通路，便无法发挥其战斗力，也就成了小敌。因此，关门捉贼计也是歼灭大部队的好办法。秦将白起长平围歼赵军40万，韩信围项羽于核下，黄巢痛击唐朝官军于长安城，等等，都是用的关门捉贼战术。
    关门捉贼，首先得布置好围困圈，并敞开门，让敌军进来，如果敌军不进门，则设法引诱他们进来。白起、韩信、黄巢等人都是先开门，诱敌深入，再关门痛击的。
    中国军事家中，有相当多的人成功地运用过关门捉贼计，而且开、关都非常适时，非常的自如。


北极星书库-高谋-->商场三十六计-->第23计 “远交近攻”

第23计　“远交近攻”

一、原文和出处

    【古兵法原文】

    形禁势格，利以近取，害以远隔。上火下泽。

    【原文今译】

    在受到地理条件的限制时，攻取靠近的敌人就有利，越过近敌去攻取远敌就有害。火向上烧，水往下流，是我方与邻近者乖离的情形。

    【出处原文】

    “王不如远交而近攻，得寸则王之寸；得尺亦王之尺也。”

    【出处今译】

    大王不如交好距离远的国家进攻邻近的国家，这样，得了一寸土地就是大王的一寸土地，得了一尺土地就是大王的一尺土地。

二、现代经商典型案例及赏析

    【案例】

●雀巢公司联合第三世界国家摆脱危机

    雀巢公司是全球规模最大的跨国食品公司，至今已兴盛发展了120多年。它所生产的食品，尤其是速溶咖啡，时下人见人爱，风靡全球，是其拳头产品之一。然而，就是这样一个饮誉世界的雀巢帝国，在70年代却险些信誉扫地，“一命呜呼”。
    本世纪70年代末80年代初，世界上出现了一种舆论，说雀巢食品的竞销，导致了发展中国家母乳哺育率下降，从而导致了婴儿死亡率的上升。由于当时雀巢的决策者拒绝考虑舆论，继续我行我素，加上竞争对手的煽风点火，到了80年代，竟形成了一场世界性的抵制雀巢奶粉、巧克力及其他食品的运动。雀巢产品几乎在欧美市场上无立足之地，给雀巢公司带来了严重的危机。在残酷的事实面前，雀巢公司的决策者不得不重金礼聘世界著名的公共关系专家帕根来商量对策，帮助雀巢公司渡过这一难关。
    帕根受此重托后，立即着手调查分析。结果，他发现，造成这场抵制雀巢食品运动的根源，就是在于雀巢公司以大企业、老品牌自居，拒绝接受公众的意见。另外，由于雀巢公司的推销活动，对公众是保密的。这使得雀巢公司与公众之间的信息交流不通。所有这一切，都犯了公共关系的大忌，也就难怪误解、谣传遍起。
    帕根根据调查分析的结果，制定出了一个详细周密的公共关系计划，呈报给雀巢公司。帕根的这一计划，把行动的重点放在了抵制最强烈的美国，虚心听取社会各界对雀巢公司的批评意见，开展大规模的游说活动，组织有权威的听证委员会，审查雀巢公司的销售行为等，使舆论逐渐改变了态度。在“近攻”取得初步胜利的基础上，帕根建议接任雀巢公司总经理之职的毛奇，开辟发展中国家的市场，把它作为雀巢产品的最佳市场。在开拓市场过程中，雀巢公司吸取了以往的教训，不是把第三世界的发展中国家单纯看作雀巢产品的市场，而是从建立互利的伙伴关系着手。
    雀巢公司每年用60亿瑞士法郎，从发展中国家购买原料，每年拨出8000万瑞士法郎，来帮助这些国家提高农产品的质量。同时，还聘请100多名专家，在第三世界国家举办各种职业培训班。比如，在印度的旁遮普邦，雀巢公司进入莫加区建立了一个奶品工厂。由于那里的家庭所饲养的产奶水牛，不仅营养不良，而且很多都染有疾病。大多数农民只能生产仅够自己所需的牛奶，根本没有任何剩余牛奶可供出售。于是，雀巢公司设立了一个免费的兽医服务处，以批发价格向农民供应药品，并提供低息贷款支持开掘新水井，增加用水的供应。这样一来，使更多的草料长起来了，牛犊的存活率也从40％提高到75％。在这一计划开始时，那里只有4460户牛奶直接供应者，在计划实施之后，牛奶供应者超过了3．5万户，每年向雀巢公司售奶可达11．7万吨。牲畜疾病已基本绝迹。这个奶品工厂发展所创造的繁荣，已协助带来电力、电讯、农机，交通事业的发展。使昔日的贫瘠之一，今已欣欣向荣。
    如此一系列的活动，使雀巢公司在发展中国家里树立起了良好的形象，因而销路大增。又取得了“远交”的胜利。
    到1984年，雀巢公司的年营业额高达311亿瑞士法郎，雄居世界食品工业之首。

●店老板弃眼前小利与顾客成为至交

    荷伯·科恩是美国著名的谈判专家。在他过去的几十年的谈判生涯中，参加过数千次各种各样的谈判，从国内的企业吞并到与国际恐怖分子谈判，从代表政府机构进行的谈判到和一些小商店的店主交往，可以说他经历过凡是人们能够想象得到的任何场面。
    在他所著的《人生与谈判》一书中，记叙了他与一家电器商店老板的谈判经历。这是一次生动、有趣的谈判。荷伯·科恩利用他丰富的谈判经验和善变灵敏的思路，在很短的时间内（45分钟）做成了一桩公平的交易。
    荷伯·科恩开车来到城中一家电器商店，准备在这里购买一台家庭需要的RCAvHC塞拉达——维森录像机和一台有摇控的21英寸“XY”牌电视机，但他对所要购买的商品的市场行情一无所知。怎样才能既买到称心如意的商品，又不至于被商店老板多赚去自己的钱呢？科恩决定先不动声色地观察、了解，再见机行事。
    当他看到商店中空空荡荡、冷冷清清的只有他一个客人时，便装作很悠闲地与老板攀谈起来：从与此商店近邻的一家商业中心的开业，谈到了客流量的增减，谈到一个信誉好的商店对附近居民的重要性；商店老板还谈到了他目前的处境，谈到了他不喜欢人们用赊购卡来购货……
    闲谈中，荷伯·科恩装作不经意地问店主有关录像机的性能如何，店主给他介绍了怎样使用，并随口说道：“在商业中心开张前，一个经理一次就给他们企业买走了两三台，可最近没人来买了。”
    科恩随即问道：“如果他们买两台以上，你是不是也跟大商店一样打折扣？”
    “当然了，买得多，我们就卖得便宜。”
    到这时候，科恩才表示对录像机感兴趣，请老板给他推荐一台。
    老板很热情地向他推荐道：“RCA是你最好的选择，我自己就有这样一台。”
    科恩看了店主给他作的演示，诚恳地说：“我信赖你，就像我相信你推荐的这是最好的型号一样，所以，我也相信你在价格上也是公道的。我不打算跟你进行任何讨价还价，你要多少钱，你出个公平价，我马上就付给你现金。”
    “谢谢你。”店主高兴地说。
    “我信赖你的诚实。”科恩漫不经心地说：“我以为我了解你，你出的数字我绝不还价，即使我觉得去别的商店转转也许更好些。”
    店老板这时写出了一个数字，但没有让科恩看到。
    “我希望你得到合理的利润，但我自己也希望得到合理的价格。”科恩继续说。
    “还有，如果我还买这台带摇控的“XY”电视机，会不会在总价上打点折扣？”
    “你的意思是要一揽子交易？”
    “对了，我想就是按你刚才说的。”
    “等一等，”他喃喃道：“让我把这几个数字加一下。”
    当他最后要给科恩报总价时，科恩又说道：“还有一件事，我要提一下，我希望我付给你的价格是公平的———次双方都获益的交易。如果是这样的话，3个月后，我的企业也要买这么一套，现在就可以定了。”
    “当然。”老板说，“让我到屋里去一下，马上回来。”他去查了一下帐本，然后写下了一个数字。
    见此情景，科恩进一步大胆地说：“我正在考虑几分钟前说过的话，你说的关于你们的资金周转问题，我现在有个主意，我原先没有想到，我本来打算记帐，现在我给你付现金，你看是不是更方便些？”
    “是的，”老板说：“这样会给我很大帮助，尤其在目前。”他一边说，一边又写出另一个数字。
    “你给我安装一下行吗？你知道我不住在城里。”科恩进一步要求说。
    “行啊，我给你安装。”老板爽快地答应。
    “好了，把你写的价格给我，我马上付你现金。”
    最终他们以公平的价格做成了这笔交易。商店老板不仅帮科恩把机子安装好了，还送了一个录像机架给他。
    两个月后，科恩实现了他的许诺：给他的公司购买了第二台录像机设备。
    再以后，科恩与商店老板成了朋友，建立了亲密的信任关系。
    科恩在这次谈判中，尽管事先毫无准备，却能在交谈中抓住细微的信息，顺藤摸瓜，了解对方的想法，利用他的观点，动之以情，并以长远利益来说服商店老板放弃眼前小利，其中暗含了“远交近攻”战术的运用。

    【赏析】

    “远交近攻”，最初作为外交和军事的策略，是和远方的国家结盟，而与相邻的国家为敌。这样做既可以防止邻国时腋之变，又使敌国两面受敌，无法与我方抗衡。范睢一计，灭六国，兴秦朝，足见这一计谋的神通。
    远交近攻，在政治和社会生活中，比在外交和军事中，还要用得多。
    诛杀开国功臣，贬放权臣，罢免任职长久的将相，起用没有根基的新人，等等，便是常见的远交近攻。开国功臣与开国帝王并肩战斗，出生入死，关系可谓近密，但功臣大都威望很高，有一定的感召力和凝聚力，在帝王看来，很容易震主，也可能生变，除掉他们，可以增加帝王的安全系数。权臣，任职长久的将相，对帝王来说，都是肘腋部位的危险人物，只有除掉才能防止生变。而起用没有根基的新人，不可能构成对主上的威胁，所以是安全人物；其次，他们会感恩戴德，尽心尽力效忠帝王；再次，可以捞取诸多好名声；最后，还能拢络人心。
    社会生活中也充满自觉或不自觉的远交近攻现象。“人无千日好，花无百日红”，“外来的和尚会念经”，等俗语，都曲折地反映出远交近攻的社会意识与爱好。
    远交近攻，主要是一种谋取利益的手段，其做法常常有些违背道义。


北极星书库-高谋-->商场三十六计-->第24计 “假途伐虢”

第24计　“假途伐虢”

一、原文和出处

    【古兵法原文】

    两大之间，敌胁以从，我假以势。困，有言不信。

    【原文今译】

    处在敌我两个大国之间的小国，当敌方威胁它屈服时，我方应立即出兵援助，以借机扩展势力。

    【出处原文】

    “晋荀息请以屈产之乘与垂棘之壁，假道于虞以伐虢。公曰：‘是吾宝也。’对曰：‘若得道于虞，犹外府也。’公曰：‘宫之奇存焉。’对曰：‘宫之奇之为人也，懦而不能强谏，且少长于君，君昵之，虽谏，将不听。’乃使荀息假道于虞，曰：‘冀为不道，人自颠转，伐鄍三门。冀之既病，则亦唯君故。今虢为不道，保于逆旅，以侵敝邑之南鄙。敢请假道以请罪于虢。’虞公许之，且请先伐虢。宫之奇谏，不听，遂起师。夏，晋里克、荀息帅师会虞师伐虢，灭下阳。”（《左传．僖公五年》）

    【出处今译】

    （公元前658年），晋国大夫荀息建议晋献公，用屈立所产的名马和垂棘出产的美玉送给虞国，以借用虞国的道路进兵去攻打虢国。晋献公说：“这名马和美玉是我们晋国的珍宝！”荀息答道：“如果能够从虞国借到进兵的道路，这些珍宝如同暂时藏在外面的府库一样，（宝物早晚都是自己的）。”献公说：“虞国有个忠臣宫之奇，他一定会阻拦这件事。”荀息说：“宫之奇为人怯弱，不可能强力规劝。况且他从小在虞君身边长大，虞君对他比较亲昵，即使宫之奇劝阻，他也不会听他的。”献公于是派荀息到虞国去借道。荀息对虞公说：“冀国大逆不道，首先侵占虞国的颠囹，再掠冥地。虞国奋起反抗，击败冀国，这完全依靠您的英明圣德啊。现在虢国野心勃勃，不断潜派部队扰乱我南方边境，所以请借进兵的道路，以讨伐虢国。”虞公答应，并且还提出发兵充当先头部队去攻打虢国。宫之奇劝阻，虞公不听，于是起兵攻虢。这年夏天，晋国大将里克、荀息带领军队与虞国的军队一起，讨伐虢国，很快占领了虢国的下阳。
    （3年后）农历12月丙子日，晋消灭了貌国。虢公丑逃奔洛阳。晋军回师，驻军于虞国，乘其不备，发动突然袭击，轻而易举地把虞国消灭了。

二、现代经商典型案例及赏析

    【案例】

●武田制药借助抽奖打假有方

    据法国《医生日报》报道，1993年法国医药市场上大约有5％是假冒药品。治疗支气管炎、风湿的众多东亚“神药”都称是纯天然制品。有一种治疗支气管炎的药品，标签上写着内含18种草药，但在德国经化验却含有大量的可的松。
    国际贸易商会估计，假药在全世界医药市场上占5％～6％。另一些组织认为，制药工业因假药每年损失360亿马克。这相当于全世界最大的制药厂家——美国的默克公司年销售额的3倍。要想有效地打击制售假药，采取对策极为困难。国际制药商协会联合会的里·阿诺尔德把各种困难归结为一点：“只要假药同真药一样大小、一样颜色，医生、药剂师和病人就很难鉴别真伪。”在这种困难面前，难道就没有一点办法了吗？办法总会有的。几十年前，武田制药采取的公关、销售策略就很值得借鉴。
    在本世纪60年代初，台湾的武田制药公司研制的合利他命F荣获世界专利。这种药不但信誉好，而且单位利润率高。于是引起台湾岛地下工厂的觊觎，仿冒的假合利他命F开始出现，并很快给武田制药公司的市场造成冲击。
    武田制药公司当时面临的形势是非常严峻的。一方面，当时台湾的法律保障不够细密，商标法、专利法及刑法中妨害农工商的章节还未修正，正牌厂商很难有合理的回报；另一方面，遇到类似的情况，通常的做法是对假冒的厂商进行刑事诉讼，要求民事赔偿，或再登报道歉，但武田制药公司苦于对地下工厂资料匮乏，无法采取法律行动。
    经过公司有关部门的策划，一个严谨的以行销应变策略来保护自己的公关活动开始实施。
    1966年，武田制药公司推出了一项看似刺激消费的活动——“武田制药爱福彩券”抽奖。此次抽奖设1600多名有高级奖品大奖，参加的条件非常简单，只要消费者购买合利他命F百锭一盒，便可参加。具体要求是，消费者要在空盒上注明自己的姓名与住址，以及药房的店名地址。
    在空药盒雪片般寄来参加抽奖时，武田制药公司动员了许多专家来鉴定盒子的真伪。通过这一活动，他们不但掌握了消费者的基本资料，还有一个更主要的收获就是，那些出售伪药的药店、药房悉数成了武田制药的瓮中之鳖。
    随后，武田制药公司立刻发信给每一位购买到假药的消费者，向他说明假药的害处，并告诉他如何分辨假药。同时，公司派人劝导那些贩卖假药的药店、药房，再加上治安机关的追查，以及消费者亲自到药店、药房当面愤怒指责，使得药店、药房再也不敢寄希望于假药牟取暴利。
    武田制药的这一公关活动计划，部署得相当严密，具有多元功能。药品有其特殊的属性，若消费者事前知悉武田制药的清除假药行动，在害怕买到伪药的恐惧压力下，会影响到销售。而武田制药公司掌握了这一点，以赠奖这一刺激消费的“激将法”淡化了清除伪药的严肃行动。通过这一公关活动，武田制药公司不但建立起了消费者资料档案，而且对购买到假药的消费者有再一次接受产品知识的机会，加深了对武田药品的认识，更主要的是截断了地下厂商的销售通路，彻底根除了地下厂商的危害。台湾的地下工厂一向被认为是“老鼠搬家”，今天被抓，今晚便将简单的机械搬到他处，另起炉灶，因此造成抓不胜抓的状况。而武田制药公司由其生存所需的销售渠道下手，这正是“假途伐虢”成功的最大因素。

●永不满足的皮尔·卡丹

    法国著名的时装设计大师皮尔·卡丹，现年已经70岁了。他从身无分文开始起步，40多年来，创下了辉煌的业绩，在法国拥有17家企业，在巴黎总统府旁拥有大片华丽的房屋，在威尼斯、曼哈顿、东京广置房地产。全世界110个国家、540家工厂直接或间接地为其工作，受其影响的人超过200万。
    皮尔·卡丹成功的秘诀是什么呢？
    说起来，皮尔·卡丹的经营策略并不复杂。他知道，凭个人的能量是不能称霸服装市场的，因为一个人的精力毕竟有限。于是他只负责提供产品的设计草图或服装的图案，然后把新的设计转包给国内和国外的合作者，在全世界建立起一个生产皮尔·卡丹服装的“卡丹王国”，借助大家的力量共创皮尔·卡丹的事业。他本人只扮演一个开拓者的形象。当然，皮尔·卡丹对自己产品的形象是十分维护的，每位转包商根据他的设计生产出来的服装，在行销之前一定要将最后的成品交给他过目认可。
    皮尔·卡丹还有一个过人之处在于他的胆识。他不仅仅把目光盯在时装设计上，还时时关心着世界局势的变化，在开拓皮尔·卡丹服装市场方面，他永远是捷足先登，领先其他竞争对手进入市场。
    1957年，日本还未完全从太平洋战争的废墟中站起来，皮尔·卡丹就不顾法国同行的嘲笑，在日本率先开设了皮尔·卡丹公司。到了1991年，他在日本的营业收入高达2．5亿美元。
    1976年，中国社会政治风云涌动的年代，皮尔·卡丹又一次不顾同业的窃笑，踏上了中国的土地。10年来，他在北京开设美心饭店，展出系列服装，提高知名度，一时间皮尔·卡丹的名字响彻长城内外。他还用从中国赚到的钱买丝绸等布料运回法国，又生产出一批具有浓厚东方情调的服装。
    1977年，皮尔·卡丹与俄罗斯攀关系，1983年对印度大感兴趣，1991年，又派属下往越南洽谈合同。
    皮尔·卡丹在世界各地获得了巨大成功。他在走访各国谈生意的过程中，各国奇特的风土人情，民族建筑又给这位设计大师以新的灵感，使其服装艺术日臻完善。
    皮尔·卡丹具有全球战略的眼光不仅表现在他大胆开拓各国服装市场上，还表现在他经营品种的多样化上。他的产业早已超出布料、时装之外，广泛涉足各个领域，如家具、珠宝、汽车、鞋帽、床单、闹钟、行李箱，甚至飞机和酒类都在他的经营之列。
    皮尔·卡丹是法国10家豪富之一。他的家里墙上挂的是几幅色彩斑斓的现代派绘画，厅里除了一套沙发外，全部是他自己动手设计的几何形家具。他还喜欢不断更换房间的摆设，寻找新奇和完美。用皮尔·卡丹的话来说：“时装的含义是制作和创造，我有属于自己的风格，从不模仿别人，我按自己的风格进行创造。让别人不用看名字就能识别出来。”
    已经70岁的皮尔·卡丹，至今还没有建立自己的小家庭。他把一生的心血都花在时装设计上，为人们的生活增添美，在全世界刮起一股皮尔·卡丹旋风。
    皮尔·卡丹的服装设计是一种美，他的经营策略也是一种美，一种气势磅礡的美，一种征服全球的美。

●风靡欧美的“披头土”

    “披头士”是50年代末英国利物浦一个名叫约翰·列侬的青年发起成立的一个4人小乐队。“披头士”乐队具有独特的风格和形象，边弹吉他边演唱，音乐激烈而通俗，歌词简明易懂，表演形式明快热烈。
    起初，这个四人小乐队只是在当地搞些流动演出。不久，随着利物浦音乐舞台的繁荣，摇滚乐深受观众的喜爱，约翰也开始走出自己的家乡，率“披头士”乐队在英格兰北部俱乐部和舞厅举办了一系列演出活动。到了1960年，乐队的组建更加完善，并于同年夏天到德国的汉堡演出达四个月之久，同时灌制了第一张唱片，产生了极大的影响。
    乐队返回利物浦后，英国一家唱片公司的老板布莱恩·爱波斯但不断接到德国人的电话和信函，要求录制“披头士”的唱片。老板感到很奇怪，他从来没有听说过利物浦有过“披头士”乐队。“披头士”乐队虽然在德国演出获得了巨大成功，但在自己的故乡却仍然是个默默无闻的小乐队。经过仔细打听，爱波斯坦终于找到了这几个小伙子，3个月后，他便成了“披头士”乐队的经纪人。
    爱波斯坦出任老板后，第一件事就是改变“披头士”的面貌。这位深谙经商之道的老板懂得，乐队的形象美直接关系到乐队演出的经济效益。老板首先为小伙子们设计了特有的发型，经过一番改扮，小伙子们个个都显得干净、整洁、精干、妙趣横生。爱波斯坦还组织起第一个“披头士”歌迷俱乐部，提高演出的报酬，寻找唱片的销路。一开始，由于“披头士”乐队在英国尚未出名，所以一连遭到几家大公司的拒绝，后来有幸遇到EMI唱片公司下属的一家子公司的乔治·马丁，他对“披头士”唱片的前景看好，终于签成了一份合同。
    “披头士”于1962年9月为这家公司灌制了《一定要爱我》这首歌曲的唱片，十分畅销，乐队的名声也随之大振。新闻界很快对这四位小伙子发生了浓厚的兴趣，资助人开始组织“歌迷狂欢音乐会”。一年以后，“披头士”一词首次在英国报刊上出现。
    “披头士”的成功使英国的音乐舞台出现了空前活跃的景象，各大唱片公司也如法炮制，纷纷推出各种各样的摇滚乐队。音乐界的“爆炸”带来了极好的经济效果，现代音乐成了英国出口的头号“商品”。英国女王伊丽莎白二世也向“披头士”授予了皇家勋章，以表彰他们为平衡英国对外贸易做出的贡献。
    1963年，“披头士”又把进军的目标瞄准美国。到美国时，他们的唱片《我想握住你的手》已经在流行歌曲唱片销售中名列第一。他们的首场演出后，该唱片的销售更是直线上升，在美国又引起一阵“披头士”狂热。
    一个小小的乐队为什么能在短时间内风靡欧美呢？这在很大程度上应该归功于经纪人爱波斯坦的精心策划。首先，是让小伙子们在演出中注意形成自己的风格，音乐之激烈、歌词之简明、表演之狂热，都对歌迷们有极强的吸引力和感染力。其次，是注意了小伙子们外部形象的设计，使他们在舞台上的形象永远是生动、干净和有趣，令人喜爱。再次，是“披头士”顺应了西方当时的文化思潮。当时西方嬉皮文化正在蔓延，“披头士”在歌曲中表现出来的没有战争、没有贫富、没有强弱对立的乌托邦思想和在爱情歌曲方面表达的人类内心的苦闷、嫉妒、彷徨，正是嬉皮士文化思潮一种反映。
    “披头士”既是当时欧美文化的产物，也是经纪人布莱恩·爱波斯坦智谋的结晶。

●华美的菜名未食口味大开

    中国的烹饪在世界是很有名的，不仅因为中国菜味美、好吃，还因为很多中国菜名叫得逗趣谐谑，妙趣横生，吃得有名堂。菜还没有入口，单看上来的菜单，就足以让人胃口大开，食欲大振了。
    有些菜名用字典雅瑰丽，含意深远，充满喜庆吉祥的气氛。如把豆芽叫做“龙须”，鸡蛋美名“芙蓉”或“凤凰”，鸡翅喻为“华秀”，鸡爪称“凤爪”，豆腐叫做“白玉”等。尽管用词有些戏谑，但顾客并不计较，反而觉得“龙须”、“白玉”比豆芽、豆腐好听多了。
    不少菜名豪华气派，一看菜名就给人一种霞光万道，瑞气千条的感觉，眼前隐约浮现出珠光宝气，金碧辉煌。比如“珍珠玛瑙翡翠汤”不过是豆腐、蕃茄加青菜，但名字起得变俗为美，形象生动，引起人们的食欲。再如，把猪腿穿入鸡翅烧叫“龙穿凤衣”；把黄豆芽放在豆腐上叫“金钩挂玉牌”；鸡与蛇放在一起红烧叫“龙凤呈祥”，如果再加上一条鱼则叫“海陆空”了。
    还有专门为祝贺或象征吉祥的菜名。中国一般家庭逢年过节，总有一道鱼，过去一般是不准下箸，即使下箸也不许吃光，以取“年年有余”之意。用竹笋炒猪大梯（排骨）是“步步高升”；发菜猪蹄是“发财到手”；冬菇摆在青菜上就成了“金钱满地”。人们对这种菜，似乎不大在乎它的味道，更注重的是它有含义吉祥的名字。
    还有些菜名采用了古老的成语，形象易懂，引发人们的联想。像鱿鱼炒鸡片叫“游龙戏凤”，苦瓜炒鸡肝鸭肉叫“苦凤怜鸾”，菠菜炒蕃茄叫“翠柳啼红”，海蜇皮拌萝卜丝叫“金声玉振”，萝卜丝上放一个鲜红辣椒叫“踏雪寻梅”，黄豆上面放置猪血或鸭血叫“碧血黄沙”，鸭掌上面放上鹌鹑蛋叫“掌上明珠”。
    还有把松花蛋、咸鸭蛋、茶蛋、卤蛋等合放在一起叫“丹凤朝阳”；用红白与染色萝卜垫底，插支孔雀尾巴毛，排出八颗樱桃，摆上一个母鸡头，就是“孔雀开屏”。菜做法很多，各有千秋，有的讲究食用价值，有的讲究观赏价值。还有一道菜，将7片莲藕孔眼灌入江米，再将五片胡萝卜刻成梅花，竟然是“梅花欢喜漫天雪”了。
    我们有些饭店往往过于讲究实在，菜名起得既白且直，什么炒鸡蛋、酱肘子、烧熊掌、排骨汤、鸡蛋汤、豆腐汤，倒是挺实在、通俗，就是不大典雅。而且，一盘豆芽炒豆腐假定值2元钱的活，如果叫“金钩挂玉牌”则可能卖到3～4元钱。豆腐、青菜、蕃茄汤可能顾客不会点它，如果叫“珍珠玛瑙翡翠汤”，光顾的人就很踊跃了。所以，饭店老板应该在不违背真实的前提下，动动脑筋，给自己经营的各类菜肴起一些含义深刻的动听名字，以吸引顾客，这也不失为一种生意经。

●头脑清醒无中生有三思而行

    在商品经济社会中，行奸诈骗者有之，上当受骗者则更多，其中一条很重要的原因，就是遇事缺乏深思熟虑，轻信对手宣传。看过电视连续剧《渴望》的人，都会觉得老实的宋大成为筹措厂子建设急需物资，上当受骗蹲牢，实在冤得慌。其实，生活中因轻信而被骗子诈骗巨款的单位领导、业务人员多得很，至于广大消费者上当者更是不计其数，轻信不加思索不能不说是致命的弱点。
    目前这些上当受骗者大体有以下几种情形：（1）以自己之诚实推及他人之可信，为此厚道的乡下人常被城里的“油子”给“涮了”。（2）绝对相信政府机关、权威性的报刊及国营单位，一些不法分子正好利用人们这种习惯的依附心理，堂而皇之地进行诈骗活动。（3）有些人急于发财昏了头，明摆着的陷阱愣往里跳，为小利而受大害。（4）文化素质低，遇事缺乏主见，稀里糊涂地上当受骗。
    不少上当受骗的实例告诉我们：如果在此之前我们不轻信，反复思考，谨慎行事，遇事多问几个为什么，真正地做到三思而行，相当多的上当受骗事例是完全可以避免的。
    只要是在商品经济社会中，骗子大概什么时候都会存在，其行骗之术也会各式各样。因此，无论是经营者还是消费者都应牢记：轻信是幼稚的表现，深思是成熟的标志。要力戒轻信，遇事头脑清醒，三思而后行，就会少上当以至不上当。
    一般来说，无中生有之计，“无”是迷惑对手的假象，“有”则是假象掩盖下的真实企图。此计在经商活动中常被采用。如某国一裘皮商在与我国某外贸土畜产公司洽谈黄狼皮交易时，就采用了无中生有之计。该外商本来有黄狼皮存货欲售，但为稳住我国土畜产出口企业，他主动前来我国谈判，在了解我国黄狼皮行情后，主动递出5万张订单，价格还比以前高5％。以此稳住我方之后，这个外商在国际市场上以低于我国价格大肆抛售黄狼皮。这样，在抬起我国黄狼皮价格情况下，他按原价抛出了自己的存货，而我国报出的黄狼皮价格全部被顶回来。该事例中，这个外商本来不买，但他却给人以他欲购买的假象，以掩盖其自身要出售黄狼皮的意图。并给我方设下陷阱，以至我方上当受骗，在这场黄狼皮竞争中被击败，这正是中了对方的无中生有之计。
    在激烈的市场竞争中，此类无中生有地进行欺骗的事件常有发生，特别是一些身无分文的皮包商，经常利用各式各样无中生有的欺骗手段，去骗取钱财。我们应从这些教训中，总结经验，要时刻注意对手的陷阱和欺骗，要知彼知己，保持清醒的头脑，及时了解同行业的经营状况，摸清对手的真实情况和意图，这样才能在商务活动中，识破对方的“无”，认清对方的“有”，不上当或少上当。

●利用严谨合同使对手无隙可乘

    在商品经济的大潮中，经商活动要同社会上各种各样的人打交道，个别人从中耍花招，使诡诈是在所难免的。而这些人的得逞，往往是由于对方的有隙可乘。因此，经商活动中的各个环节，都应科学严谨，手续、制度健全，使他人无隙可乘，是保证自己不上当受骗的重要一环。
    杭州某丝织厂与日本一家客商签订一份绸缎加工合同，经商定，绸缎织有字牌的两端计入成品长度并相应作价。日商在表示同意时，随手画了一张字牌示意图，但在合同书上没有明确的规定。到交货时，日方对于原来的口头协议不予承认。哪知，该厂早有心计，立即从档案柜中拿出了日商在当初亲笔描画的字牌示意图。日商在事实面前无可奈何，只得按原协议付了款。
    香港一家客商向某县墨碳材厂定购了一批墨碳材。正当厂方按合同如期交货时，市场发生了变化，该产品滞销，价格下跌。于是港商以该厂产品的某些物理指标与合同规定不符为借口，企图毁约退货。该厂立即拿出有关科研单位对该厂产品的实物化验单，证明产品的多项性能指标均与合同相符，港商无言以对，只得认购。
    从以上两例可以看出，如在商品经营的任何一个细节发生漏洞，都会给对手以空子可钻。经商中务必要时刻警惕，制定严格的规章制度，堵塞可能出现的漏洞，事事处处都要落到实处，真正做到万无一失，使他人无隙可乘。

    【赏析】

    在现代经商赚钱活动中，“假途伐虢”之计，是自己在遇到经济危机或其他不利于自己的因素时，想出策略和计谋争取一切有利于自己的时机或者找出一个合情合理的借口，如扶危济贫之举等，取得有关部门和群众的支持及信任，从而深入其内部同他们拉好关系，获得长久发展，完成自己的真正目的。


北极星书库-高谋-->商场三十六计-->概述

概述

    并战计包括：偷梁换柱、指桑骂槐、假痴不癫、上屋抽梯、树上开花、反客为主六计。
    并战计是指敌我双方势均力敌，军备相当，相持不下的一种战场形势。对其中任何一方都不存在速战速决的可能性，也不可能有浑水摸鱼、乱中取胜的机会，在这种形势之下，就得妙思攻守之计。
    在现代经商赚钱的经营活动中，面对市场众多的竞争对手，要想在竞争中立于不败之地，达到自己的预期目的，就要抓住一切机会，借助有利于自己的局势，用来扩大自己企业的知名度，树立其形象，才能步步为营，稳操胜券。正可以运用本篇六计中所讲的频更其阵、警以诱之、静不露机、假之以便、借局布势、乘隙插足，达到自己企业的预期效益。


北极星书库-高谋-->商场三十六计-->第25计 “偷梁换柱”

第25计　“偷梁换柱”

一、原文和出处

    【古兵法原文】

    频更其阵，抽其劲旅，待其自败，而后乘之。曳其轮也。

    【原文今译】

    频繁地更换盟军阵容，抽调盟军阵容的主力，等待它自己败落，然后再乘机兼并它。拖住了车轮，车子就不能运行了。

    【出处原文】

    “殷纣……力能索铁舒钩，抚梁易柱，步捉猛兽，手接飞鸟也。”

    【出处今译】

    殷纣王力大无比，能够使铁成绳状，能够使铁钩伸直，能够手托房梁换柱子，能够步行捉猛兽，能用手抓飞鸟。
    唐朝张守节《正义》引《帝王世纪》：“纣倒曳九牛，抚梁易柱。”
    后世多作“偷梁换柱”，比喻玩弄手法，暗中改变事物的内容或事情的性质。如《红楼梦》九十七回：（李纨）一头走着，一头落泪，想着：“……偏偏凤姐想出一条偷梁换柱之计，自己也不好到潇湘馆来，竟未能少尽姊妹之情，真真可怜可叹！”

二、现代经商典型案例及赏析

    【案例】

●某厂家频更其阵刮出“旋风”

    1973年，南方某制药厂还是一个农场所属的一个小药厂，全厂围绕着10只大锅炉转，土法熬制中成药穿心莲片，一年下来只有20来万元的产值。
    改革开放，使我们的社会从闭锁禁锢跨越了出来，把时代的弄潮儿推向了风尖浪口。这个药厂运用公共关系这个信息社会的“润滑剂”和“催化剂”，向旧的经营方式展开了凌厉的攻势，旋风式的横扫九州方圆。
    他们吸取成功的公关经验，结合企业的实际，运用公关原理，科学地分析和处理企业所面临的各种问题，获得了公众对某厂家的了解、信任和支持。
    1982年3月，厂长对外宣布实行产品销售的“五包”优质服务，即包质量损失、包降价损失、包药品淘汰损失、包药品超期库存损失。没有想到难题接踵而至，先是国家卫生部门宣布淘汰127种药物，一箱箱已出厂的淘汰药品又“回了娘家”，接着是130种药品调价，使药厂因此而赔了100多万元。
    然而，巨大的代价使某制药厂赢得了极高的信誉。商业部门当年向制药厂追加了600多万元的订货，经销部门更是把与制药厂做买卖视为保险生意而竞相订货。由此，制药厂占领了预定的目标市场，与目标公众结成了一种永久的关系，树立了良好的企业形象，提高了药厂的知名度。
    1984年，制药厂开国内企业办体育之先河，独领风骚，出资“买下”了某足球队，在合同期内该队以“制药厂足球队”的名字参加国内、国际足球比赛。此举一方面为足球队解决了经费问题，另一方面又提高了药厂的声望，为工厂做了极佳的广告。同时，还举办了广州四城市国际足球邀请赛，进一步提高了企业的知名度。外国的企业家看到某厂家制药厂有如此的实力，都愿与之做生意。此举虽花费了数万元的巨款，但从业绩上看，从1984年以来，该厂年产值平均递增4000万元以上，从1．2亿增至1986年的2．25亿，1987年已逾3亿，还是很划得来的。
    制药厂还积极开展公益赞助活动。他们向敬老院、少年蓓蕾剧场、环境市容等单位捐款，并向广州杂技团赠送药品。该厂专门设立了文化体育发展公司，决定将3年内所得的全部利润用于发展广州的体育事业，还决定将某厂家制药厂年产值的1％用作活动经费。这一系列措施，在有利于社会、有利于群众的同时，还起到了商品广告所起不到的作用。
    制药厂的公共关系，讲求的是“内求团结，外求发展”的管理艺术。在外部具有良好的信誉和完美的形象的同时，还要追求内部上下的和谐，左右的融洽，只有这样才是公共关系取得成功的保证。以人为中心的现代化管理制度是贝兆汉吸取西方“人本主义精神”和东方文化中儒家思想的合理内核，结合企业在新时期的实际情况而建立的一种合乎情理的管理制度。这种制度既能尊重和发挥人的个性，又注意培养职工的集体意识，满足了职工的不同层次的需要，调动了职工的积极性。制药厂的“文化沙龙”正体现了这种某厂家文化。
    每个星期三的晚上，厂领导与职工、科技人员和干部聚集在一起。一边喝茶、喝咖啡，一边就国家大事和本厂的大事自由自在地讨论问题。如：“假如你是厂长”“改革带来的思考”等。凡参加“文化沙龙”的人，都能感觉到一种和谐的气氛和团结向上的精神。这种友善亲密的关系，感情的联络，共同的目标，产生了一股强大的向心力。
    制药厂通过创办报纸和杂志，扩大了厂内职工的信息交流，使职工能够及时了解生产情况，增强了职工的责任心和主人翁意识。在重大问题的决策上，都要通过各种形式征求广大职工和顾客的意见，让他们参与管理，提高职工的参与意识。
    制药厂是靠科技打开产品销路的，突出地表现在他们尊重知识。尊重人才。早在制药厂还是一个不知名的农场附属企业时，厂长就指出，企业要生存发展非靠人才不可，但由于制药厂当时只是一个“农”字当头的山野小作坊，远离市区，生活条件艰苦，别说人才，就是一般的劳动力也很难请上山。厂长求贤若渴、爱才如命，想方设法硬是把一批批知识分子请上了山。如今，该厂共有600多名科技人员，占全厂职工的11％。几年来，每年平均有30个新品种问世，先后推出了40多种畅销的医药产品。
    美国的行为科学家费雷德里克·赫茨伯格的“激励—保健双因素”理论指出，工资、福利、环境等“保健”因素只能消除职工的不满情绪，而不能使之产生满意。尤其是对于文化层次较高的知识分子，要想使他们满足，就必须运用成就感、赏识感、责任感等“激励”因素，为他们创造自我实现的条件。洪光是制药厂几年前新来的一个年轻的大学生，由于他锐意进取，成绩显著，被提拔为一个产值最高的制药分厂的厂长。在这一岗位上，他不负重望，如今已成了制药厂的一颗新星。自我实现，激发了人的内在潜能，把个人的荣辱与企业的兴旺发达联系起来，企业上下拧成了一股劲。“举贤任贤，用而不疑”的用人之道，也成了制药厂得以腾飞的关键。
    制药厂被评为“全国思想政治工作优秀企业”，厂领导寓思想政治工作于经营活动之中，激励职工“爱厂、兴利、求实、进取”，孕育出制药厂人的精神，在公众中形成了良好的企业形象。
    如今的制药厂，已成为全国屈指可数的大制药集团，从昔日的山野小厂到现在的花园式医药城，从10只大锅炉到亿元固定资产，从几十个人的小企业到几千人的医药联合体，年产值数亿元，创利税数千万，换汇数百万美元，偌大的业绩，没有花国家的一分投资，这全得益于企业良好的公共关系。

●TVN抽其劲旅扬起“风帆”

    位于长江北岸TVN化纤股份有限公司，善于运用现代公关理论和技艺，为企业的发展服务，给企业的腾飞插上了翅膀。
    TVN公司是我国首次依靠国内外借款筹资建设经营的特大型企业。目前，已达到年产涤纶纤维和聚酯切片50万吨的生产能力，占全国化纤产量的1/3，涤纶产量的1/2。现有职工2万多人，1991年总产值达46亿元，上交国家利税7亿元。
    TVN公司的建设资金国家不拨款，全部靠借货筹集，这种特殊的管理体制和投资方式，使他们从一开始就靠自力更生，靠向多方求援过日子。比起国家投资办企业，他们确实吃了不少苦，但有一个好处：上至公司总经理、党委书记，下至每一个职工，从艰苦创业的实践中都培养出了强烈的公关意识，造就了一大批公关人才。
    在方圆10公里的“TVN城”里，不论是工厂区、生活区、管理区还是长江码头，到处桃红柳绿，清洁整齐，各种鼓舞士气、催人奋进的墙报、标语、题字等公关文字随处可见。“TVN人”个个春风满面，彬彬有礼。人们说：“TVN公司处处充满着公关气氛。”
    TVN公司的公关工作，原来是由总经理办公室统管的。后单独划出建立公关部，设有3科1室和北京、上海、南京3个办事处，还有一个时装表演队，专职公关人员共有80多人。这批人熟悉公司的情况，懂得公关理论，掌握公关技巧，许多人可以独挡一面开展工作。
    TVN公司的公关活动体现了“抽其劲旅，频更其阵”的中国古兵法的智慧。
    TVN公司公关的一个显著特点就是主要领导干部亲自抓公关，搞公关。公司的公关部由总经理直接分管，专职公关干部由总经理和公关部亲自挑选，严格把关。每年初公关部提出全年的公关计划，经公司党政领导讨论拍板，内外重大公关活动，总经理都要亲自出面，公关部具体承办，各有关部门密切配合。
    在公司公关部第二接待室里，面对江泽民总书记1991年10月陪同朝鲜国家主席金日成访问TVN公司的巨幅照片，公关部经理对记者们侃侃而谈，如数家珍般地介绍他们如何克服困难，求得事业飞跃发展的经历。他还介绍了党和国家的许多领导人以及海外要人多次视察、访问仪化公司的情景，谈他们如何做好接待工作的体会。他没有使用文字资料，一口气讲了半天，在场的记者们对公关部经理的“基本功”惊叹不已。
    TVN公司的专职公关人员都要经过严格训练，他们除了参加华东师大二年制在职培训班系统学习公关理论外，还要被送到兄弟单位和特区参加公关实务锻炼。
    有了公关人才就有了公关活动取得胜利的保证。1991年，江苏、安徽等省遇到了历史上罕见的特大洪涝灾害，公司总经理亲自带队，将350万元的救灾物资送往灾区，并在中央电视台的大型义演晚会上，向灾区同胞表示慰问。一年一度的中央有关部门座谈会、地方各界恳谈会、新闻单位联谊会，仪化公司的党政领导人都要亲自出面汇报工作、介绍经验，诚恳地征求意见。公司与社会各方面都保持着密切的联系，尤其与中央、省、市新闻单位的关系非常融洽，相互支持，交流信息。通过各种舆论和新闻媒体的宣传，使这个刚刚诞生的化纤公司声望日增。
    专职公关与全员公关相结合是公司公关的另一特点。公司公关部建立几年来，共接待各方宾客14万多人，正常的情况是每天都有几批。公司把公关部看作对外交往的窗口加以重点建设，专职公关人员是公司公关的主力军。在公司下属的8个专业公司、8个分厂和有接待任务的部门和岗位，都配有兼职的公关人员，各基层都有人分管公关工作，公司领导还号召全体职工人人学公关、懂公关，大家一齐动手搞公关。这就形成了以专职公关人员为骨干，专职与兼职相结合的公关格局。，在这种局势下，全体职工都知道企业需要公关，不搞公关企业寸步难行。因而都能自觉地把公关与事业的发展紧紧地联系在一起，形成最佳的企业公关形态，促进了企业兴旺。
    TVN公司内外公关一齐抓。一走进仪化公司厂区，你就能看到一幅醒目的标语：“领导心中有职工，职工心中有工厂。”这就是公司内部公关的指导思想。公关部每年都要策划几项大型的内部公关活动，如庆祝会、联欢会、新闻发布会等。凡是群众关心的事，都要及时让群众知道；凡是关系群众切身利益的事，只要能办到的，领导主动为群众去办。公司有自己的公园、影剧院、体育馆，还有电台、报纸、刊物，职工的业余文化生活丰富多采，领导和群众的关系融洽。美国某公司的老板在参观TVN公司时，对工厂门前的那幅标语很欣赏，请人翻译了过去贴到了自家公司的门前，TVN公司的总经理访问美国时，这位洋老板得意地说：“我把你们的经验学过来了。”
    TVN公司公关，坚持信誉第一，以诚待人。总经理经常把他的“两字经”挂在嘴边，一是“信”，讲信誉，守信用，不蒙人；二是“诚”，真诚，诚实，说到做到，不骗人。他们的各项活动都坚持讲真话，不讲空话，产品的宣传不讲过头话。公司各部门严把质量关，“信誉的好坏，首先看产品质量”，这是他们的信条。近年来，面对市场上的某些同类产品质次价廉的现状，有的用户也建议他们提供一些质低价廉的原料，被他们严肃拒绝。公司各级达成的共识是：产品质量是企业形象的基础，TVN公司是国家的重点企业，宁可断掉供应关系另辟销售渠道，也不能生产劣质的产品。
    良好的企业形象给企业带来了很高的声誉和很高的经济效益。有的企业向银行贷款要多方求人，而TVN公司借款，几个银行找上门，要借多少借多少，原因就在于他们守信用，“好借好还，再借不难。”前几年在纺织品市场疲软的情况下，TVN公司的产品销售一直很好。

●偷梁换柱以取得谈判成功

    在实际经商活动中，偷梁换柱之策，往往表现在两方面：一方面就是盗用名牌商标，以欺骗手段，生产制造假冒伪劣商品，以获取暴利。这种事例在目前我国的商品经营活动中还是经常发生的，如前一段市场上曾出现的假茅台酒、郎酒、汾酒；假云烟、红塔山烟以及晋江假药等等。当然这种投机经营，只能得势于一时一事，不可能也绝不会长久的。它无论是对生产者还是经营者都是不可取的。另一方面，则是反其意而用之，以变更自己的形象，在激烈的市场竞争中取胜。企业在生产初期，产品处于试制试销阶段，因而需要经常变更形象，待产品成熟定型后，再出现在消费者面前。变更的形式有：一是变更企业名称。当企业在消费者心目中信誉不佳时，往往采取改换企业名称策略，以重新树立新的企业形象；二是改变产品商标。即在产品初创，不知市场反馈如何时，采取不注册商标策略，以便在以后产品竞争力不强时，及时更新商标，等产品质量逐渐提高后，再注册商标。三是模仿名牌商标。如目前市场出现的从酒瓶包装式样到商标图案都与贵州茅台酒或四川郎酒相似的白酒等等，即是利用名牌商标推销自身产品的实例。但这种模仿应该是质量过硬、价格低廉，否则消费者就不会买第二次。
    偷梁换柱之策，在商务谈判中，还有其特殊作用。即根据谈判双方都急于了解对方底细的心理，使对手上当。如故意造成疏忽的假象，让对方得知自己的底细，或将假情况遗弃在对方容易发现的地方等等，给对手以假象，耗费其精力，以取得谈判的胜利。

    【赏析】

    梁，是房屋建筑中的水平方向的长条形承重构件，在木结构屋架中通常按前后方向架放在柱子上。柱，是建筑物中直立的起支撑作用的构件，在木结构屋架中，支撑横粱。
    梁和柱是建筑结构中最关键、最重要、最结实、作用最大、选料最精（通常要粗大结实直畅的木材）的部件。建筑物是否稳固，取决于梁和柱；梁软屋塌，柱折房垮。据《圣经》记载，以色列人的士师（军事首长兼裁判官）、大力士参孙力大无穷，曾徒手打死猛狮。非利士人为了打垮他，用美人大利拉勾引他，给他当情妇，探知他的力量来自头发，趁他沉睡时剃去了他的头发，把他捆缚起来。他沦为奴隶，受尽了折磨，但最后又获得了力量，在敌人的神殿里，两手各拖一柱，弄倒立柱，使神室倾覆，与敌人同归于尽。由此可见，梁柱关系到房屋的存亡。
    因为梁和柱在房屋建筑中起如此巨大的作用，梁和柱除了用来类比其他事物的关键与精华部件外，还经常用来比喻国家和社团里重要的、关键的、优秀的、起中坚作用的精英人物。如：国家的栋梁，栋梁之材，挑大梁的人物，单位的台柱子，人民解放军是国家的柱石，等等。
    “偷梁换柱”，作为一个比喻，指使用手段，暗中更换事物的关键部分，从而改变事物的性质和内部。


北极星书库-高谋-->商场三十六计-->第26计 “指桑骂槐”

第26计　“指桑骂槐”

一、原文和出处

    【古兵法原文】

    大凌小者，警以诱之。刚中而应，行险而顺。

    【原文今译】

    强者制服弱者，要用警告的办法来诱导他。主帅强刚居中间正位，便会有部属应和，行事艰险而不会有祸患。
    【出处译文】“指桑骂槐”原本是比喻，比喻指着张三骂李四。兵书《三十六计》将它演绎成间接训戒部下，以使其敬服的谋略。
    《金瓶梅词话》六十二回：“他每日那边指桑树骂槐树，百般称快；俺娘这屋里分明听见，有个不恼的？”
    《红楼梦》一十六回：“咱们家所有的这些管家奶奶，那一个是好缠的？错一点儿他们就笑话打趣，偏一点儿他们就指桑骂槐的抱怨。”

二、现代经商典型案例及赏析

    【案例】

●小职员痛斥主管冲破椎销禁区

    日本明治保险公司有个普普通通的推销员，名叫原一平。他身材短小，其貌不扬，25岁报考明治公司时，虽被录用，但主考官劈头丢下一句：“原一平，你不是干得了这种困难工作的人。”当时的原一平，屏住呼吸，目光注视着主考官，心头却在喊：“我偏要做给你看看。”他决计要报这一箭之仇，怀着有朝一日出人头地的信念，猛冲猛打地干了3年，创下了些业绩，总算在公司里站住了脚。
    然而，原一平并不因此满足，他构想了一个大胆而又破格的推销计划，找保险公司的董事长串田万藏，要一份介绍日本大企业高层次人员的“推荐函”，大幅度、高层次地推销保险业务。因为串田先生不仅是明治保险公司的董事长，还是三菱银行的总裁、三菱总公司的理事长，是整个三菱财团名副其实的最高首脑。通过他，原一平经手的保险业务不仅可以打入三菱的所有组织，而且还能打入与三菱相关的最具代表性的所有大企业。但原一平不知道保险公司早有被严格遵守的约定：凡从三菱来明治工作的高级人员，绝对不介绍保险客户，这理所当然地包括董事长串田。
    原一平为突破性的构想而坐立不安，他咬紧牙关，发誓要实现自己的推销计划。他信心十足地推开了公司主管推销业务的常务董事阿部先生的门，请求他代向串田董事长要一份“推荐函”。阿部听完了原一平的计划，默默地瞪着原一平不说话。原一平虽在公司工作了3年，但只是在照片上看见过阿部，头一次面对阿部那种逼人的目光，心里开始发毛，渐渐有些招架不住了。这时，阿部才缓缓地说出了公司的约定，回绝了原一平的请求。原一平却不肯打退堂鼓，问道：“常务董事，我能不能自己去找董事长，当面提出请求？”阿部的眼睛瞪得更大了，更长时间的沉默之后，只说了5个字：“姑且一试吧。”说罢，用挤出的难以言状的笑容，打发了原一平出门。
    等了几天，在接到约见通知后，原一平兴奋不已地来到三菱财团总部，抬头看见威严的三菱大厦，心头不由缩紧了。他好不容易通过传达室被带到会客厅，却被冷冷地丢在一旁。华贵的摆设，其厚无比的地毯，一坐下就像浮在半空的沙发，难熬的长时间等待，把原一平的兴奋劲耗去大半。他疲乏地倒在沙发里，迷迷糊糊地睡着了。不知过了多长时间，原一平的肩头被戳了几下，他愕然醒来，狼狈不堪地面对着董事长。串田大喝一声：“找我什么事？”还未清醒过来的原一平当即被吓得差点说不出话来，想了一会儿才支支唔唔地讲了自己的推销计划，刚说：“我想请您介绍……”就被串田截断：“什么？你以为我会介绍保险这玩意？”
    原一平来前曾想到过请求被拒绝，还准备了一套辩驳的话，但万万没有料到串田会轻蔑地把保险业务说成“这玩意”。他被激怒了，大声吼道：“你这混帐的家伙。”接着又向前跨了一步，串田连忙后退一步。“你刚才说保险这玩意，对不对？公司不是一向教育我们说：‘保险是正当事’吗？你还是公司的董事长吗？我这就回公司去，向全体同事传播你说的话。”原一平说完转身就走。
    一个无名的小职员竞敢顶撞、痛斥高高在上的董事长，使串田非常气愤，但对小职员话中“等着瞧”的潜台词又不能不认真思索。
    原一平走出三菱大厦，心里很不平静，他为自己的计划被拒绝又是气恼又是失望，坐在路边胡思乱想了好长时间，当他无可奈何地回到保险公司，向阿部说了事情的经过，刚要提出辞职，电话铃响了，是串田打来的，他告诉阿部刚才原一平对自己恶语相加，他非常生气，但原一平走后他再三深思。串田接着说：“保险公司以前的约定确实有偏差，原一平的计划是对的，我们也是保险公司的高级职员，理应为公司贡献一份力量，帮助扩展业务。我们还是参加保险吧。”
    放下电话，串田立即召开临时董事会。会上决定，凡三菱的有关企业必须把全部退休金投入明治公司，作为保险金。当晚原一平回到家就收到串田的约见信：“今天，你特地来找我，我却白活了那么大岁数，居然没有善待你，实在失礼之至。明天是假日，若不嫌麻烦，愿你能拨冗到舍下一趟。”
    第二天，串田不仅亲切会见，还为原一平特意定做好西装、衬衫、皮鞋。他说：“一个像样的推销员必须有像样的外表。”原一平的顶撞痛斥，不仅赢得了董事长的敬服，还获得了董事长日后充满善意的全面支援，他逐步实现了自己的宏伟计划：3年内创下了全日本第一的推销记录，到43岁后连续保持15年全国推销冠军，连续17年推销额达百万美元。1962年，他被日本政府特别授予“四等旭日小缓勋章”。获得这种荣誉在日本是少有的，连当时的日本总理大臣福田赳夫也羡慕不止，当众慨叹道：“身为总理大臣的我，只得过五等旭日小缓勋章。”
    本实例可谓指桑骂槐之计的典范，普普通通，其貌不扬的小职员原一平被激怒，痛斥公司董事长，使他再三深思改变约定，冲破禁区，由此，原一平实现了自己的宏大计划。

●说其长也道其短，更能收到意想不到的效果

    金无足赤，人无完人，任何事物都不是绝对的，都有其正反两个方面。同是给产品做广告，一个从正面给以赞美，一个既讲明优点，也讲明缺点。二者相比，后者反而更能打动顾客的心。
    1984年，一家期刊在北京报纸上做征订广告，它廖廖数语，朴实无华地介绍自己刊物的特点，还特意提到过去该刊也曾登过几篇不好的作品。这则广告以它独特的诚实无欺的作法，打动了读者的心弦。使这家期刊发行数量增加了几万份，同时也引起香港几家报纸的关注，他们说：“中国的广告风格，自然不能亦步亦趋仿效外国，而要建立起自己独特的风格。北京报纸所登某刊物征订广告，既说长也道短，实事求是的风格，不仅为期刊广告开了先河，甚至也可作为建立中国广告风格的一个基础吧。”无独有偶，国内有家暖气片厂是这样敬告用户的：“我厂生产的暖气片尽管以总分99．94的成绩被评为全国第一，但仍存在不少问题。主要缺点有：千分之0．2的螺旋精度没达到国际标准；千分之4的产品内膛清不净，请用户购买时，千万认真挑选，以免我们登门为您服务时耽误您的时间。”如此诚心诚意为顾客着想，如此对产品质量精益求精，如此对产品真实无欺，定能赢得顾客的厚爱。
    也有的广告一味吹嘘自己的产品什么“神奇的功效”、“誉满全球”、“芳颜永驻”、“国际口味”、“最高境界”、“超一流水平”，令人无法证实，尽管承诺很好，也不能使人相信，效果甚差。
    其实，说其长，也道其短的广告技巧，在我国古代就被运用。相传有一家酒店门口贴出招贴，上写：“本店以信誉担保，出售的完全是陈年好酒，绝不掺水。”另一家酒店的门口也贴出招贴：“敝店素来崇尚诚实，出售的一概是掺水10％的陈年老酒，如不愿掺水者，请预先声明，但饮后醉倒概与本店无涉。”让我们看看结果如何？前者说过了头，失去了顾客的信任；后者自认酒中掺水，又风趣地肯定掺水的必要，让顾客愿意上钩，酒店生意格外兴隆。
    物极必反，盈则必亏，如果你为产品做广告，不妨有意味地暴露某点不足，定会收到意想不到的效果。

●家丑外扬令人信服

    常言道：王婆卖瓜，自卖自夸。偏偏有的人花钱做广告不是为了买好，而是为了揭自家的短。1991年元旦前后，河南某商店先后花了1500元，在《开封日报》上做套红广告，登出一封顾客的批评信，请广大消费者协助监督全店职工。这可是件新鲜事，成了开封市大街小巷谈论的话题，人们纷纷赞许开封市五福商店敢于揭短，勇于改正错误的做法，对这家商店给予热情的支持和同情。一个月后，开封市五福商店取得了前所未有的效益。这一“捂”与一“揭”的作法，虽在一字之差，却使这家商店“柳暗花明又一村”。这是一家以经营四季应时糕点和传统风味食品而名扬开封的老字号，但是迸几年，人员不断更换，管理不善，服务质量日益下降，“老五福”面临垮台的厄运。经理面对这一局面，采取变压力为动力的作法，大胆登了批评的广告，激发了广大职工争优创先的积极性，使“老五福”重振雄风。
    日本一家广告公司为推销一新型手表做了这样一则广告：“这种手表走得不太准确，24小时会慢24秒，请君购时要深思。”如此真实的广告，无疑会令人信服并产生好感。

●干什么不吆喝什么效益更理想

    俗话说：干什么的吆喝什么。做买卖的吆喝自家的商品，从古到今是顺理成章的事。却有人来个反其道而行之，“干什么不吆喝什么”。
    兵马俑牌香油的广告上面用红字写上：“陕西省三原县西阳镇香油加工厂向长春市各界朋友问好！”下面用红字写出：“若有1瓶假，愿赔10瓶真。”左右两侧用文字或插图表明兵马俑牌香油纯度100%。
    美国德州仪器公司在我国一家报纸上登的广告标题是“鸣谢”两个大字，内容为“承蒙各界热烈支持，美国德州公司于今年4月4日至18日在北京举办的‘英语博士’语言学习机展销会，销售成绩十分理想。为保证货源供应充足，新货已空运抵京，并得下列4大百货商场鼎力合作，继续为顾客提供产品示范展销……”
    1992年春节在报纸上看到的一则广告更令人难忘，全文是“长城计算机今天不做广告，祝大家春节愉快！”

●体贴下属调动大家的积极性

    美国华人企业家、“国际联合电脑公司”主席兼行政总监王嘉廉，是一个深受广大雇员尊敬和信任的人物。他所主持的电脑公司，于1976年初创时，连同职员在内只有四个人，仅仅经过十几年，该公司现已成为在全世界27个国家拥有近8000名雇员的跨国公司，跃居世界电脑软件市场的第二位。1991年底，该公司资产总值23．07亿美元，本年度收益逾14亿美元，成了赫赫有名的大企业。
    王嘉廉的成功，除了他本人是个电脑设计专家，工作极其负责外，最重要的就是十分关心和体贴下属，为公司职员创造出最佳的环境和条件，使他们在毫无压力的愉快心境中工作。在设计新行政大楼时，他提出的第一个项目，就是要建立一个现代化托儿所中心，给孩子们创造一个优美、舒适、设备齐全的生活和学习环境，使职员毫无后顾之忧。
    国际联合电脑公司在职员的福利待遇方面更属上乘。不但兔费供应早餐，免费供应饮料，还在公司内提供免费的室内、室外运动场，里边的健身设备均属一流。此外还包括家庭医疗保险和托儿费津贴。在美国所有的私人企业中，王嘉廉先生创办的国际联合电脑公司职员的福利是最好的。
    在王嘉廉看来，公司是属于全体职员的。它的成功应归功于全体职员的共同努力，是大家智慧的结晶。因此，他总是从多方面关心和体贴职员。信任他们，让他们放手去干，努力调动大家的积极性。这样一来，职员始终保持高昂的热情和责任感，为公司负责，出主意，想办法，把自己的命运和前途同公司紧紧连在一起。正因为如此，王嘉廉在企业管理上，与那些家族式企业不同。国际联合电脑公司的大部分决策，不是由王嘉廉本人作出的，而是通过其完整的系统，由一班能干而忠心的职员直接作出的。他说，“联合电脑公司”是一个全球性商业服务机构，其各地的职员要直接与客户接触和交易，只有他们最了解市场信息，最了解客户需要，因此也必须由他们因各自不同的情况分别作出决定。这里一个最重要的前提是：必须体贴他们，信任他们，让他们放手工作。
    王嘉廉经营企业成功的秘诀，对于那些大小企业家们，对于那些行政领导部门应该有所启示，那就是：你要搞好一个企业，领导好一个地区、一个学校、一个工厂、一个商店，首先要关心本单位的群众。把人民群众的利益作为工作的出发点。体贴他们，信任他们，放手让他们去干。这样才能真正调动起大家的积极性，群策群力，方能成功。我们有些人，“长官”意识太浓，把我们党的群众路线的优良传统抛在一边，整天蹲在办公室，泡在会议上，置群众意见和疾苦于不顾，不问实际，闭门造车，今天一个方案，明天一个方案，硬套上级精神。这种只顾应付上级的做法，当然得不到群众的支持，企业也就难以成功。

●经营中的一大秘诀：管理中的人情味

    日本企业的经济效益一般都很高。职工为了公司的利益努力工作，拼命三郎屡见不鲜。日本企业成功的经验在于，他们注重善待员工，把对人的管理放在首位，其次才是对资本的管理。所有公司都十分重视劳资合作，不把劳资双方搞成僵化的对立关系，所以工作场所的效率很高。他们有六点做法值得借鉴。
    第一，努力建立一个平等的工作场所，工资差异尽可能缩小，福利和额外津贴比较平等，大家的关系都相处得比较和谐。第二，在一般情况下不愿解雇工人，使工人有较大的职业保障，不必为失业发愁。第三，在公司内提倡互相忠诚的精神，雇员以忠诚于公司的事业为自豪，很少发生雇员自动辞职的现象，保证了公司内部人员的相对稳定。第四，注重对下属职工的职业培训工作，由公司出钱送职工去上学，即使是很容易带到其他公司的技术，也毫不迟疑地加以培训，不惜花费钱财、精力和时间努力提高本单位职工的业务能力。反过来，雇员也会对公司的知遇之恩涌泉相报。据估计，日本职工每年平均约向公司提22条建议，只要合理，就会被公司迅速采纳。职工把公司看作自己的家，主动关心公司的工作。第五，注重把工人培养成多面手，而不是只会一种工作的劳动机械。第六，培养职工的参与意识。劳资双方经常就公司的重大决定举行正式的联席磋商，对公司发展的信息资料不向职工保密，很多工作是在集体的智慧下共同完成的。
    应该承认，日本公司的管理经验还是很有人情味的。资方不把工人简单地当作劳动力的出卖者，让他们积极参与公司的工作和重大决策，尊重他们的人格，在维护公司利益上劳资双方能够取得共识。所以尽管日本的企业付出很高的工资，但却能在国际市场上保持很强的竞争力。
    我国目前正在尝试劳动管理的制度化，在依据规章制度对职工进行“控制”的同时，也要注重管理的人情化。如果机械地被规章制度牵着鼻子走，不注意管理中的人情化，有时反而会使管理的功效大大降低。因为控制得太严，反控制的情绪就会猛涨，企业就很难取得经济效益了。人是企业中第一位的宝贵因素，因为钞票失去了可以赚回来，机器坏了可以换新的，但如果失去了职工的向心力，恐怕花再多的钱也买不回来。只有赢得人心，才能“士为知己者用”，企业才能取得经济效益，不仅企业管理要有人情味，在经商中不同样要有人情味吗？“买卖不成仁义在”就是经商中的一大秘诀。

●鼓励创业发挥人才专长

    一个经营好的企业，其下属部门都有一批有才干的主管人员，如何使这些人安心于本职工作，并长期保持一股工作的冲劲，这是企业管理和经营中的一个重要课题。为了解决这个问题，美国的一些大公司研究出不少方法，其中之一就是充分信任他们，不断鼓励和激发他们的创业精神，做到人尽其才。
    芝加哥凯悦饭店清洁部的经理亚利，他在该饭店任现职已两年多了，工作很出色，把清洁部管理得井井有条，但因苦于没有机会升任饭店总管，则欲寻他途，不久就在废弃物再生公司找到一份渴望发展的工作，然后回来向公司总管提出辞职意向报告。饭店副总裁基于爱才心理，为了饭店的经营，执意挽留他，力邀他主持一项减少旅馆垃圾的议案。亚利得到鼓励，精神振奋，积极查阅有关资料，调查了解决垃圾存放和外运的实际情况，精心研究设计出一套最佳方案，工作干得非常出色，为饭店做出了较大贡献，进一步博得了上司的赏识。饭店副总裁为了最大发挥亚利的才能，干脆开设了一家废弃物处理咨询公司，任命他为公司经理。由于受到鼓励和信任，由于专长和才能得到发挥，其创造精神大大增强了，安下心来为公司效力。
    鼓励创业，就是鼓励人才冒尖。实际上，在所有企业里，都有各种各样的专门人才，能否发挥他们的作用，关键看领导者是否善于识别并任用人才，这不单纯是个方法问题，实质上是个思想问题。我们某些企业个别领导人常常抱怨下属不安心工作，总想外流，就是不检讨一下为什么会出现这种情况，你想检讨吗？这些问题可供参考：（1）你单位有多少专门人才？（2）他们的才能发挥出来了吗？（3）有些人不安心在你单位工作，是何原因？（4）你信任他们吗？鼓励过他们吗？

●香港银行一流服务争取储户

    香港是一个繁忙的国际贸易口岸，大批的财货在这里集散，香港的银行自然格外繁忙了。为了体现香港人“时间就是金钱”的价值观念，减少顾客存取钱款所用的时间，香港各大银行，纷纷推出方便顾客的一流服务项目。
    一是在银行内普遍设立代书处。凡是不识字和不熟悉银行各种手续的客户，均可由代书处代为填写存储卡和各种单据，既解决了客户的困难，又避免了因单据填写错误所造成的不必要麻烦。此项服务一出台，即受到客户一致好评。
    二是在全港各街头和银行普遍安装了自动提款机，提供24小时的昼夜服务。自动提款机除了可为储户提供提取现金的服务外，还可以在任何一架提款机上对自己的帐户做查帐、转帐、存款业务，手续简捷。快速便利。自动提款机的服务网点密集，尤其是在繁忙的商业贸易区，顾客只要一卡在手，随用随取，不必提着巨额现款去购物，也不必担心现金丢失的问题。
    三是方便的自动转帐服务。任何人只要在银行中立一个户头，他所有的支出，像水电费、房费、孩子上学的学费、家庭的保险费等，都可以由银行代为转帐、付款，客户完全不用为缴纳各种费用而操心费神了。
    四是到银行办理业务时，改用一条龙排队法。香港的大银行，一般都有几十个窗口同时办理业务工作。由于客户很多，几乎每个窗口前都要排起小小的队伍，如果不巧你排的队伍前边有儿位要办的业务非常多，花费的时间很长，那么你就要比邻队的人排的时间长一些，常常是别的队伍中后来的人都办完手续走了，而你却还得耐心等待。为了保证先到的客户优先获得服务，银行的队伍一律改为一条龙队伍，依照先后顺序到窗口存取款，使得人人心情愉快，不必为排队的快慢而患得患失了。
    除了以上这些方便顾客的服务项目外，部分银行还派专人在门口迎候客户，及时提供各项业务指导，方便顾客。
    目前我们国内的银行也在想办法争取储户，除了在增加储蓄品种上做文章外，也应该学习香港的银行，在方便、敏捷、快速服务方面多动一番脑筋。

●吐故纳新适应潮流发展要求

    吐故纳新比喻事物的新陈代谢。经商活动中，也必须吐故纳新，时常地舍弃旧的经营方式和经营的产品，建立和发展新的经营方式和经营产品。这样才能跟上潮流的发展，不至于被甩掉。
    美国关键制药公司是第二次世界大战之后新成立的制药公司，该公司在改良旧产品方面表现非常杰出。美国制药行业的竞争是十分艰苦的。传统上，要想在这个行业里获得成功，必须投入大量的资金用于研究发展，又要在新药的实验和是否符合政府的安全规定上花费多年的时间，然后再将新药经由一大群实验人试用后交到医药专家手里鉴定。在这种高科技、严密管制的行业里，关键公司有一种名叫“哮达”的药品，在美国经常用来治疗哮喘病，是用茶硷制成的，而且已成为大众所熟知的药品。关键制药公司的创新之道就是提高这种药品的药效，使“哮达”进入血管后的疗效延长12个小时。由于药效优异，美国食品药物管理局特别颁奖表扬。关键制药公司延长药效的创新观念与技术，吸引了国际上许多大制药公司，纷纷与这家小公司签订了共同的研究发展各种产品的合同。硝化甘油是关键制药公司另外一个成功的例子。从1800年起，这种药就被用来治疗心绞痛，当病人突然觉得心脏刺痛时，便立即将这种药片放一片于舌底，在很短时间内这种疼痛就会消解。然而，关键制药公司利用硝化甘油制造了一种可以贴在胸部的绷带，这样治疗心绞痛的速度更快，并且提供了比药片更长久的稳定药效，以防止疼痛的再袭。虽然这是一种老药品，但却是一种全新疗法。1971年，关键制药公司遭遇困难，亏损达60万美元。杰哈瑞斯和他的伙伴物理学家菲利浦·弗罗斯特，共同接掌公司，就采取这种吐故纳新的做法，很快扭转了大局。关键制药公司认为，创新策略是一个必需的行动，不容选择。在公司没有钱的情况下，杰哈瑞斯所面临的选择，也就只有创新了。由于食品药物管理局要求任何药品不但不危害人体，并且必须确实有治病的效果。要达到这样的成效，不仅费力而且费钱。于是杰哈瑞斯就把目标放在那些已在销售而且确定安全及药效上没有问题的药品创新上，他取得了成功。到1984年，关键制药公司已成为年营业额15000万美元的企业。
    吐故纳新，重要的是在确定采纳新的方式、新的产品之后，对旧的方式、旧的产品就不要留恋，果断地予以舍弃，这也是适应潮流发展的要求。

●柯林南标新立异在竞争中占绝对优势

    经营之道，有时也必须标新立异。一种产品的产生，一个行业的形成，一个潮流的兴起，往往都是由标新立异而起，而标新立异者就是这个潮流的先导者，往往会以绝对的优势在这个潮流中获利。
    美国柯林奈特公司的创始人约翰·柯林南就是电脑软件行业中的标新立异者。1968年春天，柯林南在学过电脑软件之后，认为应该将自己所学回馈社会，于是他决定建立起一个新的事业。他对这个新事业的观念极为清晰。第一，他认为在像电脑软件这种知识密集的行业之中，人可以有特殊的贡献。因此，他认为他的新公司要尽全力吸引且留住那些能够创新的人才。第二，虽然在当时许多人习惯把电脑软件视为某种稀有的艺术品，可是柯林南却认为可以像一般商品大量制造，也就是说发展许多基本软件，以便在进行一项新工作时不必重复先前已熟悉的步骤。就是要发展电脑软件，使之成为使企业更有生产力的工具，而且不断进步。第三，柯林奈特公司设法从那些为自己需要而设计，但又不经营电脑软件的“尖端客户”那里，取得软件程序和设计，经过处理后再销售给企业，使两种价值合二为一得到实现。在确定了上述新奇但又现实的想法之后，柯林南就聚集了一群致力于美国软件行业的同事们，开始了他们的新事业。他们的第一项产品是名叫库尔普莱特的程序，很容易藉由电脑打出报表的程式。很不幸的是，这个程序并不吸引人，而这时公司在银行的存款只有500美元，两天之后又有8500美元的薪水必须交付，根本没有求援之处。于是柯林南就带着他那唯一的，而又不成功的产品到市场上重新定位。这一次他把程序改名为“EDP稽查员”，他不但获得了成功，并且发现并不是幕僚人员才使用电脑，内部和外界的稽查员除了他们所熟悉的簿记员、计算机和书面记录外，也得同样面对电脑、程序和磁带等。由此，柯林南开辟了一个新市场，就是对稽查员施行各种应用电脑的特殊训练和个别服务。这个EDP稽查员是柯林南首次在商业上获得的成功，为这个新成立的公司打下了发展的基础。之后，柯林南又进一步发展EDP软件，使一般的人员都能操作、存取和发挥电脑的全部功能。在资料库管理软件业务基本形成之后，柯林奈特公司就转向自行发展或向外取得软件，处理后，供应市场各种功能的软件，解决客户制造、销售、人事、财务等问题。柯林奈特公司的最大创新就是处理零散的软件，向客户提供所需的资料及分析结果。这种创新的确有效，从战略空军到杜邦公司，柯林奈特公司已拥有两万多个客户，使该公司销售量连年翻番。

    【赏析】

    “指桑骂槐”，是一种指甲骂乙的骂人术，情绪发泄术，旁敲侧击术。在环境、身份、礼节等多种因素的限制下，骂人者想骂某人，又不便直接骂，便另外找个对象来骂，让被骂者感到在挨骂，但没有被指名道姓，又不能站出来对着骂。
    民间有很多关于指桑骂槐的轶事。一位八十多岁的老翁，儿子、儿媳妇均五十多岁了，孙子们也在外读大学。暑假小孙子回家，儿子和儿媳妇十分高兴，宰鸡宰鸭，为儿子接风。席间，儿子和儿媳妇围着孙子转，这个为他夹鸡腿，那个为他夹鸭脯，把个老翁凉在一边。老翁便夹住一条鸡腿，放到自己儿子的碗中，说：“儿，吃吧。”儿子见状，对老翁说：“我都五十多了，还要你夹菜？”老翁笑笑，说：“你会心疼你的儿子，我就不能心疼我的儿子吗？”
    在传说与历史中，有很多指桑骂槐的高手，淳于髡，孟优，东方朔等，几乎把这个骂人术弄成了一门高雅的艺术。
    相形之下，作为三十六计之一的指桑骂槐，已经从高雅的艺术，演变为阴险的权术。它不再是一种指甲骂乙的文斗，而是一种杀甲儆乙、杀鸡儆猴、杀一儆百的武杀，而武杀之前，又预设某种圈套，引诱人家上刀口。操权者，借刀光血影来威慑部属，从而顺利地调遣部属。司马穰苴杀监军庄贾和杀齐景公使者的随从与驾车者，便是先设计好了圈套，让人跳进来，再行杀伐。这样的杀伐，固然吓住了三军，但不能不说，有些被杀者是无辜的，是牺牲品。管仲设计攻遂国，只不过是拿弱小的遂国来显自己的威风，但竟然打狗震主式地吓服了鲁国和其他国家。
    社会在不断变化，在当今这多元化的社会里，作为威慑术的指桑骂槐，不知还有没有儆百的威力？作为人际交往艺术的指桑骂槐却肯定还会给人们带来愉悦。
    在经商中，使用本计，对强大的一方来说，可以用警戒来震慑弱小的一方，以警诱之。对力量弱小的一方来说，也同样可用此道而反行之，采取强硬、实施果敢手段，能取得意想不到的经营效果。


北极星书库-高谋-->商场三十六计-->第27计 “假痴不癫”

第27计　“假痴不癫”

一、原文和出处

    【古兵法原文】

    宁伪作不知不为，不伪作假知妄为静不露机，云雷屯也。

    【原文今译】

    宁愿假装不知道而不采取行动，而不假装知道而轻举妄动。要沉着冷静，不露出真实动机，如同雷霆掩藏在云雷后面，不显露自己。

    【出处原文】

    ……自古诡道。存之则余诡不复增矣，废之则使贪使愚之术从何而使哉？

    【出处今译】

    ……（这些都是）自古以来的诡道。只有保存它，剩下的诡诈之道就不会再增多了，若废弃不用它们，那些使人贪财使人愚昧的方法又从哪里施行呢？

二、现代经商典型案例及赏析

    【案例】

●商品包退换生意做满店

    “退换”只不过会给售货员带来点小麻烦，却得到了顾客的信赖，这是很大的收获，必定会有助于销售别的商品。
    有一位男职员，年底到商店为单位买奖品，顺便给小孩买了衣服，回家后才发现妻子也给小孩买了衣服，比他买的好看多了，第二天他到商店退货，可是商店说什么也不退，惹得这位男顾客很生气，他对周围的人说：“我再也不去那家服务不好的商店买东西了。”
    有位古人，在商人“八训”中曾经写道：“当顾客买的东西不随心意来退货时，应比卖货时更客气地对待。”这话颇有道理，因为常有的售货员对买东西的顾客态度很好，一见退货就不高兴；再说顾客买了不称心的东西心里也不痛快，如果顾客退货时，售货员比卖货时服务态度还好，顾客会感谢你，也定会提高本店的声望。
    在商店里常看到柜台上边挂着这样的牌子：“削价商品概不退换”，这种告示完全是多余的。如果这些商品因此都卖不出去又会怎样呢？那不只是退回一部分的问题，而是全部成为滞销品，变成沉重的负担。应该鼓励退货，为了使买主买着放心，卖主卖着自信，商店应该做到保退保换。
    什么样的能退，什么样的不能退，商店应有明确的规定。在卖出的商品中，用过的，开口开盖的，弄脏的，就不能退换。售货员在谢绝退换时，要和颜悦色，客客气气，讲明理由。
    售货员在决定该不该退换时，首先应搞清楚顾客为什么要退换。顾客要求退换一般有以下4种情况：
    1．商品是残次品或被弄脏穿过的。这种情况责任显然在店方，应给顾客陪礼道歉和退换，同时内部还应查明原因，以便改进工作。
    2．买走后觉得不称心，像尺寸不合适或颜色不随心意。这种情况责任在顾客，怨他挑选商品时不细心，即使这样，也不要责怪顾客，应痛痛快快地给退换。
    3．售货员介绍商品言过其实，强行推销。这种情况责任在店方，商店应好好检查一下指导思想和平时的经营方针，对职工进行优质服务教育。
    4．顾客一时心血来潮不想要了，没有充足的退换理由。这种情况，按理论应不予退换。但若没有用过，不碍出售，还是痛痛快快退换为好。

●需求各不同服务要适应

    俗话说，百人吃百味。每个人的性格不同，购买商品时的方法也不一样。有习惯购买型，冲动购买型的，也有计划购买型的。这就要求售货员根据每个人买东西的方法接待顾客，使其心满意足，达到销售商品的目的。
    对购买习惯型物品的顾客，如香烟、食品、日用品等价格比较低的商品，售货员应做到服务迅速，要记住常来顾客的面容和常买的东西。在这里对待习惯型购买的顾客最关键的是取货和算帐要快，切莫让顾客等的时间长。
    对购买冲动型物品的顾客，如购买领带、提包、毛衣、床单、围巾等商品的顾客，售货员就需要讲究接待艺术，看你能否紧紧抓住顾客的心理，在这方面最关键的是售货员嘴和手要跟得上去。有一家商店，根据买衬衣的顾客多半是妇女的特点，售货员对一件衬衣的特点强调说：“这种衬衣用洗衣机洗扣子掉不了。”不大一会就卖了几十件。
    计划型物品多半是指高档货，如金戒指、自行车、电视机、缝纫机、汽车等贵重商品，购买这类物品的顾客需要有一定的计划，由于购买时花钱较多，顾客要多转几家商店看一看。因此，经销高档商品的商店，明知顾客不买，也应该热情地介绍，当他要卖时，会径直而来。
    男女顾客和小孩与老人接待的方法也不一样。
    男人买东西，多半是应付差遣，买什么目的不明确，买了就走，这在中年以上男人居多。
    妇女买东西，一般都爱看中就买，因此，接待女顾客时气氛应热烈，多讲商品使用效用和购买这种商品的好处。
    年轻的姑娘、小伙子买东西，一般心目中都有样板，如自己喜爱的歌手、演员穿的、用的。在和青年顾客对话时，应尽量了解他们心目中的样板是什么。
    对待老年顾客要慎重，最好不要向他们推荐刚流行的商品，也不要讲时髦话。如对年青人应这样介绍：“这是今年刚时兴的花色式样。”对上年纪的人应这样介绍：“这是目前普遍流行的式样，很多人都爱买。”
    接待小孩应该使用小孩话，向孩子介绍商品，应注意符合孩子的要求。

●兄弟相煎街头旁观众如蒙童受欺

    美国的服装商德鲁比克兄弟二人开了一家服装店，他们的服务十分热情。每天，哥哥都站在服装店的门口，向行人推销。但是，这兄弟二人都有些“聋”，经常听错话。
    经常是，两兄弟中的一个，热情地把顾客拉到店中，反复介绍某件衣服是如何地物美价廉，穿上后又是如何地得体和漂亮。经过这样劝说一番之后，顾客总会无可奈何他说：“这衣服多少钱？”
    “耳聋”的大德鲁比克先生把手放在耳朵上问道：“你说什么？”
    顾客又高声问一遍：“这衣服多少钱？”
    “噢，你问多少钱呀，等我问一下老板。十分抱歉，我的耳朵不好。”他转过身去向那边的弟弟大声喊道：“喂，这套全毛的衣服卖多少钱？”
    小德鲁比克站起身来，看了顾客一眼，又看了看服装，然后说：“那套嘛，72美元。”
    “多少？”
    “72美元。”老板高喊道。
    他回过身来，微笑着向顾客说：“先生，42美元一套。”
    顾客一听，随即赶紧掏钱买下了这套便宜的衣服，溜之大吉。
    其实，德鲁比克兄弟两人的耳朵一点也不聋，而是借“聋”给想占小便宜的人造成一种错觉来促销。事实上，这两兄弟采用此种方法经营得非常成功，赚了不少钱，供着他们的三个孩子上大学。
    还有一个类似的实例同样发生在美国。
    在美国西部的某城，有两家专卖廉价商品的商店，一家名叫美国廉价商店，而另一家则称纽约廉价商店。这两家的店面相邻，但店主却是死对头。长期以来，一直就各自商店的销售进行着激烈的“战斗”。
    一天，纽约廉价商店的橱窗中挂出一幅广告，上书：出售亚麻布被单，瑕微疵小，价格低廉，每床售价6．50美元。
    居民们看到这则消息，纷纷奔走相告，趋之若骛。但同往常一样，没过多久，隔壁美国廉价商店的橱窗里赫然出现了这样一则广告：我店的被单与隔壁的相比，犹如罗密欧与朱利叶的亲密关系一样，注意价格：每床5．95美元。
    这样一来，拥向纽约廉价商店的人们看到隔壁卖的比这里更便宜，马上放弃了这里的交易，转而拥向另一家美国廉价商店，一齐挤进店内，只消片刻，被单就被蜂拥而至的人们抢买一空。
    像这样的竞争在这两家商店之间可以说从未间断过。忽而东风压倒西风，忽而西风压倒东风，无尽无休。而当地的居民也总在盼望他们之间的竞争。因为他们的竞争会给人们带来好运气，可以用很少的钱就买到十分“便宜”的商品。
    除了利用广告相互压价竞争外，两家商店的老板还常常站在各自的商店门口，相互指责、对骂，甚至拳脚相加，场面十分激烈，但最终总有一方败下阵来，才能停止这场残酷的“战斗”。这时等待已久的市民们则好比在比赛场上听到起跑令一般拥向胜利一方的商店，将店内的商品一抢而空，不论能买到什么样的商品，他们都感到很惬意。
    就这样，两家商店的矛盾在当地最为著名、最为紧张，也最为持久。而附近的居民却从中获得了巨大的利益，买到了各种物美价廉的商品。他们总在盼望着两家商店的“战斗”再起，好使自己从中获益。这已经成了他们生活中不可缺少的一部分。
    一晃，几十年过去了，两家商店的主人也老了。突然有一天，美国廉价商店的老板失踪了，铺面上了锁。大家再也看不到他们相互竞争的精彩场面了，感到很茫然，心里好像缺点什么。每一天，都在盼望出现奇迹：铺面又开张了，两家店主人开始“战斗”，但奇迹没有出现。
    过了一段时间，纽约廉价商店的老板也将自己的商店拍卖了，随后也搬走了。从此，附近的居民再也没有见到过这两个带给他们刺激和利益的怪人。
    终于有一天，商店的新主人前来清理财产时，发现了一桩令人费解的事情：两家商店间有一条秘密通道相连；在楼上，还有一道门连接两家老板的卧室。
    这是怎么回事？大家都有些惊讶，猜不透昔日“仇敌”的卧室为什么会相通。
    经过调查得出了一个让人哗然的结果：这两个死敌，原来竟是一对亲兄弟，他们平时的咒骂、威胁、互相攻击，都是人为地扮演的。所有的“战斗”都是骗局。因为在他们两个人的“战斗”中，不论哪一方胜利了，只不过是由胜利一方把失败一方的货物一齐卖掉罢了。
    几十年来，他们利用了人们的求廉心理，通过不问断的“战斗”蒙蔽了当地的消费者。

    【赏析】

    “假痴不癫”之计，用于商业经营之中常常是经营者为了掩盖自己的企图，常以假痴来迷惑众人，宁可有为示无为，聪明装糊涂，不可无为示有为，糊涂装聪明。具体表现在以下两方面：
    一是能而言之不能，迫使对手让步。这是假痴不癫在商务谈判中经常采用之计。例如有一个人想以2万美元的价格卖一辆汽车，他向买主们发出信息。许多人前来看货，其中一位愿以1．85万美元的价格购买，并可预付300元定金，卖主接受了。于是他不再考虑其他买主，可一连等了数天后，买主才来，很遗憾地说明，由于家人的不同意，实在无法买车。同时他还提到他已经调查和比较过一般车价，这辆车实际价值只值1．4万美元，何况……，卖主当然非常生气，因为他已拒绝其他买主，接着他开始怀疑自己，也许市面上价格确如对方所说。此时他不愿再和其他买主接触，最后一定会以少于1·85万元的价格成交。表面看来这个买主很痴，他不能最后决定价格。而这正是以能而示之不能换取同情的手段。他用假出价消除了同行的竞争，取得了购买权。之后才正式讨价还价。
    对付此种计谋的办法是：（1）要求对方预付大笔的定金，使他不能轻易反悔。（2）先提出截止日期，逾期不候。（3）查询买主历史和为人，警惕有前科者。（4）对于条件过于优厚的待遇，要警惕。（5）交易正式完成前，不要丢掉其他买主的名字、地址。
    二是知而示之不知，诱使对方上当。如我国某钢铁公司厂址选择出现的地基问题，一开始国外有关企业和公司事先是知道的，但他们假作痴呆，不提醒我们注意。因为选址的失误乃是他们有关策略的成功。为了坚固地基，我们只好买人家积压待销的钢材，一根一根往沙窝里的打。对这些外国商人的假痴不癫的把戏，必须引起足够认识。


北极星书库-高谋-->商场三十六计-->第28计 “上屋抽梯”

第28计　“上屋抽梯”

一、原文和出处

    【古兵法原文】

    假之以便，唆之使前，断其援应，陷之死地。遇毒，位不当也。

    【原文今译】

    故意（露出破绽以）使敌人觉得方便（进攻我方），引诱它深入我方，然后截断它的后援和接应，使其陷入绝境。（敌人抢腊肉而）中毒，便会失去原有的地盘。

    【出处原文】

    帅与之期，如登高而去其梯。《孙子·九地篇》。

    【出处今译】

    将帅向军队布置作战任务，要像使其登高而去掉梯子一样，使军队有进无退。

二、现代经商典型案例及赏析

    【案例】

●农民企业家入股市建公司

    张董事长和其助手来到大理石厂调查参观，在该厂王经理的陪同下，他们参观了这个农民企业家的大理石厂，他们经过反复观察、分析，认为该大理石厂虽然不能直接生产出替代进口的大理石，但该厂生产大理石的原材料质地优良，如果采用先进的技术和方法，是能够生产出他们建筑所需要的大理石的。张董事长建议该厂购进生产这种大理石的机器设备，王经理欣然接受了这个建议，很快购进了这批生产大理石的机器设备。
    不出他们所料，更换后的机器设备加工出来的大理石果然能够替代从意大利进口的大理石，双方都特别高兴，该建筑公司决定，该厂生产的大理石建筑公司全部购买。显然，这对刚来城里闯天下不到一年的王经理来说，无疑更是一件大好事，该厂找到了一个长期的大客户，这对双方都是有利的。
    双方决定近日就有关问题进行谈判。谈判前夕，建筑公司公关部长给董事长提出建议，要求谈判时将价格压低一些，那本公司的建筑成本将大大降低，而且，经分析，大理石加工厂会同意的，因为这么大的买主他们哪里去找呢？在建筑公司看来，大理石加工厂的这个农民企业家好象在他们的掌握之中，这些农民刚进城，知识不多，又不懂如何做生意，所以可以任意提出条件，甚至不用谈判，只由建筑公司单方决定也无妨。
    就大理石加工厂而言，加工厂王经理家乡有的是石头，而这些石头都是生产大理石的好材料。该大理石加工厂将本村几家加工厂都买下来了。这样，在附近，就只有王经理的加工厂能够生产出该建筑公司所需的大理石。
    谈判时间到了，在谈判桌上，建筑公司首先提出大理石的价格问题，很显然，价格较低。加工厂王经理说：“完全依贵公司的建议。”谈判似乎利于建筑公司，建筑公司董事长心中正暗自高兴，以为谈判已成定局，价格决定了，其它问题似乎都好解决了。但此时，加工厂王经理突然说：“价格依你方，但我厂有一个要求不知你们能否同意？”董事长说：“有何要求，请提出来。”王经理说：“我厂想入股贵公司。”张董事长听后吃惊地睁大眼睛，他没想到这个老农民会提出这样的要求，他说：“你们入股我们公司？你们有多少资金？你们有什么资格？乡巴佬！”这种居高临下的谈判，确实让人无法忍受，可农民企业家王经理没有动怒，他说：“人股贵公司是我们出售大理石的唯一条件，否则，大理石我们一块不卖。”建筑公司听后很生气，第一次谈判就这样结束了，双方未达成协议。
    但建筑公司如果不购买该厂的大理石，还要购买进口的高价大理石，这样，建筑公司被逼得进退维谷，没有退路，只好第二次与大理石加工厂进行谈判，大理石加工厂再次提出入股市建筑公司的条件。为了不再进口高价大理石，降低建筑成本，建筑公司别无选择，只好同意了加工厂的条件，双方达成了协议。大理石加工厂入股市建筑公司，市建筑公司也以较低价格购到国内可替代进口的大理石。
    此例中，大理石厂王经理首先听从建筑公司的建议，更新了设备，果然生产出建筑公司在国内寻找的可替代进口的大理石，建筑公司决定购买。谈判时，大理石厂首先同意了建筑公司提出的低价格，在建筑公司看来，谈判似乎已成定局，大功告成。可大理石厂突然提出入股市建筑公司的条件。建筑公司好不容易在国内寻找到低价可替代进口的大理石，如果拒绝其条件，就只有还从国外进口高价大理石，这样，大理石厂王经理将建筑公司逼到无退路的境地，使其就范，大理石加工厂这个农民企业巧妙地入股到建筑公司。

●走进世界名牌的“深圳中华”

    深圳中华自行车（集团）股份有限公司（CBC）是一家由中、港、美三方合资的多元化集团公司。“中华人”一直以“追求卓越，采用先进适用的科学技术和严谨高效模式，开发员工智能，拓展海外市场，发挥集团优势，从而促进中国自行车工业的发展，建成世界一流水平的现代企业。”作为公司向多元化、集团化、国际化发展的宗旨，全体员工同心协力，争创一流，他们生产的产品，出口创汇占全国自行车出口总创汇的2/3，成为目前世界最大自行车出口制造厂家，荣获“全国最大100家机电出口生产企业”第一名，“1990，1991年度全国十大最佳合资企业”第一二名，连续两届“深圳市经济效益十佳企业”第一名。
    卓越的“价值观体系”
    “中华人”的成功秘诀之一，就是他们从实际出发，努力建设优秀的CBC企业文化，形成了“中华人”的价值观体系，并将这些企业的精神理念化作为中华人自觉的行动指南。
    中华自行车的价值观体系表现为：
    1．卓越观。要时刻激励自己，承担最现实的挑战。不断寻找与海外市场竞争的差距，比较竞争对手各方面的实力。没有可能每个项目都站在这个行列的最高水平上，但重要的项目绝不落后。追求卓越，以个人的尊严的价值创造世界一流的企业。
    2．职责观。“中华人”的理想是要把CBC办成具有时代水平的现代化企业，不能把在CBC工作当作是找到一份职业，而必须自我认识任务的重要性，对CBC来讲，任何一个职务产生的绩效都足以影响公司前途。
    3．绩效观。（1）CBC的绩效中，哪一部分是真正由你构成的？你做到了没有？（2）不要认为你已经在疲劳地工作，如果没有效果，你的疲劳并不能弥补业务上的损失。（3）不要强调你或你的部门有多么大的能力、功能，凡是与计划时间脱期的业务，CBC给你的评价是负面的。
    4．品质观。面对西方消费商品过剩的激烈市场竞争，品质粗劣的产品根本没有一席之地，全良品才是可靠的产品，产品品质是人员工作素质的体现，因此CBC所追求的是以“人”为中心的整体工作品质、绩效品质和“敬业”品质等全面的品质水平。
    5．善于支配体力和从实践中获得改革与创新的启发，是CBc员工应领会的要诀。努力不懈地挖掘智能和创意，去推动和促进企业的生命力。
    6．实务观。CBC对人才的优劣判断是以业务实绩为准则的，所注重的是人员参与实务的业绩考核，用业务成果来解释人员的素质和潜力。
    卓越的“中华”群体
    深圳中华自行车（CBC）公司领导层，在导入CI过程中，十分重视全员培训。他们认为，培育一支具有较好精神素质、管理素质和技术素质、具有现代观念的一流员工队伍，是企业在激烈的市场竞争中长胜不衰的基本条件。因此，公司将全员培训看作企业文化建设的重要一环，通过培训来培养现代人生观和企业价值观，使员工认同企业精神和经营理念，培养员工的工作事业心、责任心、荣誉感和成就感，塑造全员追求卓越的“中华”群体。
    CBC的培训方针与任务是针对企业的实际目标制定的，他们不仅仅限于知识、技术的教育，在注重业务培训的同时，更侧重干将培训教育作为沟通企业理念、认同CBC管理内涵的有效途径，不断传授给员工一些适应市场经济的现代企业思想观念，如竞争观念、效率观念、品质观念、创新观念等。在培训过程中，他们采用双向式教学方式，针对公司生产管理中的一些问题，以研讨会、辩论会、演讲会等多种方式，强化人员挑战意识，找寻实施改善办法，使培训成为提升人员素质增强企业实力的手段。
    1990年，公司成立培训中心，开始实施全员系统培训制度，并不惜重金从台湾、日本、香港等地聘请管理顾问和技术顾问，不断吸取海外先进管理观念与制度。目前，公司已形成、制定了一套完整的不同层次的员工培训体系和制度。如新员工踏入CBC，首先要接受两个月左右的职前培训。工作两三年后，又要进行强化在职培训。针对不同管理原则，他们还分别根据实际需要进行督导人员TWI培训和中层管理人员MTP培训。CBC领导层十分重视对中层预备队伍的培训，在国内培训的基础上，有计划地选送他们到国外进修学习和参观考察，提高他们的整体素质。中层干部对公司的经营理念和现代管理观念有较深的了解，这对于企业精神在员工中的传播和培育起了重要作用。这一归属感和成就感较强的群体，已成为CBC企业文化建设的中坚力量。
    1990年底，CBC兴建了龙华二厂，为了实现企业的战略目标，CBC对员工进行了更严格、更全面的培训。他们实施新员工的系统职前培训。总体分为：第一阶段，生活礼仪与精神风貌训练；第二阶段，企业管理公共课程培训；第三阶段，上岗前技术操作训练。他们以一流员工的标准，从督查新员工不要在饭堂桌上掉一粒饭，被褥放整齐这些细节开始，对新员工在企业内生活、工作言行的每一个细节都提出了明确规定与要求，以培养员工良好的作风与精神风貌。为此，公司特别聘请深圳市警备区武警战士协助实施正规体能训练。培训中，他们对新学员实施全天候强化训练与管理，每天7时晨起，统一做早操，并集体诵读CBC经营理念与CBC精神，激发员工对企业的坚定信念与工作热情。目前，在二厂已实施的日常管理方式有：（1）员工早操与精神诵读；（2）各部门早会制度；（3）全厂员工周会等。通过这些仪式，确保管理有效沟通，及时使上情下达，不断激励员工士气，形成CBC良好的企业文化氛围。业务技能培训和观念培训相结合，塑造了一支既有现代化思想观念，又有现代化知识技能的适应企业发展目标的职工队伍，提高了劳动生产率，促进了企业发展。企业8年来，共设计、生产出6000多种款式的自行车，平均每2天更换1种车型，每天开发2个以上新品种，每5分钟变换一种色彩。CBC在1990年以1500万美元收购了美国自行车制造销售业第二大户WSI公司，使“中华”自行车在北美销量达到其产量的30％；CBC通过参股澳大利亚一家销售公司，使大洋洲的销量占其产量的15％；CBC还与法国一家大公司建立起密切的业务关系，利用其在西欧各国公司推售出CBC50％的产品。他们在开拓国际市场的同时，还在北京、上海等20个大中城市建立了经销公司，形成全国销售网络。CBC的企业形象在国内外赢得了良好的商誉和丰厚的附加价值以及民族的尊严，不能不归因于企业注重全员素质的提高，通过深入的企业内部教育来树立企业形象的明智之举。
    走向世界的名牌战略
    与许多成功的企业相类似，CBC也是从创造名牌产品入手，在公众心目中构筑自己的形象。CBC一经创立，就把自己的市场定位很高，目标是发达国家的中高层消费者。9年来，CBC坚持多品种、小批量的生产经营方针，共开发设计了郊游车、山地车、赛车、童车、健身车、高级铝合金车等6大系列8000多个品种。公司平均每天开发出5个新品种，每分钟换一种颜色，每秒中就生产出一辆高档车。1993年，在北京国际博览会上，该集团推出的系列产品，轰动京华，被誉为“中国车王”，“大名产品、鼎鼎有名”。CBC藉名牌的塑造使企业形象更加深入人心。
    中华集团根据企业产品的特性，逐步确立一种趋向，将企业的形象与运动联结起来，通过参与、支持体育赛事，确立自身充满朝气、跃动活力的新形象。从1989年起，CBC每年都组队参加国际山地车锦标赛。届时，队员着有CBC标志的专用服，骑CBC生产的赛车参赛，将“中华”风采尽现于世界各地的体育爱好者。CBC为声援1993年北京申办奥运会而策划的“奥运希望之火”中华自行车祖国南北万里行的活动，是中国体育史上的一次壮举。声援车队带着“传播奥运情，点燃奥运火”的心愿，历时春、夏、秋3个季节，行程近一万里，穿越了祖国南北大地。在弘扬奥运精神、展示民族形象的同时，也在公众心目中树立了优秀的企业形象。
    目前，中华集团公司策划一本《CI规范手册》，今后将以此作为公司企业形象的权威性蓝本，贯彻实施，积累自己的无形资产。
    现在，中华集团公司的企业形象在国内外赢得了良好的商誉和丰厚的附加价值，以及民族的尊严，这些都归因于企业适时导人CI来树立企业形象的明智之举。

●慢中求成稳中求胜，欲速则不达

    欲速则不达在洽谈业务中主要表现在3个方面：一是，急于求成，过早地向对方透露自己谈判所要达到的目的，让对方抓住主动权；二是，求成心切的同时，急躁、紧张随之而来，结果该说的没说，该做的事忘了，形成受控于人的局面，待冷静下以后，追悔莫及；三是急于承诺，一着情况有变，出尔反尔，损坏自己的信誉。
    日本人在洽谈业务时深知“欲速则不达”的道理，他们的“慢”功可谓做到家了。据说和我国一家企业谈引进机械设备的项目，拖了5年才达成协议。似乎“不见棺材不落泪”，“不见兔子不撤鹰”才感到稳妥，不到最后节骨眼上决不吐口。有一次日本的一个公司到美国与一家公司进行贸易谈判，美国素有“速战速决”的美称，谈判一开始，美方代表发起强烈的攻势，想逼使日方迅速成交。而日本善于搞“蘑菇战”，谈判期间，一言不发，埋头记录，然后返回日本，六星期后，日方派另一批代表来美国进行第二次谈判，这些日本人似乎不知道前一轮谈判的内容，只好从头开始，美方照旧滔滔不绝，日方故技重演，带着记录又走了，以后几次谈判日方都是如法炮制，两年过去了，日方毫无表示，美方不得不认为合作无望，哪知日方的决策代表团突然来到美国，作出决策，弄得美方措手不及，十分被动。可见美国靠“速战速决”，欲先发制人，“欲速则不达”，实则处于被动地位，日本以“蘑菇战”拖垮对方，控制了整个洽谈的大权，结果慢中求成，稳中求胜。

●航空公司以退为进后发制人

    美国一家经营新型剃须刀公司的原先所属的母公司曾答应客户在电视、电台上通过广告为新剃须刀大力促销，这家公司被另一公司买下后，由于当时外界，特别是审查广告的机构，对剃须刀是否是医疗用品争论不休，这时总公司取消广告活动，为此客户声明：“退回这些剃须刀”。收回剃须刀，对一个刚刚收买来的弱不经风的公司来说，无异是沉重打击，意味着危害到公司贷款合约，被银行抽回资金；不收回剃须刀，则与客户建立的关系将毁于一旦。在进退两难之际，总公司为了不失掉最大潜在客户，只好采取“退”的决策，同意收回剃须刀，同时积极与银行交涉，力争把损失减到最低限度。按正常发展速度估计，同意退回后，还须经过大致两个月的文书往返，到那时回来的退货已经少了很多，再加上退货之后，还有一个月才需要退还货款，到3个月后，公司一切都已走了正轨，有能力吸收这些损失，结果一切如预料的那样。3年后，公司业务蒸蒸日上，良好的信誉使这家客户占公司业务50％，而不是当初的20％。这就是退一步虽失小利，终获大利。这里“以退为进”的要领在于“不计当前利益，着重长远利益，吃小亏、占大便宜。所有的退却都是为了将来更大的发展做铺垫。”
    “以退为进”还表现在，先让一步，后发制人。如美国一家大航空公司要建航空站，要求电力公司优惠电价，遭到拒绝，使谈判陷入僵局，航空公司佯装退却，放弃电价要求，声称自己建发电厂。这一招果然奏效。对电力公司来说失去供电机会，就意味着失去赚一大笔钱的机会。电力公司慌忙请人从中说情，表示愿意以优惠的价格供电，航空公司乘胜追击，一再降价，电力公司只好同意。航空公司先退一步，后迸两步，变被动为主动。这就是“以退为进”技巧在谈判中的应用。

    【赏析】

    “上屋抽梯”是一种诱逼计。做法是：第一步制造某种使敌方觉得有机可乘的局面（置梯与示梯）；第二步引诱敌方做某事或进入某种境地（上屋）；第三步是截断其退路，使其陷于绝境（抽梯）；最后一步是逼迫敌方按我方的意志行动，或予敌方以致命的打击。
    当我方发现敌人在扩张势力，并且在筹划击垮或吞并我方时，我方可以用上屋抽梯这一计谋来保全自己，更可以用它掇过来击垮或兼并敌方的力量。
    制造某种假象，让敌方觉得大好时机到了，着手行动。假象中掩盖圈套，如果敌方果真采取行动，一定会落入圈套，走向失败。
    为了使敌方进入圈套，我方要设法进行引诱。引诱，即投放诱饵；投饵要准确有效，就要知敌性识敌情，有的放饵，这和钓鱼一样。钓鱼，要知道什么鱼爱什么食料；在下钩之前，往往要考虑决定钓什么鱼投什么饵。草鱼爱草，下草饵；青鱼爱田螺，下田螺肉；鲫鱼爱蚯蚓，下蚯蚓……诱敌，要知道敌人爱什么，要考虑诱投什么饵。生性贪婪的敌人，以财货为诱饵；放荡好淫的敌人，以美色为诱饵；好大喜功的敌人，以我弱易战为诱饵；贪功图名的敌人，以权力为诱饵……总之是投其所好，才能诱其上钩。苻坚、齐庄公等人都上了钩，连大智大慧的诸葛亮都上当受骗，在无梯下楼的困境中回答了刘琦的问题。
    上屋抽梯，还可以和别的计连用，如抽梯之后，关门捉贼，计谋的妙处在于灵活运用。
    现代经商赚钱活动中，上屋抽梯就是给对手以便利，故露破绽，引诱利用，使对手陷入我预设的经营圈套，对合作伙伴，可提供方便，诱其向前，不断断其援助；对竞争对手，根据其对自己的利弊关系的程度分别对待，以达到发展自己的企业。


北极星书库-高谋-->商场三十六计-->第29计 “树上开花”

第29计　“树上开花”

    一、原文和处出

    【古兵法原文】

    借局布势，力小势大。鸿渐于陆，其羽可用为仪也。

    【原文今译】

    树上开花，是由“铁树开花”转化而来，原意为不可能开花的树竟然开起花来了，比喻极难实现的事情。兵书《三十六计》上把它作为制造声势以慑服敌人的一种计谋。铁树也开了花，变不可能为可能，所以能够制服敌人。

二、现代经商典型案例及赏析

    【案例】

●名人效应“505”大神功，神功诱人

    咸阳505保健品厂之所以要在厂名中加上“505”，是因为这家工厂以生产“505”神功元气袋为主；“505”之所以被称为社会大现象，是因为在国内外，很少有能像“505”神功元气袋那样的能够防治多种疾病，并在短期内就引起举国关注的中医药学成果。
    “505”引发了系列性“名人效应”，取得了空前的宣传效果，这不容置疑，但是，如果说“505”专在“名人效应”上大做文章，那就错了，“505”的对象是全民性的，服务指向全民。“505”保健品厂曾经在杂志上连载“505”神功元气袋“临床观察暨患者反映1000例”，我们顺引前3例，以见一斑：
    1．陕西咸阳市卫校李××，女，24岁；14岁月经来潮时面色苍白，四肢、小腹冰冷，腹痛难忍，每次都用去痛片减轻痛苦，休息两天方能好转，使用“505”神功元气袋两个月以来，再未发生以上现象，每次月经来潮，仍然精神饱满，工作照常。
    2．陕西省机械进出口公司刘××，食欲不振、肾虚、严重的阳瘘影响了夫妻感情，使用了元气袋3天后，饭量增加一倍，小便次数减少，性功能明显增强，精神好多了，家庭和睦。
    3．美国马里兰州拜斯德大街安娜女士：我居住在平均不到一秒钟就有一辆汽车通过的街道，严重的噪音使我精神不振、失眠，导致体内的一系列功能紊乱，吃了大量西药并不见效，精神上很痛苦。就在这时，我从8月29日《人民日报》（海外版）上看到了“505”神功元气袋的报道，立即向中国老年报社、咸阳保健品厂投书求购。使用一个月后，不用药物便可入睡，头疼十余年的历史再未犯过一次，长期消化功能低下的毛病得到很大程度的缓解，我真不知怎样感谢“505”元气袋的研制者来辉武先生。我的一些经营药品的朋友都愿意经销元气袋，他们认为：“505”神功元气袋是医学史上的奇迹，进一步提高了中医药在世界医学界的地位。
    “505”神功元气袋誉满全球，真神。这个“神”首先来自其名称“505”。据有关材料宣称，之所以命名“505”是因为来辉武在20多年的艰辛探索中，总结出了505名寿星的养生秘诀，综合了具有500年以上历史的5个神奇秘方之后，才配制出“505”神功元气袋，正是靠着具有神秘色彩的配方，元气袋才以其神功诱人。
    对于人体，“505”元气袋是药品，对于市场，“505”元气袋却是商品。和人体一样，市场也有气血，这个“气”，是信息，是消费者的消费意识。这个“血”，就是商品。从“505”投放市场开始，在《人民日报》、中央电视台、中央人民广播电台、《经济日报》、陕西省内外大大小小的传媒上，在中央级形式各异的传媒上，“505”的形象，“505”的声音，“505”的文字就没有断过档。
    “505”广告，从“不打针、不吃药”的“宝宝”到“你这肩肘炎呀，还真离不了‘505’的老人”；从患“性功能障碍”的小伙子，到“肚子疼、不方便”的大姑娘。“505”神功，贯通的是人体内部之元气，培养的是社会保健之正气，而要在短短几年中，将一项保健新知识如此大规模推广，非广告莫属，在人们都以为广告不过是推销商品的同时，广告却潜移默化地担起了新知识，新观念普及的担子。
    “505”神功，既为人体活血化瘀，也为社会活血化瘀。在重金奖赏中国奥运功臣之外，中国咸阳保健品厂还捐赠220万元在中国医科院西安分院创办医药保健研究所，拿出150万元设立陕西省505教师奖励基金，用50万元设立陕西省抗癌基金会，向江淮灾区捐款10万元，为重修黄帝陵献上50万元，向全国各地贫困户、老弱病残者免费赠送、邮赠数万条505神功元气袋……神功之善举数不胜数。

●沪州老窖借亚运欢歌飘香海内外

    50年代，法国白兰地酒为了打入美国市场，经周密策划，决定借助法美人民的情谊大做文章，时机选定为在任美国总统艾森豪威尔67岁寿辰。为此，他们通过不同媒介向美国人民宣布下列消息：
    “法国人民为了表达对美国总统的友好感情，特选赠两桶极为名贵的、酿造已达67年之久的白兰地酒为贺礼。……”
    美国各大报刊、电台连篇累牍地报道，抓住了千百万人的心，运送两桶白兰地的传说，立即成了华盛顿市民的热门话题。名酒运抵华盛顿的当天，机场通至白宫的沿途街道，挤满了数以10万计的观众，盛况空前，国内所有报刊对赠酒仪式的报道几乎覆盖了头版的版面。
    就这样，法国白兰地酒在轰动的气氛中，挤掉了所有的竞争对手，大摇大摆，昂首阔步地摆上了美国的国宴及市民的餐桌上。
    无独有偶，中国四川沪州老窖利用同样的时机抓住两次荣获国际大奖的机会，大力庆祝宣扬，提高了自己在全国、全世界的知名度和荣誉度，销量猛增，
    四川沪州老窖酒厂，是一家历史悠久的酒厂。该厂生产的沪州老窖大曲酒，到1990年为止已4次荣获国际金奖。第一次是于1915年，荣获巴拿马国际食品博览会金奖，并5次蝉联国家金奖。
    1987年9月，沪州老窖大曲酒荣获曼谷国际饮料食品展览会唯一金奖——金鹰杯奖。喜讯传来，厂领导和公关部门决定利用宣传活动拉开了序幕。首先，他们组织了迎金奖大游行。游行队伍敲锣打鼓，到火车站迎接金鹰奖杯。此举轰动了整个沪州城。市民们争睹金奖，纷纷夸赞沪州老窖酒厂为沪州人增了光，为国家增了光。其次，他们专门为此而向省、市领导报喜，感谢省、市领导的支持与指导。省政府马上发来了祝贺电。市政府则专门召开庆祝大会，邀请全国人大和政协的领导人，一些部委的领导人，以及首都各大新闻单位的记者到会同贺。会后，50多家新闻媒介发了专稿。沪州老窖的大名传遍了全国。
    1990年，沪州老窖大曲酒又获得第14届巴黎食品博览会金奖，是中国唯一获金奖的白酒。沪州老窖酒厂对此更加大力庆祝宣扬。他们在全国许多大报上刊登大幅广告，在许多省级以上电视台播发长时间的广告，宣扬这次荣获国际金奖的消息，并表示衷心感谢国内外广大消费者的信赖和推崇。沪州老窖的美名又一次在长城内外大江南北震响，又一次在欧、美、亚、非、澳、南北美洲传播，成了饮料食品市场上的高档抢手货。
    1990年，第11届亚运会将在北京举行。沪州老窖酒厂得到一条信息：中国广播音像出版社经第11届亚运会组委会批准，正筹备出版一套亚运会歌曲盒式录音带《亚洲雄风》和《亚洲的太阳》。为扩大影响，这家音像出版社准备寻找一个知名度较高的企业，联合举办亚运会歌曲传播有奖活动。
    “我们沪州老窖酒厂怎样？”厂里的公关人员主动找上门来，表示出愿意赞助传播亚运歌曲。双方很快就签定了协议，沪州老窖酒厂拿出了10万元举办“沪州老窖杯”亚运歌曲传播有奖活动。
    双方本着互惠互利的原则，在预计发行的200万盒《亚洲雄风》和《亚洲的太阳》盒式录音带中，每盒装一张选票卡，由消费者从22首创作歌曲中，评选出6首优秀歌曲，选中者将获得奖励。而每张选票卡后面都印着广告和祝词：“历届中国名酒‘沪州老窖’三次荣获国际金奖，五次蝉联国家金奖，中国四川沪州酒厂（现名中国沪州老窖酒厂）热烈祝贺第11届亚运会在北京隆重举行”。同时，在中央人民广播电台《今晚八点半》节目连续播放亚运歌曲时，每次都先播放“沪州老窖杯”亚运歌曲传播奖，是由中国音像出版社与四川沪州老窖酒厂联办，还特制了1万件“亚运衫”发给获奖者，每件运动衫上都印有“沪州老窖”……
    “我们亚洲，山是高昂的头，我们亚洲，河像热血流……”
    沪州老窖的酒香，借着韦唯、刘欢那高昂豪迈的歌声，飘游万里，四方回荡。
    选票卡像雪片一样飞到北京，工作人员紧张地统计着。从1月22日到8月15日，评选办公室共收到包括台湾在内的全国31个省、市自治区投寄的选票10万多张，还收到了来自香港、日本、新加坡的选票。
    “沪州老窖杯”亚运歌曲传播活动，经过8个月的听众评选，600多次中央人民广播电台的连续“广告”，几十家电视台、电台、报刊等新闻单位的广泛宣传，无疑对提高企业、企业产品的知名度，起了极大的作用。当年10月，在郑州举行的订货会上，沪州老窖一下就签订了供货合同1亿多元，现在已供不应求。台湾、新加坡、韩国的客商也纷纷要求订货。

●借题发挥成为同行业的标志

    获优质金奖的无锡市太湖针织制衣总厂的红豆牌服装，根据消费者对商标名称的心理作用，巧用“红豆”作为专用商标。记者到厂里采访时，厂长周跃庭不谈产值、利润，却在“红豆”上大做文章，亲自讲解有关“红豆”典故，井组织记者观看台湾新片《一颗红豆》，参观红豆树，最后赠送真正的红豆。无锡市太湖针织制衣总厂借红豆的典故、红豆影片、红豆树之题，把“红豆”挖掘得淋漓尽至，给记者以难以抹去的印象。进而又借记者对红豆的宣传赞誉，使“红豆”服装的名牌效应迅速产生，成为国内制衣行业最有吸引力的标志。这种避开推销产品质量、性能，利用“红豆”给人的心理作用，以“红豆”为题材引导消费，促进销售的做法，是提高国货精品在市场上竞争力的一种新的突破。
    在申城，精明的经营者纷纷亮出招牌，借用各种题材吸引顾客。如南京路上吴良材眼镜店，专设一个一百多年来的各种类型的眼镜柜台，选择眼镜变迁的历史和奇闻轶事题材，介绍给顾客，短短几天时间，商店就多卖出近3万元的名牌眼镜；云南路上开设一家奇特的“水饺馆”，以宣传“饺子文化”为题，备有108种各地民族风味的水饺，使饺子馆天天爆满；还有以介绍“茶道”为题的八仙桥的汪怡茶艺馆；以介绍“花语”为题的华山路花苑等等，以特有的方式满足人们对文化消费日渐增强的渴望。
    中国有着悠久的历史，灿烂的文化，许多民间的传说、名人轶事、历史典故都可被经营者“借题发挥”，而且行之有效。

●保证赔偿推销并未赔偿

    就是购买此产品后，在一定期限内，对由于非人为因素造成的产品损坏，除免费维修外，还承担由产品损坏造成的其它全部损失。
    此推销术是由美国国际农机公司的创始人梅考科100多年前独创的。梅考科年轻时，用父亲留下的遗产，创立了生产收割机的农机公司，尽管他每天只睡5个小时，边吃边干，生产仍然非常萧条。几年下来，只卖出几台收割机，把父亲留下的老本赔个精光，还欠了一屁股债。他生产的收割机并不比其他厂家的差。是什么原因呢？梅考科的农机公司实属后起之秀，牌子比不上老厂，只有在推销方法上胜人一筹，才能打开市场的大门。几经斟酌，一个“保证赔偿”推销术形成了。即购买收割机的人在头两年的使用中，如果不是人为事故，收割机出了毛病，公司不仅像其它厂家那样兔费负责维修，而且因机器损坏，耽误了收割所造成的损失全部由梅考科的农机公司负责赔偿。这个推销术并不是万无一失的，一是机器的损坏很难分清是质量问题还是操作使用不当造成的；二是由此要引起买卖双方的许多纠纷；三是增加一大批开销，很可能生产收割机所得的利润还支付不了赔偿费。因而遭到公司内部高级职员的集体反对。梅考科认为目前主要问题是在市场站住脚，因而必须要有长远观念，即使是近期多赔一点钱，一旦占有市场，就一定会赚回损失，果不出他所料，几年后国际农机公司走上上坡路。
    使用“保证赔偿”推销术，需要一定的胆识，对于有经济实力的大企业来说，巩固和增加产品市场占有率，此推销术不失为一高招。对于底子薄的小企业来说，梅考科农机公司已经成功地运用了此方法，如果你认真权衡利弊，舍近求远，勇于冒险，不妨也可试一试。

    【赏析】

    树上开花，是原本无花或不能开花的树上加挂（人工制作的）花，或借树开花，或在别人的树上开自己的花（乃至于结自己的果），以混淆观树者的视听，或达到其他目的。树上开花，是从“铁树开花”转化而来，铁树开花是奇迹，谋略家们也往往创造奇迹。
    用于军事上，树上开花是一种并战计。和偷梁换柱一样，都是和友军作战时控制友军并歼击敌军的战略。偷梁换柱是以自己的精锐之师安插在友军的梁柱部位，以操纵友军，并兼吞友军。树上开花，是“布精兵于友军之阵，完其势以威敌也”，是以友军为树为枝，以我军为花朵，即以友军为粱为柱，我军为辅为助，以友军之主力破敌，消耗友军实力，而保存了我军实力，是一箭双雕之计。


北极星书库-高谋-->商场三十六计-->第30计 “反客为主”

第30计　“反客为主”

一、原文和出处

    【古兵法原文】

    乘隙插足，扼其主机，渐之进也。

    【原文今译】

    乘着有漏洞就赶紧插足进去，扼住它的关键要害部分，循序渐进地达到自己的目的。

    【出处原文】

    “臣较量主客之势，则有变客为主，变主为客之术。”（《唐太宗李卫公问对．卷中》）

    【出处今译】

    我比较研究了我方与对方的形势，就有了变客为主和变主为客的方法。
    二、现代经商典型案例及赏折

    【案例】

●扼其天时新闻发布会要有良策

    在传播工具日益现代化的今天，充分利用新闻媒介进行“公关”传播活动，发布产品信息，提高企业的知名度，达到“名声在外，客来四方”的效果，是一种不可忽视的经营策略。
    在众多的传播手段中，各式各样的新闻发布会是一种较高层次的手段。如果能够选时恰当，参加人员对路，均能起到事半功倍的效果，新闻发布会具有庄重、直接、广泛和经济等众多的优点。就一个新闻发布会来说，不论它是哪方面的，其性质如何，首先给人们的印象是，值得重视，需要留心，因而很容易引起人们注意。新闻发布会，发布者同受众直接见面，可以直接回答受众提出的各种各样的问题，因此，受众对所发布的内容会有一个多方面的整体印象。此外，参加新闻发布会的都是各方面的有关人员，尤以各新闻单位的记者为多，新闻记者负有新闻传播的使命，所以，新闻发布会会很快地通过各种宣传渠道广泛传播，这是其他传播方式所无法比拟的。新闻发布会的经济性，少花钱多办事，那是显而易见的。举办一个新闻发布会的区区费用，与广播电台、电视台、报纸、期刊等做广告的费用相比，相差的就不是一星半点。企业从经济效益的角度看，这笔经济帐还是应该考虑的。
    1993年10月，北京市的一家制笔厂研制生产出一种新型的台笔。这种台笔具有造型新颖、功能超群的特点，不仅具有很高的实用价值，还具有装饰和观赏价值，属国内首创。
    如何将这种新型台笔通过传播媒介传播出去，广泛宣传呢？这成了企业领导当时面临的难题。他们左思右想，做广告？其费用太高；找销售员推销？局限性又太大。经过再三考虑，他们决定采用新闻发布会的形式。经过周密的策划，他们决定把新闻发布会定于12月10日举行。这主要是考虑到新型台笔不仅实用，而且具有装饰性和观赏价值这一特点，借元旦和春节两个节日，单位奖励先进，亲朋馈赠礼品，用这种新型台笔做奖品和礼品会显得既高雅大方，又经济实惠。在邀请参加新闻发布会的人员选择方面，不仅有众多知名的新闻单位的记者，还有其他如文化单位、商业机构、大工矿的领导和有关专家。
    新闻发布会如期举行。北京30多家新闻单位的记者和有关部门的领导、专家出席了发布会。会后，有关电台、电视台及报纸杂志分别以不同形式进行了报道。结果，这个新产品得到了广泛传播。不但给这种新型台笔树立了良好的形象，企业的知名度也大大提高。经过这次新闻发布会后，该厂每天接到的购货信及电话不下30多个，企业的声誉也在同行业中大振。
    这次公关性质的新闻发布会之所以能取得成功，主要应归功于两个方面。其一是目标公众明确。新闻发布会需要哪些公众参加，事前根据会议内容经过了认真的确定。新闻记者当然是新闻发布会的目标公众，根据这种新型台笔的消费范围请文化部门、商业单位、工矿企业的领导和专家参加新闻发布会能提高宣传报道的真实性和权威性。其二是新闻发布会选择的时机适当。这一新闻发布会选择在年底之前，由于这种新台笔不仅实用，还有适宜做礼物和奖品的特点，年底有元旦和春节两个节日，单位都要总结这一年的工作，表彰奖励先进工作者和先进产生者；多日不见的亲朋好友，都要利用假日走亲访友，互赠礼品。

●诚实经商合法经营切不可背信弃义

    背信弃义是指违背诺言，不讲信义。对于一个企业来说最宝贵的是什么？是信誉，信誉是企业的生命，一个有良好信誉的企业，就是一个生命力旺盛的企业。企业失去信誉，就难以存在和发展下去了。那种只顾眼前一点小利，不讲信誉，背信弃义的企业，必定失去人心，失去市场、失去长远大利，最后只能自食其果，到头来吃亏的是自己。
    1984年，承包户谭国伦与某果酒厂签订了一项海棠果产销合同。合同规定，由谭国伦向果酒厂提供海棠果10吨，每公斤单价1角5分。交售日期在8月22日，由果酒厂出车拉运。8月18日，产方收到果酒厂拍来的“20日去拉海棠”的电报后，即动员全家星夜突击采摘。19日傍晚，数十棵硕果累累的海棠树已被摘得干干净净。20日清晨，谭国伦顾不上吃早饭就蹲在大路口，等候果酒厂的汽车，一连三天，未见汽车踪影，落地的海棠果开始部分霉变，急得谭国伦像热锅上的蚂蚁。24日一早，谭自己花钱雇了两辆私营汽车，把海棠果送到果酒厂，谁知果酒厂竟以海棠果霉烂和混有杂草为由，拒绝收货。为了避免更大的损失，谭国伦以每公斤3分钱的价格，将海棠果就近变卖，仅得款283．4元，并且自付租车费65元。
    谭国伦受到巨大经济损失，即日遂向石河子工商行政管理局经济合同仲裁委员会提出申诉，要求追究果酒厂违反产销合同的违法行为，赔偿对此给产方造成的经济损失。经济仲裁委员会调查，谭国伦反映的情况基本属实。果酒厂不按合同规定的期限去提货，是造成海棠霉烂的直接原因，应当赔偿由此给产方造成经济损失。仲裁委员会根据农副产品产销合同条例第10条第3款“逾期提货的，除比照中国人民银行有关延期付款的规定，按逾斯提货部分贷款总值计算偿付违约金外，还应承担供方在此期限所支付的保管费和保养费，并承担因此造成的其他实际损失”的规定主持调解，使双方自愿达成协议：合同标的金额1500元，扣除产方变卖收入，余者的80％由果酒厂赔偿。果酒厂支付产方租车运费65元及审理费16元。谭国伦因此而挽回了经济损失。签订合同后，一定要不折不扣地履行合同所规定的条款，不能像果酒厂那样违约，背信弃义，不讲信誉，结果，还是给自己造成了经济损失。企业经营者应以此为诫，在经营过程中，要奉守信誉，合法经营。切不可背信弃义。

●红极一时的金融界巨头折戟沉沙

    英国吉尼斯集团已历经288年，这家公司靠酿酒起家，如今，其经营触角已伸向许多行业，其家族成员遍布英国工、商、军、政各界，被称为“吉尼斯王朝”。1981年，46岁的外姓人桑德斯接替公司董事长兼总理的要职。他在5年内使吉尼斯集团的资产扩大6倍，成为英国最能干的企业家之一。然而，这个金融界的巨人却在红极一时的当口折戟沉沙。
    1986年，吉尼斯集团在一场兼并战中，为在伦敦股票交易所抬高吉尼斯股票价格击败竞争对手，采取以行贿疏通，并通过“局内人”挖情报等等违法手段。其秘密幕后交易涉及欧美一二十家大银行、公司和律师事务所，从而以27亿英镑（约合43亿美元）兼并英国最大的威士忌酒制造商——英国造酒公司。这就是轰动一时的所谓，“伦敦金融城的一代人的最大丑闻”。桑德斯在这场兼并战中的大量违法行为败露后，又暗中指使手下人编造假帐，销毁罪证。终于自食其果，锒铛入狱。昔日董事长，今日沧为阶下囚。
    企业扩大经营就能扩大利润这是常理，也是经营者努力追求的奋斗目标。而那种只为眼前利益、铤而走险，不顾法律，干出违法乱纪的事，最终是难逃法律的制裁，被众人所鄙视。我们的企业经营者应从“爱财如命”中吸取经验教训。防止也犯类似错误。

●偷梁换柱既害别人也害自己

    在经济活动中，有些企业不依法经营，经营方针不对头，只顾赚大钱，不讲道德，竟采取偷梁换柱手段，以劣充好，欺骗客户，以达到谋取高利的目的。
    1983年7月14日，某毛纺厂与某市第二毛纺厂签订了一份64支国产洗净毛的购销合同，合同规定：数量40吨，总价款为69．4万元，品质支数符合国家规定。井规定在毛纺厂仓库交货。同年9月5日和9月9日，毛纺厂提前打包封装，两次向第二毛纺厂发货13．9吨，价款为24．6万元。第二毛纺厂收货后，经抽样检查和上机试验，发现所收货物不符合质量要求，根本不能使用，便于9月10日和9月20日两次电告毛纺厂停止，并到银行办理了拒付款手续。毛纺厂收到“拒付理由书”后，以第二毛纺厂违约为由，向某经济合同仲裁委员会申请仲裁，反告第二毛纺厂破坏了合同。仲裁庭经过充分调查后，认为，违约的不是第二毛纺厂，而是毛纺厂，毛纺厂以次充好，交付不能使用的产品实属违约，应负全部责任。因此，仲裁庭裁决如下：毛纺厂向第二毛纺厂偿付违约金6940元，并承担仲裁费，质量鉴定费4742元，所运给第二毛纺厂的劣次品全部退回，往返运费也由毛纺厂承担。毛纺厂偷梁换柱，以劣充好，实指望大获利益，哪知到头来，却是害了别人，也害了自己。
    此件经济纠纷的起因是供方不按合同规定、时间交货，在货物质量上弄虚作假。根据《经济合同法》第17条规定：产品质量和包装质量，有国家标准和专业标准的，按国家标准或专业标准签订；无国家标准或专业标准的，按主管部门标准签订；当事人有特殊要求的，由双方协商签订。供方必须对产品的质量和包装质量负责，提供据以验收的必要的技术资料或实样。供方违反此条规定，应承担违约责任。
    有些企业为了眼前利益，不讲信誉，采取偷梁换柱手段，以次充好，以劣充优，欺骗客户，从而获得高利。这种违法经营方式，既害了客户，又害了自己，败坏了自己企业形象和声誉。同时，也必受到法律制裁。企业经营者应从此案例中吸取教训，以此为诫，守法经营。

    【赏析】

    从字面上讲，主是主人，客是宾客。引伸地说，主是主权者，统治者，支配者，主动者，先进者，进攻者，处于主导地位；客是依附者，被统治者，被支配者，被控制者，被动者，后随者，防守者，处于被主导地位。
    反客为主，是处于被主导地位的客，夺取主导地位，替代原来的主，并把原来的主放到客的位置上，随意摆弄的做法。因此，它是一种换位法，或者说是夺位法。
    现实生活中，拍马术或溜须术颇为盛行。拍马当然是为了骑上马，骑上了上司这种人马，便可以轻而易举地操纵上司，谋利取益了。这是一种现代反客为主术，不知那些宠幸拍马逢迎者的官员们是否想到了这一层。
    看来，三十六计，精华与糟粕共存。正人君子，恐怕还得三思而行。


北极星书库-高谋-->商场三十六计-->概述

概述

    败战计包括：美人计、空城计、反间计、苦肉计、连环计、走为上六计。
    败战计是作战中敌众我寡的一种战略现象，也就是自己处于劣势、被动和其他许多未知因素，使自己很难挽回败局。但胜败乃兵家常事，只要不因此丧失斗志，束手待擒，就随时有东山再起或其他想象不到的转机。
    在现代经商活动中，有时虽已万事俱备，可能就只欠东风，而使自己的企业遇到灭顶之灾，飞来横祸。在这种情况之下，不要丧心气绥，应当总结经验教训，找到失败的真正原因，方可转危为安。本篇败战计的6个计之中正是介绍败中求胜的妙法。使处于危难的经营者从中悟出道理和精髓，即使大势已去，失败已成定局，很难扭转，也可采取上策之计即“走”计，从而保全自己和企业的实办，伺机再起，这是此篇计谋的真正目的和精华之处。想赚钱是每个经营者的真正目的，既然想挣钱，失败和风险处处等看你，让你防不胜防，不精读和领会此计，你很难成为一个真正的经营者。


北极星书库-高谋-->商场三十六计-->第31计 “美人计”

第31计　“美人计”

一、原文和出处

    【古兵法原文】

    兵强者，攻其将，将智者，伐其性。将弱兵颓，其势自萎。利用御寇，顺相保也。

    【原文今译】

    对于兵力强大的敌人，就攻击他的将帅；对于有智慧的将帅，就打击他的意志。将帅斗志沧丧，兵士颓废消沉，敌人的气势必然会自行萎缩。利用这些方法来控制敌人，可以顺利地保存自己。

    【出处原文】

    晋献公伐虞、虢，乃遗之屈产之乘，垂棘之壁，女乐二八，以荧其意，而乱其政。（《韩非子．内储说下》）

    【出处今译】

    晋献公准备讨伐虞和虢两国，便先给两国国君赠送屈产（晋国领地，产良马而著名）产的良刀，垂棘（晋国领地，以产美玉著名）产的美玉，以及年轻的歌舞妓，以荧惑他们的意志，扰乱他们的政治。

二、现代经商典型案例及赏析

    【案例】

●乱其方寸李处长拜倒石榴裙下

    飞机徐徐降落在机场。某外贸局机电处副处长李χ从舷梯上踌躇满志地走下来。此次来香港，李副处长有一种扬眉吐气的感觉。他的父亲本是省里一位举足轻重的大干部，凭老爷子的地位，他完全可以毫不费力的平步青云。怎奈天有不测风云，他的父亲在把他安排到令人称赞的外贸部门不久就突发脑溢血，过早地离开了人世。靠山倒了，做儿子的他也在人们眼中降了价。在局里，人们都认为他是靠老子才来的，业务上一窍不通，没有人看得起他。他忍气吞声，终于熬到了今天，自己成了业务部门的副处长，并来香港洽谈业务了。他暗下决心，一定要露一手给同事们看看。
    来港第二天，李副处长即和香港某公司洽谈引进项目合资办厂的有关事宜。洽谈在豪华酒店的会客室里举行，港方公司经理在会谈中，只谈论一些旁枝末节的小事，对于引进设备的价格却避而不谈。外事经验并不十分丰富的李副处长不知道他葫芦里装的是什么药。
    晚上，港方经理派人来请李副处长赴宴，说是要为李副处长一行接风洗尘，并说要顺便告诉他港方关于引进设备的价格问题。为了工作，李副处长只好出席了宴会。席间，港方代表却井未提出什么引进项目的问题，而是大讲了一通香港市场的各种货物如何如何好，并声称可以帮助李副处长一行人将人民币兑换成港市。饭后，李副处长回到下榻的酒店。躺在床上，刚才在酒桌上那种春风得意的感觉渐渐消退。他想，应该尽快和港方代表商谈实质性问题，好早些回去交待任务。他打开随身携带的公文包，想再阅读一下有关文件。不料他的手竟触到了一堆硬硬的东西。他低头一看，不觉惊出一身冷汗。原来公文包里已塞满了一叠叠崭新的港市。上面有一小纸条，上写：李先生，这是为您兑换的港市。至此，李副处长才明白了港方代表的真实用意。
    第二天上午，洽谈继续举行。一开始，李副处长就把港币推到港方经理面前：“我是代表国家来洽谈业务的，希望我们公事公办，不要搞私下交易。这些东西，请你们收回。”
    港方经理不无尴尬地干笑了两声：“啊，哈哈，这没有什么嘛，一点小意思啦。”
    说完，他拍了两下手，门开了，从外面走进来一位二十五六岁的小姐。这是位年轻美貌的女郎，细眉大眼，丰胸细腰，虽然衣着庄重，表情严肃，却仍然透出一种媚态，见到她，李副处长的心不觉微妙地一动。
    “这是我公司的林小姐，我的私人秘书，也是我的全权代表，以后的谈判就由她代表我和贵方接触。”港方经理介绍道。
    林小姐微笑着向每个人点头示意，当她的目光扫到李副处长时，李副处长的心再一次微妙地一动。
    以后的谈判进展异常顺利，林小姐好像对李副处长分外地理解，一切都几乎是完全按李副处长的意见发展，连价格等原来以为会有很大分歧的问题也很快就达成了协议。李副处长为自己的成绩得意。他想，一定是自己当面退钱的一手，把港方经理给“震”了。
    李副处长幻想着自己美好的前景，也想到了林小姐。这几天，他在谈判中和林小姐接触很多，深深地为她的美貌所打动。谈判中林小姐表现出的理解也使他内心深深地感动。他对林小姐产生了一种依恋的感觉。虽然他知道这只能是一种空想，但眼前仍不时浮现林小姐的身影。
    电话铃声打断了李副处长的遐想，他拿起电话，听筒里传来了林小姐的声音：“我们合作项目的事，我和经理打过招呼了，他基本上同意了，我正在起草合同，一切都按你们的要求办，你说好不好？”
    这无疑是个好消息，它意味着此行已经取得了圆满成功。李副处长不禁喜上眉梢：“林小姐，这太好了，这太好了！”
    “好，好，”林小姐在电话那头说，“请你下来一下，我在家里等你好吗？”
    心喜若狂的李副处长快步走出电梯，果然一辆雪铁龙轿车已等在酒楼门口了。李副处长乘车来到林小姐门外。今天的林小姐与工作中的她大不相同。她穿着白色纱裙，隐隐地可以透过纱裙看见内部三点式。
    “李先生，快进来呀。”林小姐妖声妖气地说。李副处长走进屋里，坐在沙发上，神情有些不对劲。他发现这并不是办公室，而是一间卧室。
    “林小姐，你让我看的东西呢？”李副处长略微镇静了一下，说。
    林小姐也并不多说什么，拿出意向书递给他，然后坐在一旁静静地看着他。李副处长看了看意向书，说：“林小姐，谢谢合作，意向书写得很好，我很满意，很满意，没想到我们合作得如此愉快。如果没有别的什么事的话，我要告辞了。”
    “急什么嘛。”林小姐看着他说，“难道你不想知道，为什么我会这么理解和支持你？”
    “为什么？”李副处长傻乎乎地问。
    “我告诉你，从第一次见面，我就喜欢上你了。我知道，在大陆像你这样的年龄能干的副处长，已是很不简单的了。在谈判中，我更是领略了你的才华，你已经把我的心征服了。”
    “这，怎么可能？”李副处长愣了。
    “李，你听我说。”林小姐愈加激动，红晕涌上脸颊，更增添了几分姿色。
    李副处长被林小姐的模样迷住了，他感到面前这个女人，不仅貌美，而且善解人意。
    “李，明天，我们的合同就要签字了。那样，我们就可以经常在一起了，我会向老家伙要求到大陆去工作，就能经常见到你，守着你了。”林小姐已扑到了李副处长的怀里，小小的红唇已经到了李副处长的双唇，纤纤小手解开了李副处长的衬衫。等李副处长明白过来的时候，他已经是赤身裸体了……
    半夜，李副处长从美梦中惊醒。他坐起来，发现林小姐早已不在身边，电视却开着，屏幕上一对赤裸着的男女。他惊异地发现，那正是他和林小姐。他急忙走到电视机旁，看见电视机下压着一张纸条：“李先生，如果你不希望我把这盘录像带交给有关部门的话，请你明天在我们拟就的合同上签字。林小姐。”
    李副处长后悔莫及，但已经太晚了。
    第二天，李副处长在港方拟就的合同上签了字，给国家造成巨大损失。事情终于败露，李副处长受到了应有的处罚。
    可怜的李副处长，经受了金钱的考验，却最终没能抵挡住美女的诱惑，中了港方经理一手安排的“美人计”，害了国家，也害了自己。

●“太太”的不变情怀

    在茫茫商海、激烈商战中，胜负的关键是什么？一种商品怎样才能稳操胜券？这种胜利的荣耀又能保持多久？
    让我们看一看“太太口服液”的答案。
    “太太口服液”，由深圳太太口服液公司开发研制，是一种用十几种中草药制成的颇具药文化色彩的营养保健口服液。
    1993年3月8日，几位闯深圳的年轻人用心血和汗水正式推出了“太太口服液”。口服液在当今中国大地已足足有300多种，单单深圳就有五六十种。在众多如林的商家中，想要赢得人们的好感，首要的是营销术。而营销术中，最重要的是广告术。
    “太太口服液”如果打报纸广告，就不打没色彩、没形象创意的“豆腐块”，要打就必须是每天都出现的系列牌面“包场”。因此，“太太口服液”一开始就以半版或成套的系列广告，在特区两大报上重复刊载。
    以这样宏大的气势进行广告轰炸，自然引起了公众的关注与强烈的兴趣。
    “太太口服液”广告语是最初出现在报纸上的“三个太太两个黄”、“三个太太一个虚”、“三个太太三个喜”，一下就抓住了太太们的心理，激发她们想看下文是什么的强烈好奇心。
    “太太口服液”在国贸大厦灯箱上，一改以往国内广告语的宣告式或询问式语言，以一种轻松、幽默的平常口语甚至双关语去借“太太”之名的优势，导出了一系列引人注目的话题：
    “太太脸上有难，也写在了丈夫脸上。”
    “拥有‘太太’，你可能一夜成富翁。”
    他们在国贸大厦的灯箱外包上一块黄布，上面写着：“里面有一个太太”、“里面有两个太太”、“里面有三个太太”，背后写着巨大的“猜”字，如此吸引住了进出国贸大厦的人群。公司在国贸大厦人流如潮的地方，拉出长达180米、宽1．2米的巨大布幅，写着“太太留名”，结果不到6个小时，上万人在布幅上写了名字和地址，此事之后“太太”能不让人记忆深刻？
    “太太”公司知道如果这样零敲碎打地或孤零零地打广告，看似节省却浪费。
    “太太”当然也懂得，如果在创业时，拼命打广告，等到销售看好时，就撤广告，那消费者很快就会把“太太口服液”遗忘了。
    因此，当销售迅速上升时，“太太”公司照样坚持做广告，加强宣传攻势，加深公众对“太太”的印象。
    在中央电视台黄金时间，“太太”公司邀请了著名歌星帮助塑造系列电视广告形象——“挚情长真，永驻我心”的广告词与动人的画面，较强的故事性，加上名人效应，很快赢得了消费者的喜爱，扩大了“太太口服液”的知名度。
    1995年，“太太”公司又推出“九五新装样式”，从包装上进行创新，以满足消费者求新的心理。此外，“太太”还经常在户外利用灯箱、路牌等作广告，时刻提醒消费者关注“太太”。
    就这样，通过各种媒体广告的配合，“太太”几乎家喻户晓，深深地印入了人们的心中，时间一长，就形成一种消费气候，在许多家庭，丈夫买“太太”送给妻子，已成为一种时尚。

    【赏析】

    人们常说：英雄难过美人关。又说：自古英雄皆好色，若不好色非英雄。连英雄也被美人攻克，为美人倾倒，可见美色有何等的威力，又是何等地惹人喜爱。
    于是利用美色来对付他人，谋取利益，或者达成愿望的事，层出不穷，演绎出了种种活泼生动的美人计来。
    美人比任何武力都有威力。武力的攻伐带来仇恨，遭到抵抗。而美色可以消磨敌人意志，侵蚀敌人体力，引起敌人内部矛盾。美人媚眼一丢，细腰一扭，或者柔怀一送，再强的敌人也注定要灰飞烟灭。西施送秋波，勾践破吴国，诛了吴王；貂蝉献柔情，王允（使吕布）杀了奸雄董卓，保了汉室；皇后送香泽，清太宗降服了大明英雄洪承畴。
    外交上，美色也是极为有力的手段，胜过武装交锋、政治威胁等一切措施。中国古代的帝王们深知这一点。汉元帝使昭君出塞和亲，匈奴和平归顺汉朝，使匈奴与汉朝和睦相处达半个多世纪；唐太宗以文成公主出嫁吐蕃王松赞干布，使汉藏两族友好关系密切空前。似乎只有孙权做了一笔赔本买卖。
    有内政上，美人计也很有效，帝王们常用来加强统治。皇帝的女儿不愁嫁，其实是皇帝的女儿并不随便嫁，得有个嫁法：招附马，是一种嫁法，可以不断收买人心，招徕人才；嫁重臣子孙，又是一种嫁法，可以加固统治集团的一体性。皇帝的女儿是有限的，不要紧，亲生的嫁完了，再有认养的。臣民们也深知美色的重要，于是向帝王乃至达官显贵献女，甚至献妻。妻女丑陋，可以弄到美丽的来代替，因此博得帝王笑口常开，父子兄弟封官爵，赏田地，或光宗耀祖，或专权弄国，这种情形被概括为裙带关系。


北极星书库-高谋-->商场三十六计-->第32计 “空城计”

第32计　“空城计”

一、原文和出处

    【古兵法原文】

    虚者虚之，疑中生疑，刚柔之际，奇而复奇。

    【原文今译】

    兵力空虚时，愿意显示防备虚空的样子，就会使人疑心之中再产生疑心。用这种阴弱的方法对付强刚的敌人，这是用奇法中的奇法。
    【出处译文】语源不可考。历史上以“空城计”退兵的不少，最早的是春秋战国时期郑国以“空城计”智退楚军的历史记载，但其影响远远不如孔明的空城计。
    罗贯中《三国演义》第九十五回《马谡拒谏失街亭武侯弹琴退仲达》中，诸葛亮设空城计，吓退司马懿大军的故事是最为典型的。诸葛亮屯兵于阳平，把部队都派去攻打魏军了，只留少数老弱残兵在城中。忽然听到魏军大都督司马懿率15万大军来攻城。诸葛临危不惧，传令大开城门，还派人去城门口洒扫。诸葛亮自己则登上城楼，端坐弹琴，态度从容，琴声不乱。司马懿来到城前，见此情形，心生疑窦，怕城中有伏兵，因此不敢贸进，便下令退兵。此故事在民间盛传，民间艺人多用“空城计”之名来演绎此故事。

二、现代经商典型案例及赏析

    【案例】

●我公司周密安排，用计推销红茶

    南方某省的茶叶丰收了，茶农们踊跃地将茶叶交到了茶叶收购处，这使得本来库存量就不小的茶叶进出口公司，更增加了库存，形成了积压。如此多的茶叶让进出口公司的业务员很犯愁，如何设法销出去呢？
    正在这时，有外商前来询问。
    我进出口公司感到这是一个极好的机会，一定要想法把握住，既要把茶叶卖出去，同时还要设法卖个好价钱。为此，他们做了周密的布置。
    在向外商递盘时，我方将其他各种茶叶的价格按当时国际市场的行情逐一报出，唯独将红茶的价格报高了。
    外商看了报价，当即提出疑问：
    “其他茶叶的价格与国际市场行情相符，为什么红茶的价格要那么高？”
    我方代表坦然地说道：“红茶报价高是因为今年红茶收购量低，库存量小，加上前来求购的客户很多，所以价格就只得上涨。中国人有句古话叫‘僧多粥少’，就是这个意思。”
    外商对我方所讲的话将信将疑，谈判暂时中止了。
    随后的几天，又有客户前来询盘。我方照旧以同样的理由，同样的价格回复他们：
    “因红茶收购量小，库存量小，求购的客户很多，所以才会涨价。”
    又有许多个客户再来询盘时，得到了同样的答复。
    这是怎么回事？真的像所说的那样吗？若是真的需求量大而库存量小的话，那得快些签订购货合同，否则有可能价格还会提高。外商心中没有底。
    虽然说他们对红茶报价高心存疑问，想去了解真正的产量与需求量等问题。但他们在此地无法直接去了解这个问题，只能靠间接的途径来通过其他渠道去了解。
    而其他的途径，就只是向其他客户去询查，可询问的结果，与自己方面的信息是一致的。
    于是外商赶快与我进出口公司关于购销红茶一事签订了合同，惟恐来迟了而无货可供。
    价格当然按照我方所报价而没有降低。
    这样一来，其他客户纷纷仿效，在很短的时间内把积压的红茶销售一空，而且还卖了个好价钱。
    在上面这个实例中，我迸出口公司很快地反用了“空城计”的战术，故意散布假信息，说是“红茶库存量小，需求量大，价格上涨。”并对自己提供的信息做好周密准备，使对方无法证实信息的真假，难辨真伪，最终我方不但销出了红茶，而且还卖了个好价。

●如法炮制无中生有，门庭若市

    做广告需要一定的资金，这对大厂商来说也许不成问题，而对小企业、小商店来说可是难上加难。如果不花钱同样起到广告的效果，岂不是无中生有，美事一桩。
    台湾曾有一家饮食店，店开张营业后，由于资金不够，没有钱可做广告，于是老板就想了一个办法。他让专门端菜到顾客家里去的店员，拿着一个写着自己店名的空箱子，里面装着空碗，四处跑来跑去。附近的人看到店员这么忙碌的跑来跑去，就说：“哦，什么时候开设了这家食堂呢？看他这样忙碌的端菜出去，生意可能不错，我也去吃吃看。”这种假装忙碌的宣传方式，结果收到了效果，各地方都有人来订菜，使这家饮食店成为风靡一时的食堂。
    我国某城市有家个体服装店，刚刚开业，一点知名度都没有，门前冷冷清清，服装店老板在开店前几乎把资金用光，哪有钱去做广告，让人们知晓这家服装店呢？老板终于有了主意，一天他来到附近一家电影院，在电影开演前几分钟，他雇的店员前来找他，只听电影院的广播喇叭喊：××服装店的王老板，外面有人找。他听到第五遍时，便起身走出影院。一连几天，在附近的几个影院都如法炮制，随后的日子里，他开的服装店，门庭若市，生意不断。
    广告并非一定要花钱，不花钱的广告同样有效，这就是无中生有。无中生有对新开业的生意人来说是宝中之宝。因为无论你开的是什么店，如果没有顾客上门，则一切免谈。可是大部分刚刚起步的人，在开业前就弹尽粮绝，甚至借款开业，哪有资金去做广告宣传，扩大知名度呢。对这些人而言，不花钱做广告才是他们的出路，如果开动脑筋，总会想出好的办法的。像上面所说的饮食店用写有自己的店名的空箱子做广告，服装店借助影院的广播做广告，都是绝妙的例子。但是运用这种无中生有的广告技巧，要特别注意两点：一是不要过分奇特，要让顾客能接受。二是如果是地域性生意，不要离地区太远宣传，要在附近实施。

●惠而不费，花小钱做大广告

    企业经营最讲究少投入，多产出，求得最佳经济效益。做广告也是如此，花小钱、做大广告，才是企业的最佳选择。
    北京XLL饭店成功地运用惠而不费技巧，使XLL饭店名扬全球，走向世界。1989年2月25日，美国新任总统布什访华，XLL饭店作为新闻中心，搭着布什总统的“车”，在全世界展示了自己。1991年苏联前最高领导人戈尔巴乔夫访华，美国哥伦比亚广播公司在饭店整整包租了一个楼层32个房间，现场直播北京动态。每天晚上黄金时刻，这家公司的电视节目总是先出现一幅硕大的北京地图，上面标注两点：市中心的天安门广场、西北郊的XLL饭店。节目开始，播音员总是说：哥伦比亚广播公司记者在北京香格里拉饭店向诸位播报新闻。如此两三个月，全世界都知道，北京有个XLL。非但名声出去了，还由于大型活动的连带效应，赚了不少钱。1991年XLL相继接待了日本首相海部俊树、前英国国务卿舒尔茨、前美国务卿黑格、前一任美国国务卿贝克。1992年联合国秘书长加利、日本前首相竹下登、印度总统翁卡·塔拉曼相继在此举行记者招待会。XLL的名字一次又一次地借着这些首脑的光环，出现在新闻报道中，出现在报刊上，出现在银屏上。正是通过一次次惠而不费的广告，偏居北京西北部，地理位置并不优越的XLL饭店，在北京8家五星级饭店的强手如林竞争中，在北京饭店供过于求的叫苦声中，一胜再胜，获得巨大经济效益。

●宝丽来虚张声势吸引许多顾客

    百彩系统上市。
    美国宝丽来远东有限公司在其百彩系统上市之前，由公司公关部策划了一系列轰轰烈烈的公关活动，可谓大张旗鼓，虚张声势。
    百彩系统就是一种即拍即有的相机。公关活动想要达到的目标是：向目标公众介绍这种新产品的诞生、革命性的创新及特点；为这个新产品树立一个独特高级的形象——令人觉得它是少数高级人士的宠儿，而不是一般的大众化商品；利用新产品作为突破口，引导即拍即有摄影新潮流，点燃大众对即拍即有摄影的兴趣。
    他们设计的公关活动主要有：全世界最大的相机模型展览、全世界新闻界新产品发布会、名人私生活写真集、全美电影电视节目宣传、新闻录像带宣传、新闻特辑与新闻稿大攻势。并在美国和香港两地举行。
    全世界最大的相机模型展览。在百彩系统计划推出的前一年，公司公关人员就云集波士顿，交流在世界各地宣传的经验，共同商讨能产生新创意，使该产品有震撼性宣传效果的公关活动。这次商讨的“高招”之一，就是举办一个全世界最大的相机模型展示。巨大与奇趣的事物，是新闻目标之一，而公关的功能与成功的因素之一就是制造新闻。新闻界一向对巨大的事物感兴趣，如果有一个打破纪录的事物，更可使新闻界给予重视。宝丽来百彩系统新相机出自纽约著名的产品外型设计师之手，外型呈跑车般的流线型，设计优美。该相机的模型，好像一座二层高房子般大小，大约高6．4米，长22米，宽9．2米，所用的材料，要8辆大卡车才能装下。
    里面还有各种机械与电子装置，作为机内零件及技术的示范。这些装置加在一起的耗电量，足可以供应8所房子的需要。机内是一个展览室，可容纳450—700人进内参观，设有专人讲解示范各种特点和技术。全部建造及装饰费用，大概是40万美元。该模型在洛杉矶展出，立即吸引了人们对该相机的注意。
    全世界新闻界新产品发布会，邀请世界各地的新闻界代表会集洛杉矶，参加这次国际性的盛会。宝丽来将当地的世纪大酒店的设施全包了下来，除了招待新闻界外，还举行世界性市场推广人员会议，以及全美市场销售会议。参加会议的人达上千之多。本次活动为期3天，第一天是开幕式，举行欢迎活动及酒会，把新闻界的人士介绍给有关高层人员认识，派发会议资料，举行欢迎晚宴。其中最有特色的是晚宴。大会租用了用来拍摄著名电视剧《豪门恩怨》的实景——那所豪华大宅。为全世界新闻界的代表举行名副其实的“豪门夜宴”。
    两天的活动丰富多采，第三天的安排毫不逊色。早上，参观世界知名的环球片场，大派胶卷，使大家可以在每个片场景色面前照像。下午，参观宝丽来即拍即有相机及胶卷制造厂。平时，这些工厂都戒备森严，没有安排，连本公司职员也不可参观。这次参观使每个人都了解到了高科技的生产过程，留下了深刻的印象，还可弥补手头资料的不足。晚上，在酒店举行盛大的欢送会，感谢大家千里而来参与这次活动。
    这次不惜血本的新产品发布会，表明了宝丽来公司对该新产品前途的信心，意在掀起使用该新产品的高潮。
    名人私生活写真集。这是在巨型相机之外，另一轰动性的公关活动。这一活动是利用种种渠道将百彩系统套装送给全国知名人士，尤其是上流社会和娱乐界人士。鼓励他们用这种相机为自己拍摄生活照片，并安排这些珍贵的照片在畅销的杂志上刊登，吸引全国人的注意。许多杂志在刊登“写真集”的同时，还特意介绍一下这个奇趣新相机。这一活动，除了利用名人效应打开知名度以外，还利用他们照片刊登的关系，肯定了新产品的高级形象。
    全美电影电视节目宣传。通过一些神通广大的顾问公司，与电影电视的制作人或其代理人接洽，将新产品写入剧本中，指明是道具或场景的一部分，在拍摄时自然地将新产品在画面上“曝光”。这一手法不是明显的卖广告，不会使消费者产生抗拒的效果，可起到“潜移默化”之效。通过这种方法，宝丽来的百彩系统在多个全美深受欢迎的电视节目中出现。此外，也用传统的手法在“美国早晨”、“今夜节目”中介绍。
    在美国的公关宣传活动获得成功之后，引起了各方面的注意。公司随将它运用到东南亚市场上。其中在香港的公关活动最为精彩，比美国的活动种类有过之而无不及。
    百彩系统新产品发布会，在豪华的丽晶酒店大宴会厅举行。白天招待新闻界及商业上的友好机构和客户，晚上招待本地分销及零售商。节目内容包括：宝丽来的亚太区业务总监介绍新产品的特点，百彩系统的歌舞表演、百彩系统电影及幻灯片放映，以及现场实景拍摄示范等。会上还展出了宝丽来所有的即拍即有的新产品系列，使来宾大开眼界。这些节目都不是直接抄袭美国总部的，而是就本地情况策划的。
    除了上述活动以外，公司还不断采用新闻稿的形式，在新产品推出前、推出期间和推出后做辅助性宣传，得到的报道效果是非常令人鼓舞的，相机的销售量直线上升。

●“芭比”套住了爸爸妈妈

    在美国市场上曾出现过一种注册为“芭比”的洋娃娃，每只售价仅10美元95美分。就是这个看似寻常的洋娃娃，竟弄得许多父母哭笑不得，因为这是一种“会吃美金”的儿童玩具。
    芭比是如何吞吃美金的呢？且看以下的故事。
    一天，当父亲将价廉物美的芭比娃娃买下并作为生日礼物赠送给女儿后，很快就忘了此事。直到有一天晚上，女儿回家对父亲说，芭比需要新衣服。原来，女儿发现了附在包装盒里的商品供应单，提醒小主人说芭比应当有自己的一些衣服。做父亲的想，让女儿在给娃娃换穿衣服的过程中得到某种锻炼，再花点钱也是值得的，于是又去那家商店，花了45美元买回了“波碧系列装”。
    过了一个星期，女儿又说得到商店的提示，应该让芭比当“空中小姐”，还说一个女孩在她的同伴中的地位，取决于她的芭比有多少种身份，还噙着泪花说她的芭比在同伴中是最没“份”的。于是，父亲为了满足女儿不算太过分的虚荣心，又掏钱买了空姐制服，接着又是护士、舞蹈演员的行头。这一下，父亲的钱包里又少了35美元。
    然而事情并没有完。有一天，女儿得到“信息”，说她的芭比喜欢上了英俊的“小伙子”凯恩，不想让芭比“失恋”的女儿央求父亲买回凯恩娃娃。望着女儿腮边的泪珠，父亲还能说什么呢？于是，父亲又花费11美元让芭比与凯恩成双结对。
    洋娃娃凯恩进门，同样也附有一张商品供应单，提醒小主人别忘了给可爱的凯恩添置衣服、浴袍、电动剃须刀等物品。没有办法，父亲又一次解开了钱包。
    事情总该结束了呢？
    没有。当女儿眉飞色舞地在家中宣布芭比和凯恩准备“结婚”时，父亲显得无可奈何了。当初买回凯恩让他与芭比成双结对，现在没有理由拒绝女儿的愿望。为了不给女儿留下“棒打鸳鸯”的印象，父亲忍痛破费，让女儿为婚礼“大操大办”。
    父亲想，谢天谢地，这下女儿总该心满意足了。谁知有一天女儿又收到了商品供应单，说她的芭比和凯恩有了爱情的结晶——米琪娃娃。天啦，又冒出了个会吃美金的“第二代”。
    从吃美金的芭比娃娃的描述中，您也许会责骂玩具店的老板在变着法子掏人的钱袋，但从市场营销的角度看，这种诱“敌”深入的“芭比策略”却给人深思与启迪。

    【赏析】

    在战争中，进攻与防守是经常的事，进攻与防守，是人力物力的较量，更是勇气与智慧的较量。
    防守，特别是军力强大的防守，可以正面迎击，可以坚壁清野，拖垮攻方，可以诱敌深入，关门打狗，全歼攻方，方法变化多端。
    诱敌深入，围歼攻方，往往是设好伏兵再给攻方留下几道入口，引诱攻方长驱直入，待攻方进入伏击地带，关上口子，收拾攻方军队。历史上与文学作品中，有许多这样的战例。
    强兵伏于城中，城门大开，街市镇静如常，是给攻方制造的陷饼，只等攻方进来，便能关门捉贼，一网打尽。
    兵力虚弱，也来个城门大开，街市镇静如常，这就是摆空城计，实际上也是一种赌博。
    空城，对攻方来说，的确是一道难题，难怪守方总喜欢摆空城计。
    在现代经商赚钱的经营活动中，经营者一个大胆的计划，一种奇异的构思，配以虚张声势的行动，往往能收到意想不到的效果，达到轰动的效应和目的。


北极星书库-高谋-->商场三十六计-->第33计 “苦肉计”

第33计　“苦肉计”

一、原文和出处

    【古兵法原文】

    人不自害，受害必其。假真真假，间以得行。童蒙之吉，顺以巽也。

    【原文今译】

    人不会自己伤害自己，若受到伤害，必然是真。假作真时真亦假，离间计就可以实行了。这样，就如同蒙骗幼童一样，蒙骗敌方，使他们为我方操纵。这是吉祥之兆。
    【出处译文】孔明曰：“不用苦肉计，何能瞒过曹操？”（《三国演义》第四十六回）
    用“苦肉计”最早的记载见《吴越春秋·阖闾内传》中要离断臂刺庆忌的故事。

二、现代经商典型案例及赏析

    【案例】

●拍卖会上竞报高价明亏实赢

    1992年10月15日下午2时许，在上海市上海商城剧院内，座无虚席。“上海市黄浦区小型国营集体企业拍卖会”的大型挂幅预示着这里即将发生的一切。
    2时45分，拍卖会的帷幕拉开了。
    在主拍人简单介绍过有关这次拍卖会的基本情况和注意事项后，拍卖正式开始。
    “第一家，川南油酱店，建筑面积15．1平方米，起价5万元。”主拍人声音一落，竞拍牌便此起彼伏：
    “5万5、6万、7万、8万……”
    “20万8”举89号竞拍牌的人高喊一声，吸引了会上所有的目光。
    “20万8”“……20万8”……“20万8”……主拍人重复着这个数字，然而全场沉默。
    “噹！”一锤定音，“成交”。
    第二家浦南油酱店，起价8万，竞拍开始后，竞争更加激烈，足足经过37轮竞争，最后又是89号举牌者竞拍成功，“23万8”，又夺取了第二家。
    人们开始对这个年轻人打量了。不知他为什么要花这么大的价钱来争夺这两家小店。
    原来，这个年轻人就是浙江桐庐皇家实业公司总经理陈金义。
    陈金义本是农家子弟，家境很贫寒。是党的十一届三中全会的召开，让这位农家子弟决心与贫穷、落后作斗争。经过艰苦的创业，终于有了自己的公司。
    就在拍卖会召开前的几天，他们得知上海有几家商店将被拍卖。经过周密分析，陈金义和他的同僚们达成共识：皇家公司虽然已经在国内13个城市设立了办事处，并在杭州、广州等地设有分厂，然而如果能在上海站稳脚跟，设立皇家分公司，建立连锁店，那么“打进大上海，跨出国门去”的方针便有了实施的基础。
    经过分析、考证，陈金义斩钉截铁地说：“我们要不惜任何代价，将拍卖的商店吃进来。”
    “若100万能拿下来最好，如果有很强的对手，即使花300万，也照吃不误。”他们好像没有考虑到花那么多钱是否值得？每平方米的价格是多少？
    拍卖会果然按陈金义的预先设想进行，桐庐皇家公司一下子成了上海滩的名人，在上海引起了很大反响。上海商界的朋友认为陈金义这样太亏，花了145．1万元的代价换来112．35平方米的店面，太不值了。
    但陈金义却答道：“有的朋友认为我这样做太亏，其实这笔钱我认为花的值，不仅让我们拥有这几家店铺，为我们皇家公司进军大上海找到了立足点；从另一个角度看，我们皇家公司刚刚成立，正是需要做广告、打牌子的时候。这次拍卖会给我们创造了一个极好的机会，竞拍一炮打响，不但上海，而且全国也知道了我们皇家公司的实力，这个广告效应所产生的价值，非三五百万元广告费所能达到的。从这个意义上说，我们已经把钱赚回来了。”
    在这次竞拍活动中，陈金义及其同事们采用的就是苦肉计。在与其他对手竞价时，不惜用较高的代价来取得竞拍成功，借助他人认为不值而乘机夺取，从表面看是亏了，但真正内函是一方面扩大了自己的知名度，一方面为发展企业找到了立足点。
    这正是陈金义的精明、远见之处。

●花钱买“名”健力宝销售量大增

    对于一个公司或企业来说，公司在消费者的心目中的名誉如何，往往决定着公司的生死存亡。然而，一个公司要在消费者中树立起名誉并不是一件轻而易举的事，除了做做广告外，还要进行其他宣传活动，甚至有时还要花钱买“名”。
    比如，一些体育运动的赞助公司虽然是花了一些钱，但却能在广大消费者中“买”到名誉，对公司的经营会起到良好的效果。1984年4月，健力宝公司的产品健力宝饮料刚刚试制成功，还谈不上厂房设备。总经理李经纬听说亚洲足联要在广州白天鹅宾馆举行会议，便借用饮料研制单位的易拉罐生产线灌注了100箱健力宝饮料，赶到亚足联会议上亮相，请代表们品尝。紧接着，第23届奥运会在美国洛杉矶举行，李经纬又把一批罐装健力宝运往美国。中国运动员饮用后，效果奇佳。伴随着15块金牌的到手，健力宝也成了各国新闻记者的宣传对象。日本《东京新闻》报道说：“……在中国队加快出击的背后，有一种‘魔水’在起作用，运动员饮后，精力就马上充沛了，这是一种新型饮料。”从此，“中国魔水”成了健力宝美称，声誉鹊起。1985年，国家女排饮健力宝后，反应甚佳，消息传开，乒乓球、举重、跳水等12支运动队也强烈要求饮健力宝。国家体委训练局与李经纬洽商，能否长期免费提供饮料。当时，健力宝厂刚投产，全年销售额还不到100万元，免费供应饮料，意味着每年增加24万元的开支，弄不好厂子就得倾家荡产。李经纬想，24万，对工厂是笔不小的开支。可是代表国家实力的12支运动队都饮用健力宝，在国内外征战中能产生多么巨大的宣传效应。这个刚刚问世的饮料产品，不出几个月，国内外前来签订货合同者大增，健力宝厂得到的不仅远远超过24万元的赢利，而且还使他们懂得了花钱买名就是“买”财，宣传效应能够转化为经济效益的道理。
    花钱买名，关键是要确定在哪些方面花钱，才能买到名。另外，还要舍得花钱，花钱买到了名，也就是买到了财。
    健力宝饮料的成功之路，也许让我们领悟了其中的一些道理。

●“太阳牌”锅巴成功的奥秘

    西安宝石轴承厂1984年曾一度面临亏损的边缘。1985年该厂打破行业的界线开发新产品——“太阳牌”锅巴，使这个厂发生了巨变，生产效益成倍增长。今年上半年，完成产值8083万元，实现利润1106万元，比去年同时期分别增长5倍和9倍。目前该厂已发展成为拥有21个分厂的大企业集团。“太阳牌”锅巴，曾荣获轻工业部优秀产品奖和推动企业技术进步金龙腾飞奖。他们成功的奥秘何在？
    审时度势，大胆决策。1985年，他们在对市场做了大量的调查和分析的基础上，大胆地提出了开发食品产品的设想。生产锅巴与生产宝石轴承风马牛不相及，一无经验，二无设备，不但要投入大量资金，还要冒大的风险，能不能成功？敢不敢干？在职工中引起很大的震动。
    职工们的议论并非全无道理，但是厂长李照森却认为大众食品，人人需要，而且投资少，可量力而行，有上马快、效益好，原材料容易解决的诸多优点。至于没有经验，缺少技术问题，可在实践中边干、边学、边提高。只要经营管理得法，普通产品也能形成大气候。厂长的这些独特见解，打开了职工的心窃。于是，“太阳牌”锅巴便在困境中诞生了。
    质量第一，信誉至上。为了有效地保证产品质量，全厂建立健全了质量检验体系，组成了班组、车间、分厂、总厂四级质量管理网络。从原材料进厂到产品出厂，凡未经检验和不合格的，均不准进库，不得出厂。去年某分厂有1万袋锅巴不合格，未能达到指标，虽然还可食用，但为了维护产品的信誉和消费者的健康而全部销毁。
    为了提高职工的质量意识和技术水平，他们开办学习班，组织职工学习食品法、质量管理、加工技术和食品卫生等知识，开展群众性的争创优活动。总厂还特别重视举办分厂厂长学习班，提高领导者的质量管理水平，强化质量观念。每月召开一次头头会议，研究提高和改进产品质量的途径，发现问题，及时解决。
    他们定期召开消费者座谈会，倾听商业部门和群众的意见。由于人们坚持质量第一，因而赢得了广大顾客的信誉。正如许多消费者所说：“不尝不知道，一尝忘不掉。”
    扩大规模，发展生产。随着锅巴信誉的提高、市场的扩大，供需矛盾十分突出。但该厂原有的生产线已不能满足生产发展的要求。出路何在？厂领导经多次研究论证，终于找到了一条扩大生产规模的捷径：“借鸡下蛋”。所谓借鸡下蛋，就是扩大生产联营厂家，采取全民、集体、个人一起上的多层次联营方式，扩大生产能力。这种做法投资少、见效快、成本低，能充分发挥农村剩余劳动力多、场地大的优势，使大量闲散劳动力得到安置，互为有利，从而缓解了供需矛盾。目前，已形成了加工制造、产品销售、科研开发一体的经济实体。
    几年来，这个厂不但扩大了经营规模，生产出多种品味的锅巴，而且积极采用国际先进技术和标准，开发出营养丰富的菠萝豆、方便面、花色糕点和全国独家经营的高蛋白米粉，形成了以“太阳牌”系列食品为主、以宝石轴承和珠宝为辅的三大产品，使企业获得了广阔的回旋余地，增强了市场竞争能力，为产品打入国际市场奠定了基础。
    发动宣传攻势，拓宽市场。锅巴刚出世并未被消费者所青睐。厂领导认识到，一个企业没有优质产品不行，然而有了优质新产品而不去大胆开拓市场也不行。必须下大力花大钱，采取多种形式，开拓市场、加强营销。他们的做法是：
    第一，增强销售力量。他们选拔了50多名政治思想可靠，工作积极肯干，有开拓精神，善于交际应酬，有一定文化和业务能力的人充实供销部门，并举办培训班，提高销售人员的基本素质。
    第二，召开新闻发布会。由厂长介绍企业情况、产品特色、销售政策等情况。会后给每人赠送一份样品，当面品尝，扩大影响。
    第三，积极参加全国食品博览会和订货会。去年参加了首届全国食品博览会，他们的产品被一抢而空。今年参加了全国糖酒副食品订货会，成交额达2．5亿元。

    【赏析】

    按照常理，人不会伤害自己，要是受到某种伤害，一定是某种自己无法抗争的力量导致的。利用好这样的常理，自己伤害自己，以蒙骗他人，从而达到预先设计好的目标，这种做法，称为苦肉计。
    苦肉计，不仅用于战争之中，还广泛地见于社会生活的各个领域。
    在现代经商活动中，经营者利用“苦肉计”，对自己不合格产品集中进行销毁，用以引起广大群众的注意，树立自己企业的良好形象，为下一步赚回更多的钱而埋下伏笔，是非常可取之计。


北极星书库-高谋-->商场三十六计-->第34计 “反间计”

第34计　“反间计”

一、原文和出处

    【古兵法原文】

    疑中之疑，比之自内，不自失也。

    【原文今译】

    在（敌方）疑阵中布（我方）疑阵，即反用敌方安插在我方的间谍传递假情报，打击敌方：（这是利用常理）因此辅助来自内部，便不会导致自己的失败。

    【出处原文】

    反间者，因其敌间而用之。《孙子．用间篇》

    【出处今译】

    所谓反间，就是利用敌方间谍为我所用。

二、现代经商典型案例及赏析

    【案例】

●墙角巧克力间谍大战几世

    1971年，法国的一家化工厂即将研制成功一种新型的洗涤剂。这时，一个美国人在巴黎的一些报纸上登出了一则醒目的招聘广告：本公司将在欧洲开设分公司，拟招聘8名高级化学工程师，报酬优厚，应聘者从速。
    法国的许多化工专家为这则诱人的广告所动，纷纷前往报名。经查阅应聘者名单，这位美国人惊喜地发现其中竟有8人参加了法国那家化工厂新型洗涤剂的研制工作。他借口应聘者众多，需要一个一个认真面试为由，分别同他们会面。这些化工专家为了显示自己的才能和知识，以博得美国人的赏识，都把自己掌握的技术情报和盘托出。经过面试，这位美国人从他们的口中分别掏出了新型洗涤剂的部分配方和制造方法，再加以集中分析，便轻而易举地获得了新型洗涤剂的配方和生产流程，面试过后，应试者天天盼望着那位美同人寄来一纸应聘文书，他们做梦也不会想到，他早已偷偷地溜回了美国。
    不久，这种新型洗涤剂便在美国面世，并打入了国际市场。
    商战中的用间与反间，都充分利用了公众的某个心理，或以利诱惑，或打着情义的旗号，却干着偷窃的勾当。翻开世界巧克力食品工业的历史，你就会看到，巧克力食品工业的发展史就是一个用间与反间的商战史。
    巧克力糖几乎人人爱吃。据说，著名的法国皇帝拿破仑也对巧克力推崇备至。每次出征，他总要随从的副官带上大包大包的巧克力，遇到身体疲乏或者用脑过度时，就往嘴里塞上几块。
    制造巧克力的主要原料来自可可树。这种树在中美洲和墨西哥南部最多。将可可树的种子晒干、去皮、磨成粉，便取得了制造巧克力的原料。古时墨西哥的马雅人把可可树称为生命之树，每出生一个孩子，他们便要栽种一棵可可树，以此祝福新生婴儿健康成长。他们认为，可可树果象征着人心，用它制成的饮食品是血液，能给人以旺盛的精力。
    墨西哥人很早就掌握了制作巧克力的技术。印第安人最早吃的巧克力是用可可粉加上玉米、辣椒等搅和制成的一种糊状食物，带苦涩味，后来才加进糖和香草等调味料。
    14世纪时，巧克力只是由墨西哥独自拥有和经营，直属国家监管。当第一批西班牙殖民军到达墨西哥时，见当地人都津津有味地喝这种巧克力饮品，有人便尝了一口，刚喝进嘴里就又立即吐了出来，并大声喊叫，这只能喂猪。原来，当时的巧克力还没有加糖和香草。
    1915年，西班牙骑士列戈以周游列国为名来到墨西哥。好客的墨西哥人见他风度翩翩，态度友好，就破例答应了他的要求，让他参观了巧克力的生产过程。墨西哥人怎么也不会想到，这个道貌岸然的“贵客”原来是一个产业间谍。他成了西班牙第一个窃取墨西哥巧克力生产技术的人。他在窃取了巧克力的生产技术后，便偷偷地溜回了西班牙国内。从此，巧克力的生产就在西班牙开始了，并很快成了西班牙新兴的食品工业。许多西班牙人因生产巧克力而发了财，这引起了欧洲其他国家商人们的垂涎，他们纷纷前往，想在西班牙“取经”。无奈，西班牙人对巧克力生产的技术始终守口如瓶。就这样，西班牙的巧克力生产技术，又成了欧洲各国产业问谍的重要目标。
    在这场间谍战中，意大利人捷足先登。1606年，他们用重金买通关节，窃取了西班牙巧克力的生产秘方，一举打破了西班牙对巧克力生产的垄断。英国的生产商也不甘寂寞，急起仿效，于1763年偷到生产配方，并大胆加以改进，生产出了奶油巧克力，使英国一跃而成为巧克力大亨。1800年，瑞士工业间谍又如法炮制，窃取到巧克力的生产技术，使自己变成了世界闻名的“巧克力王国”。同时，德国的厂商也偷到了巧克力的生产技术，并把巧克力制成糖出售，和瑞士等国展开了竞争。其后，日本也加入了这场巧克力间谍大战。由巧克力引起的这场间谍战和贸易战断断续续连绵上百年，直到现在还没有休止。
    1981年，瑞士超过了原联邦德国，向世界上100多个国家出售巧克力28万吨，成为世界上最大的巧克力出口国。在瑞士国内，每个人平均一年要消费巧克力10公斤，居世界第一。为了保持巧克力生产和销售的霸主地位，瑞士吸取了前人的教训，以法律的形式明文规定，凡出卖经济情报（包括巧克力生产的技术）就是泄露国家绝对机密，要以叛国罪论处。但是，尽管法律规定森严，由于金钱的诱惑，当间谍出卖情报的还是大有人在。80年代初，前苏联不断向瑞士派遣产业间谍，想窃取瑞士的巧克力生产技术。1982年，瑞士警方通过长期调查，终于抓住了前苏联派来的间谍的尾巴，他们在一家咖啡馆里设下埋伏，一举逮捕了一伙窃取巧克力生产机密的产业间谍，正准备向苏联情报人员出卖40张巧克力配方的瑞士一家著名巧克力食品厂的两名职员当场被抓获。

●巧借第三者插足达到谈判成功

    当竞争双方势均力敌难解难分时；当一个弱者想与强者抗衡，企图小鱼吃大鱼的时候；当谈判双方陷入僵局，毫无进展时，谁率先赢得第三者的协助，谁就把握取胜的机会。
    美国十大巨人石油大王洛克菲勒，起初，财力、物力、人力十分有限，他梦想垄断炼油和销售，可他自然不是亚利加尼德集团等其他石油公司的对手。洛克菲勒的同伙人佛拉格勒颇有心计，建议道：“原料产地的石油公司在需要的时候才用铁路，不需要的时候就置之不理，十分反复无常，使得铁路上经常没生意可做，一旦我们与铁路公司订下合约，每天固定运输多少油，他们一定会给我们打折扣。这打折扣的秘密只有我们和铁路公司知道，这样的话，别的公司只有在这场运价抗争中落荒而逃，整个石油产业界就成了我们的天下。”洛克菲勒选择了铁路霸主之一，贪得无厌的凡德毕特为合作对象，最后双方达成协议：洛克菲勒以每天订60辆车合同的条件换取每桶让7分的利润。低廉的运费带来的销售价下降，进而使销路得到迅速拓宽发展。从此洛克菲勒飞黄腾达，向世界最大的集团经营企业迈进。洛克菲勒身为弱者，如果和亚利加尼德集团面对面竞争，必须弱肉强食，但他巧妙地借助第三者铁路霸主的力量，以低廉的运价占居运输的优势，挤垮同行的竞争，实现了小鱼吃大鱼、垄断石油经济的愿望。
    假如在交易中，有中间人介绍，那么尽量争取他们的合作，必然最后取得圆满的结局。如有个公司所有人A先生经过银行介绍想以200万美元的代价把他的公司卖给B先生。A先生声称：他刚找到一家可以免税的企业，准备全力经营那家企业，只好忍痛割爱把现在的企业卖给B先生或其它的人。又对B先生说，经营这家公司极为有利，前景又是如何如何好……。
    B先生经过仔细调查，发现这家企业已摇摇欲坠，他向银行借了很多钱，如果公司卖不成，银行势必倒霉，所以B先生决定让银行做媒介给他施加压力。B先生对银行说：“依目前情况，这家公司顶多值50万美元，但A先生不会接受这个价，所以你必须帮助我和他好好谈谈，否则公司破产，你也会跟着遭殃。”银行认为50万美元价格十分公平合理，于是从中撮和，最后生意谈成。一般来说，中间人希望谈判顺利进行，否则他得不到分文佣金，利用这点，可设法从他那里套取消息，让他替你打先锋，使他成为你的同盟。要记住：这些人对整个交易举足轻重，该给他们的佣金绝不要省。

    【赏析】

    《孙子兵法·谋攻篇》说：“知彼知己，百战不殆；不知彼而知己，一胜一负；不知彼，不知己，每战必殆。”为求百战百胜，历代兵家莫不设法知彼，即了解与掌握敌方力量、战术等多方面的情况。
    知彼的最常用的手段是谍报活动，派遣谍报人员进入敌方内部，刺探敌方情报。于是伴随战争的，每每有谍报战。
    每一方都想知道敌对方的情况，而不想敌对方知道自己的情况，于是就有了反谍报活动。反谍报的一个重要内容是反间活动，或反间计。
    反间计就是反过来利用打入我内部的敌方间谍，或收买敌方间谍，直接为我方服务，或者有意泄漏假情报，让敌方间谍带回去，扰乱敌方视听，使之无法知道我方的真实情况。
    收买敌方间谍并不算怎么高明，可以被我方重金收买原间谍，一定也可以被他人以更多的金钱收买，弄不好还是自己上当受骗。
    《孙子兵法·用间篇》说：“用间有五：有乡间，有内间，有反间，有死间，有生间。”
    《三十六计》特别重视反间计，是很有眼光的。在五间计中，的确只有反间计最需要大智大慧，最惊心动魄。


北极星书库-高谋-->商场三十六计-->第35计 “连环计”

第35计　“连环计”

一、原文和出处

    【古兵法原文】

    将多兵众，不可以敌，使其自累，以杀其势。在师中去，如天宠也。

    【原文今译】

    敌人兵多将广，不可与之硬拼，应设法让他们自相牵制，以削弱他们的实力。三军统帅如果用兵得法，就会像有天神佐佑一样，轻而易举地战胜敌人。

    【出处原文】

    庞统使曹操战舰勾连，而后纵火焚之，使不得脱，则连环计者。其法在使敌自累，而后图之。盖一计累敌，一计攻破，两计扣用，以摧强势也。

    【出处今译】

    庞统怂恿曹操把战舰用铁链勾连起来，然后纵火焚烧，使之无法逃脱，这就是连环计。连环计就是让敌人自己牵制自己，然后再去谋取。用一条计谋使敌人自己牵制自己，再用一计进攻敌人，两条计谋结合起来运用，就能够摧毁势力强大的敌人。

二、现代经商典型案例及赏析

    【案例】

●“半球”广告连环套

    广东半球实业集团公司是一家大型家电企业，公司生产经营制冷器具、电热器具、降温器具、照明器具，清洁美容器具、电工电料7大系列100多个品种、规格的产品。在浙江市场，公司集中精力推出的是厨房家电产品。
    近几年来，同是来自广东的“爱德牌”、“万家乐牌”厨房家电产品源源打入浙江市场，生产这些产品的企业，广告投放量大，市场上的指名购买率及销量都比较高。而半球公司由于近几年放松了在浙江市场的广告宣传，故而企业以及半球产品的知名度都比较低，半球厨房家电要在浙江市场东山再起并扩大市场占有率，首先必须迅速提升企业及其产品在浙江消费者心目中的知名度。为此，半球集团聘请了“阳光广告创意组合”（公司）为半球产品进行广告宣传，使半球产品重返浙江市场。“阳光广告创意组合”特为半球集团成立了“半球专户小组”，专户小组以提高“半球”企业和产品知名度为突破口，设计了整套行销企划。
    半球广告专户小组制定的行销策略是利用杭州作为全省政治、经济、文化中心的优势，重点在杭州展开市场攻势，以求重新获得杭州市场，进而再以杭州在浙江省内的领导消费作用，拓展、巩固外地市场。在杭州展开市场攻势的广告策略是“梯度推进”，广告活动由3个部份铺陈而成，每个部份互为基础，层层递进。
    第一步，五六月间以大量的、有效的广告活动，迅速提高“半球”在浙江消费者心目中的知名度，为以后的广告活动打好基础。
    第二步，根据浙江自7月起天气越来越热，人们不愿呆在厨房里的实际情况，在七八月间推出以电饭堡为重点的广告迅速占领杭州市场，为半球众多的产品打开市场突破口。
    第三步，利用“十·一”前后的结婚高峰期和消费热潮，借助前两步广告活动在消费者心中形成的印象积累，推出“半球新系列”，推出半球公司以前未在浙江露面的产品，扩大市场占领。
    半球公司1992年在浙江的广告宣传是按此3步做的，效果颇佳，其中，第一步广告活动所花的精力最多，效果也最显著。
    第一步广告活动由3个内容组成，自5月25日开始至6月21日结束，持续将近1个月。
    第一个内容是以报纸广告刊出“半球标志填色游戏”。这个内容的报纸广告分3期，第一期以“久别胜新知”为题，正文中指出半球公司与浙江消费者阔别多日之后又重返浙江，半球公司将给浙江消费者献上一份特殊的礼物。这期广告主要是为了勾起消费者对“半球”的回忆，同时设置悬念——特殊礼物，以吸引读者留意近期半球广告。
    第二期以“半球生日的礼物——邀请您参加电视现场直播”为题，推出“半球标志填色游戏”，即请读者在广告中半球标志的小半圆中填上它的标准色，同时告诉读者，将有100名填色正确者作为“半球嘉宾”被邀请出席杭州电视台现场直播的“半球夏之风”商标广告文艺晚会。
    第三期以“节目预告”为题，将广告中心的大电视画面为视觉核心，综艺晚会几部分内容的简介、半球填色游戏的正确答案、晚会现场问答的“大哥大”号码、现场问答答对有奖的信息以及主办协办单位等都围绕着它进行“爆炸式”的编排。这期广告信息量极大，但又都简洁明了，编排又比较巧妙，所以引起了人们的关注，评价也较高。
    第二个内容是“半球夏之风”商标广告综艺晚会。晚会由杭州工商局、杭州广告协会、杭州保护注册商标协会、杭州电视台主办，半球公司协办，于6月20日晚8时，在杭州新落成的东坡大剧院举行，覆盖杭州地区一市七县的杭州电视台现场转播，一周后，又重播了录像。
    由于晚会前专户小组专门印制一批有半球标志的广告衫，对100名填色准确并抽奖得中的幸运儿每人赠送一件，要求他们穿着这件广告衫出家门参加晚会。晚会进行到知识竞赛内容时，舞台上“半球电器队”穿的就是这种广告衫，舞台下，观众席中座位比较好的一块区域坐着100名幸运儿，穿的也是这种广告衫，电视转播时，他们频频抢答，半球广告衫频频出现于画面，起到了预期的宣传效果。
    这场晚会《杭州日报》、《钱江晚报》都配照片发了消息。晚会进行过程中，专户小组通过电话查询的方法调查了收视率有将近60％，考虑到杭州电话的普及率，最低的估计收视率将有40％（不计重播），这对于至少有5个频道可供选择的杭州电视观众而言，是相当可观的收视率了。
    第三个内容是“半球夏之风”商品广告知识宣传周。从6月15日开始到6月21日结束，与第一、第二内容平行。宣传周由半球公司与杭州工商行政管理局等单位联合举办。在这7天中，《杭州日报》、《钱江晚报》每天都在显著版面刊登一篇有关商品广告知识的文章。每篇文章都刊出报花，注明“半球电器特约刊登”，与此同时，“半球夏之风”商标广告知识宣传周的招贴画也布满了杭州的大街小巷。
    总之，第一步的广告活动，在杭州掀起了一股“半球”风，效果是很理想的，也为下两步广告活动奠定了基础。

●一鸣惊人话“野狼”

    1973年底，台湾市场中销售的摩托车，共有12家厂商的产品。其中有一家厂商不论在生产规模、机器设备、员工技术、售后服务方面均不输于任何一个同业，基本条件良好。但其销售情况，却始终落后，难以取得胜过别人的市场地位。为突破这种困境，这家厂商决定在1974年推出一种新型摩托车。力求新产品上市能一举成功，该厂决定借助广告公司的力量。于是，他们选中了一家颇具规模的广告公司作为1974年至1975年度的广告代理。
    经过这家广告公司的精心策划，以大胆创新的广告手法，果然使得这家摩托车制造厂商声名大振，使同行业与消费者均刮目相看，亦使得其新产品创造了销售奇迹，争取到超前的市场地位，留下了令人难以忘怀的印象。
    这家摩托车制造厂商，是台湾三阳工业公司。这家广告代理，是台广公司。这一对广告主与广告代理的成功合作，确实为台湾广告史添上了一段佳话。
    知己知彼
    双方会谈的第一次，即获得了一点共识——1974年度的台湾摩托车市场，将是“125CC”的天下。“三阳”接着就说明了他们在1974年准备推出的一种新产品，就是125CC新型摩托车，并提出了新产品上市后的销售目标。
    “台广”在接受委托后，先从市场调查研究做起，调查摩托车市场各种同类商品的销售状况，及调查消费者对摩托车工业各厂商的印象。所选择的样本，半数是已拥有了摩托车的骑士车主，半数是未来的可能购买者。根据调查的结果，发现了下列各种问题：
    （1）自1964年起，重型摩托车（90CC以上者）的市场占有率即不断提高。至1970年度，已提高到占摩托车总经销量的77％，增进的速度颇快。预计在1974年度，125CC摩托车的销售总额可达7万至8万辆。广告主所提出的销售目标，虽较高，但仍有希望可以达到。
    （2）和市场中其它牌子的同类商品比较，广告主的商品售价偏低，甚至低达二成至三成。由于广告主采取低价格的销售政策，反而造成消费者对其产品的品质颇多怀疑。
    （3）当时市场中，已有5种牌子的125CC的摩托车，每一家均有相当的市场占有率。所以广告主的新产品，只能够列为市场中的“后发”厂牌，要设法争取后来居上。
    （4）广告主的新产品，具有四冲程的优点。在当时的市场中，能生产四冲程摩托车者，只有两家厂商。凭这几点，可胜过其它多家厂商的产品。
    （5）当时的消费者，对广告主有不少误会的看法。根据调查统计的结果，认为“三阳”在6家主要的同类厂商中，规模与另一家同居第2位，设备、员工技术均低居第4位，购买的人数，虽被列居第2位，但是只及得上第1位的1/3；品质及售后服务居第4位；研究改进的表现，也被列居为第4位。综合这些看法，广告主在当时6家主要厂商中的地位，只低居第4位或第3位，颇受委屈。
    （6）广告主在各县市所分布的销售网嫌少。给经销商的利润偏低，经销商不热心推销其产品。
    （7）市场上的假机油颇多，广告主在这方面未注意防范。而四冲程摩托车，如果消费者不小心购用了假机油，就会影响到车的功能与寿命。广告主商品的市场地位落后和这点有密切关系。
    （8）其它在消费者的需用趋向方面、市场的重点方面等，均取得了所需的答案。同时，又作了知名度调查。统计在当时的二种厂牌中，只居第5位，平均的知名度只有50O％；而列居第1位及第2位的厂牌，知名度高达80％；列居第3位的知名度也有73％。相比之下，广告主的知名度显然偏低。
    再研究比较1972年及1973年情况，12种厂牌在大众传播媒介报纸与电视两方面的广告量，亦可看出广告主的数字偏低，在1972年中，列居第4位，基本上是第1位、第2位的半数；与第5位至第9位比较，则相差不多。在1973年中，更低居第11位，与第1位至第3位比较，广告量只及他们的1/15。这足以说明广告主对于广告的运用，不及其它厂商，缺少正常的策略。
    针对上述种种问题，“台广”为广告主拟订了广告战略：
    （1）教育消费者，应以正确方法使用摩托车，维护摩托车的使用寿命。
    （2）参照市场中同类商品的售价，制定广告主新产品的合理售价，并将所得的收益，与经销商分享，提高经销商的推销兴趣。
    （3）重整经销网，鼓励原有的经销商扩充范围，增设经销分处，争取各地良好的摩托车修理店为经销分处，使经销商由原来的140个单位扩充为500个单位左右。再假座台北国宾大饭店，举办大规模的新产品发布会，招待全体经销商，说明革新的决心，以增进大家的信赖。
    （4）以强而有力的广告创新战术，促使新产品上市能一鸣惊人。
    （5）以企业广告改变消费者过去的误会看法，说明广告主是拥有制造直升飞机及汽车设备的大规模工厂，不但规模最大，品质、技术、服务等均属一流。
    （6）在嘉云地区，拟定地方广告战术，展开反攻。
    惊人战术
    广告战略经广告主同意后，即逐步安排战术，执行广告计划中战略与战术的各项细节。
    首先为新产品进行命名。经过数次会商，广告代理业的企划与设计专案小组，想出了近700种名称，然后进行淘汰，淘汰成15个时，再进行投票，投票时，还邀请了多位消费者参加。结果，“野狼”这一个名称，胜过了其它科学性、动物性名称。
    接着编印摩托车正确使用方法手册，供消费者索阅及做适当的分发，并编印四冲程摩托车挂图，悬挂在各地经销店。通过经销店的推销人员，与受过广告主方面技术训练的修理人员，告知消费者在这方面的许多常识，井特别强调，不能购用假机油，以免损伤车子。
    他们同时编印大型海报一套，共3张（均为全开），分送各地经销店张贴。这3张海报，足以布满每一家经销店的墙壁，且具有POP作用。一时形成这500家左右的经销店均变为三阳摩托车的专卖，声势甚强。海报上那位美丽的外国模特儿，是通过台北的美国学校邀请来的。拍摄结果，她表现出很诱人的欣赏效果（有若干的消费者怀疑，海报上的这位模特儿是从国外的印刷品上翻印而成的。这种看法是错误的。当时台湾的广告事业，对于广告画面的设计制作，凡是有规模的广告公司，出于声誉考虑，均耻于翻印国外的作品，多数愿意为广告主做“新”的制作）。
    最重要的广告战术，是在新产品正式上市前，造成全省消费者停止购买6天。这着棋下得颇为轰动、惊人。
    1974年3月26日，台湾两家主要的日报上，刊出一则没有注明厂牌的摩托车广告，面积是8栏50行，四周是宽阔的网线边，中间保留成一块空白。空白上端有一则漫画式的摩托车插图。图的下面有6行字，内容是“今天不要买摩托车，请您稍候6天。买摩托车您必须慎重地考虑。有一部意想不到的好车，就要来了。”
    次日继续刊出这则广告，内容只换了一个字：“请您稍候5天。”这天的广告引起了反应。同业们听明了是三阳的广告，纷纷向三阳发牢骚，询问“为什么这两天叫消费者不要买摩托车？”因为第一家摩托车店的营业额都减少了。
    第3天，继续刊出这则广告，内容重点仍只换了一个字，改为“请您再稍候4天”。这天的广告又引起了反应，连广告主本身的各地经销店都抱怨销售减少了。
    第4天，内容取消了“今天不要买摩托车”一词，改为“请再稍候3天。要买摩托车，您必须考虑到外型、耗油量、马力、耐用度等。有一部与众不同的好车就要来了。”这天的广告又引起了反应。广告主所属的推销员们大叫“受不了”。这几天的广告影响了他们的推销量。这3天中，里里外外的反应，使得广告主自己也有顶不住的感觉，几乎想中止这套预告性广告。广告代理业方面的专案小组负责人，则苦苦劝告广告主：要忍耐，要坚持。
    第5天的广告，内容稍改为“让您久候的这部无论外型、冲力、耐用度、省油等都能令您心满意足的野狼125摩托车，就要来了。烦您再稍候两天。”
    第6天的广告内容又稍改为“对不起，让您久候的三阳野狼125摩托车，明天就要来了。”第7天，这种新产品正式上市刊出全页面积的大幅广告，果然造成大轰动。广告主发送各地的第一批货几百辆新车，立即全部卖完。以后，接连不断的畅销，若干地区的经销商自己派人到工厂去争着取车，以应付买的需要。“野狼”成为市场中的热门货，经销商的销售信心大增。广告主的市场的声誉，亦随之大大改观。广告主以往所出产的其它型号摩托车，销路亦连带地趋好。
    当时，广告代理业的专案小组调查得知台湾全省每天约有200部摩托车的成交量。让消费者停止购买6天，至少可积存700～800部的成交量，一定可以从中争取得到不少的成交，自然造成了难得的畅销局面。
    负责核发摩托车牌照的各地公路监理所（站），亦证明了在那几天中，申请牌照的新摩托车确实少了许多。过了那几天，又突然增加了好多。
    趁热打铁
    新产品打响后，广告代理业继续为广告主推出了企业性广告。以配合销售广告，加强消费者的购买信心。
    企业性广告在报纸媒体上共推出3则，均为全页的大面积广告。第1则以“老伴”两字为大标题，用桃园市的一位鱼贩子为模特儿，说明他所购用的一部三阳摩托车，已足足骑了10年零4个月，还好好的。第2则以“我明天又要去受训”为大标题，用广告主公司一位黄姓设计师为模特儿，说明在技术方面，有不断研究创新的精神，不但在省内受到重视，更受到日本同业的重视。第3则以“马上出货”为大标题，用成兴工业公司负责人为模特儿，这一家公司专门制造摩托车的强钢后叉，是广告主的卫星工厂，说明广告主验收各卫星厂所制造的零件非常严格。每一则的画面都是巨幅写真照片，并以叠影方式表现重点。
    3则企业广告，分别衬托出“商品有耐用价值”、“技术多研究创新”、“零件均制造精良”3种情况。3则企业广告还一致刊出两句企业口号：“埋首于行的发展，谋求大众生活的欢乐。”此外在每一则上均注明“请用纯正机油及零件以保摩托车之品质”，兼求产生教育消费者的功能。就当时的市场情势而言，这套企业性广告，确助于增强广告主商品在市场的优势，连嘉云地区的消费者印象亦渐渐改变了。

    【赏析】

    连环计，顾名思义，是一种多步骤或多环节的计谋。少则两步骤或两环节，多则无定数，步步相接，环环相扣，如同长链环环相连。
    为确保成功，在每一步骤或环节上，都可以用计，即可以在现代经商赚钱活动中，经营者采用一环扣一环的公关营销活动中，确能显示出该计的妙处。


北极星书库-高谋-->商场三十六计-->第36计 “走为上”

第36计　“走为上”

一、原文和出处

    【古兵法原文】

    全师避敌，左次无咎，未失常也。

    【原文今译】

    为了保全军事实力，退却避强。虽退居次位，但免遭到灾祸，这也是一种常见的用兵之法。

    【出处原文】

    退而不可追者，速而不可及也。《孙子·虚实篇》

    【出处今译】

    撤退而使敌人不能追击的，是因为行动迅速而使得敌人追赶不及。

二、现代经商典型案例及赏析

    【案例】

●保存实力东山再起的日本公司

    日本日立公司为了扩大企业规模，发展生产，投入了大量资金，购买新建厂房建筑材料，新添置一些设备。这时，正赶上了60年代初整个日本经济萧条时期，现有产品滞销，卖不出去，扩大企业规模就可想而知了。面对这一严峻情况日立公司有两条路可供选择：一条路是继续投资；另一条路停止投资施工。日立公司经过大家认真讨论、分析、研究，最后，果断决定走后一条路，停止投资实行战略目标转移，把资金投放到其他方面，积蓄财力，待机发展。经过实践证明，日立公司的决策是正确的。从1962年开始，日本三大电器公司中的东芝和三菱的营业额都有明显下降，但是日立则一直到1964年仍在继续上升。进入60年代后半期，一个新的经营繁荣时期来到了，蓄势已久的日立不失时机地积极投资，1967年投入了102亿日元，1968年上半年就突破了千亿大关，达1220亿日元。从效益上看，1966至1970年，5年内销售额提高了1．7倍，利润提高了1．8倍。
    北京服装厂是一个只有百余人的集体企业，产品曾一度滞销积压，资金无法周转，生产几乎处于瘫痪状态，怎么办？厂领导从市场调查中发现，服装行业强手如林，竞争激烈，本厂的生产设备和技术力量薄弱，难以与其抗衡，如继续生产服装，势必走向绝境，无异于“在一棵树上吊死”。于是，他们根据市场情况和本厂条件，转产以手工操作为主、大企业不愿意生产的酒心巧克力。产品拿到市场试销，订户蜂拥而至。当月投资生产、当月盈利，企业起死回生。
    作为企业决策者，当企业在危难关头，要有胆有识，看准新的门路，当机立断，实行战略转移，及时转产，调整投资方向，企业才能渡过难关，转危为安。

    【赏析】

    俗话说：三十六计，走为上计。
    中华民族风风雨雨5000年历史，横看形形色色13亿人的现实，细心的人会发现并承认，这句俗语至真至诚至善，道出了一个亘古不变的真理。
    无论在哪个领域，多种势力在接触与较量的时候，进固然重要，但在很多情况下，退更为必要，也就是说，走为上，走得巧走得妙，就能保全自己，甚至保全与自己相关的许多人与物。
    要走的或应走的情形千千万万，这里仅概括地讲述几种：
    在我方与敌方的较量中，如果我方处于劣势，硬拼，是以鸡蛋碰石头，没有生路；屈服，永远受制于他人，更不可能有生路。惹不起，躲着走，方是求生求存求复兴的上策。留得青山在，不怕没柴烧！“三十年河东，四十年河西”，这叫“走着瞧”。
    建功立业，是千百年来不少人的人生梦想，在这种梦想的感召下，涌现出许多英雄豪杰，他们的确创立了丰功伟绩。但是，杰出的业绩，经常是危险的。飞鸟尽，良弓藏；狡兔死，走狗烹；敌国灭，谋臣忘；功盖天下者不赏，声名震主者身败。韩信、岳飞、李善长等一大批仁人志士不了解这其中的奥秘，因此被杀。张良、范蠡、韩世忠、石守信等智者深明上述道理，激流勇退，去官归隐，因此，苟全性命，更以广阔的胸怀，引起后人景仰。这种走法，叫“功成身退”。
    还有一种走计，称为“弃权”，常用于国际国内各种政治场合。在评比、选举或决策制定等事件中，各路诸候争权夺利，都试图以自己的意志左右局势；或者弱小，哪一方都得罪不起，或者虽然强大，但哪一路神仙也不敢得罪，便宣称放弃参与表态的权利，在保留意见的同时，保留了其它许多东西，说不定还能坐收渔翁之利。
    世间许多情形，是进是退，是留是走，难以说清。也许各位看客亲身经历后，可以审时度势，作出选择。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com