北极星书库-松下幸之助创业之道(江新)

   松下幸之助创业之道

作者：江新

前 言 当一个人降生于世时，除了父母给予的生命，一无所有。正因为如此，人生才有意义和价值，每一个人 都可以在一张白纸上描绘最新最美的图画。在我们的社会中，从白手起家而终成大业者不计其数，而其中的 企业家群体更引人注目。他们通过自己的活动为社会作贡献，社会也回报给他们以荣誉和财富，写下了一首 首奋发向上、努力进取的人生乐章。松下幸之助就是这样的典型人物。
“松下电器”如今扬名全球，备受消费者的喜爱，但如此辉煌的业绩却起步于100日元。在一般人眼里， 100日元能干什么？的确，100日元实在微不足道，但对松下而言却是他伟大人生的出发点，就是这100日元 的资金创造了世界罕见的松下奇迹，不能不令人赞叹不已。 《松下幸之助创业之道》一书，介绍了松下不断奋斗的成功历程，它向我们展示了一个成功企业家的风采。 松下是平凡的，他与我们普通人一样，一步一个脚印地对待人生；松下又是伟大的，他非凡的经营才能和卓 越的经营艺术令每一个企业家为之神往。
松下的成功之道给我们的最大启示就是：成功离我们并不遥远，成功就在我们自己的脚下；松下能做到 的，我们也一定能做到。

第一章 松下的学徒生涯 | 第二章 松下的起步经营
第三章 松下战胜挫折 | 第四章 松下开辟新天地
第五章 松下重才求发展 | 第六章 松下的理念轨迹
北极星书库||www.ebook007.com


北极星书库-江新-->松下幸之助创业之道-->第一章 松下的学徒生涯

第一章　松下的学徒生涯

一　辉煌的松下

    随着松下产品在全世界的扬名，人们也开始迫切关注开创松下事业的松下幸之助传奇而辉煌的一生，人们迫切希望知道松下幸之助是如何赢得如此成功的业绩的。让我们先来看看松下幸之助获得的荣誉。
    松下幸之助以一生的事业奋斗经历和优秀的经营管理才能以及世人瞩目的业绩，为自己赢得了无比辉煌的荣誉。在这些荣誉的背后，是他所取得的无与伦比的成就。
    松下最早获得的荣誉称号，是１９５８年６月由荷兰政府颁发的“奥伦治领导者声望”奖章，松下从荷兰女王手中接过了奖章。对那一幕，松下自己有颇多感慨。
    在一个阳光灿烂的日子，松下来到女王接见他的王宫，走进了一个并不起眼的房间。房间的布置十分朴素，一位５０岁上下的贵妇人等候在那里。经人介绍，那正是女王本人，松下没有想到女王会亲自出来迎接，顿时手足无措。
    王宫之富丽堂皇，布置之简单朴素，女王之亲切大方，给松下留下了深刻的印象，也让他深深感动。当时的情景使松下觉得，荷兰的繁荣和女王受到人们的爱戴不无关系。
    在国外，松下获得的殊荣还有很多。
    １９７６年，美国庆祝建国２００周年，松下夫妇应邀参加洛杉矶的日裔游行祭典。
    这是松下第二次访问洛杉矶。第一次访问时，该市市长把松下到达洛杉矶的那一天定为“松下幸之助日”。这一次，市长普瑞迪又向他赠送了“促进美日友好与参加游行祭典感谢状”。
    １９７９年，松下在马来西亚受到政府的表彰，并赠以荣誉勋章。
    在国内，松下也屡次受奖。
    ５０年代，天皇夫妇在参观松下电器的高规、茨木工厂以后，授予松下“戴明奖”。
    １９６５年松下７０岁时，接受日本政府颁发的“二等旭日重光勋章”，奖励松下在日本重建中所作的贡献。
    １９７０年４月，大阪举办了万国博览会，松下电器在其中专设“松下馆”，展出公司的优秀产品。由此，松下受到日本政府的“一等瑞宝奖章”，这是专门为那些制造出优异产品等的杰出人物所设的最高奖章。
    １９８１年松下８６岁时，接受日本政府颁发的“一等旭日大绶勋章”，这是日本国最高的奖章。
    松下得到的荣誉来自多方面，这既是对他成功业绩的奖赏，也充分反映了他的多才多艺和卓越贡献。
    １９６１年，松下获得“日本广告奖”，这个奖项专门颁给那些对大众生活和宣传技术进步最有贡献的人。
    １９６５年６月，松下以７０岁高龄获得日本著名学府早稻田大学的名誉法学博士学位。
    松下的晚年，荣誉接踵而至，可以说是荣宠备至。而这些荣誉的获得，完全是对他５０多年艰苦奋斗经历的最好肯定。无论国内还是国外，无论政府还是民间，人们都是因为衷心感谢他的卓越贡献才给予他这些荣誉的。因此，对松下来说，接受这些荣誉可以说是理所应当。
    随着战后日本经济复苏的步伐，松下幸之助以他特有的敏锐走出国门迈向世界，他的公司在５０年代不长的日子里即已获得相当的进展。及至５０年代末叶，松下和松下电器已经成为很受世界注目的实业家和电器产品商。
    从１９５８年起，仅在美国，松下就被《时代》、《生活》、《纽约时报》等有世界影响的报刊予以介绍。
    最突出的，要算成为《时代》（ＴＩＭＥ）的封面人物。这家杂志是世界著名的刊物，要成为它的封面人物，必须是世界性的知名人物，成为它的封面人物，就说明此人业已具备世界性的影响。例如，我国改革开放的总设主师邓小平就曾被当做封面人物而予以介绍。松下被１９６５年２月２３日出版的《时代》杂志选为封面人物，照片为巨型全家福，内文同时以五页的篇幅介绍他的个人经历、经营理念以及松下电器的发展史。同年５月，该刊创刊４０周年的时候，松下夫妇又被作为特邀嘉宾，出席庆祝酒会，受到热情款待。
    在《时代》之后，美国另一著名杂志《生活》（ＬＩＦＥ）在１９６４年９月东京奥运会开幕前，出版了一期日本专辑，亦以相当篇幅介绍松下，称他为“融合福特与亚木嘉（美国名牧师兼小说家）为一体的先驱”。
    作为经济界人士，松下更多的是受到企业界的关注和青睐。在日本，他在好几个相关的机构担任职务，也经常被实业界或财界请去做讲演。在松下的晚年，各种各样的讲演占据了他生活中极重要的一部分。以下是他有代表性的讲演简录：１９６０年（６０岁）９月２０日，在中小企业经营讲座上讲演；１９６２年３月２９日，在东京商会所恳亲大会上讲演；１９６２年１２月８日，在鹿儿岛市经济讲演会中讲演；１９６３年９月１７日，在纽约第十三届ＣＩＯＳ（国际管理科学委员会）国际经营会议上讲演；１９６５年２月１１日，在关西经济同友会讲习会上讲演；１９６６年１２月１２日，在理容学校主办的讲演会上讲演；１９６７年２月８日，在第五次关西财界讲习会上讲演；１９６９年４月１１日，在日本青年会议所资深俱乐部总会讲演；１９７５年７月４日，在东京电力会第二十次大会上讲演经经松下的讲演都与经营管理有关，其中比较著名的是在纽约国际管理科学委员会（题为“我的经营哲学”）和日本关西财界（题为“经营是最高层次的综合艺术”）
    的讲演。这两次讲演的内容，可以说代表了松下经营哲学的精华。松下认为，经营是最高层次的综合艺术。松下指出，我们都是处在经营者立场上的人，而所谓经营具有非常高的运动性，并且是活的综合艺术。所谓经营，并不是轻而易举的事，而是非常有深度的。经营者是一个综合艺术家，松下长期以来就有这样的观点。现在如果拿一张纸来，请一些知名艺术家与作家全神贯注去画一张画，一定会得到那是杰出艺术的评价。松下并不否定这种情形，也认为这是非常了不起的事。可是经营还不限于那样一张固定的纸，而是更复杂多变的综合性的东西，经营是最高层次的综合艺术，是非常崇高的艺术。在这个艺术中包括了真理，真理在这时受到活用，善和美也在这里获得生命。企业的经营还能带给国家社会极大的贡献，因而，一个优秀的经营者实际上就是综合艺术家。那么，是否所有经营者都是艺术家，经营都是艺术呢？
    并非如此，画也有劣作，而劣作不能成为艺术品，所以经营上的劣作也不能算是艺术。可是，如果能以艺术家的本事去经营，真、善、美都必能在这里获得生命，而且对社会对人类做出伟大的贡献，这个艺术也能流传到永久。当然这是运动的综合艺术，不是静止的综合艺术，所以形态尽管会变化，然而却会永远留存。
    有了这种基本概念，松下认为自然就知道应该如何经营了。
    松下的讲演，除了企业管理和财产问题以外，还广泛涉及政治、国家、人生等诸多课题。尤其是作为一个成功人士，他的人生经历和体会受到青少年和一般民众的关心，他的品格和成就也受到人们的钦佩。这里有三个例子说明。
    １９６３年８月２９日，他和日本首相池田勇人在ＮＨＫ电视特别节目中的对谈，受到了日本全国民众的狂热关注，收视率达到空前的程度。
    当时，大阪的一家报社，在四所小学的五、六年级４５０名学生中调查，其中有一问题是：
    你们认为谁最伟大？学生的回答中，第一位是天皇，第二位是父亲，第三位是加加林-—前苏联的一位宇航员，第四位是母亲，以下的多是科学家和教师等，日本的诺贝尔奖获得者汤川秀树和当时的首相池田勇人也榜上有名，演员、歌星一个也没有。在现代伟人当中，松下排在第十三位，居于皇太子和皇太妃之间，居于尼赫鲁的第十五位之前。
    另一次是《每日新闻》于１９６４年９月公布的全国高中生评选“你尊敬的人物”的结果，松下以最高票位居第一。由此可见，松下不仅在经营上影响巨大，而且在人们的心目中，他还是人生导师。
    １９８１年５月５日，朝气蓬勃的松下电器迎来了创立５０周年的纪念日，松下幸之助也以８６岁高龄迎来了他创业６３周年的纪念日。无论对于一个企业来说，还是对于一个人来说，５０年、６０年都不是一个短暂的日子。
    人生毕竟太短暂了，所要应付的各种困难实在太多，在人生６０年中又能创造出如此灿烂辉煌的业绩，更属不易。
    创业５０周年的纪念日对于松下来说，仍不是事业的尽头，他只不过是把８６岁高龄碰到的这个５０年一遇的日子，当作人生旅程中一个小小的驿站，在此加足马力后，还要奔向前方。松下对他的员工们说：从今天起，就要迈进知命的第三节。我们已经走过了２５０年计划的五分之一，现在彻底回顾并检讨这５０年。我认为我们过去走的路没有错，是成功的，而各位也非常热心和努力。
    可是详细研究这５０年的内容时，似乎存在着失败，即使不能算是失败，似乎也有考虑不充分之处，有做得并不十分完善之处，以及疏忽大意的地方。在今后的年代里，就要消灭那些错误，即使是只能往前推进一步也好，希望大家能和我一同在这有意义的一天里，深深反省。我发觉，不论国家或个人，没有反省就没有进步。同样的道理，没有反省的公司，也会停顿不前。从这个意义上说，进步是由反省诞生的。不能因为业绩上升，就认定昨天和以前的做法是对的。一定要知道，今天的做法并不能得到满分，一定还有值得改进的地方，然后每个人都以１００分为目标去努力。即使做不到，也要经常保持这种反省的态度。
    我认为我们的今后会有大的发展，不过，希望各位能认清这一点，即是否成功，完全系于这一年的反省上面！不断的反省是松下走向辉煌的立足点，他把每一个纪念日当作一个短暂的休止符，当作一个人生旅途的小驿站，稍事整顿，随即前行。
    ８６岁高龄的老人还能保持这样的朝气，实在难能可贵。
    为什么松下幸之助能如此朝气蓬勃、充满活力呢？就在创业５０周年纪念日后的不几天，松下应邀和石山四郎对谈，石山提到了这个问题，他们作了如下的对话：
    石山：据说松下先生从未说过：“我已经老了吗？”
    松下：也许说过。不，我想不会的。我松下还很年轻嘛。
    石山：据说，在中国有“天寿”之说，指１６０岁。如此说来，您还只是过了“半寿”呢！
    松下：对，是半寿。我从来没有觉得自己老了。
    石山：你的确显得很年轻。有什么秘诀吗？
    松下：我想可能是由于充满了希望。
    的确，生活中充满希望，也就提高了生活的质量，并能使人永远显得年轻和充满朝气。与松下相当友好、也相当了解他的立花大龟法师说：“松下幸之助简直有使不完的干劲，不管昼夜，总是不停地战斗。然而，由他的精神来看，这种战斗并非他的本能。他经常出现精神抑郁的情形，从他创办事业以来，几乎一直陷于苦斗之中。我想，最后总有一天，他会从战斗中败下阵来，含悲饮恨而终。当然，我说的战败，是指身体健康受损而言。”
    人总是要死的，诚如立花大龟法师所言，人终有斗败下来的日子，松下幸之助也不例外。
    １９８９年，他以９６岁高龄辞世。他的逝世，在日本国内引起极大的反响，霎时间重又唤醒了数年来人们暂时疏忽了的记忆。人们纷纷悼念这位民族英雄、工商界的传奇式人物。
    松下的葬礼，参加人数非常多，近乎国葬。
    对于松下幸之助，无论是他生前还是死后，人们都给以极高的评价，而且这种评价不仅来自企业界、财政界，而且也来自各行各业的普通大众。外界的评价几乎都是对松下的赞誉，那么，松下是如何评价自己一生的事业成就的呢？我们再次引述他与石山四郎的对话，在松下电器跨入５０年的时候，松下也对本人作了如下的评价：
    石山：今年５月５日举行了庆祝创业５０周年的集会，请问你对于迈进创业第５０年有什么感想？
    松下：我觉得５０年在一刹那间就过去了。今年５月５日虽然是第５０届社庆，但实际上创业才满４９年，明年才满５０年。因此，今年这一年可以说是检讨过去５０年的时候，我希望在明年５月５日以前的这短暂的一年间，彻底反省过去的作为，然后公开发表下一个５０年的经营计划。
    石山：反省？
    松下：回顾过去５０年，我觉得有许多值得反省的地方。有许多事情现在回想起来，叫人总是有“这事不应该做才对”或者“这事怎么没有做到”的感觉。
    石山：依我们的看法，好像并没有这样的事情呀！
    松下：虽然从表面看一切顺利，但确实有些事我自己觉得不对，或者站在公司的立场上也是应该反省的。如果仔细想想，这种事实在为数不少。
    石山：创业５０年以后，你自己认为可以给松下电器公司的成就打几分？
    松下：差不多８５分吧。
    石山：还差１５分吗？
    松下：是的。不过，凡事都不可能十全十美，我想能达到９０分的标准就不错了。
    尽管松下取得了辉煌的业绩，引来万人赞美的盛况，但松下依然很清醒，他并不把自己抬得过高，而是清醒地认识到自己的差距和不足。由于松下总在发现自己的问题，所以他才能不断地向前看，不断地发展自己的事业。各界人士对松下给予了高度的评价，从中我们可以看到松下的人品、精神以及管理观念等方面的过人之处。丰田汽车公司董事长丰田英二说：我担任专务时，曾率技术人员参观松下电器工厂，松下干部列队，盛大欢迎。最前头的，竟是松下先生本人。他对顾客的重视、恭敬，真是无人能比。他始终贯彻顾客至上的精神。
    他还集合干部，带头向丰田人员作深入地发问。他这种谦虚和以身作则的精神，令人觉得他不愧是位优秀的经营者。
    运输大臣小坂德三郎感叹地说：即使已退居幕后，松下先生仍是每天一早，必在内心高呼今天要做的事，一股奇妙的力量就会涌上心头。我认为，他能有今日成就，都在于此。人生体验已很丰富了，他还时时自问：“这样是不是比较好？”并且也有率直地向大众表白的勇气。
    他这些作风，不禁令人感到，无论什么学校毕业都无关紧要，他已经遥遥地超越了。
    京都大学名誉教授会田雄次评价道：松下先生有古代武士的脾气-—守信、自律，绝不靠政治赚钱，彻底遵守商人道德。他诚恳、细心地谨守礼节，这一品性，也感染了公司全体员工，形成了一股稀罕可贵的“社风”
    。而他最优的天资，就是不需要凭分析就能敏锐直觉地洞察一切，准确地判断事实真相。
    这位大阪商人，实在是古今东西非常罕见的人物。前ＮＨＫ解说委员长绪方彰说松下先生在八十八岁高龄时，谈论“死”：“任何伟人都不能不死。不过，死也是发展的一种形态。”
    他说到死的神态也与众不同，一如往常的安宁祥和，自然而不夸耀。看他较年轻时的演说神情，那股热情与冲动，确实可叫人体会出他做生意的最终目的，他已超越了赚钱，而是为了全人类的福祉。因此，他更无法容忍：制作好产品，销售额反而降低。他坚持“松下公司不容许有不赚钱的念头。”他的见解，往往都是这么特异独到。“经济人”副总编经诺曼·麦克雷认为：亨利福特使美国变成“汽车王国”，松下先生的电器制品和技术革新，也为世界各国带来了“家庭革命”。
    欧洲人特别感到松下先生的三种魅力：
    第一种，他的出身成长背景。世界屈指可数的成功者，竟尝过种种辛酸，真令人惊叹。
    第二种，西洋人对日本的松下先生拥有产业革命初期众多欧美领导者相同的特质极感兴趣。
    第三种，他将日本悲惨的战败，以果敢决断及员工的忠诚敬爱，复兴起来。这是欧美领袖不易做到的。
    金属工会议长宫田义二谈到：松下先生到松下工会演讲时，劳工战线的统一正处激烈之中，我也倾全力投入。他演讲完，竟然对我说：“你对劳工运动的信念，我很感动。希望你能为国家贯彻你的信念，我必大力支援。”这真使我大吃一惊。
    由于他的种种鼓励，使我不得不从其他角度好好看待他。结果，我发现他不仅是企业家，也是教育家、宗教家。不管在哪一方面，都有了不起的先见之明。他可以说是日本农村富裕起来的思想根源，也是气宇宏大的“无税国家论”的创作者。
    但愿日本的熊彼得（对资本主义有独特分析的美国经济学者）-—松下先生，能更健康愉快地奋斗。
    女演员高峰三枝子对松下的评价极高，她说：松下先生的地位虽然那么崇高，却一点也不骄傲，对人一视同仁，平易近人，所以和他交谈时，往往会忘记你眼前是一位伟大的大人物。而他的谈话内容，不时会有令人温暖感动的人生哲理。他有一对竖立的大耳朵，对自己不明白的事，一定率直地问：“这是什么？”彻底查明，真是活到老，学到老。我衷心祝福他永远健康，因为我希望能永远在他生日的这一天，送花给他。
    小提琴手久之子说：我早就从照片上看过松下先生，很率直的面貌，一点也不象社长。我在松下电器的音乐会演奏时，他都坐在我面前，我也漫不经心地没注意他。直到一起共餐，才知道他就是松下先生。我和他交往了二十年，没什么机会长谈，但他的短短几句话，却坦诚地扣人心弦。给我印象最深的，就是会客室匾额上的“共存共荣”。这句话对自我感很强的音乐家，是很大的启示：不是要听我演奏，而是由听众和我来共同创造音乐，这才是真正的音乐。
    作家帮光史郎认为：松下先生富有大阪风味的柔韧，就象他能巧妙地操纵自己纤弱的体质，以保长寿。他的经营法，也是这样擅于使负的牌子，变成正的牌子。虽然是松下电器的大老板，生活起居却很简朴，名片和一般职员的一样朴素。可是，谈话内容却很丰富。即使是初次见面，他还是诚实地照自己想说的话去说，语气淡泊而达观。世人都视他为“经营之神”，我觉得说他是“人生的高手”更恰当。象这样的人物，今后可能暂时不会出现吧。
    俳句诗人南本宪吉赞美说：松下先生是我最尊敬的大阪前辈之一，因为他具有三项特质：
    Ｖｉｔａｌｉｔｙ（生活力）
    Ｍｅｎｔａｌｉｔｙ（智力）
    Ｒｏｙａｌｔｙ（庄严）
    这些特质，表现在他生活的每一面。在贵宾云集的松下大宴中，却没有任何俗套。在电视对谈中，他在佐藤荣作先生的傲气下，更显得明智尊贵。而他在那种超级的忙碌中，居然还有那么多极富先见之明的作品。对我这专门摇笔杆的，更是莫大的激励与鞭策。
    桑特利酒类公司董事长佐治敬三回忆道：先父鸟井信次郎全身像揭幕礼时，松下先生冒着大风雪前来。他说：“鸟井先生若还在世，就一百零二岁了。无论如何，我也要代替他活到一百零二岁。我和他的缘分是这么深，”他在自行车店学徒时，就结识正在艰苦经营葡萄酒的家父。事业成功后，两人还组成了“一文不名会”。今日的我，也深受他的关照，深感父子两代受知遇的机缘太深了。我要说：“不单是替先父活到一百零二岁，更愿您万寿无疆，福如东海。”
    日本兴业银行顾问中山素平评说道：松下先生擅长打大算盘。在挑选继承人的大事上，他挑选的，竟是监事的末座，年轻的山下继任社长。他看中的，是山下能适时地转变、突破既定的观念，有远见，能掌大局。同样，在他生意尚未上轨道时，他就开始倡导ＰＨＰ运动。
    他所考虑的，不是使生意兴隆的层面，而是以推动日本政治、经济，来使松下事业获得繁荣。这是他一贯的经营哲学，也是被日本国人列为“受尊敬的人物”的第一个理由。
    大阪爱乐交响乐团朝比奈隆说：我已过了七十岁，和松下先生已交往三十年，但他的思想观念，却一年比一年更丰盛，也形成了他特有的魅力。一般人都会使一些手段笼络人心，但他认为这是极其无聊的。所以，他能不屈服于权威，也不轻视别人，而能从听来无意义的话中，掏出一些东西来。他曾为自己生病、公司股价跌落而叹道：“啊，我的公司还是不行的。”并严厉地反省。这就是他率直观察事物的结果。他的精神早已超过肉体的老化。愿他继续成长到九十岁、一百岁，永远成长。
    外务省顾问大来佐武郎认为：“洞察未来”，又能获得具体成果，是松下先生特异的经营能力。而他不只是位经营者，还强烈关心日本的前途，于是创设了松下政塾，著述许多书。
    尽管他年事已高，还出国考察，想用自己的眼睛确认实情，这全是一股年轻的精神支撑他。
    这位国际性人物曾是“时代”、“生活”等杂志的封面人物，可能是他那种开拓者的精神和正视困难的勇气，很合美国人的脾胃吧。
    参议院议员安西爱子评价说：
    松下先生身为世界级的大企业家，对正直人应有的态度，仍时时不离脑海。日本战败后，道德教育全被删除，他忍不住去查遍其他国家严格的教育制度，连文教委员也不如他研究得透彻。
    今后，已逐渐从学历转移为学习社会。松下先生的生存奋斗方式，将更受重视。即使时代背景不同，这位大前辈对现代青年，永远是不可少的鼓励和心灵寄托。历史学家奈良本辰也说：我看了松下先生写的“怎样挽救溃散中的日本”和“忧论”后，很受冲击。但这种警惕之书，为何不出自学者之手，而却出自只有小学程度的企业家呢？这样的一位松下先生，到底是何许人呢？第一次见面时，我几乎要叹一口气：“容貌实在不凡。”这是一副超越、容纳一切，佛般的容貌，想象不出他会是那位给人感受强烈的作者。这时，我好象又发现那正直强烈的精神，也包容在那柔和的神态中。再想到他会说：“政治、经济或学问，都是属于'人'的；而现今在各方面，都把人遗忘了。”就不会惊讶他会有这样的卓见了。
    评论家扇谷正造赞叹地说：“经济界”杂志的颁奖晚会中，每位致辞的财经界领袖，都扯个没完没了，令人难忍。最后是松下先生致词：“恭喜各位，我感冒，声音嘶哑，我的致辞到此为止。我代表出席的各位上台，也代表各位和获奖人握手，与大家共享荣誉。”在热烈的掌声中，我心中充满了解放感，这是多么明智的老人，而“共享荣誉”，又是多么有力的一句话啊。世阿弥的“花传书”有三种花：年轻时的花，就是含苞待放的花；中年的花，最锻炼盛开的花；老年的花，则是消谢-—隐密的花。他就是隐秘的花。
    关西主妇联合会会长比嘉正子回忆说：年营业额高达三兆四千亿元的象征--松下先生，对主理育幼院的我，确实是非常遥远。但虽然是完全不同的世界，却感到精神非常相近。松下先生的洞察力，不但是经营上，对人心也善于捉摸，非常细腻而善体人意。有一次我送他一份全国最好的茶叶。他来函致谢，最后，还加上一句：“防止茶叶霜害，用国际牌电风扇很有效。”真有他风趣的一面，也不愧是“经营之神”。
    经家-—日本艺术院会员桥本明治说：我是乡下人，吃饭特别快，去松下先生家的茶席前，内人为此严厉地警告我。开始时，松下先生突然说：“桥本先生，我吃饭是非常快的。”这句话，把一切拘谨都扫光了。我在他家签名簿上签名时，他爽朗地说：“喔，您连这种字，也写得很愉快嘛。”富有哲理味的谈吐，令我难忘。我为他画肖像时，他认为不宜交谈，于是，两人就在长久的静默中，顺利完成。他实在是位细心、严谨，又充满爱心的人；而他另一种魅力，就是即使泛泛闲聊，也会被他的哲理味吸引。
    近畿日本铁路公司董事长佐伯勇说：松下先生的事业特色，是准确地洞察需要趋势，亲自找出发展的窍门，不断创新。他是一个自由自在的人，能用率直、没有偏见的心去观察倾听而累积出雄厚的悟性，才能做出该舍则舍、应进则进的正确判断。对事业，对人生，都是如此。虽然年事已高，但他“不是晒干的鲫鱼，而是活的鲕鱼。”即使是鲫鱼，一旦晒干，也失去生活的新鲜美味。要有生命力，才能一天比一天进步。松下先生是一位“永不知足”
    的人。
    参议院议员中村锐一说：松下先生会被实业界称为“神”，大概是因为他以实益性去说服人。
    大阪人不喜欢管恩斯如何、加尔布雷斯如何；他只是以电脑般的察觉力，用平实易懂的话来谈：“要怎样赚钱呢？”等等。同样是刻苦成功的人，松下先生丝毫没有自夸的高论，而且他那种人格自然流露无比的说服力，是无法模仿的。或许是关西腔的柔和、率直，会使人产生“对这人可以放心了吧”的想法。这无比的说服力，或许就是基于他“让我们站在同一边，肩并肩（不是面对面）地谈吧”这种根本哲学。
    主教大学教授野田一夫认为：松下先生是个人情家，又是个合理主义者。我曾问过几位松下员工被降级的感觉，竟然都一致回答：“这是我自己的错误。也幸亏松下先生给我重新再起的机会。”这不单可看出他的处罚能令员工心服口服，他不埋怨、不推卸责任、懂得感恩的精神，也感染了员工。有人说：“松下先生最伟大的，就是不露伟大的神气。”我也有同感。但我觉得事实上，松下先生根本没有意识到自己是伟大的，所以，言行举止才会那么得体自然，甚至可形容为“纯真”。
    读了上述许多人士对松下的评价，仿佛一个活着的松下又浮现在我们的脑海中。松下就是这样一个人，一个平凡又普通的人，一个辉煌又伟大的人。平凡的松下创造了辉煌的业绩，普通的松下塑造了伟大的人格。

二　学徒的苦与乐

    松下的人生经历是非常坎坷的。他出生时家境贫寒，刚上到小学四年级就不得不离开父母，来到大阪，开始了个人独立生活的历程。刚到大阪时，松下在一家火盆店开始了学徒生涯。
    这家火盆店是自制自销的店铺，大家都叫店主为老大。老大和两三个职员造好东西，摆在店面销售，有时也到顾客家去销售。
    松下的名份是学徒兼看小孩。在家过惯了苦日子，所以帮别人打打杂并不感到辛苦，可是心里的寂寞却使他受不了。晚上就寝后就会想起母亲，哭个不停。最初的四五天都是如此，待久了以后，偶尔想起来还是会哭。其实，松下自己认为他也是比较爱哭的孩子。
    松下在火盆店里的工作，除了看小孩，有空要擦亮火盆。火盆分为上等货和下等货，擦亮的方法不同。先用砂纸擦，然后用木贼（草名，晒干之后可用来擦亮东西）打光。好的火盆，光是用木贼擦，就得花上一天工夫。松下本来柔细的手，很快就破了，也红肿起来，一个月下来，早上使用抹布的时候，水会浸入皮肤干裂处，很痛。
    作为一个学徒的薪水是初一和十五各发一次，每次五分钱。松下在家里从来没有领过那么大笔的钱，所以非常高兴。可是有一回，他却犯了一次过失，把五分钱里的一分钱用掉了。
    松下后来回忆说，那时发生的每件事，不知道为什么，到现在还记得清清楚楚，其经过是这样的：当时有一种铁陀螺，可以甩在盆子里打转，是流行的一种游戏，松下很喜欢玩。
    有一天他背着老大的小孩，跟邻居孩子玩起铁陀螺。为了把铁陀螺甩入盆里，松下一时用力过猛，竟把背上的婴儿甩了下去，只把孩子的脚抓在手里，婴儿的头跌在地下，松下那时才九岁，个子太矮了。孩子头上立刻起了一个包，哇哇大哭起来，音声很大，身子又倒了过去，周围的孩子都吓坏了。松下更是吓得脸色变青，把铁陀螺丢掉，赶紧抱起孩子来哄，可是婴儿怎么也不肯停止哭。松下想，抱回家一定会被骂死，不敢回去，小孩又哭个不停。
    正当他手足无措时，他下意识地跑进饼店买了一个有馅馒头给孩子吃。说也奇怪，一看到馒头，大概是摔得不重吧，婴儿不哭了，他一边抽泣一边吃起来，松下才松了一口气。那是一家高级饼店，馒头的价钱是每个一分钱，一分钱就是松下三天的薪水。回到店里以后，松下把事情老实说出来，很意外的没有受到店主的打骂。
    这样的学徒生活持续到次年的二月。当时的日俄战争正处于白热化，每天报导战争消息的报纸，在街道上散发，到处充满着热闹和活跃的气息。松下认为，这三个月的学徒生活，对他有很多好处。不过，他很歉意的是，他有时晚上会哭，甚至会尿床，店主一定感到头痛吧，实在很抱歉。二月间，老板认为，与其自制自销，不如专职一项的好，所以把店关了，迁往别处去。老板有个叫五代音吉的朋友，开一家当时开始流行的自行车店，就把松下介绍到五代先生那儿去当学徒。
    这位五代先生，是五代五兵卫的弟弟，而五代五兵卫是大阪市立盲哑学校的前身私立大阪盲哑院的创办人。松下的父亲早年在盲哑院工作，彼此认识。说起这位五兵卫先生，真是一位立志做大事的伟人。他十六岁时，双目突然失明，由于是长子，必须抚养母亲及众多的弟妹，于是去学做按摩师，一下子就学会了。人的决心可畏，他果真克服万难挑起一家人的生活担子。尽管有人养活，众弟妹仍是很早自立，象松下现在的主人音吉先生，八岁就去盆栽园做学徒。而五兵卫先生继续奋斗，进一步做了土地经纪人。后来做得顺利，就不再兼按摩业了。令人惊讶的是他为房子估价的本事：只要走进一幢房子，他就能正确地判断那个房子的新旧程度和价值。所以顾客们都说，只要请五代先生“看一看，做介绍人，准错不了”。
    他愈来愈成功，终于以自己私人的财力，创立了大阪第一所盲哑学校，济助与自己同样命运的盲人和哑巴，实现了他多年来的心愿。由于他做了好榜样，弟妹们都各自奋斗，也都有相当不错的成就。
    松下从二月起，到自行车店当学徒。既然要做自行车店学徒，就得先学会骑自行车。松下从第一天便开始学。但十岁的孩子个子矮，要正规地骑是不可能的，当时没有小孩子专用的车子，不得不用大人车来练习。小孩子骑车，是把右脚从横杠下方伸到右边踩踏板，以弯腰半蹲的姿势骑，实在难看死了。再说，维持半蹲的姿势也很累人，马路上人很多，练车要到巷子里去。松下每天晚上勤加练习，一个星期之后，终于学会了。虽然是歪歪斜斜的骑法，当学会的时候，松下还是高兴得不得了。当时自行车在一般人眼里是稀罕的东西，不象今天价格大众化，当时买一辆，要花一百元到一百五十元（日币），这个价钱，有产阶级的公子哥才买得起。大部分的自行车都是美国制和英国制的。一九○八年东京三越百货大楼兴建完成时，派年轻店员骑上自行车满街兜风送货，曾经轰动一时。如今，自行车已经变得和木屐一般，日本全国到处都有，不但是清一色的国产产品，甚至向国外输出，这是当时做梦也想不到的。松下在自行车店当学徒的工作是：早晚打扫、擦桌椅、整理陈列的商品，这些事每天至少要做一次。然后是见习修理自行车，或做助手。修理自行车的工作有一点象小铁匠，店里也有车床和其他设备，所以松下也学会了使用这些机器。松下从小就喜欢这类铁匠的工作，做起来不但不觉得讨厌，反而感到有趣，每天过得很愉快。当时转动车床并不用电，都是工人用手转，这对年轻的松下来说很难。最初十几二十分钟还可以支撑，到了三四十分钟，手就累了，没力气再转，这时前辈工人就会用小铁锤敲一下松下的头以示提醒。这种行为乍听起来好象很粗暴，可是当时的工人都是这样的。做学徒都得经过这样“打成器”，才能毕业。你不服气，或提出抗议都没用。如果有人真的提出抗议，那才会惹上麻烦。虽然作法不合理，在粗鲁中却也有温暖的人情味，这一点也是松下所怀念的。松下一边当铁匠学徒，一边也兼跑腿，到顾客家去，或到主人亲戚家去办事。
    这时候，老板娘会亲切地教松下怎样说话、怎样向对方道谢才有礼貌。一年的时间，好象做梦似地过去了。主人的店愈来愈兴隆，店员也增加到四五人。松下虽然个子小，却已经是老店员之一，可以向新进店员摆威风了。
    这时候，自行车竞赛开始兴盛。店主人为了促销，一面培养选手，一面组织后援团体到各地举行竞赛，当时的大阪新报社，也为竞赛出了不少力，其热烈程度有点象现在的棒球比赛。主人家的“五代商会”，自从有了自己的品牌，常有选手到店里走动，由于这个缘故，松下也想做选手，每天早晨四点半就起床，跑到当时设在住吉的竞赛场，骑着比赛用的自行车练习。集合在场上的选手，每天上午都有三四十人以上，所以有人在竞赛场开了一家小茶店。松下虽然每天早上勤练，可是进步有限，大概是没有天分吧。不过，他去各地参加竞赛，也有好几次得第一。有一次，当松下快接近终点时，前轮撞到前车的后轮，车子翻倒，就不省人事了。那次折断了左锁骨，到医院治了一个半月才好。主人叫他不要再参加竞赛，松下自己也害怕了，以后就不再练习，也不再出赛。松下现在想起来，那时候的他和一般年轻人一样，是挺有活力与冲劲的。在大阪学徒的日子里，松下学到了许多有益的知识。大阪商界对招牌的重视，大阪商人对招牌的珍惜，对于身处其间的小学徒松下来说，留下了不可磨灭的印象。当时的五代自行车店，就处在船场一带，虽说不是老字号，但也是有好评的招牌，因此松下对招牌的体验就更为深刻了。松下逐渐认识到，招牌，代表着特色，更代表着信誉。所以，在松下后来的经营实践中，继承了大阪船场商人的传统，视信誉如同生命、如同法宝。在处理许多事情的时候，宁肯有别的什么损失，也不干一丝一毫有损信誉或可能影响信誉的事情。即使在不景气的时候，属下已经做出了生产减半、员工减半的决定，但松下却没有批准，坚持把员工全部留用。他特别重视员工的生活，并把它看作为企业形象的重要因素。
    这样突出地维护信誉、维护企业形象的事例，在松下一生中有许多。松下认为如果商家只是把信誉视同生命，被动保护，还不能说是高明的做法。高明的商家不仅积极地保护招牌、维护信誉，而且也主动地利用自己的招牌和信誉，取得超乎寻常的成效。只有以招牌和信誉赢得了实际的利益或好处，使它的无形价值变成有形价值，才是真正体悟到招牌和信誉价值的高明之人。松下当然是这方面的优秀者，他把招牌和信誉当作法宝，运用自如，出神入化。住友银行某营业所的职员希望与庞大的松下公司建立业务往来，几次三番地请求松下答应，说是珍视松下电器的信誉。松下正是抓住了这一点，让住友作出了在建立关系前就同意贷款两亿日元的允诺，从而度过了后来的一次世界性经营恐慌。要接手一家新公司，松下派属下去接管，却是既不带资金，又不带订单。当那家工厂的工会负责人责问他们两手空空来干什么时，他们只一句“我是代表松下先生来的”就解决了问题。像这样的超出常理的成功，在松下和松下电器还有很多。在一般情况下常常出现难以解决的矛盾时，松下总能取得主动。对方常说这样的话：“要是松下先生的话，那就另当别论了”，“只要是松下，当然可以”。
    松下的学徒生涯虽是艰苦的，但却能学到许多东西。松下经历了许多学徒工同样的磨练，但松下却能脱颖而出，获得了成功。这就表明松下没有把学徒当成是苦差，而是从中学习各种经营知识。学徒的磨练，首先就是培养勤劳的素质。这首先是从早晨的洒扫擦抹开始，一直忙碌到夜晚九、十点钟。这样将近十五、六个小时的工作，对于年龄尚小的松下来说很不轻松，在当代社会甚至会被视作雇用、虐待童工被依法取缔。但这样辛劳的学徒生涯，却可以练就一个人吃苦耐劳的精神和坚韧不拔的毅力、克服困难的决心，对事业成功大有裨益。生意场上的事情，学徒们是通过言传身教、耳濡目染的。
    这种训练虽不正规有序，却是经常、实在的。经过两、三年乃至十来年这样的磨练，生意的要诀、往来的礼貌、资本的筹集，学徒们就都逐渐有了切身的体会，以后就能独挡一面了。大阪船场的商人，都是这样被培养出来的。松下有幸进入位居船场的五代自行车店，一干就是六年，无论哪一方面的学习，都是十分出色的。松下能在要求极其严格的自行车店干得非常顺利，本身就能说明松下必然具备生意的基本素质。对此，松下曾经评论说：“遇到不景气的时候，正是发挥少年时代磨练出来的素质和本领的时候。有这种少年历练的人，和那些因悲观而跌倒爬不起来的人截然不同。这种骨气，根植于少年时代，渐长而渐成。“那么，在什么地方可以得到这样的磨练呢？自古以来公认的地方是大阪船场。同样在大阪做事，想进入船场的商号，需要关系，更需要好的素质，并不是轻易就能的，甚至还要进行考试。所以，大阪船场可以说是集天下英才于一炉了。这些本来天分不低的人，又加以数年严格的历练，所形成的本领、骨气，便不是任何困难和不景气所能动摇的。”
    松下在船场的五代所学到的，远不止这些。在老板五代音吉的身上，他就学到许多。五代老板生意兴隆、不断扩展的生意经，也就是松下以后立业、发展的经营秘诀。比如，松下向来有“决不降价求售”、“商人必须赢利”的主张，这种观点，就来自五代。五代音吉认为，做生意就一定要获益，而价格要订得既能保持一定利益，又绝不离谱。因此，既是合理的价格，降价是不可以的，否则就不能获利。反之，那些有意把价格订高，又再降低出售的销售法，是对商人道德的背叛。如何处理商品价格问题，松下特别欣赏五代老板的做法。
    碰到有顾客要求降价的时候，五代会说：“我的价格订得已经非常低了，要再降价的话，我就无利可得。商人不能做不赚钱的买卖，那样无法长久维持下去，也就不能为顾客服务了。”
    在以后的生意中，松下也正是这样对待顾客的降价要求的，而且他向对方所作的解释，和五代音吉先生简直几乎一样。五代那时候把顾客当作自己的“老爷”，他不把价格订高，也不希望老爷杀价，而又对老爷提供良好的服务。他时时处处为顾客设想，不仅在卖货时如此，货卖出去了还不断设想顾客买回去是否合用，是否满意。因此，他常去客户家里看看。
    当客人说很满意的时候，他就表示“深感荣幸”。顾客会因为自己买了东西使别人高兴而感到满足，从而愿意下次继续到这家店里买东西。
    对五代的这些经商之道，年轻的松下甚为佩服。松下认为，这些是五代生意兴隆的诀窍，也是任何生意能够成功的秘诀。松下以后的营销思想和实践，正是继承和发展了五代的长处和优点。在对属下和员工的训词以及其他讲演、文稿中，松下先后提出了“把顾客当作主人”、“为顾客选购”、“卖货要像嫁女儿”、“把乞丐当作尊贵的顾客、“售后走访好处多”等主张和口号，并亲身实践。
    松下一生的经营观念、作风、手段，于大阪船场学徒时获益最多。五代是他当学徒时代最重要的一位“导师”，而他独自创业以后，虽说也接受了一些欧美科学合理的经营观念、方式，但他认为主要是受惠于大阪商人。不仅他的第一次大批量的自制产品的销售得到了大阪商人的直接帮助，而且大阪商人在经营理念上给了他进一步的直接的或间接的指导。松下虽说小学还未毕业，但他好学求知的精神却是终身伴随的。就在五代的那些年，尤其是他升了领班以后，还利用晚饭后在店铺值班的时间，读了一些书。一般是从八点到十点，每天约两个小时。所读的书，大多是一些传统的章回小说。这些小说不像现代小说那样有多么深刻的思想，有细致的心理描写，但也能够基本上反映当时的社会生活，尤其是这些小说的主题往往十分明确，什么是对的、什么是错的，什么应该、什么不该，何人可学、何人该骂，都很容易分个一清二楚。所以，对理解力不怎么强、可塑性又十分大的少年来说，这些书颇具作用。
    松下自称从中获得了知识、学问，他甚至认为，那些小说里所反映的基本的人情世态是亘古不变的，他举例说，“比如地方上出现的豪杰做了些什么事情，英雄们如何做事、如何帮人，如何论功行赏、奖罚分明，简直可以说是完全适合于经营者的学问。”
    在后来的人生和经营实践中，松下也确实是以这些英雄豪杰为榜样的，古代伟人、名将的精神充满他的头脑，也充满他的生活。在这些书中，松下最喜欢读的是历史小说《太阁记》和武侠小说《猿飞佐助》。后者的主人公猿飞佐助会忍术，本领高强，行侠仗义。前者的主人公丰臣秀吉，则是日本历史上极有影响力的人物，是位著名的贤者、伟人。这位伟人的品格、作风等等，对松下一生产生了巨大的影响。在松下的文稿和讲演中，经常提到他，可能是提及最多的人物。松下以丰臣秀吉的事迹自励，也以此说明道理勉励别人。
    据说，丰臣秀吉在做织田信长的仆人时，起初只管鞋子。每逢冬凉时节，他总是把鞋子放入怀中，以自己的体温温暖，以备主人随时穿用。后来，他升任专管马匹的小官，对自己的职务更加尽心了。为了养好马，他不惜把自己的工钱拿出买胡罗卜喂马。由此，他的妻子离他而去。尽管如此，秀吉不改初衷。松下对丰臣秀吉的这种忠诚和敬业精神十分赞赏，常讲出来给别人听，既自勉又说服他人。
    丰臣秀吉不仅在品格方面受到松下的称道，在才能方面也令松下折服。秀吉的某些做法对松下影响很大。他曾举了一个秀吉修墙的事迹：当时秀吉的主人织田信长带兵驻扎在青州，城墙倒塌了一大段，二十多天未能修复。信长对此很为不满，担心敌人乘机进袭。秀吉奉命去帮工程官的忙。他首先把杂乱无章的工程步骤重新规划，然后把塌墙分为十段，把工人分成十组，每组派一人带领，采用竞赛的方式分头抢修，不到三天就竣工了。秀吉的这种做法，对于松下日后在经营中分权设想的形成和制度的建立，显然有着一定的影响。松下不仅受到商界和伟人的影响，而且也受到家人尤其是父亲的影响。
    松下一面过着学徒生活，一面也学习做生意。他父亲在心底里期望松下有朝一日能出人头地。小时候松下大概肠子有毛病，常常便在裤子里。有一次骑自行车出去办事，回程肚子开始痛，实在忍不住，终于边骑车边便了。前面已经说过，松下不是端正地骑在车上，而是半蹲式斜斜地骑，自行车弄得全是屎，又肮脏，又狼狈，当时，松下已经没力气自己处理，就哭哭啼啼地跑到盲哑学校去找父亲，然后哭了出来。父亲一看到松下的样子，吃了一惊说：“到底是怎么搞的啊？”他一面安慰松下，一面耐心替松下处理。当时的情况，松下以后回想起来，仍深深地感到父亲的爱。类似这样的事，发生了好几次，每次都是跑去找父亲解决。父亲每次都这样鼓励松下：“伟人都是自小从做学徒干起，经过千辛万苦才成功的。
    不要灰心，要忍耐啊！”父亲一直内疚自己把祖先的财产赔光，也把这一家的所有希望寄托在惟一剩下来的男孩子松下的身上。松下每每回想起来，便能感受到父亲当时的心情。有一回，发生了这样的事情：由于父亲和松下都住在大阪，松下十一岁那年，留在和歌山的母亲搬到大阪满区来住。姐姐读过一些书，所以在大阪储蓄局计算事务所当雇员。刚好局里征工友，姐姐和母亲商量让松下去做。商量之后，松下的母亲说：“幸之助，你连小学都未毕业，以后读书写信都不方便，所以，利用这个当工友的机会，夜间就可以到附近学校去读书。”松下听了当然很高兴。每天从家里母亲的身边去上班当工友，夜间可以去上学，这当然比现在做不自在的学徒好多了，于是请求母亲帮松下换工作。母亲说：“问你父亲，如果他同意，我们就这么办。”下次见到父亲时，父亲却说：“你妈要你当工友，夜间去读夜校，我反对。希望你继续当学徒，以后做生意。我认为这是最好的一条路，不要改变志向，继续做学徒吧。我知道现在有好多连一封信都不会写的人，却能做大生意，手下用很多人。只要生意做成功，就能雇用有学问的人，所以绝对不要想去当工友！”父亲很明白地这样告诉松下。所以，做工友的事，虽然是母亲的好主意，也只好放弃了。松下现在回想起来，父亲的想法是不了起的。一想到能有今天，便感到父亲的判断正确。松下认为，这并不是为自己没有学问而辩护。的确，学问很可贵，可是，如果不能活用的话，反而会成为包袱，而阻碍一个人的发展。松下当时暗地里想，没有上学，反而可以提早领悟另一方面的道理，才有今天的成就。有福气得到学问的人，要小心不使学问成为包袱，真正地活用它，为人类、为世界做有意义的事。只有这样，学问才是可贵的，做学问才有意义。不过，据松下观察，很多例子足以证明，这一点似乎很难做到。松下自认为自己的勤勉不敢说最优等，但也敢说在中等以上。事实确实如此，这里可以举两三个例子来证明：第一个例子是，来店里的客人，常常叫松下去买香烟。他只好先把脏兮兮的手洗干净，跑到附近的香烟店。次数多了，他开始想，这样洗一次跑一次，又麻烦又花时间，如果大量买来放在店里，不是很省事了吗？既不用跑，又不必中断修车的工作，还有一点微薄的利润。当时一次买二十包香烟，就赠送一包，所以卖二十一包就可以赚一包。这真是一举三得。松下开始这么做了以后，就出名了。有的客人对松下的老板说：“你们店里的那个小徒工好聪明啊，将来必定能成为大人物！”
    第二个例子是，十三岁那年，松下的学徒工资高了，有时也有机会去访问顾客。他一直想独力卖成一辆自行车，可是，当时自行车是百元上下的高价品，相当于今日的汽车，即使有人想买，也轮不到松下这样的小徒弟一人去销售，顶多是让松下跟着伙计送车去罢了。
    很幸运，有一天本町二段的铁川蚊帐批发商打电话来：“送自行车给我们看看吧。我们老板在，现在赶快送来！”刚好伙计不在，主人说：“对方很急的样子，无论如何，你先把这个送过去吧。”松下听了，以为好机会来了，精神百倍地把自行车送到铁川去。松下虽然不是推销老手，却很认真地游说。那时松下才十三岁，人家把他当作可爱的小孩。老板看他拚命说明的模样，摸摸他的头说：“你很热心，是个好孩子。好吧，我决定买下来，不过要打九折。”因为太兴奋了，所以没拒绝就回答说：“我回去问老板！”说着跑回来告诉主人：“对方愿意打九折买下来”。主人却说：“打九折怎么行呢？算九五折好了。”这时候，松下一心一意想第一次独力成交，很不愿意再跑一次去说九五折。他竟对主人说：请不要说九五折，就以九折卖给他吧。说着哭出来了。主人感到很意外：“你到底是哪方的店员呢？你怎么了？”松下哭个不停。过了一会儿，对方的伙计到店里：“怎么等了这么久呢？还是不肯减价吗？”主人说：“这个孩子回来叫我打九折卖给你们，说着就哭出来了。我现在正在问他，到底是男女老男女老哪家的店员呢。”伙计听了，好象被松下的的热心和纯情感动了，立刻回去告诉他的主人。铁川的主人说：“真是一个可爱的学徒。看在他的份上，就按照九五折买下来。”终于成交了。这就是松下第一次销售成功自行车的例子。铁川的主人甚至对松下说：“只要你在五代，这期间我们买自行车，一定向五代买。”松下感到，当时的买主真给了他很大的面子。
    第三个例子是关于一个同事的事。这个同事小有聪明，主人对他的印象也不错，不知道为什么，他竟常常偷店里的东西去变卖，充当零用钱。事情被发觉了，主人认为这个人做事还不错，只犯一次过错，就训了他几句，原谅他了，让他留下来了。可是，松下听了很愤慨，对主人说：“这件事这样处理，我觉得很遗憾。要跟那种人一起工作，我不愿意。如果要把他留下来，我就要离开此地。”主人听了，面露难色，可是最后还是依了松下。
    松下现在想来，当时可能做得太过份，也许违反了主人的慈悲心，没有体谅主人的宽恕之德，而凭着单纯的孩子气和“洁身自好”心理，强迫主人采纳自己的意见，现在想起来，真值得再三考虑。不过从这件事可以看出，当时的松下也有强硬的一面。父亲不断地以他的爱鞭策着松下。有一天，可悲的事发生了。
    一九○六年九月，父亲忽然生病，仅仅三天就去世了。母亲、姐姐和松下的哀痛难以言表，最使松下幼小心灵感到难过的是：父亲做了不该做的投机生意，把祖先遗留下来的家产赔光了，虽然对家族和祖先都心存内疚，他大概还是想挽回名誉吧，只要身边有了一点钱，就不理母亲的阻止，仍去做他的投机买卖，一直到死为止。且不论是非曲直，父亲那样的心态，使身为小孩子的松下，也感到非常难过。每次想到父亲的模样，联想起父亲的训诫，松下就自己勉励自己：非好好努力不可。如今，爱护松下、鼓励松下的父亲，突然离开了人间，自己成为松下家的户主，该负起重责来。父亲死了之后，母亲和姐姐都不愿意住在这个不大熟悉的大阪，回到住惯了的和歌山去了。只有松下留下来，立志完成父亲的遗训。
    松下忘不了自己学徒的苦与乐，也忘不了当时做学徒工的情形。当时的公休日，只有过年、天长节（天皇的生日）和夏祭，其他日子都不休假。松下服务的五代商行，还算是新行业，多少比别家时髦些，比船场边火盆店的主人家，那是轻松多了。可是，比起每星期日休假的人，还是差多了。因此，松下天天都等待着过年、天长节和夏祭的来临。到了十月末，同事之间就会谈起过年的事情，大家都期盼着新年的快乐，更提起精神来工作。
    一天的劳动，可以说是从早忙到晚。当时学徒的衣食，现在看来很怪。尤其是有一种特别给学徒穿的衣服，中秋节和过年会发棉衣，夏天发单衣，冬天也发衣服，有些商店另外加上衬衫和裤子各一件。至于零用钱，十一二岁的小徒弟，每月三四角钱。十四五岁，一元左右。松下从十岁到十五岁，服务了六年，要离职时的薪水才只有二元。可见当时的工资很低，虽然领得这么少，当时的学徒却都有储蓄。除了领钱之外，每逢过节可以添一件衣服。松下他们还引以为乐呢！再说当时的三餐，早餐是酱菜，午餐是青菜，晚餐还是酱菜，只有初一和十五的午餐有鱼。所以一过了十号，大家都等待着十五号午餐的鱼，觉得很快乐，现在商店的待遇当然好多了。不过，现在松下回想起来，当年贫穷的学徒生涯和今日富足的学徒生涯，在衣食方面所带给学徒的乐趣，还是没有差别的。
    松下幸之助根据自己的学徒生涯由感而发：“人生没有百分之百的不幸；此一方面有不幸，彼一方面却可能有弥补。‘天虽不予二物，但予一物'。人们不心去强求二物，只要把一物发展好，人生就相当幸福美满了。”人生多少总是要有一些缺陷的，不可能有１００％的幸运。同样，人生也总是有好运降临的，不会有１００％的不幸。就某一件事情来说，看似不幸，但其中却可能有５０％的福气在其中。
    例如缺一条腿的人上电车，大多数的情况下会有人让座。
    如果双腿齐全，可能就不会有人让座了。这是弥补缺掉一只腿的不幸的一种行为，是存在这种属于自己的意志以外的东西。如此看来，就没有所谓的１００％的不幸。５０％的不幸是存在的，可是在另一方面就会有５０％的福分。生而为人，就必须知道这件事。
    对于这种生活观点，松下以他自己的例子作说明。松下体弱多病，但肯于努力工作，所以下面的人都纷纷效法，积极工作，干得相当欢实。如果派某人去顾客那里办事情，人家就会认为这个人很了不起，能代替老板努力工作。以后如是有机会，就会相当地照顾，成为公司最好的顾客。
    如此，生意做好了，同时也培养了干部。松下认为，松下电器能够人才济济，有一支强有力的、完全可以独挡一面的干部队伍，和他自己的体弱多病很有关系。本来是不幸的事情，却有５０％成了莫大福气。
    人生是很奇妙的！这种奇妙，并不仅出现在松下自己的身上，而是存在于每一个人的身上。
    因此，我们必须认识到，人间不一定都是坏事，也不可能完全都是好事，在好事的另一面往往有着坏事。所以我们必须要有一种想法，认为在每个阶段，应该做好自己应做的事。
    俗话说：“天不予二物。”但从乐观的角度可以说：“天虽不予二物，可是予一物。”我们就要特别重视这一物，小心地培养发展它。

三　与电器事业的相逢

    松下当了六年的学徒，渐渐地长大了，也学会了不少本事，似乎松下到了可以自己干事业的时候了。但松下与电器的结合，却是缘于一次机遇，松下抓住了，而且从此与电器结下不解之缘。
    松下从十岁到十五岁的六年间，受老板和老板娘很多照顾，多少学会一点做生意的皮毛，也能替老板帮上一些忙，此后该是报答主人的时机，老板对松下也有所期望。偏偏在这个时候，他决定辞职，松下自己感到实在抱歉。
    那时候，自行车愈来愈普及，价格降低，需求升高，老板的生意已由零售店，发展到相当大的批发商，自行车已进入实用时代。
    就在这时候，大阪市计划要在全市敷设电车。从梅田经过四座桥的筑港线已经贯通，其他路线的工程也在积极进行。
    松下想，有了电车以后，自行车市场的需求就会减少，未来是不乐观的。另一方面，电机事业的未来怎样呢？松下的心动摇了。虽然对老板十分抱歉，但他还是下定决心辞职，然后转业。
    日俄战争爆发后，日本产业界进入第二次革命的阶段，大阪市街景大异往昔，许多家庭开始使用电灯，古老的商店改建西式洋房，大型工厂到处可见，烟囱冒出的黑烟，更加醒目，取代学徒、工匠的工人以及薪水阶级愈来愈多，由于重工业的发展，日本已朝向近代工业国的方向迈进。
    松下对长期养育自己的主人家，很留恋，辞职的事，使他左右为难。到后来，他把心中的计划向龟山姐夫表明，征得他的赞同，请他给自己交涉进入电灯公司当职员。虽然已经下了决心，到老板面前却开不了口。一天过去了，两天也过去了，这样拖下去是不行的，松下就叫人打“母亲病危”电报来。
    老板吓了一跳，很为松下担心，同时，可能已觉察到他这四五天的行为异常，竟对他说：“你也许因为母亲生病而担心，可是，如果你有意辞职，应老实说出来。我觉得你最近总是坐立不安。你已经为我工作了六年，你要辞职，我不会不答应的。”可是，松下怎么能说得出“是的”呢？松下一再地在心中向老板说：对不起！然后，只带了一件换洗的衣服离开了主人家。就这样，松下一走便没有再回去。后来写了一封信，向老板道歉，并辞职。
    结束了学徒生涯，松下对老板的家及附近的景物，仍是怀念不已，思念之情不亚于故乡。
    到电灯公司工作，大约半年之久，只要有休假，他都回到主人家，整天帮忙做事。老板说：
    “你还是回来吧。你现在领多少薪水，我们也给你多少。”这是一番好意，可是松下却觉得不行。他去帮忙，完全是因为对整个店有说不出的感情，并不是其他的意思。后来，慢慢地疏远，也就不通音讯了。就这样，松下离开了自行车店，转业做大阪电灯股份公司内线员。
    当时的电灯公司，还是民间的私人公司，社长是土居通夫。本来说好立刻要录用松下的，可是不知道为了什么，十天、二十天过去了，还是没有消息，帮他介绍的人说：“本来说好立刻上班，可是人事股说，要等到有空缺才能正式录用，所以，只好请你再等。”这使松下很为难，尤其是他没有储蓄，一直都在姐夫龟山家做食客，每天无聊地过日子是很难受的。
    松下就跟姐夫商量，要做临时工，姐夫帮他找到了工作，到位于筑港新生地的樱花水泥股份公司做临时般运工。
    这家水泥公司的资本有日币一百万元，是新创立不久的公司。姐夫当工厂职员，对松下有方便之处。可是，当时他才十五岁，还在发育之中，而其他的搬运工，个个强壮，多半是力大气粗的壮汉。
    松下跟这些人一起工作，实在可怕，真担心不能胜任。尤其是要把水泥放在台车上推来推去。这样的工作，松下实在吃不消，常常会被后面推来的台车赶上，好几次几乎相撞。
    每次这样，后面的工人就粗鲁地说，“喂，快推啊！慢吞吞的会被撞死啊！”松下虽然拚命推，可是力不从心，真不知如何是好。干了十天左右，监工同情地对松下说：“你的身体不宜在这里工作。赶快去找别的工作吧。”他分配了一些比较轻松的工作给松下。监工的亲切、体谅，松下由衷地感激。后来他们又把松下派到工厂里去，担任看守测量水泥机器的工作。
    这个工厂是制造水泥的中心工厂，整天都是砂尘弥漫，石头粉之浓，使人看不见五尺之外。
    就是用布包住眼睛和嘴，一小时之后，也会满嘴砂粒，喉咙也开始疼痛。
    虽然不费体力，可是那种灰尘满天的场所，松下一天就投降了。只好再回去做经来的搬运工。
    “习惯成自然”的力量是很伟大的。慢慢的，他也习惯了搬运的工作，勉强可以胜任了。
    这家水泥公司，后来因为经营困难，已经不存在了。工厂盖在填海新生地上，每天都有小蒸汽船从筑港的码头出发，公司职员和工人都坐小蒸汽船来上班，如果误了上船，那一天就要休息了。所以松下每天早晨一定要在六点以前从家里出发才来得及。每天早晚坐小蒸汽船，在筑内通勤，正值夏季，海风微微吹来，那种感觉无法形容，尤其对一整天在灰尘中工作的人来说，更痛快无比。在欣赏风景之余，松下充分体会到了劳动之后的轻松快乐，养精蓄锐，以便明天再干活。
    有一天，松下坐在船边，看着夕阳，享受迎面吹拂的海风，有一个船员走向他，不知道什么缘故，脚一滑，掉了下去。当他掉下去的一瞬间，忽然抱住了松下，俩人在霎那间掉到海里了。松下在海水中挣扎，等到浮出水面，小蒸汽船早已经开到了三百米之外。这时候，松下忘了害怕，拚命游泳，幸亏是夏天，而且松下会一点游泳，所以能苦撑到蒸汽船回来，救了他一命。如果是冬天，恐怕就没希望得救了。
    这件事和做搬运工以及在灰尘满天的工厂里看守，虽然都是短期内发生的事，但松下总觉得，这些体验带给他很多好处。
    前后工作了三个多月，介绍人才通知松下，大阪电灯幸町营业所内线员有空缺，可以去报到了，于是松下赶快去办理就职手续。
    当时内线组的主任千叶恒太郎，是一个有江湖老大味道的人，很有威严。第一次被他叫去谈话并向他道谢，心里又高兴又害怕，感觉很复杂，当时松下在心中发誓要在这里拚命工作。
    就这样，松下终于踏出了步入电器界的第一步，那是一九一○年十月二十一日，松下仅仅十五岁。
    大阪电灯公司，是当时电气事业中较为特殊的一家，它和大阪市订立了“报偿合约”，获得大阪市电气供应独占权，同时规定必须对市政府提供一定报偿做为公益。当时的电器事业，仍以电灯电力为主，不象今天，有电热器或收音机之类的产品。一般大众只有透过电灯才感到电的存在，街上更不象今天这样，到处是电器行。电是只有电灯公司的人才能处理的东西，大家都认为电很可怕，一碰就会死。大家也都把电灯公司的技工或职工，当作特殊技术人员，十分尊重。
    松下在电灯公司担任内线员见习生，是做屋内配线员的助手，每天为了上工，常到客户家去。助手的工作是：扶着载满了材料的手把车，跟在正式技工屁股后面走。这手扶车一般人都叫作“徒弟车”，现在市面上已看不到，当时有很多商家都用这种车，虽然车身轻，却很难用，效能很差，只要载上一点东西，就会使扶车的人感到沉重。松下就是用这种车子到客户家去帮忙做工的。
    这一家做完了，到下一家去，这样转了五家或六家之后，四点多钟回到公司。由于松下过去三个月在水泥公司干过临时搬运工，所以，不感到太吃力。
    往来于不同的客户间，还可遇到各种各样的人。这些事情比起水泥公司的工作，实在有趣多了，一点儿也不觉得工作辛苦。
    一两个月后，松下对配线工作已经有了相当理解。简单的工作只要有正式技工看着，也会做。对工作的兴趣也愈来愈高。有一天，技工师傅夸奖他说：“你的手很灵巧，一定能成为一个好技工。”松下听了，真是高兴得要命。
    在幸町营业所内线组工作三个月之后，公司扩充，要在高津增设营业所，松下被派去当那儿的内线员，同时由见习生升级为正式技工。那时候，因为是扩充时期，从见习生升级为正式工人的机会较多，可是，在三个月这么短的期间内就升级为正式的，仍属破例，何况松下年纪只有十六岁，他很高兴，因而更加努力工作。
    见习生和正式工人，虽然同样是工人，差别却很大。依惯例，见习生要对正式技工绝对服从，还要替他端洗手水，为他修理木屐，很象师徒关系。因此，升为正式技工，是见习生非常渴望的事。这样的风气，现在已经看不到了。做工人的，当时有自夸技术或与别人比的风气。只要技术好，就可以走路有威风，技工与技工之间竞争很激烈。松下做了正式技工之后，初次出去工作，比起往日，有如从平地登上富士山。
    十六岁就做正式技工的松下，每次都带着二十岁以上的见习生出去工作。
    松下的技术非常好，在同事中相当有地位。
    他一开始就常被分配到好工作。常常派他到高级住宅去。因为松下的年纪小，再加上当时的人对电没有知识，所以，常常有人夸奖他说：“你虽然年轻，可是真了不起！”松下在工地是很吃香的，常常被客户指名担任特殊工程。
    当时的电灯公司，从不把电灯工程交给承包商去做，都是公司直营，所以大阪市内的新增设工程，小自普通住宅、店铺大至剧场、大工厂，全部经由公司职工亲手完成。松下在七年之间做遍所有的工程。其中比较重要的，现在松下还有印象的工程有两三件：每日新闻社于明治五年（公元一九一二年）在滨寺公园开设海水浴场。那年松下十七岁。海水浴场要设置广告用的装饰灯，委托大阪电灯公司来做。当时这类工程很少，所以很被重视。这项工程由内线组雄心勃勃一手包办，公司选拔了十五个职工参与。松下也幸运选中了，从六月中旬起，预定要到滨寺公园出差两个星期。当时电车不象今天班次这样多，交通不方便，所以，与其每天通勤，不如干脆住在附近旅馆。上自主任，大家合住在公园附近的旅馆中。以前未曾这样住宿做工，所以大家都很高兴。尤其工程是很少见的明灭装饰灯，所以更有接受挑战的热忱。工程很顺利地如期完成。七月初，试灯成功之际，松下他们一起高呼三声“万岁”。
    滨寺公园海水浴场开设之初，种种设备并不象今天这样豪华，只是每日新闻宣传工作的一部分，可是，从那以后，大家对海水浴的兴趣浓厚起来。
    松下深深体会到，海水浴场之设，在健康、运动、体育各方面，功不可没。今后事业的经营以及宣传，必须象这样，以大众的利益为中心去进行。
    “更进一步地服务”，对大众有实惠，也是经营企业的精神所在，我们的生产企业，应该多多效法。
    第二件是现在的歌舞伎座（日式歌剧院）前面的芦边剧场，首次改建为电影院，公司派三组工作人员去做电灯工程，松下受命担任这三组的负责人。
    这时期，各式剧场纷纷改建成电影院，也就是由日式剧场改为西式戏院，芦边剧场也是其中之一，在电灯工程设计方面，有崭新的构想：户外广告有装饰灯，内部也装了很多美术灯，颇受瞩目。
    松下是在主任技师的监督之下进行工作，这对他来说是第一次，所以无论如何，一定要完成任务。大约六个月的工期，每天都全力以赶，毫不懈怠。
    电灯工程要跟建筑工程密切配合才能顺利进行，如果双方联络不当，工作很难接上。
    例如，电灯工程需要站板搭脚，如果站板拆了，工程就得再做一次，那是很大的浪费与损失。
    因此，与建筑包工负责人密切联系也很重要。建筑工人多半粗鲁，使年轻的松下感到很吃力。
    幸亏工作如期顺利进行，年底开幕之前，就要试灯，可是，有一部分工程尚未完成，只好把试灯的日期延后两三天。这就麻烦了，开幕的日子一天天接近，剧场主人一再来问：“到时候灯会亮吗？”包商也天天来催，在这种情况下，松下督励部下，开夜车赶工。
    碰上十二月，又是屋外工程，夜间寒气令人无法忍受，尤其工人已经连续加班好几天，如今个个精疲力竭，再要叫他们开夜车，恐怕很难了。松下为了彻底负责，毫不考虑，断然执行。他们连续三天没睡觉，拚命赶工。终于在开幕前两天顺利完成了试灯。看到自己完成任务，不禁由衷欢喜。当时的工人是以能克服困难为荣的，所以，没有一个人偷懒，个个都拚命干到底。松下当年才二十岁，这个任务对他来说是过重的负担，可是当他克服困难、完成任务之后，就对自己有了很大信心。
    十二月里开了三天夜车，疲劳加上感冒，工程完成后，松下的身体变得很虚弱，没多久就患了带微热的肺尖炎，可是他不能休息养病，因为请假要扣薪水，经济上不许可，只好忍受病痛继续上班。松下现在把当时拍的相片拿出来看会感到惊讶，相片里简直是一个丧失了元气的病人。松下每次看到这张相片，就会想起当时的生活情况，而产生无限感触。
    再就是参与南方演舞场（战争时被炸，现在什么也看不到了）新建工程。这个演舞场是东方宫殿式建筑，设计乃一时之选，电灯设备和舞台照明，以当时水准是超级豪华的。
    工程由松下的前辈同事前冢君负责执行，松下扶助他。演舞场和别的小戏院不同，是南方艺妓专用的练习场兼公演场，愈接近落成日，来参观的艺妓就愈多。负责安装舞台照明设备的松下，常常在台上遇到这些艺妓，真是头痛。他从没跟这类人接近过，又生性害羞，每当一群艺妓围过来叽叽喳喳地取笑他，他就会满脸通红，一句话也答不上了。应付这种场面，松下是一点儿办法都没有。
    这个工程也顺利完工，然后举行了落成后第一次的芦边舞。这期间，公司派松下去担任电机管理员，负责舞台照明工作。二十一天里，他白天去做别的事，下午五点到十点去演舞场出差。这事是大家所喜欢的，那儿的人都会叫松下“电气先生”，表示很重视松下。每天晚餐都给一份很不错的便当，客满的时候给一包“客满红包”。
    当时富田屋的名妓八千代还在，松下第一次看到她，也许是心理作用，一瞥就觉得她的姿态、声调，都和她的美貌相称。每逢八千代演出的日子，场场客满。一客满，场主就发红包。松下深深地感到八千代的伟大。八千代分红包的时候，连电气先生也给。松下第一次收到艺妓给的红包，还很高兴呢。八千代的先生，听说是糖业公司的社长，每月都得给她惊人的生活费。松下听了之后，更是对她好奇，因而特别注意，她的确与众不同。
    能成为名妓，都是下了苦功的，她的舞艺，想必是有艺术价值的吧。不然，为她着迷的人，为什么那么多呢？个中秘密就在这里。
    松下渐渐地干出了些许名堂，而且也特别喜欢自己的工作。他对那段时光的记忆是美好和快乐的，因为从工作中松下体会到了自己的成功和价值。
    松下曾负责到南河堀、八木与三郎氏住宅做电灯的工程。
    这个住宅，是八木氏花了很大心思建造的。工程连续做了一年，十分浩大，使松下惊讶万分的是，建筑面积竟有一千多坪，房间也很多，洗澡间又分成客用、家族用，其他设备也都精心设计。
    在这么漂亮的场地工作，当然是很舒服的。
    尤其是主人常常给红包，又说：“慢不要紧，一定要仔细做好，慢慢做当然可以做得好。”
    松下当时想：象这样的工作，能永远继续下去的话该多好啊！松下又想，世界是很大的，而自己的家却只有两坪半，房租是六元五角，比这里的酱菜屋还差。当时松下的住处，那么小，仍然有空余的地方，并不想要更宽阔的房子。
    可是，象八木氏这样成功的人，若不是为了排场，真需要住这么大的房子吗？松下半信半疑。但遇到这种豪华工程，也可以学到不少额外的东西。
    浅野总一郎氏在品川盖了一所宫殿式的建筑，目的是要在那儿招待东洋轮船的外来客，让他们欣赏日本的美术建筑。
    这样做，一方面有利于浅野氏做生意，一方面可以奖励建筑艺术。可是当时的人，都批评这种建筑过于奢侈。奢侈姑且不论，为了奖励建筑艺术，为了让工人有发挥技艺的机会，松下认为建造艺术建筑物或装设特优电灯工程，是一件好事。
    世上的人都必须成功立业，继续不断地建造更好的建筑物，尤其是电灯工程，要集文化精华，继续对电化事业的进步，作出贡献才好。
    松下每天的工作，有苦有乐，有枯燥的，也有趣味的。
    一些新设计，使他们的技艺进步。遇到瞧不起“电气先生”的客户，也只好把悲哀掺在工作的兴致里，继续工作。
    松下从十六岁到二十岁结婚为止，一直在同事金山先生家寄宿。当时的寄宿费，大概是七八元日币，包含三餐。因为是同事的家，主妇又很亲切，所以住得很舒服。另一位同事芦田，也在那儿寄宿。
    这位芦田君和松下同年，人很能干，虽只高等小学毕业，字却写得很漂亮，在公司也品行端正，是一位前程似锦不可多得的好青年，他跟松下很合得来，常常在一起聊天。他在关西商工读书，一再地劝松下也去。松下好几次想去，又拿不定主意。犹豫之下没有读成。原因是，松下很喜欢自己的职业，而且技术特优，很自然的，兴趣倾向于手工方面，学校的功课就忽略了。
    还有一点，松下的阅读和写作能力差。
    看着芦田君读书进步快，松下只有在心里羡慕。
    有一次，老板娘请芦田君写了一张“注意事项”贴在自来水龙头旁边。字很漂亮，房东和老板娘都夸奖他。松下听了很受刺激，慢慢反省，觉得非读书不可。
    终于下定决心，十八岁那年，也是第一次世界大战爆发前一年，进入关西商工就读预科。
    当时，这所夜校的学生人数不少。松下入学时，光是预科就有五百人。每晚六点半到九点半，上课三小时。五点下班回到寄宿处，匆忙吃了晚饭就赶去上课。时间紧凑，当时还没有福岛线的电车，电车又是区间制，从未吉桥上车，到渡边桥下车，需跑步到学校才来得及。这样过了一年，总算拿到了预科毕业证书。
    同期毕业的预科只剩下三百七十人。
    松下的成绩是第一百七十五名。
    松下觉得还好，在中等以上，可以不用自卑了。
    好不容易读完预科，懂了一些代数、物理、化学的基础，终于进入了本科的电机科。
    这是松下的本行，正想好好读，又遇上了一个大困难。
    那就是进入本科以后，三角以外的学科，全靠课堂上作笔记，这真把松下难倒了。前面已经说过，松下连小学都没毕业，虽然当学徒期间，实际工作很用功，绝不输给人家，可是写字这一项，可以说完全没有练习过。所以老师讲课，真的没办法做笔记。松下把平假名和片假名混在一起拚命赶，仍然赶不上。
    实在很遗憾，可是没有办法，只好中途退学了。
    松下现在想起来，应该想尽办法念到毕业才对。如果能够再忍耐一下，对他一定有很大的帮助。可在当时却并不怎么在意。松下认为，只要手工做得好，功课不好不要紧。所以，他仍旧不用功，而在工作上却与同事互相勉励、互相竞争，努力进步。
    一九一三年，也就是松下转到电灯公司之后的第四年，母亲去世了。嫁到龟山家的姐姐说，家里没人祭祖，所以一直催他赶快成家。松下每次都以“太早、还早”为由，没有听她的话。
    可是到后来，松下感到很寂寞，一方面也为了祭祖，终于决定要结婚了。
    松下二十岁的那年五月，姐姐又捎信来说：“九条开煤炭行的平冈先生，介绍一位小姐，你觉得怎样？听说是同路人，高等小学毕业之后，又读裁缝学校，毕业后到大阪京町堀某世家见习作佣人。不论如何，先相相看。你愿意的话，我就跟对方联络。
    ”松下答应去相亲，但问题来了。当时他的收入除薪水之外，加上全勤补助和各种奖金，合起来才有二十元。扣掉七八元的寄宿费，剩下十二三元，每月至少储蓄五元。而当时同事间流行一种风气，储蓄小钱的人，会被看成小人物，没出息，所以，大家都把所有的钱挥霍掉。
    松下没有结婚资金，又不能穿着工作服去相亲，只得找一件和服。
    和服是找到了，可是没有羽织（正式礼服）。
    立刻拜托寄宿处的欧巴桑，以五元二角的代价做了一件铭仙的羽织，穿着去相亲了。
    姐姐住在市内，相亲的地点定在松岛八千代剧院正对面广告板下，讲好站在那儿，边看广告边相亲。七点多，松下由姐姐和姐夫陪着，如约到热闹的八千代剧院等候。
    松下一边看广告板，一边等着，等了好久好久。那位姑娘终于来了，松下赶紧转头注意看，已经来不及了。她站在松下他们前方看着广告板，松下只能看到她的背影侧面。何况她又微低着头，更是什么也看不见。松下当然没有勇气走到她前面，再回过头来看她。
    这样稍一迟疑，对方已走开了。
    很可能对方也一样，并没有把松下看清楚。所以，松下无法回答好或不好。到底还是姐姐、姐夫年纪大，比较镇定，看了一眼，姐夫说：“决定好了，我看不错呢。”松下就听从姐夫的这一句话，决定要娶她了。
    什么时候结婚好呢？所有的费用，至少也要六七十元。
    当时的六七十元，需要三个月不吃不喝，才能储蓄起来。松下与大家商量的结果是：等到九月底，到时可以储蓄三十元，另外三十元向别人借。松下的婚事就是这样定下来的。一个月收入二十元，不让新娘出去工作，够不够生活呢？计算的结果是：十分够，还可以剩下一点点。
    老一辈的人都告诉松下，结婚之后反而会有储蓄。这真是奇怪的算术，的确没错。后来经过实际的经验证实，松下相信老人的话是正确的。
    只要不生病，虽然家庭生活不能过得很堂皇，普通水准的生活不成问题。如果太太也在家做一点手工副业的话，收入又会增加，生活就更有余了。所以松下就很放心地等结婚的日子来临。
    一九一五年九月四日，松下顺利举行结婚典礼，终于成为“社会人”了。不过，他并不怎么感到“社会人”的责任，只不过是过了一阵子如梦似幻的生活。惟一令松下感到不安的是：
    他没有强健的身体。
    前面已经说过，松下天生体质孱弱，经常感冒。结婚之后也经常生病。
    虽然没有一个使生活稳定的整套计划，可是，在松下心中已开始有了“非做个打算不可”的意念。
    对于公司的工作，松下有把握、有信心，可是一想到自己的身体，开始不安起来。
    可能多少因为神经质的关系吧，有一回，松下因为感冒而病了十来天，那次使他太太很担心。
    从此，他就愈来愈深刻地运用思考能力，生活上与工作上，都有这种倾向。
    身体虽然病弱，升级加薪却很快。婚后第二年，也就是二十二岁那年春天，松下升级做检查员了。这是一般工人梦寐以求的职位。当然，在所有检查员当中，松下又是最年轻的。
    检查员的工作是：前往客户家，检查前一天技工完成的工作。大约一天要查十五户到二十户，因为是松下久已熟悉的工作，加上工人都是老同事和老部下，他们的工作习惯松下很了解，一看就知道好坏。因此检查员的责任虽重，工作却很轻松，与往日的辛苦劳动简直不可同日而语。一提起检查员，一般工人都羡慕得要死。松下当然得意洋洋，高兴得不得了。当他以检查员身份到各家去检查，总会受到相当的礼遇，尤其是他这么年轻，更是讨人喜欢。
    没想到这个检查员的工作，竟成为松下日后辞职的动机之一。
    在做检查员之前，松下自己开始研究电灯插座的改良设计，花了很多心血，终于完成一个试验品，心里非常高兴。
    他打算先给主任看，请他批评指教，再请公司把插座都改为这种新式设计。
    有一天，他满怀信心地对主任说：“有一样东西，我做成功了，请主任看一看，是非常好的东西。”“好极了，到底是什么东西，让我们见识见识。”主任把插座拿在手里，看了一会儿。
    松下如数家珍，急忙将它的优点加以说明，然后期待着上司的夸奖。
    主任的话却令人意外：“松下君，这东西不行，完全没有希望，象这种程度的东西，根本没资格提出来。”松下好象挨了当头一棒，不知道该说什么好。过了一会儿才问：“不行吗？”
    “不行。还要多多下功夫啊。”离开主任面前的时候，松下无法隐藏眼泪。本来深信自己的作品是好的，期望过高，所以失望也大。松下伤心地哭了出来，他自小就比较爱哭。
    松下现在想来，主任告诉他的“要多多下功夫啊”那句话是对的。但当时他却认为主任没有鉴赏眼光。过了好久松下才明白，那个插座有一利也有一弊，是完全失败的作品。
    于是更下定决心，无论如何要研究成功。就在这时，他升级做检查员，便把插座的事搁下，专心去做检查员了。
    检查员的工作前面已经说过，非常轻松。一天走上十几二十户。如果顺路，九点从公司出发，两三个钟头就检查完了。
    这么轻松的工作，在一般工人看来，实在是太舒服了。
    松下做检查员以后，过了一两个月，开始感到若有所失。慢慢的，对工作失去了以前的热情。不是提早回到公司聊天，就是到处去闲逛，这样的日子，他愈来愈不满意。
    日子一久，觉得生活很空虚。努力工作七年，好不容易升到渴望已久的检查员，其结果竟是对生活感到无聊。
    总得想个办法才行，就在松下这样想的时候，本来虚弱的身体，竟一天比一天瘦下去。以前感冒倒下时，医师对他说过：“有轻微的肺尖炎，休息静养一个月比较好。”一想起医师的话，说也奇怪，咳嗽、盗汗、体重减轻等症状都出现了。
    松下很烦闷。
    再去看医生，医生说：“是肺尖炎，要静养。把握时间！”听医师这么一说，松下想起公司检查员里头，有一个肺不好的人，每天上班坐在他身边，常跟他聊天，一定是被他传染上了。可是，他不能接受医生的劝告不上班。虽然发着微热，身体一直瘦下去，松下也只能一边上班，一边继续医疗。
    松下感叹道，想想当时，再想想怎么会有今天，连自己都感到很奇怪。精神上缺少紧张感，对身心有非常不良的影响。
    在这段时间，他不由得又记起以前改良的插座架。
    “我做的很好，的确比刚来的有改进之处，我要把它完成。检查员的工作，别人看来的确是值得羡慕的轻松工作，可是我不满意。这样混下去行吗？”松下开始烦闷起来。
    松下想来想去终于有了结论：“辞掉公司的工作，制造电灯插座，卖给公司。主任说不行，那是他看错了。”松下开始自负起来。
    由于有了这一决定，精神随之振奋，说也奇怪，心理上也愈来愈不在乎病情了。
    松下由此下定决心，辞退工作，然后制造插座，还有各种电器用具。万一失败，就再回到电灯公司，做一个终身忠实的从业员。
    这样的一次选择，改变了松下整个一生的道路。
    从最初的见习生涯开始，到升为工地负责人，再升为检验员，工作变得没有意义。从这里我们可以感受到松下有别于一般职员，不满足于小成就。
    一般人要是在２２岁时当上检验员，就会成为众人羡慕的对象，也可以心满意足、安安稳稳地过着小职员的舒适生活。
    一般人安稳的人生是人生，松下积极进取的人生也是人生，主要在于选择。松下不满足于舒适的生活，他是上进心强过别人一倍的热血青年。
    不过，这不是他要自己出来创业的直接原因，他当时只是在漠然的心境下，总觉得有些不满。
    这时，决定性的事件发生了。
    后来，松下追忆往事时说“那是年轻的冲动”，“身体弱，不适合去工作”。年轻时的冲动，说是这么说，但就是这股冲动，才造就了现在的松下电器。事实上，当时他充满了雄心壮志，“算了，自己干。造出插座给世人看看！”松下先生对于经营的概念，是这样认为的：“经营的第一理想应该是贡献社会。以社会大众为考虑的前提，才是最基本的经营秘诀。企业如同宗教，是一种除贫造富度众生的事业。
    ”松下幸之助曾经直言不讳地说：“赚钱是企业的使命，商人的目的就是赢利”；但他同时又声言，“担负起贡献社会的责任是经营事业的第一要件”，甚至要把企业当作宗教事业来经营，这不是自相矛盾吗？表面文字上看来是矛盾，但在松下的人生、经营实践中，却是高度统一的。简单说就是：正因为把自己的企业、事业纳入整个社会的发展中，才要不折不扣地强调赚钱、赢利，这正是对社会的贡献；相反，不赚钱，亏损，社会也必将“亏损”，反过来说，如果组成社会的团体、个人都亏损，何来社会的“赢利”？社会何以发展？赚钱赢利与贡献社会的矛盾，是不难解决的，困难的是树立服务、贡献社会的信念，并把它付诸行动。松下是基于怎样的认识，树立起贡献社会的企业信条的呢？是基于对人、人生的认识。
    松下幸之助的成功，不仅在于他是赚钱的好手，是优秀的企业家，也在于他是一个真正的人、伟大的人。他的许多经营理念，实质上是基于他对人和人生的认识的。人幼时需父母的抚养、社会的培育，所以应有所回报；企业也应如此-—这就是松下经营理想最简明的逻辑。
    把企业和人相比，是松下用得最多的比拟。人有幼、长、大，他也把企业如是分：“一个小公司，其存在虽不能裨益社会，但最少不能危害社会，这是它被允许存在的最基本理由。
    如果公司成长了，拥有数百名或数千名员工，把不危害社会作为存在的唯一理由就不够了；它不但不能危害社会，还应该在某种方面受到社会的喜爱和欢迎，这才是基本的经营方针。
    公司大到有员工几万人，它的举手投足都足以对社会造成很大的影响，相应地，就应该对国家社会有很大的贡献，经营方针也当然地应与此适应。”贡献社会不仅应该是经营的理想，也是理想的经营方法，是有灵魂的经营方法。经因很简单，企业的存在和发展都要依赖和仰仗社会。试想，一个一毛不拔、利欲熏心、恶名昭著的公司，怎么能够存在和发展？况且，国家、社会，对公司的成就、贡献不仅有过帮助，也有回报。松下公司打出国际”的商标，得到社会的认同，长足发展，就是明证。
    把宗教事业和企业经营联系在一起的，松下幸之助大概是第一人。那是他在参观了一个宗教团体的总部，回程途中的联想。他认为，宗教的宗旨是指导人们解脱精神烦恼，享受人生幸福，是指向精神的；企业经营的宗旨是无中生有，除贫造富，是指向物质的。企业经营可以帮助人类社会趋向富裕与繁荣，同宗教一样，也是神圣的事业。

-------------------
北极星书库||http://www.ebook007.com


北极星书库-江新-->松下幸之助创业之道-->第二章 松下的起步经营

第二章　松下的起步经营

一　从１００日元起步

    辞职自立，是松下人生必然的选择，是迟早都要出现的事情。谋求成功、实现自身价值，是他辞职自立的必然因素；而疾病，则是偶然的，但这种偶然也是重要的因素之一。
    年轻时的松下身体很不好，而且，从二十岁开始一直到五十岁，松下一直处于半病状态，一直为疾病所困扰，一面治病一面工作。
    在这段漫长的时间里，肺炎一直与松下相伴，工作过于劳累时，疾病就随之而来，常常使松下不得不停下工作而休息。
    但疾病并未拖垮松下，相反，在长期与疾病的斗争中积累了不少切身的体验和感触。
    对于健康，松下认为，健康固然可喜，不健康也并非不幸。相反，不健康的人有得到幸福的，健康的人反倒有因为自恃健康而转为不幸的。一个健康的人，自恃健康，总是要走在别人的前面，反而可能因此失败；不健康的人因为明白自己的实力，万事以自己的实力作前提，选择适切的目标和途径，可能更容易成功。因此他劝告、勉励那些如他一样身体长期不那么健康的年轻人：“你们不要担心自己身体虚弱，不健康也不必挂在心上，你要按照自己身体许可的程度工作。你是有生以来就这样不健康地生活着的，所以要以不健康也不错的心绪继续做下去，事情总会有所转机的。谈起自己的体弱多病，松下以为受累有之，获益却更多。
    其中最重要的一条，就是自己作为领导能充分相信下属，让下属拥有更多的权利。如果他身体很好、精力充沛，他可能事必躬亲，不能放手让下属去干。这样的结果，是自己累坏了，下属不满意，效果也不好。松下身体差些，所以许多事情不得不充分委托他人去干，这样反倒刺激了下属的责任心和积极性，做出好的成绩来。有的时候，当职员代松下去见顾客，说出“经事长本来要来的，可是由于生病不方便，所以派我来”一番话，甚至比松下自己去还能让对方感动，更能促使生意的成交，并且联络起基于生意又超越生意的情感关系来。看来，生病不是一件好事，但如何对待生病，运用生病还是挺有学问的。
    松下认为，有病与无病，健康与不健康，是对立统一的，是可以转化的。他由此推及于其他人情世态的诸多方面，深刻地指出：“俗话说‘天不予二物'，这句话从乐观的角度来理解，则可以说成：‘天虽不予二物，毕竟予一物’。我们要特别重视这一物，小心地培养发展它。松下正是以这样的人生体会去面对复杂的社会生活的。
    前面提到，松下已决定辞职。辞职以后，他首先着手做的事情就是自己充满信心的革新插座。
    虽说是小小的插座，制造起来也不易。首先碰到的问题是资金。对这方面的准备，松下显然是不充分的。松下当时所有的资本还不到１００元，计有：１、在大阪电灯公司工作七年的退休金：３３．２元；２、离职公积金：４２元；３、储蓄：２０元；合计：９５．２元就这点资金，在当时，１００元连买一台机器或一套模具也不够，９５元的资本实在是太少了点。
    雄心勃勃的松下不管这些，他决定自己能干的事情尽量自己解决，节省开支，土法上马。
    第二个问题是人手。相比较来说，这不算困难。第一位的人选是夫人。此外，两位过去的同事也答应来帮忙。
    一位是林伊三郎，在松下辞职的时候，他已经转到电业商会去做工人。松下把自己的计划告诉了他，这位昔日好友立即就答应了。
    另一位是当时仍在大阪电灯公司的经田延次郎。他听到此消息后，对松下说：“松下君，我也想做些事情，请让我参加，可以吗？”松下正需人手，当然求之不得，立即答应了。
    此外，松下的内弟井植岁男刚从高小毕业，也被姐夫从家乡兵库县经路岛召来帮忙，松下创立的第一套班底就此形成，共有五人。松下的内弟井植岁男，战后创办了三洋机电公司，生产家用电器，成为日本有数的大实业家之一。他应当感谢姐夫当年经他入伙的行为，才使他走上了成功之道。
    第三个问题是场地。当时的情形，资金少，人员少，还没有必要设厂。
    解决的办法是松下夫妇把经来的住房退掉，在生野区找了一间较宽敞的房子，其中两坪（一坪为３６平方米）的一间作厂房，兼起居室，另外一坪的一间作卧室。
    资金、人员、场地的问题有了着落，但创业当中更大的问题则是松下他们很少考虑过的技术问题。松下醉心于革新发明，但他一向所从事的还仅仅是修理和装配方面的工作，和制造没有多大的关系。他的两位同事经田君和林伊君，也并不比他高明多少。至于妻子和内弟，就更是彻头彻尾的门外汉了。
    但他们对技术革新有兴趣、对未来的事业充满使命感，同时又由于资金、人员等条件的局限和压力，迫使他们亲自动手，土法上马，倒也克服了一些难关。
    在这当中，最难解决的是插座外壳的材料问题。松下等人都知道那是一种合成材料，其成份大概是沥青、石绵、滑石粉一类东西，但究竟是何比例、怎样合成，就一窍不通了。
    今天，这类的合成品随处可见，不再是什么新鲜东西，其配方和合成技术也大多进入了公用领域。可在当时，那是一种新型行业，不用说许多技术工艺还处在摸索阶段，就是已有的资料也被发明者视为绝对机密的技术资料，秘而不宣。
    但松下没有退却，他认为，“不懂有不懂的好处”。
    因为，不那么了解当然也就没有什么顾忌，敢于试验，敢于往前闯。
    松下和他的几个合作者反复实验，找回一些生产此产品的厂家的材料加以分析，但还是不能合成。
    正当松下几人正为此头痛时，却辗转听说过去的同事Ｔ君正研究这类合成品。
    赶紧跑去请教，Ｔ君告诉说：自己本来也准备搞电料制造一类的事情，可进行得很不顺利，合成的事情倒是知道一些。他把自己的研究心得很快就告诉了松下他们，并给予详尽的讲解。这时候，松下他们才知道，自己的方法和正确的工艺相当接近，只差一点诀窍而已。
    制造插座外壳的合成品，松下纯粹是从外行起步的。虽说还差一点，但终究已经八九不离十。这种经验，给了松下不小的启迪。由此，在松下的心目中树立了“外行不一定就不能成功”的信念。在此后的松下电器公司的技术、产品开发中，有许多时候正是靠这种信念的支持完成的。可以举出的例子很多，比如：在昭和初年，松下电器公司建立了第七工厂，准备生产收音机。松下幸之助的目标是生产出“外行人也能使用的收音机”，可是当时，松下电器系统内部根本没有这一方面的技术人员，而经来的合作者又把技术力量全部撤走了。
    此时，松下叫来研究室主任中尾哲二郎，请他负责尽快研究生产技术。
    中尾颇有些为难，他虽是技术人员，但对收音机却是地道门外汉。松下近乎专断地命令他从事研究，并说“电机、收音机一类是相通的”，“凭你们这样优秀的技术人员一定可以办到”。
    中尾于是拚命苦干，终于凭着优异的基本技术和不屈不挠的精神，在三个月以后生产出了在当时质量很好的收音机，获得了当年“日本广播经会”收音机评比的第一名。
    １９６５年，松下电器公司的附属企业“松下通信工业”承接了一笔政府生意。订单是国家气象局提供的，要求该厂设计制造远距离测量系统，包括深水测量器材。当时该厂缺少海上技术专家，请教了专门的海洋专家，问题也未能解决，因为课题是前所未有的。
    结果，只好由自己来研制。四年之后，一套先进的海上测量系统终于设计制造成功，包括海面上的浮标船和深海４６００米的测试系统。
    而这个项目的参加者，实际上是一群对材料、结构和焊接技术完全的门外汉。但门外汉凭着一股钻研精神，取得了内行人也为之羡慕的成就。这就是松下的精神体现。
    再说，松下他们突破了合成材料的技术，剩下的金属片等等问题，就比较容易解决了。
    从８月中旬到１０月中旬，近二个月的时间，第一批改良插座制造出来了。但东西做出来了，总不能砸在手中。
    “总算做出来了，赶快拿出去卖吧。经田延次郎急不可待地说。
    此时，本来对自己的革新充满信心的松下，反倒感到心里没底了：能卖出去吗？上哪儿去卖呢？怎么订价呢？松下他们五人，技术是门外汉，销售也同样是门外汉。
    电器批发商他们一个也不认识，行情也不懂，首先是订价成了问题。于是，只好请经田带着样品找电器行的老板看看，说出自己的估价，请对方评说，然然再作决定。
    推销的事情，主要由热心的经田负责。当他拿着货品出去的时候，松下感到了从未有过的紧张，他不知道等着他的是什么，对于销售的结果做着种种的猜想。
    他心里很着急，急于想知道结果，但又怕经田很快就回来说一声“完了，销不出去”。
    经田终于回来了，结果果然不怎么乐观：“真不好卖！还没有遇到这样费劲的事情。他向大家报告说：有一家叫他等了很久，最后却让下次再来，连东西都没有看；另外一家，拿着样品却净问些不相干的事情：“你们是什么时候开始做电器的？除了插座还有别的东西没有？要是有别的东西，我们或许还可以销售一些。另一家却说：“这种东西也不知道好不好卖，我们现在还无法订购。对这个不好的消息，大家都有些灰心丧气。但松下坚持认为，既然辛辛苦苦地做出来了，当然不能半途而废，必须接着推销。
    一连十几天，经田几乎跑遍了大阪市的大街小巷，总算卖掉了一百多个，收了十多元钱的收入回来。
    在这种情况下，大家知道，这种新插座并不符合市场要求，只能放弃了。
    要想继续维持下去，只能以新产品代替这种插座。但新产品开发谈何容易，看来只能在经有基础之上，在插座的改良上做文章。
    但要做改良，只是想是没用的，必须要有资金投入。可一提出这个问题，大家都不免有些尴尬。从７月到１０月，花了近四个月的时间，收入不过１０元钱，连本钱都没有捞回来。
    当此之时，不要说重新设计制作的资金没法筹措，就是大家的生计也都有了问题。因为大家毕竟都是拖家带口的人，薪水多少倒不要紧，可是总得有饭吃呀。而且，新插座能否成功，还是个未知数，这样的改良不能不让人担心。
    没有具体计划，没有资金，也没有薪水的保证，松下的合作者经田和林伊君深感为难。
    虽说他们很愿意和松下一起干下去，但面对此种情形，他们很无奈，只能另找工作谋生，暂时与松下分手。这样一来剩下的就只有松下的妻子、内弟和松下三个人了。
    此时，松下曾有过另做其他生意的打算，但很快就放弃了这种念头，坚持经来的事业计划。他认为，无论如何也不能放弃这种努力，一定要坚持下去。对于这项工作，松下内心深处觉得前途无量，深具信心。这种在深陷的谷地不只是看到黑黑的峭壁，而且更看到峭壁上面的坦途的信念，正是松下此次、也是以后无数次闯过难关的支柱和动力所在，是松下走向成功和辉煌的良好素质所在。
    正是依靠这种信念，在经田延次郎和林伊一郎离开以后，松下的小作坊就只剩下了三人，松下没有泄气，夫妻二人再加内弟井植岁男，胼手胝足，辛辛苦苦地操劳着。而在山穷水尽、无饭可吃的时候，松下就把自己和妻子的衣饰等等送进当铺。
    ５５年以后的一天，已经功成名就的松下偶然从住宅的仓库里保存的一包旧文书中，发现一本年轻时典当衣物的帐册，依据帐面上的记载，从１９１７年４月１３日到１９１８年８月止，共有十几次将他夫人的衣服、首饰等物送进当铺。这一本帐册，把松下当时生活之困窘、事业之艰难，生动地记录下来。
    松下的这段经历，也许是许多普通人所没有过的。
    不过，他认为，任何伟人、任何成功的企业家，这种经历大都是有的。他甚至认为，有没有这样的经历，是一个人能否有所成就、有多大成就的试金石。
    松下相信，在艰难困苦的场合，精神的力量是重要的，能否踏过坎坷、迈向光明，往往就在一念之间。在给年轻人谈论这类问题时，松下曾经对年轻人鼓励说：“面对挫折，不要失望，要拿出勇气来！扎扎实实地坚持向既定的目标前进，自然会有办法出现的。一个人如果能够心不旁鹜、专心致志，此时此地，即可聆听到福音自九天而降。我劝大家保持精神的沉静和坚定，不可因一时的小挫折而丧失斗志。如此，世间再没有什么事情是办不成的了。就如许多伟大人物都有其独特的想法和做法一样，松下不畏惧艰难困苦，反倒视艰难为生活的必不可少的因素，祈盼它的来临。
    因为没有与艰困斗争的经历就不是真正的人生。
    日本战国时代的著名英雄中山鹿之助，每向神明祈祷，总是说：“请给我七难八苦！”
    对于这位同胞先贤的不可思议的祈祷，松下评析说：“一般人对神明祈祷的内容虽有不同，大致说起来，不外乎是利益方面，有些人祈祷幸福，有些人祈祷健康，有些人祈祷财运，却没有人会祈求神明赐予更多的困难和劳苦。因此，当时的人对鹿之助这种祈求七难八苦的行为，觉得不可思议，这是很自然的。我想，鹿之助祈求七难八苦，用意是想通过种种困境来考验自己，激励自己。松下是相信命运的，他认为除了人的努力之外，命运如何很是关键。
    在松下人生哲学、经营哲学中，似乎带有些宿命色彩。
    他认为，人的努力在事业的成功中只占１０％，其余的９０％都是老天的安排。人只要把１０％的功夫做够就成了，其他方面只能听天由命。
    松下指出，各种表面看来宿命色彩十足的观点，实际上是要人们在主观努力的基础上，保持乐观的心态和情绪，相信自己能够成功，因为老天是公正的。同时，松下也警告人们不做不切实际的事情，不要欲望炽燃，野心膨胀。
    人的努力１０％，天的安排９０％，使松下相信在自己的十分努力之下，好运必定降临。松下在《自传》中写道：“经营事业，不论遭逢何种困难，都要如俗语所说：‘忍耐吧！
    忍耐吧！’如果一个人能忍耐到底，即使你的计划不能成功，但随着周围情势的转变，也许会有新的出路展现；或者别人看到坚韧不拔的精神，使他们内心感动，从而向你伸出援助之手。此时，纵使事情未能照你的计划进行，也仍然能够达到预期的目的。基于这样的人生哲学，松下对眼前的困难并不担忧，他相信只要自己努力了就可能取得成功。松下对他花费心血颇多的插座仍然寄予希望。这种改良产品虽然没有成功，但经经田延次郎的努力，也让１００余个产品出现在了一些电器商店的货架上。尽管顾客极少买，可是一家制造电风扇的川北公司在阿部商店见到这种东西，却对它外壳的合成材料颇感兴趣。
    他们委托阿部商店和松下，希望订购１０００只用这种材料制造的电风扇底盘。
    川北电气器具制造厂是利用德国西门子公司技术制造小型马达和电风扇的一家公司。
    此前，他们的电风扇底盘是用陶瓷制作的，极易损坏，成本也不低。有鉴于此，希望改用合成材料制作。见到松下制作的插座，对其合成材料显示了浓厚的兴趣，所以托阿部商店代为订购。
    “你的这种材料，看来比较适用于做电风扇的底盘。
    我们先订１０００只，请尽快送样品来。如果好的话，以后每年两、三万只订货不成问题。这张订单，对松下来说，真是命运的恩赐。因为时间比较紧，他放下了插座的试制，专心做底盘，以便在对方要求的年底前交货。
    电风扇底盘不用金属，只要有合成材料就行，所以不需要多大的成本投入。
    最关键的是先要有模具。
    为了如期交货，也为了以后能接到更多的订单，松下一连七天都在做模具的工厂，催促制作。他希望能如期交货，给对方一个满意的感觉。
    模具做好，试压没有出现什么问题，便做了五、六个样品送给对方。对方说：“可以，就照个样子，请尽快开始做吧。如果好紧接着至少要做四、五千个。此时的松下工厂，只有三人。设备也只有模压成型机和加热经料用的锅。妻子做一些后勤工作，内弟井植帮忙做磨光等杂务，压型则主要由松下来干。
    他们每天做１００个左右，到年底，如期把１０００件订货交齐了。
    年关之前，终于收到了１０００个电风扇底盘的货款，共１６０元现金。扣除模型费等本钱，大约净剩８０元左右。这是松下自立以来的第一笔收入。
    拿到它，松下兴奋极了。
    由此，他看到了未来的希望：如此不需要多大投资的加工业务，如果能长期干下去就好了。他暗暗地祈祷川北公司形成采用合成风扇底盘的定案。
    松下碰到了好运气，事情尽如人意。
    川北公司经过试用，得出结论：“合成材料的底盘，和其他部分配合，情况良好，形成定案，继续订做。接着在次年年初，又向松下交付了２０００只的订单。
    松下在１９１７年７月开始自立办厂，到年底，有了初步的收获，奠定了事业的基础。
    次年年初，接手第二批更大量的订货。此时，松下觉得，风扇底盘的订货会源源不断地接续上来，资金势必相应积累。
    为了能够应付大量订货，厂房、人员必须有相应的扩展和增加。而且初步的成功，使松下过去已有的电器制作的雄心又复抬头，拟增加产品，扩大生产。
    这种情势和计划，已非经有的规模所能承受，搬家建厂已经势在必行。
    松下先生说：“我本来早就有一种做小生意的念头，那是因为对自己的健康没有信心才这么考虑的。如果我当时有很健康的身体一直上班，或许会上夜校，成为敬陪末座的一名技师。可是我的健康状况不佳，就想到做生意，因为我即使生病休息，还有太太可以工作，而且内心还有我的身体无法长期维持现在这个工作的意念。这种种的经因酝酿出我想干电器行业的一个动机。
    “不过，当时并没有明确地决定要做电器这一行，只有茫然地做小生意而已。
    可是做小生意，我没有任何构想和经验，要做就只好做我身边熟悉的东西。我是不喝酒的，以前上班的时候，如果觉得饿，就到附近的红豆汤店吃红豆汤。因为这个印象很强烈，就觉得卖红豆汤的生意很不错，要做就做这种生意。但当时我还是单身汉，所以考虑如果要开红豆汤店，就必须讨一房媳妇才行。
    “因为这样的关系，我很早就结婚，做生意没有内助是不行的。另外一个经因是我的身体虚了，有了妻子在生活方面能照顾我，我就可以安心养病。从现在的男女平等的思想来说，那是很要不得的观念。男人如果没有健康的身体，当媳妇的就可怜了。可是，我的姐姐始终劝我，娶亲能保养身体，因此就决定提早结婚。而且因为老家已经破产，所以没有供奉福先牌位，暂时寄放在姐姐家里，这也是姐姐劝我早一点成家的经因，于是在虚岁２２岁那年成家了。算起来刚满２０岁，可说得上相当早婚。
    “在那以前一直都是在公司上班，但自从娶亲成家以后，希望做小生意的欲望更加炽烈。
    不久之后，就如前面所说，我改良插座，并将改良品提供给电灯泡公司，想请他们采用。
    可是，因为缺少实用价值没有如愿。但是，这件事终究成为一个转折点，继续改良后我就决定做这个生意。因此，辞去公司工作开始做生意的动机之一就是不健康。反过来说，如果我有某种程度的健康，很可能就没有今天的我。

二　初露锋芒

    １９１８年３月７日，松下幸之助举家迁到了位于大开街的新址，并第一次挂出了“松下电气器具制作所”的牌子。
    这个日子，在松下电器的历史上，是一个不寻常的日子。
    １９３２年５月５日，松下幸之助事业有成，向公司员工宣布事业使命的时候，确定这一天为松下创办事业及松下电器创立的纪念日。直到今天，这一天仍然是松下电器股份有限公司的成立纪念日。
    松下把这一天作为创业纪念日是有自己的考虑的。在后来的回忆中，他解释说，当时的松下电器制作所经过千辛万苦的努力，到那一天已始具规模，实在值得纪念。作为一个企业家来说，创业不到一年即能有此成就，正式挂出自己的招牌，当然满怀喜悦，信心倍增，以此作为进一步发展的起点，理所当然。
    在接受川北电器的电风扇底盘订货以后，松下集中主要的生产力量来完成这一任务。
    但他同时也开始开发新的产品。
    新产品除了经来的插座之外，主要是插头。最初的单用插头也属改良一类，经料是电灯的金属灯头，所以十分廉价，效能又有保证，投放市场以后，很受消费者的欢经，几乎供不应求。这和过去的插座千求万乞也卖不出去的情形相比，真是一个天上，一个地下。
    受到改良插头成功的刺激和鼓励，松下开始在工作之余研制新的产品。不久，他发明了“双灯用插座”。这是在经有产品基础上的改造，它进一步提高了质量和实用性。经松下的改良，这种产品成为一种与旧货迥然不同的新品，非常适用，且品质优良。投入市场以后，竟然比普通插座更为畅销。
    双灯用插座面世没多久，大阪的一家叫吉田商店的批发商，愿意做这种产品的总经销，向松下提出请求：“松下君，我对你的双灯用插座很有兴趣，能不能让我做这种产品的总经销呢？”对于吉田的建议，松下也表现出明显的兴趣。他请对方谈谈设想。吉田表示自己负责大阪地区的批发，关东地区则由东京的关系商店来批发。
    遇到这种情况时，松下显示了他在经商上的高明之处。
    他考虑到这种新产品的销路比较好，为增加产量，势必要扩大生产规模，添置生产设备。松下自己的资金有限，于是他认为应该向吉田要求预付保证金，他解释说：“吉田君，让你作总经销是可以的。不过，我现在工厂的规模还不够大，恐怕来不及制造供应。如果你作总经销，我打算把规模扩大，增添一些设备，以满足供应。所以，不管是当保证金也好，当货款也罢，总之我想请你先提供３０００元。
    这笔钱我会全部用在购买设备上，以后你需要多少，我也就可以制造多少了。吉田认为松下说得有理，也就同意了松下的请求，这样，一笔交易就达成了。
    就这样，松下在产品还未出货以前，就拿到了一笔款子。
    这样的巧用别人资金或力量发展自己的例子，在松下还有很多。可以说，这也是松下成功的秘诀之一。
    产品畅销，向总经销商提出预付保证金的要求，并不为过。适时地看准、抓住这一机会，用别人的钱来作资本购置扩大生产规模的设备，实在妙不可言。后来，在制造、销售自行车车灯的时候，松下也使用过大同小异的手法。他向干电池销售商提出请其免费提供１００００只干电池的要求，回报是以自己的车灯附带销售２０万只。
    这要求既合情合理，又十分巧妙。结果，干电池商还是答应了，松下的车灯由此打开了销路，对方的附带销售也达到了４０万只。
    对于这种做法，松下称作“感染别人与自己同行”。
    利益以及人格力量、诚心、美德等等，都是感染别人的媒介。一个人无论如何才华横溢、精力充沛，也总归是有限的，要想成就惊天动地的伟大事业，必须唤起别人与自己同行，借助别人的力量、团结别人的力量，达成自己的目标。
    松下和吉田签订了双灯用插座的合约以后，立刻利用对方提供的３０００元保证金购置了设备，准备大干一番。
    大阪的吉田商店和东京的川商店也同时向社会宣布“松下工厂的‘双灯用插座’将由本店总经销（或东京地区总经销）。经过松下的努力，双方深具信心的乐观情形果然出现了，在短短的一段时期内，产量、销量由１０００至３０００，由３０００至５０００，突飞猛进，形势相当好。
    但市场竞争是无情的，过了四、五个月，东京的双灯插座制造商为了对付松下产品的冲击，突然宣布降价销售。这种情形刚一出现，零售店就有了反应，并迅速反馈到了批发商那里。于是，东京的经销商来和吉田商量削价的问题，吉田自然只能找松下商量。
    吉田不安，自有缘由。在当时的总经销合约上，写清有包销的数量，达不到数量就等于违约，因而他不能不伤脑筋。
    他向松下介绍了东京制造商降价的消息，又告诉松下各零售商的反映，他自知无法履行合约，向松下请求解除合同。
    别人降价抛售而造成滞销，确实不是总经销的过错。松下知道这是无法挽回的事情，只是当初预付的３０００元保证金都用在了添置设备上，无法立刻还上。松下对吉田说：“虽然当初合约上约定有销售的数量，这种情形下我也不能强迫你，以后我自己想办法慢慢销售吧。只是预付的保证金暂时不能还上，只好请你宽缓一下，以后我会逐月分期返还的。
    就这样，总经销只进行了合约的一半，就终止了。
    然而，工厂的生产却已无法终止。
    设备添置了，人员雇用了，停产或减产都不现实，而且情形可能更糟。
    此情此景迫使松下作出选择。
    “这下可好了，只有靠自己销了。松下想，“既然已经形成规模，每月生产５０００只了，品质又不错，社会大众对产品评价较好，总不会卖不出去的。结果正在松下意料之中。
    由于是生产者直接批发，经销店大感兴趣，立即就进货了。甚至有的商店还说：“松下君，这么好的东西，交给吉田一家批发，真是莫名其妙。要是直接批发，我们早卖你的东西了。
    大阪的销路打开以后，雄心勃勃的松下又立即打开了东京的销路。
    吉田解约，就如当年插座卖不出去一样，对松下幸之助是个冲击。不过，这一次的情形要好得多，情形马上就扭转了过来。
    经过有惊无险的这一役，松下比以前有了新的体验，那就是技术制造、销售能力缺一不可，而且要均匀发展。
    技术、工艺的改良和革新，一直是松下所十分注意的，但如果没有一定的水平，是不能产生任何好处的，改良插座就是一个例子。相反，如果技术、工艺达到了相当的水准，便可以生产出适应大众的畅销产品来。
    此时，松下深深地感到，制造能力如果欠缺，产品质量问题也就出现了。但货品市场需求大，生产不出来，还是不成。另外，有了好的货品，也能大量生产出来，假如销售跟不上去，事情还只能算进行了一半。而一个企业的产品销售如果只是依赖他人，还不能算是成功的企业，必须有自己强有力的销售机制和队伍。这是松下在实践中体会到的。
    我们注意到，松下在创业之初不久，就从实践中得出了这些经验教训，这一体验对他以后的经营起着毕生的指导作用。
    这些经验教训，正是他以后所大力发挥的和倍加警惕的。
    从松下的经验来看，书本的教育、先辈的教诲，对事业固然重要，但总不及自己的体验来得真切、可信、有作用。
    一个经营者，甚或是每一个普通人，如果在自己的人生路上、事业路上，总是学一着扔一着，不加以总结，恐怕是难以登高涉远、精耕细种，难以有所收获和成就的。
    摆脱了销售的困境，订货大大增加，工厂人员也增加了。
    到１９１９年初，松下的电器制作所已有超过２０名的员工了。
    此时，经来还算宽敞的工作场所显得拥挤了，便在屋中搭起棚架，做成上下二层，工人们分别在上层和底层作业。这种艰苦的工作情况，在现代人看来恐怕是过于辛劳了。
    尽管工作环境如此，工人们却能尽心尽职、热情工作。
    条件的艰苦被工人的热情所消融，工厂场所显得热气腾腾。无论松下还是夫人，大家一齐受苦受累，团结一致，毫无怨言。
    此时的松下又碰到了难题。当时日本的经济正处于短暂的繁荣时期，就业机会比较多，劳工的流动甚为频繁。今日还在此处上班，明天就可能流向另一家企业。这给劳工的使用者造成了一定的心理压力。松下回忆当时的情景说：“每天早晨，我都担心昨天的人今天还能否来上班，不禁走向门口，东张西望，伫足经候。看到自己心里想的工人来上班，心里便如石落地，高兴地和他们一起工作。随着人员的流动和增加，以及社会形势的影响，企业情况变得复杂起来。
    １９１８年第一次世界大战结束以后短暂的经济繁荣很快就过去了，随之而来的是萧条、不景气。
    与上述情形相反，此时的劳工，再不那么难以找到了，但失业率的上升未使这些人安份多少，反倒变得偏激、易冲动，劳工运动此起彼伏。
    对松下电器制作所来说，规模日益扩大，１９１８年底雇用近２０人，１９１９年中已达２７人之多。虽说工源不乏，但松下还是感到有必要慎重地对待劳工问题，想出一套行之有效的办法来，形成长期稳定的制度。基于这种考虑，松下建立了内部劳工组织“步一会”。
    这是一种新的企业用工制度的改革。松下组织“步一会”，目的是团结全体员工，使所有员工团结一致，亲爱友好，共同推进工厂生产和销售的繁荣，提高大家的生活水平。也就是说，这个组织虽然有些近似于工会，却不是一个偏向于某一方的、激进的组织，而是一个充满和善、亲睦的事业的、情感的集体。松下认为：“大家有缘到松下电器来工作，希望这些员工都能提高生活水平，过上幸福美满的生活，这是一个企业经营者应该抱定的信念，也是神圣的责任。至于处理各项事务和具体业务，最要紧的则是大家同心同德，亲密无间，互相经助，彼此合作。从这样的认识出发，松下电器为了区别于劳工运动组织，为这个组织取一个独特的名称。
    起初，松下想了许多名字，都不满意。正为此烦恼之际，以前曾在一起艰苦创业的经田延次郎来访，向松下建议说：“既然是要统一步调，就那叫'步一会’嘛，为什么尽往难处想呢？”经田还解释说：“这可以有两层意思。
    一是大家步调一致、精诚团结、同心同德、上下合作；另一层意思，是要一步一个脚印，踏踏实实干事情，杜绝空谈，扎实向前。经挚友经田的点拨和解释，松下豁然开朗，觉得“步一会”这个名称既简单明确，又寓义丰富，遂决定用这个名称。
    １９２０年３月，松下电器制作所的“步一会”正式成立。
    １９３３年，松下电器公司制定了“步一会”章程，主要内容如下：“步一会”系１９２０年３月由松下电器制作所的全体从业员工组织成立。该会之设立，旨在会员亲爱和睦、互助互济，以增进福利，促进该会业务发展，并推动松下电器制造公司的业务发展。故离开松下电器公司即没有“步一会”的存在，松下电器的繁荣亦意味着“步一会”有扩展”；同时，“步一会”的进步，亦标示松下电器的顺利和繁荣。无论“步一会”还是松下电器的发展，有赖全体员工的精诚努力、团结合作。“步一会”成立的意义即在于此。尚请会员自重自爱，经力互助，为达成我们共同的目标，坚强勇猛地不断奋斗为祷！“步一会”的成立，确实起到了团结员工、精诚合作的作用，松下电器的内部体制得以稳固。缘此，松下可以进一步地开拓业务，有力进取。
    坦率地说，松下成立“步一会”的直接动因，可以说是比较单一的，那就是稳定员工队伍，使大家诚心合作、发展事业。
    但是，理想主义的松下，总希望把所有事情都办好，他往往能变坏为好、转被动为主动。因而，使直接动因近乎为防御而成立“步一会”、经他的努力，变成一项颇具建设意义的事情。把员工和老板、和公司团结在一起，一损俱损，一荣共荣，这种思路，正是松下高明之处。
    在经济活动中，劳资对立，从资本出现的那一天起就存在，迄今为止，尚未消灭。日本如此，大阪如此，松下电器公司亦如此。不过，由于经济关系上的差异，对立的程度有不同，对立的方式也有不同，甚至还会有短时间的、甚至是某种程度的和睦相处。如何看待和处理这种对立对企业的发展非常重要。这方面，松下显然有他的独特见处。松下处理劳资关系问题的办法和理想值得我们借鉴。
    松下认为，对一个企业来说，劳资双方就如一部车子的两个车轮。对于企业这部车子来讲，这两个车轮的大小和运动速度必须是同一的，哪一个大了、快了，都不行；同样，哪一个小了、慢了也不行，必须经调一致，车子才能跑得快、跑得好。由此，松下很注意工会的建设，总能经常诚恳地听取工会方面的意见。
    松下的做法与别人不同，在工运风潮时起的时候，他反其道而行之，一改资方害怕劳工组织的态度，主动设立“步一会”，的确有过人之处。而且，在这同时，他在用人的许多方面，也表现了与众不同之处。
    当初，松下等人曾经为了合成材料的配方而苦苦探索，受尽了磨难，是经一位昔日同事的帮助才圆满解决的。可是当他自己招收员工生产时，却把这种在别家公司视同“最高机密”的配方、技术等，都告诉给了工人。因为松下觉得：如果当作最高机密，自己就需要在制作流程中花去许多精力，从经营的角度讲并不合算，因而不如把这些都讲给每一个工人，由此可以更经济、更灵活有效的使用人力。
    一位同业得知此事，警告松下说：“松下君，你把这样机密的事情教给才进来一天的人，等于把秘密公开了。这等于是自己给自己制造竞争的同业，将来会受害的。你要多多考虑才是！”松下不以为然：“我认为不必那样担心。
    告诉他们这是机密，不能向外泄露，就不致于出现你说的那种事情了。松下公开机密，并不仅仅是如何看待技术情报的问题，他把这件事情和用人、育人联系了起来：“员工之间彼此信赖，是至关重要的，也就不应该有什么秘密而言。
    如果小心谨慎地保守着秘密，心事重重地经营，实在费力，也难有好的成效，对培养人也不利。如果我认为这个人可以信赖，就算他今天才来，我也会让他知道这些秘密。这种不同寻常的行为，是一种做法，而且是一种不错的做法。由于彼此之间的信任，松下的这种公开性用人方针不仅没有泄漏机密，相反团结了人、活用了人，使他在用人这方面比别的企业顺利得多。
    不仅如此，松下的公开性方针还包括财务公开、经营方针公开、经营状况公开，一切都和全体员工共同承当。中年的松下，曾经对这种方针加以总结，命名为“玻璃式经营法”，它被视为松下电器公司的三大主要经营法则之一（其余两个是水坝式和适应性经营法则）。
    这种经营法则现在已上升到“经营哲学”的高度，而它却起源于松下的创业之初。
    松下电器公司成为股份公司以后，更是每年公开结算，不仅对内，也对外向广大社会大众公开。
    “玻璃式”公开结营法则更重要的内容，是经营目标和经营实况的公开。关于经营目标，除了每年每月的以外，松下还公布过一个长达２５０年的远景规划。
    经营实况公开的要点，则是“报喜也报忧”，绝不把经营实况掩盖起来。好的时候，把喜讯带给员工，请大家分享成功的欢乐；坏的时候，把问题摆在桌面，依靠大家的力量共度难关。
    对于“玻璃式”经营法则的意义和作用，松下曾经写道：“为了使员工能抱着开朗的心情和喜悦的工作态度，我认为采取开放式的经营确实比较理想。
    开放的内容不只是财务，甚至技术、管理、经营方针和经营实况，都尽量让公司内的员工了解。“企业的经营者应该采取民主作风，不应该让部下存有依赖上司的心理和盲目服从。每个人都应该以自主的精神，在负责的前提下独立工作。所以，企业家更有义务让公司职员了解经营方面的所有实况。总之，我相信一个现代的经营者必须做到'宁可让每个人都知道，不可让任何人心存依赖'，只有这样，才能在同仁之间激起一股蓬勃的朝气，推动整个业务的发展。随着生意的拓展，松下对外联络也日趋频繁。尽管松下是位克己的经营者，在个人生活方面较少讲究，但和生产、事业有关的事情，他从不计较费用的多少。
    １９２０年的装电话，就是一例。
    在当今社会，安装电话根本不算是什么了不起的事情，电话的普及率已相当高。然而，当年松下装电话，则是列入企业发展规划的重要内容，是相当了不起的事情。
    据有关资料显示，在明治、大正年间，日本的电话普及率是５—６％，许多企业还没有这种现代化的通讯工具。
    因此，有一部电话，能增加企业的信用，受到人们的重视，更不用说消息灵通、联络方便所带来的直接经营效益了。可是经都知道电话的优势和用处，却因主观、客观条件的限制，使许多人对电话不敢问津。当时一部电话需要１０００多元的初装费，价钱非常之高，实在是一种极端的奢侈品。当时凭松下电器制作所的规模、实力，与安装电话还有些不相称。但是松下的识见和胆略超出常人，他在企业资金并不丰厚的情况下，毅然作出了装电话的决定。
    电话装好以后的松下立即用明信片把此消息告诉各地的经销商，而且字里行间流露出无限喜悦的情绪与心态。
    回想起第一次通过电话接到订货的事情，松下很是感慨。
    他曾写道：“在那个时代装电话，初次听到电话铃声，的确能够激发起兴奋的心情。当时所得到的快慰，比起工商业普遍发达的今天来，更为深刻和持久。装电话一事本不值一提，但是，在那个时代，松下对装电话的重视，体现了他的长远战略眼光。
    松下幸之助生于关西和歌山，发迹于关西大都会大阪，创业初期的业务，一直都在关西一带。
    即便是在关东有业务，也是由经销商代理的。但是，对一个企业家来说，放弃或者疏怠东京以及关东那样的大市场，实在可惜。
    雄心勃勃的松下，早就想进军东京。
    只是人生地不熟，而且企业内部的生产、员工等问题都需要照顾，没有多余的精力。
    就在此时，一桩关于销售方面的事情，促使松下着手东京业务。
    松下电器制作所的双灯用插头，经由吉田商店总经销，在东京也建立了业务关系。可当东京的制造厂商以降价与松下电器竞争时，东京方面也降价销售，后因松下不同意如此而最终解除了包销合约。在此之后，大阪的销售局面迅速打开了，松下决定去东京闯一番。
    这是松下第一次到东京。东京是日本有名的古都（经户），又是近代以来的国都，是日本最大的都市。对于许多人来说，她是神秘的。松下这次去，起初真有一种到国外的心情。
    可是一到东京，这种感觉就随之消失。神秘的东京经来是那么平经无奇，街上很脏，马路很经，看上去很是一般。
    街道不像大阪那样横平竖直如横盘方格一般，而是斜来斜去，走这条街时不留神就到了另一条街。
    好在松下的心思不在旅游观光，也不是要搬来长住，他是来处理业务的，他马上去找经销商。
    首先找到的是吉田总包销时东京的业务关系川商店。说明来意，川老板说：“松下君，实在是抱歉！竞争太激烈了，尽管我们努力销售，可存货还有这么多，你看看吧。松下心里已经有了对经销的新计划，所以松下说明道：“上次是通过吉田商店把东京的总经销权承包给你们，这次是直接给你们销售，我们还要发展其他经销店”。
    川老板不仅痛快地答应了，还鼓励松下：“电器用品大多是东京制造，再推销到大阪。
    由大阪制造而跑到东京来推销的，还很少见。小型电器更是如此。你是第一家，祝你成功！”松下顺利地处理了这一桩交易，又受到一番如此的鼓励，很是激动和感奋。由此，他对东京的销售业务满怀信心。在回到大阪前，他又拿到了东京的不少订单。
    松下处处注意观察和学习。东京之行，使松下幸之助领略了国都风采，了解了那里的人情事态，学习了许多推销诀窍。东京商界的某一些做法，给他不少启发，也增强了他的信心。松下看到了在东京大展鸿图的希望。松下认为，东京商人的精明，同时标志着他们的眼光，在精于算计之外而能洞明商情，未必就不是做生意的好对象；不理睬新来的大阪商人，注重老关系，虽说不易渗入，同时也意味着只要渗入进去建立起良好合作关系以后，合作会持久稳定。基于这样的认识，松下决定以后每月去一次东京。
    松下往来于东京和大阪之间，为了节省时间和车费，一般均是乘夜车前往，第二天白天与经销商联系业务，晚上再乘夜车返回。这样来回奔忙，十分辛苦。起初还可以勉强应付，后来就感到应付不过来了。主要还不是精力问题，而是由于东京的业务需要扩大。在这种情况下，松下萌发了在东京设立办事处的念头。
    在选择去东京人员的问题上，松下反复思考，最终选择了内弟井植岁男。当时的井植，已经从一位小学生成长为颇具经营素质的员工，既能在工厂做工，又能处理外务，干得相当不错，是松下得力的助手。只是当时他只有十七岁，年龄还小，外出独挡一面，能否胜任，松下心里也没底。
    实践证明，井植岁男是能够胜任的，他住在早稻田大学的学生宿舍里，每天清晨起来即赶路，拜访东京的经销商，跑订货；如果有人订货。则立即向大阪报告，然后由大阪直接把货物送给东京的经销商。由此，松下电器在东京的办事处算是正式建立并运转了起来。
    １９２３年９月１日，日本发生震惊中外的“关东大地震”，松下在东京的办事处受到很大的影响，费了好大的力气才建立起来的十几家经销店，一夜之间都倒闭了，许多账款无法收回。这样，东京办事处只好关闭。
    随着首都东京的重建和业务的需要，松下深感恢复东京办事处的需要，遂于１９２４年初春重建松下电器制作所东京联络处。因井植岁男此前应征入伍，这一次的主任是宫本源太郎。宫本偕夫人和见习店员一名走马上任不久，就把新的东京联络处有声有色地建立起来。
    经过松下的不懈努力，奋进不息，终于使企业初具规模。
    可是其间的辛劳困苦，也确实超乎常人所想见。
    数十年以后，他应邀向日本全国工商企业经营者大会发表讲演，讲到动情之处，他冲口而问：“诸位经营企业，劳心劳力，不知你们是否累得小便出血？”这话问得似乎有些唐突，仔细想来却不无道理。松下认为，要想在经营方面取得突出的成就，非要有不怕累得吐血、便血的精神。
    小便出血一类事情，松下幸之助当然是有感而发的。在创业初期，松下自己不仅是老板，而且是最主要的员工。无论制作还是销售，他都在第一线。制作电风扇底盘和插头插座的时候，因为过于劳累，怕身体吃不消，便买来报纸广告宣传的那种红葡萄酒，以补养身体。工作的时候，干一下喝一口。如此时间长了，突然出现小便发红，以为是便血，吓得松下目瞪口呆。后来才弄明白，因酒里的色素积淀，导致小便发红，不但不补，反而有害。
    正是因为有这样的经历，才使他发出“诸位是否累得便血”的提问。
    虽说不是真的便血，但松下创业之初的辛劳，由此我们可以体会到。
    松下的节俭是出了名的，有一件事能够说明这一点。那是松下的内弟井植岁男在东京做联络员的时候，正当夏秋，蚊子很多，井植便买了一副麻纱的帐。
    他写信把此事告知姐夫，却遭到松下的严厉斥责：以我们现在的情况，以你现在的身份，无论有怎样的理由，花三元钱买这么贵的麻纱蚊帐都是不应该的。现在的松下电器必须厉行节约，卖一元的棉纺蚊帐也就够了。
    这件事看起来有些小题大作，但松下的艰苦奋斗精神却令人感动。松下电器之所以得到长足的发展，显然和这种精神密不可分。
    在挂上招牌、事业得到发展的这段日子里，松下对有些事情记忆很深。他感到事业的成功有时并不与自己的努力成正比。
    搬到大开路工厂之后不久，在松下住处的西边隔壁两间有人搬来。
    “是做什么的？”松下感到好奇，看到他们也跟松下一样，叫工人拆地板。
    “开什么店？”听说好象是电器厂。
    “这就奇怪啦。这样的地方，怎么会并排两家电器厂呢？他们是制造什么的？”松下看搬进来的东西和设计的工厂模样，都跟他们的很象，可能也是制造合成物的。
    后来他去找那儿的老板聊天才知道，那人最近做过合成物的研究，那人说：“我搬到这里来之前，一直不知道同业者的你也在这里。
    真是有缘。以后不要互相竞争，好好合作吧。说也奇怪，嘴上说要合作，反而会引起竞争心理，无意中拚命竞争。对方加夜班，松下就想：“他们在买力气，我们怎么可以晚上休息？”意外出现隔壁的同业者，对松下来说，是一件很幸运的事情。因为他需要这种竞争气氛。
    这个人叫做Ｋ，他在隔壁住了一年左右，不知是什么经因，搬到泉尾去了，后来又搬到东京去。过了五六年后，他来找松下，看到松下工厂的规模，很觉吃惊：“你真了不起，了不起！”然后叫松下告诉他成功的秘诀。
    他说：“我也是下了相当大的苦功，可总是不顺利。
    偶尔顺利就会遇到倒帐，或是所依赖的店员要辞职等等，总是问题很多，至今尚不得志。一样开始做生意，你却一天比一天发达，一帆风顺，真是奇怪。松下告诉他说：“象你那么认真工作，仍然事业不成功，在我看来，是一件不可思议的事。我一向认为，事业虽然有大小之别，可是，干多少，必定会成功多少。世上常常有人说'做生意有赚有亏。就在赚赚亏亏之间，事业会发展下去的。’我可不这么想。
    我认为生意是拚出来的，跟真剑决斗一样，绝对不可能在砍掉或被砍掉之间，慢慢获胜。同样的道理，做生意，下多少功夫，必定能获得多少成功。如果不是这样，那一定是因为经营不得当。我们一定要相信，做生意是：不景气也好，景气也好，都能够巩固进展的基础。这一点，可以由过去好多成功人物的事迹获得证明。所以，首先，你要改正你那种世俗的、没有信心的观念才行。Ｋ君听了松下的话之后，得到很大的鼓励，高高兴兴地回去了。
    可是，那个Ｋ君，后来事业好象并没有成功。为此，松下感到甚为不解。

三　开发适时产品

    随着企业的不断发展、经营规模的日益增大，松下成就事业的信心更强。
    １９２２年，松下二十七岁时，终于在大开路一段七十三号盖了新工厂。
    １９２０到１９２１年间，世界范围的经济状况愈来愈差，松下电器反而发展蓬勃。
    到了１９２１年秋天，不论怎么想办法，也应付不了订单了。必须再租一两幢房子，或干脆找一块空地盖个工厂。经过深思熟虑，大开路一段有一块一百多坪的出租地，松下决定把它租下来盖工厂。
    决定是决定了，可是，当时松下手头只有四千五百元。
    这些数目虽不能算很多，却足以证明这两年间松下赚了不少钱。
    以一百坪的土地来设计，工厂用四十五坪，事务所和住宅用二十五坪，总计要用七十坪。松下自己先经了一个房间分配图，然后请建筑行估价。建筑行以分配图为基础，加上立体图，送来了估价单。松下看到立体图时，很兴奋，未来的新建筑真是堂皇。
    与十六元租金的房子比，真有天壤之别。
    一想到不久之后，便可以在这样堂皇的工厂工作，松下立刻感到跟以往截然不同的生活意义。
    估价单上的建筑费是七千多元，而松下手头只有四千五百元，还缺二千五百多元，这让松下头痛起来。他盘算一下：工厂盖好，随着机械设备和周转金的增加，无论如何要准备一万二三千元的资金才够。
    当时的经济环境很不好，要向银行借钱，是不可能的。
    从别的地方借，松下没有后台，更是借不到的。
    可是看着这张立体图，松下就想，一定要盖，但一定要想办法盖，无钱不成事，实在不得已，只好放弃了。可松下又想回来，建筑期间需要六个月，这六月中可以赚一些补上去，但怎么算也无法凑到一万二三千元的数目，于是他告诉建筑老板：“老实说，钱不够。
    因此，请你先盖工厂，事务所和住宅以后再说。“只盖工厂，三千五百元就够了，还可以留下一千元。
    这一千元加上每月的收益够周转了。只盖工厂的话，这个计划是可以进行的。没想到老板听了松下的解释后却说：“先盖工厂，后盖事务所和住宅，成本会增加。还是一起盖比较合算。要是光盖工厂，就得重新估价。松下说：“有道理。可是，刚才已经说过了，我的手中只有四千五百元，没办法。不过，如果你愿意让我延期付款的话，我愿意一起盖好。
    我们的生意很顺利，绝对不会让你为难。虽然是第一次交易，这位建筑行的老板，却一口答应下来：“好吧。
    不足金额二千五百元，就按照你能付的条件付清好了。松下简直不相信这是真的，天下竟有如此好事。
    那位老板又说：“依惯例，盖房子的人钱不够，房屋所有权书要由建筑行保管，等到建筑费付清了，才把所有权还给施工主。如果你不喜欢这样，我就信任你，不保留所有权书。
    “好！可是我并不领情。
    我是为了你的方便，才同意的啊！”“遇到你，真是没办法。就这样条件谈好了，松下很高兴。他的新工厂终于正式决定要盖了。
    松下虽然相信，盖好了工厂增加生产之后，产品必能卖得出去，收益也会增加，约定的建筑费必能付清，可是，他仍然感到责任重大。人家相信自己的一句话，自己怎么可以背信呢？付款的日期到了，松下一定不能说“请延期”的话。
    他心中发誓：一定要如期付清。
    这座新建工厂的气概，等于迈出了今日松下传统“积极主义”的第一步。
    因为被建筑行信任，才勉强决定盖工厂的事，竟成为松下非彻底努力到底不可的经动力。
    松下觉得，既然决定了，就希望愈快愈好，于是催他们赶快开工。
    工程开始是三月，松下请他们“在七月底以前完工”，他们也答应说“可以”。
    松下每天看着工程的进展，心里充满期望，感到非常高兴。一有空，就走路到离家只有一公里的建筑工地去看。随时有意见，当场跟工地的人商量解决，希望赶快顺利完工。
    松下对这个工厂的期望，无法用言语形容。他从九岁到二十七岁，这十八年间，由学徒开始，终于自力盖了工厂，可以说，过去的努力终于有了成果，感到特别兴奋，他觉得，他作了努力，这样的结果也是应该的吧。
    这是第一座完全属于松下的工厂，他发誓以此为基础，尽最大的努力，完成更大的事业。
    而且他相信自己一定能做到。
    新工厂在当年的七月如期完工，松下很快搬进去。新工厂比旧工厂大四倍，设备又是依照纯工厂的需要而设计，使用效率比旧工厂提高五到六倍。
    关于设备和人员，松下在建筑过程中就已经准备妥当，一开工，全体员工已经超过三十名。
    新工厂终于盖成了。全体员工充满干劲，都有“要加倍努力”的决心。从此以后，业绩顺利发展，而这样的发展更巩固了业界对松下电器的认识。
    当时的松下产品，除前面所说的以外，每月都增加一两种新产品。由于松下电器经常推出新产品，所以更为各方所期待。
    经销店每月增加，东京方面的销售也愈来愈稳定。名古屋方面松下开始着手进行。
    现在名古屋的代理店冈田、流边、富永等，就是那段时期开始建立的。
    这一年进展非常之快，接着东京、名古屋之后，松下又开发销售路线到远处的九州。
    九州的平冈商店，在这个时候加入了松下的阵容。
    当时，平冈商店是专门经销玻璃的大商店，电器生意做得少。平冈氏很有眼光，他看准了电器的前途，对松下电器的未来发展也很关心，因此跟松下很谈得来。平冈氏对松下说：“你要开发九州，让我打先锋，咱们好好地干一番吧。松下听了他的话，觉得很放心，就把九州的开发交给他包办。
    当时一个月只有一百元或二百元的交易额，十五年后达到每月十万元，是九州全部销售额的三分之一。
    发展到这一年的岁末，全体员工增加到五十人，月产额达到了一万五千元。
    松下感到，回顾这五年，过得非常艰苦，其间不乏难过不安的事，周转不灵的时候也有，人事问题更使他伤透脑筋。
    可是，这些问题，松下都分别解决，并利用这五年间巩固了阵容。
    松下工厂到达这个地步，业界制造商之间的竞争也激烈起来，各家都接二连三推出自己的新产品。当时，配线器具的制造商，是以东京电气为首，东京的石渡电气也不小，大阪的时和商会在关西是一流的，可是和东京电气仍不能相比。
    松下工厂虽也略具规模，但在这些制造商眼中，还差得很远。
    松下一直在想：慢慢赶上他们，向配线器具界拓展。
    松下想开始制造开关插座一直想了很久，做过计划，也少量制造过，是为了避免竞争才停止的。
    他调查当时的市场竞争，仍很激烈，尤其开关插座已经研究到极致，无法做出革命性的改良品，如果制造的话，只好跟大家混在一起竞争了。还有一点值得考虑，各家都在竞争，只有东京电气一家，站在竞争圈外自行定价。为了松下工厂制品齐全，虽然有制造开关插座的必要，却无法象东京电气那样，定出自己的价格来，如果跟东京电气以外的制造商打混仗，一定非常困难，松下虽很想制造，可是太勉强也不好。
    不如把别种产品加以改良，继续增加新型制品，比较安全而稳妥。于是松下打消了制造开关插座的念头。
    这对松下来说是一件很难过的事。为什么呢？对松下电器很捧场的一位经销商说过：“松下君，为什么不做开关插座呢？没有开关插座不是很不方便吗？你们不做，我们只好向别家买！”松下认为虽然难过，但时机尚未成熟，不得不忍耐一段。
    松下认为：“不要急着做事，更不可为了面子好看而冒险。
    一定要安全合算，谋定而后动才行。松下自己觉得，过去五年，做了很多太勉强的事，可是惟有这个开关插座，很想做却不得不放弃。完全是基于不做亏本生意的原则。凡是要由易入难，这是常识，也是成功之路。在正常情况之下，都要依这个原则行事，不可勉强。
    尤其是做生意或做事业，更要注意。
    松下指出，年轻人常常因为热情过份而败事，多半是由于没有守住这个原则的缘故。
    后来时机成熟，１９２９年，松下终于也开始制造开关插座了。
    松下电器的制品和东京电气，同样以一级品在市场销售。
    制造成本或销售价格方面，都在合算的范围以内，生产量比别家超出很多。
    松下以为，发展事业不勉强，是能够超越同业和前辈的经因。
    制造自行车灯，对后来松下电器的发展有莫大贡献，这是大家都知道的。
    前面已经说过，松下因为在自行车店待过很久，总想试试制造自行车的零件。可是，并没有什么具体的想法，只不过有这么一个模糊的愿望罢了。
    自从经营工厂以后，为了站在第一线活动，松下每天骑自行车出去，天一黑了就得点蜡烛灯，常常会被风吹熄。尤其是风大的时候，点了又熄，跑一段又熄，熄了就得用火柴再点，实在麻烦得要命。
    因为太麻烦，松下自然开始想，如果有不会熄灭的灯，那多好。
    他开始着手调查，当时除了蜡烛以外，还有瓦斯灯。瓦斯灯是外国货，多半用在高级自行车上，价钱贵，不适宜一般大众购买。
    另外还有电池灯，据说两三个小时电就耗光了，很不经济，而且构造也不完全，很不实用。因此，用得最多的仍是石油灯和蜡烛灯，经过调查，使用人数相当多。
    松下认识到，车灯，在需求量上应该没有问题。只要新产品不象蜡烛灯那样容易在路上熄灭，而且比蜡烛灯亮就行。
    这么一想，他就决定：一定要利用电池设计出很完美的东西。
    这是电器行的本行，由松下电器工厂来制造销售，名正言顺，除了电器行以外，还可以向松下所怀念的自行车店销售。他自己骑车，“路上灯不熄”的渴望也可以实现。
    松下的想法，愈来愈增强了。
    设计工作落到松下自己头上，不能拖延。他开始经图试作，每天都工作到很晚。
    自行车灯设计的要点是：绝对不能象目前的电池灯，两三小时就用光，一定要构造简单、不出故障、很耐用，至少能使用十小时以上，而且价钱要便宜。这话说来简单，做来相当困难。一天、两天、一个月、两个月、三个月过去了。
    在这期间，松下做过几十个，甚至将近一百个试验品。
    经过六个月的工夫，才做成第一个炮弹型的电池灯。
    松下想到，电池当然不能使用市场上的标准品，这是最伤脑筋的部分。当时市面上出售的电池，都是手电筒、探照灯使用的市场标准品，起初为了配合市面上的电池进行设计，始终无法做出改头换面的东西。过了三四个月，松下终于摆脱了这种“非配合不可”
    的观念，想以特殊的组合电池来做电源，于是设计出根本改变构造的新品。为了外型好看，采用了炮弹型。
    当松下试验做炮弹型灯时，九州的平冈来找松下，看到了这个新型灯，对松下说了一些鼓励的话，松下至今还不能忘记他温暖的友情。
    设计车灯的时候，很幸运的，刚好有人推出了用电较少的“豆灯泡”，消耗的电量只有旧灯泡的五分之一，大家都叫它“五倍灯”。松下立刻采用了新型的豆灯泡，把探照灯用的电池重新组合，装入炮弹型灯壳，试点效果，果然不错，竟可以耐用三十小时到五十小时之间。经来的自行车灯只能点三四个小时，等于是完成了耐用十倍的革命性新产品。
    松下一再做实验，也实际用用看，连自己都为它的耐用和省钱，大吃一惊。
    松下深深感到：“我的确是成功了，还有比这个更好的自行车灯吗？外形好看，构造简单，一组电池就可以点四五十小时。电池钱才三角多，蜡烛一小时点一支也要二分钱，一定会畅销的。渴望很久的理想终于实现，而且可以成为今后赚钱的生意，对松下来说，是双重的高兴。他下决心大量制销，便开始着手准备。
    炮弹型电池灯的制作和销售，获得了意外的成功，而且产生了自行车灯界的革命。
    现在到乡下去，没有一个地方不使用电池灯，还可当作手提灯，以前点蜡烛时代常常发生的火灾，全部都没有了。所以能发生这么大的作用，完全是因为：虽然是简单的发明，却具有普及性的意义。
    我们现在来叙述这件事，似乎感到很简单，可是在制造和销售过程中，松下也经历了各种事件。
    １９２３年３月，松下终于依照研制完成的样本，去开始制造其中大部分的零件，但由于松下工厂没有设备，只好向外订购。
    订购的第一件，是木造箱子，没有现货，可能要找木器行订做。
    松下立刻把做好的样品，拿出来给木器行的人看，开始谈订做事宜。木器行第一次做这种生意，所以一再考虑，不肯爽快地答应。再说，数目只有两百个，他们也不肯。
    这使松下颇犯难。
    后来松下一再向对方说：“这的确是有价值的实用品，可以大量销售，起初也许是新型，比较贵，可是将来本钱一定可以弥补回来而有余。经经”最后才有一家若松木器行答应。
    可是对方说：“那么，你们一个月要订做多少个？不预先说好，我们无法准备材料。
    数量少的话，我没法算便宜。最初一两个月只能算是熟悉工作，并没有钱赚。你说有发展性我相信，我们的设备也要改，所以要保证每月的数量才行。这是合理的要求。产品松下虽然有信心销出去，确实的数目却估计不出来。要长期固定每月数量是很困难的，因当时松下电器还没有什么名气。何况是非同业的木器行，自然不知道松下电器的信用，叫他们便宜，就得在比较确实的条件之下订做才行。思考再三，不论如何，松下决定要做两千个。
    于是木器行按照每月做两千个的步骤去准备。松下虽然有把握，却也很担心。
    铁器部分没什么麻烦，有的订做，有的自己做。
    松下认为，心脏的干电池最要慎重。那是因为电池灯所以会失败，除了灯的构造有问题之外，最大的因素在于干电池本身品质不良。因此，干电池的好坏，可以决定这个灯的成败。
    用什么牌的电池才好呢？当时在关西地方，一流的电池是朝日干电池，在东京是冈田干电池。其他还有四五家一流名牌。松下进一步去调查，才发现二三流的干电池工厂竟有五十家之多，使他大吃一惊。
    朝日干电池当时是关西惟一的制造商，态度骄傲，松下恐怕谈不成。
    东京一流的干电池，也跟朝日一样，生意很难谈成。不得已，松下只好从二流干电池厂商里，挑选一家最好的。松下在东京搜集十多家干电池成品，热心地加以比较研究，认为小寺工厂的制品最可靠，就跟他们开始交涉。小寺工厂也很乐意地答应了。
    电池订购的交涉，比木器行简单，松下很高兴。
    箱子和最重要的电池都解决了，零件也准备好了。
    经过多方努力，终于制造出产品，开始销售了。
    松下自己送货到某商店去，向老板说明特点。
    松下心里期望他会这么说：“这个很不错，可能很畅销。出乎意料，老板却说：“听你的说明好象很不错，可是卖得出去吗？电池灯毛病很多，信用很坏，恐怕不大好卖，尤其是你用的是特殊电池，买不到备用品。如果路上电池用光，附近买不到，那就很不方便。
    这个东西，恐怕很有问题。构造特殊，而且耐用，实用价值高，价钱又便宜。怎么反而说有问题呢？松下心理很愤慨，可是，不能说“莫名其妙”！这实在是做生意最难的地方。松下起先的热情消失了。
    只告诉他：“请卖卖看吧。我放一些样品在这里。虽说有这个挫折，但松下信心依旧。
    他继续在大阪各经销店跑。
    一家又一家，使他很吃惊，怎么每家都不感兴趣呢？而且说的话都一样：“因为使用特殊电池，所以买的人不方便。
    买不到备用电池，恐怕就很难卖出去了。到了这个地步，简直是穷途末路。
    松下感到纳闷，怎么都把优点说成缺点了呢？松下决定大阪不行，到东京去看看。到东京的各经销店一看，结果一样，大家都说不好销，都没有人愿意订购。一直到这时候，松下为这个结果惊讶不已。
    松下反问自己，这怎么行呢？车灯是真的不行吗？他做了一次再检讨，可是怎么也想不出不能销的道理来。批发商都夸大缺点，而不肯看优点，反而把优点当作缺点来看。
    这是一种误解，批发商太看重标准型电池了。如果转向电器行以外的外行人，或自行车店，不会太顾虑电池问题，反倒会比较客观地看这个电池灯吧。也许走自行车店路线，去开拓销售网更好。
    松下暂时放弃了电器行，改向自行车店推销。
    自行车店没有松下的经销店，所以情况不大熟。他们不认识松下电器，如果说明不适当，恐怕比电器店更难交涉。
    松下这么一想，就更紧张了。但他决定“非拚命不可”，如果自行车店也卖不出去的话，一切都完了。
    六月开始制造的成品，已经有了两千个库存。跟木器行有契约，不久就会积下三千或四千个。如果再拖延，电池也会损伤，非想办法不可。这是一定可以卖出的东西，只因为大家都不知道它的真价值。
    松下决定一定要想办法让自行车店知道。
    松下在大阪各家自行车店绕了一圈的结果，比电器行更惨，他们根本对电池灯不感兴趣。经因是，以前试卖过的电池灯，因为品质太差，人们都不相信了，再也不敢卖了。
    不论松下怎么热心说明，他们都不大注意听，而且对松下说：“电池灯吗？我们再也不敢卖了。
    不论你怎么说都不行。
    请你看看那个货架，去年买的电池灯还在那儿，到现在还卖不出去，我们亏本大了。不但推销不出去，还得挨训。其中也有比较好心的人说：“这是挺好的东西啊！真的可以连续点三四十小时吗？如果是真的就好。
    向来电池灯都是没有信用的，除非有耐心地推销一段时期，要在自行车店销售，恐怕很难。
    我们虽然不想订购，可是祝你成功！”这是对松下惟一聊可安慰的话。
    松下花了一个月时间，说服每一家批发商，结果还是一样，他们都说：“特殊电池不好卖。
    电池灯再也不敢领教。而另一方面，库存愈来愈多。可是松下并不灰心，仍然相信：“这是不可能的。
    怎么会有这种怪事呢？我一定有办法把它销售出去！”日子一天也不能再拖了。到后来松下想出一个死里求生之计，暂时不卖，而请大家用用看，以便证实它的真价值。
    用后自然明白，明白了以后就愿意经销。那么，要怎样请人试用呢？批发商很忙，他们不肯做这种麻烦的实验。于是松下决定，直接请零售店点灯，然后请他们加强宣传。
    仓库里已经积存了三四千个，而且每天都在生产中，叫一两家零售店做实验已来不及。松下一定要采取一边实验一边销售的方法。
    松下最后决定，大阪所有的零售店，每一家都寄存两三个电池灯，其中的一个要现场点亮，告诉他们：“一定可以点三十小时以上，请注意看灯什么时候熄。如果真的可以点三十小时以上，你们又认为卖得出去的话，就请把其余的卖出去。客人要买的时候也请把实验结果告诉他们。如果有不良品或时间不超过三十小时，可以不付钱。用这个办法，松下每天去巡察大阪的每一家零售店。因为一个个详细说明，一天走不了几家，所以征来了三个外务员，分区去进行。
    这三个外务员都认为很有趣：“哪有这么好玩的工作！每天拿电池灯去寄放，不必收钱，当然不会惹人厌。他们一定很欢经的。这当然是有趣的工作。
    象这样的做生意法，实属例外。一般生意失败的最大经因是“东西虽然卖出去，钱却收不回来”。因此，松下的办法是冒险的。电池车灯的情况特殊。松下有信心，只要让大家知道了灯的真价值，其他问题都可以刃而解。
    三个外务员一天拿出去的数量是七八十个，这并不是寄售品，所以不能在月末收钱。这种寄存法，无法编预算。情况不好的话也许一毛钱也收不回来。以当时松下工厂的财力来讲这是个大问题。
    到底等多久才有回收呢？松下很不安。
    可是除此之外已无第二条路可走。
    “好东西到后来必定会畅销。这句话是松下唯一可以安慰自己的信心。当时他认为，只要发出去一万个，就会有反应的。一万个的价钱是一万五六千元。如果没有反应，工厂就会周转不灵，这等于拿松下的命运作赌注了。
    松下耐心听取三个外务员回来的报告。渐渐的，情况有了好转，产品的真价值被承认了。
    甲外务员说“今天成功了。
    我到上次寄卖的零售店去，老板说：‘点灯的结果，比说明书上所说的时间更耐久。
    这样的电池灯第一次看到。另外两个灯，已经卖给了我们的老主顾。这是货款。可以再送来啊！’愈来愈有趣了。乙、丙外务员也说：“试点电池灯的结果都一样，所以每家都很满意。
    今天有几家已经把钱交给我了。
    老板，这是大成功。我以前听说零售店付钱不爽快，可是依今天和昨天的情形看来，钱很好收。
    我们会继续加油，请放心。象这样的报告，过了十天、二十天、一个月之后愈来愈多了。一个月之间，松下寄卖了五千个电池灯，起初怕收不到钱，现在却很好收。松下到现在才确信自己最初的信心没有错。
    又过了两三个月，零售店常因为等不及外务员去，主动打来电话或写明信片向松上订购。
    到了这地步，事情就好办了。愈来愈畅销，每月可以销售两千个了。
    更有趣的是，有些零售店，嫌打电话或写明信片给松下工厂太麻烦，转而向批发商订购。
    批发商也发现“松下电池灯很畅销”，纷纷要求订货。
    本来松下去拜托，他们不理，现在却被零售店逼得不得不来找松下。
    松下明白卖给批发商的价钱比较便宜。但是制造商直接卖给零售店，非常烦杂，所以，经则上，还是通过批发商去经销才是正道。
    松下趁这个机会，再去拜托好几家批发商，请他们接下零售店的经销工作。
    回想电池灯销售的经过，松下感慨万千，这次经营的前前后后真是给了他一次“穷则变、变则通”的实际体验。
    虽然大阪方面已经上了轨道，但全国各地都还没有去开发，松下决心扩大业务范围，他知道，东京和其他城市，按照大阪的模式去做是不行的。
    如果想在外埠推行这种方法，不论人手或或资金方面，都有困难。
    由松下工厂直销，是下策，他决定征求各城市的代理店，由代理店去包办。
    销售成绩已经在大阪获得证实。为了征求全国各地代理店，松下刊登报纸广告，第一个来应征的人是吉田幸太郎。
    松下向吉田君详细说明大阪的推销经过和成绩。吉田君一听就了解，看看电池灯说：“一定可以畅销。
    我愿意负责奈良县和名古屋的代理权。他立刻交出了二百元的保证金。
    最初，拚命说服批发商也行不通的，六个月之后却可以向代理店收取保证金，松下这么一比较就觉得，做生意是很有趣味的工作。
    吉田君有自己的独家推销路线，当天他把样品拿到名古屋去，立刻把名古屋的代理店工作交给了认识的人，而收取了权利金数百元。对他那样敏捷的买卖手腕，松下也吓了一跳。向吉田君买代理权的人，也是一个很有趣的人，他不是电器行，也不是自行车店，完全是外行人，可是很会说话，所以在名古屋推销得很成功，赚了不少钱。
    后来代理店愈来愈多，制造方面也得建立大量生产的方针才行。松下决定，为了减少销售事务的烦杂，开始减少批发商的数目。
    就在这个时候，松下和大阪的山本商店谈妥，把大阪地方的总经销工作，一手交给了山本商店包办。
    山本商店的老板山本武信，本来是以化妆品的批发兼出口为业，在大阪很有信用，生意也做得大，比松下工厂更大得多。
    这位山本先生看了电池灯一眼，认为这个东西好，就跟松下订了契约，松下内心非常尊敬他。
    山本先生跟松下一样，十岁就到大阪船场化妆品批发商做学徒，从实际磨练学得生意窍门，他做生意很有自信，而且反应敏捷，是一个有眼光的人，为人重情义，喜欢帮助别人。
    山本先生也跟松下一样，没什么学历，可是他立志要做海外贸易，曾到南洋旅行七八次，也到美国，把日本的商品向国外拓展。
    权下对山本先生最感佩服的是，他在欧战时期大量出口，非常活跃，也很赚钱，拥有不少的财产。战后出口停止，库存的东西降价，钱不能回收，开出去的支票出问题了，虽尽了最大努力仍无法挽救，到了这个地步，他下决心宣告破产，就在退票的前几天，他把所有的财产都交给银行处理，连太太的戒指和自己的金链都交出来。
    普通人在退票之后，总是在银行有所要求下，才勉强提出一部分来，尽量隐藏财产。跟一般人比较，山本氏的确是伟大。松下当时就想，如果他也遇到那种情况，是不是也能象山本氏那样敢于负责到底呢？银行对山本氏的诚意也非常感动，主动地提供了许多援助，使他的事业能顺利过关。经过这一次考验，山本氏反而增加了一层信用，终于能够突破难关，继续经营他的事业。
    这件事情，非常值得我们负责经营企业的人学习。松下和这位山本氏做了三年的生意，得到很多启发。松下电器能有今日的成就，山本氏功不可没。
    松下认为山本惟一的缺点是非常任性。因此，常常和他发起冲突，有时甚至激烈辩论到天亮。这大概是因为他们两个人太热衷于做生意的缘故。松下把大阪的总经销权，交给了山本氏以后，事业发展更加顺利了。

-------------------


北极星书库-江新-->松下幸之助创业之道-->第三章 松下战胜挫折

第三章　松下战胜挫折

一　从不景气中寻找生机松

    下电器在１９２７、１９２８这两年有了很大进展，到了１９２９年，已经拥有三处工厂，全体员工已增加到三百多人，并且还在继续成长中。这时松下决定建设一个营业所和一个大工厂。这个计划是：土地五百坪，建筑三百五十坪，包含住宅，是一个规模相当大的工程。
    土地的价钱五万元谈妥了，建筑设计的金额是九万元，共计十四万元。松下看看周围情况，认为时机已经成熟，决定排除困难争取完成扩建任务。当时松下手中还有五万元的盈余。
    买土地、建工厂，需要十四万元，内部设备费四五万，总共大约要二十万元，除五万以外不够的十五万元怎么办呢？把库存抛售也赚不到这么多。只有向银行贷款。松下对事业扩充有绝对信心，因此决心断然执行。
    １９２８年１０月，他去找住友银行西野田分行经理，把计划和贷款需要告诉了他。
    经理竹田氏说：“松下先生，你们的事业愈做愈大，是一件好事。在这两年间，赚了不少钱吧。这一回要投资二十万元，是可喜可贺的事。
    我们银行也很乐意看到象你们这样不断发展的顾客。
    我们欢经你们来贷款，不过，到底需要多少钱呢？”松下回答说：“土地收买费，五万五千元，建筑费九万元，内部设备费五万元，合计十九万五千元，大概需要二十万元。
    我们自己有五万元，所以需要向银行贷款十五万元。“新厂盖好以后，生产会增加，周转金不是也要增加吗？”他继续问。
    “盖工厂需要七八个月时间，我打算把这七八个月间所收的利益转做周转金。总而言之，只要银行能给我们十五万元的贷款，我的计划就可以行得通。我们的销售情况每月都增加，市场的开拓也愈大、愈稳定，这一点请放心。松下坚定地回答。
    松下把当时的生产状态、销售状况以及资金的回收情形详细地向对方说明。竹田氏听完了之后说：“很好。金额相当大，本来需要保证人的，因为你们是信用很好的老主顾，所以免了。不过，我得跟本行商量，请稍等两三天。我很信任你的做生意作风，十五万元是不少的金额，我愿意尽力帮忙。两三天后，回音来了。
    “我们同意借十五万元给你。这个金额如果全部没有抵押，恐怕有困难。十五万元的贷款，至少也要二十万元以上的抵押品。我想你们可能没有适当的抵押品，所以请你把这一次要买的土地和建筑物做抵押好了。我们银行是不欢经不动产的，对松下先生特别优待，不够的部分，用信用贷款通融。不过，我们不能做长期贷款。最迟在两年以内，必须还清。你有没有把握呢？”对方问松下。
    松下听了觉得很有道理。如果要抵押，也只有用五万元买进来的土地而已。建筑先借钱，等盖好了以后才抵押，等于是暂时没有抵押的。这是银行对他特别优待的做法，他应该感谢。
    可是，他对“拿不动产做抵押向银行贷款”的事，心里很不愿意。尤其是做抵押必须登记，一登记，人家就知道松下有负债，对现在正要开始发展的工厂信用有影响，应尽量避免比较好。因此，松下感到为难地说：“你刚才所说的，几乎等于是信用贷款，我很感激。
    但拿不动产去登记，对我们松下电器有不良的影响，这是我们必须慎重考虑的地方。给我们这么多方便的银行，我不该进一步开口，可是，能不能用无条件贷款的方式办理呢？两年之内还清是没有问题的，这一点请放心。至于土地的所有权书和将来盖好之后的建筑物所有权书，都可以寄存在银行保管。
    务请信任我松下这个人，答应我的要求。竹田氏似乎很信任松下，立刻回答说：
    “好，我再跟本行交涉。
    你有所顾虑的话，我也会尽量想办法。又过了两三天之后，终于得到了正式的承诺。
    松下得到了十五万元的新资金，在１９２８年１１月，开始兴建总行及总厂。虽是１９２７年银行恐慌之后的不景气时期，松下不但事业继续发展，更进一步开始兴建总行和总厂，在业界引起了强烈反响。可是，当大家看到松下不用低押也能贷款，信用良好，竖起坚实的雄姿时，就完全相信松下电器是有本事的。
    １９３０年５月，建筑工程完工，同时完成迁入，从此进入松下电器第二个阶段的活跃期，在业界开拓了确实稳固的地位。
    新的工厂盖好之后，松下电器继续扬帆前进。
    １９２９、１９３０年是全世界最不景气的时候，松下的发展更为业界所瞩目。
    可是，就在这一年的七月，滨口内阁成立的同时，政府采取了紧缩政策。到了井上财政部长计划“黄金解禁”的时候，财经界一天比一天萎缩，不景气的征候更加明显了。
    １１月，大家所恐惧的黄金解禁终于公布。这虽然是预料中的事情，还是引起了财经界激烈的混乱。不但物价下跌，而且销售量也显著地减退。
    报纸每天都报导各工厂缩小或关闭的消息，还有员工减薪及解雇，产生了很多劳资纠纷。财经界的不稳定，带来了社会不安。情况愈来愈严重。
    劳工工会趁此机会开始活跃，就连员工待遇一直是全国模范的钟纺公司，也因为工资减额而发生了纠纷。当时，担任厂长的津田氏为了调停而奔走各方。钟纺的纠纷经由报纸报导后，对财经界又兴起一场震撼。
    象钟纺这么优良的公司，也发生这种情况，其他小工厂更不用提了。井上准之助（财政部长）被暗杀，就是在这种情况下发生的。
    刚好这段时期，松下躺在病床上。十一月至十二月，不景气的情况更加恶化。松下电器也和其他产品一样，销售额剧减。到了十二月底，仓库里已经堆满了滞销品。更糟的是，工厂创建不久，资金短缺，更感觉困难倍加。松下感到，若情况持续下去，不久之后，只有倒闭这一途了。
    为了应付销售额减小一半的危险，生产量也只好随着减少一半，同时员工也要减少一半。就在这个紧要关头，当老板的松下却又偏偏躺在病床上。主治大夫交代从十二月二十日起，要到西宫去养病。
    替松下看管工厂的井植和武久两位，花了很多心思去思考如何解决这此问题。他们的结论是：为了打开目前的窘困状态，只好先裁减一半的员工。当松下听到这个结论时，说也奇怪，精神突然振奋起来，想到了一个好主意。松下告诉他们：“生产额立刻减半，但员工一个也不许解雇。
    工厂勤务时间减为半天，但员工的薪资全额给付，不减薪。不过，员工们得全力销售库存品。用这个方法，先度过难关，静候时局转变。照这种方法行事，我们也可因而获得资金，免于倒闭。至于半天工资的损失，是个小问题。如何使员工们有'以工厂为家'的观念，才是最重要的。所以任何员工都必须照旧雇用，不得解雇一个。两人听了松下的话后，很高兴地向他表示：“我们一定将您的意思，转达给员工。并且遵照您的意思行事。请您安心养病，毋须挂虑。他们回去之后，便集合全体员工，将松下的意思传达，并表示将按松下既定的计划做事。员工们听后欣然表示，愿尽全力销售公司库存。令人吃惊的是，公司所生产的产品，由于员工的倾力推销，不但没有滞销，反倒造成生产量不够销售的现象，创下公司历年来最大的销售额，解决了公司的危机。
    在此期间，松下在西宫的养病所，每天听取经营状况的简报。想到员工们努力将库存品销售出去的情景，感到欣慰极了。另一方面，松下也对于自己能够判断正确，感到相当满意。
    这个想法和作风，对松下电器全体员工而言，是一个难能可贵的体验，也是令他们对公司产生信心的最好机会。松下电器“任何事情，只要坚持到底，最后一定会成功”这种强有力的信念，就是在此时培育出来的。有了这次经验，松下电器的经营，可以更大的信心向前迈进。
    １９３０年的不景气，丝毫没有影响松下电器，反而叫躺在疗养所遥控指挥的松下，能够有机会创建松下第五、第六工厂。
    同年七月病愈后，松下回到公司上班。首先，他到从未见过的第五、第六新工厂巡视。当松下看到每一个员工上上下下非常有干劲地工作，欣慰、感激之情不禁油然而生。
    松下现在觉得，这种交错复杂的情感，实在不是三言两语所能形容的。从此，松下电器的“指导信念”，确立于每个员工的心中。
    依上述的方针，松下电器不但很漂亮地突破经济不景气，更继续不断地向前迈进，经营业绩蒸蒸日上。然而，一般的社会人士，却随滨口内阁的紧缩政策，而停止了脚步，以致经济愈来愈萧条、困窘情况愈来愈糟糕。政府各机关都把文明的宠儿--汽车停用，以身作则，为民表率，劝导社会大众配合政府的紧缩政策，一切节约，共度难关。
    可是，大企业、工商大财团跟随政府实行紧缩政策，不但不能解决经济不景气的危机，反倒造成经济萧条，收支愈来愈不平衡，也促使失业率增高，导致社会的不稳定。
    大家都不盖房子，木匠就没有工作做，只好游手好闲过日子，成为政府“紧缩政策”下的牺牲品。由于政府的紧缩政策，造成本来有工作的人失业了，刚从学校毕业的学生也找不到职业。
    如此恶性经环，人心便愈加惶恐，社会也跟着动荡不安。
    松下认为，政府的“紧缩政策”，才是经济不景气的罪魁。他对这种政策感到很遗憾。
    松下很怀疑，萧条景象若持续下去，日本的产业能够进展吗？松下认为站在指导地位的人，应在此时刻，分秒必争地为使日本繁荣而卖力才对。为了要达到繁荣的目的，应该要“活动、再活动”。本来走路的地方，要改骑自行车；本来骑自行车的地方，要改开汽车，藉此提高活动效率。东西用得愈多愈好，这样才能促进新旧产品的更新经环，工业技术才会更加提升，才能消除不景气，实现繁荣日本的目标，国民才会有朝气、有干劲，国家才会富强。
    然而，政府所采取的紧缩政策，却造成相反的结果。这对一向不懂学术理论的松下，实在是一件很难理解的事。当时他采取了相反的方法。
    否则的话，松下自己也会被拖下漩涡里去。
    松下电器当时并没有自用汽车，当年的八月，有一位汽车推销员来劝松下买车，他说：“在此紧缩时代，汽车根本卖不出去。政府机关，有三辆汽车的，现在要改为两辆。
    我们本来是推销新车的，现在却变成收购政府的旧车。
    经济不景气，实在令我们非常头痛。
    松下先生，在这种情形下您的生意反倒做得很好，所以请帮帮忙，救救我们，买一辆吧。松下从未想过要买汽车来代步。因为他觉得自己的阶级身份还不够。当时在大阪有汽车的公司，屈指可数，何况象他这种独资经营的小工厂呢？他做梦也没想过要买车子。
    可是此刻，松下却突然心血来潮，想要买车。
    外国人苦心研究、制造了便利的汽车，这么好的文明工具，输入到日本后，竟没人使用，松下认为是十分可惜的事。
    当时美国连员工阶级都有车子，妇女们都能冠冕堂皇地开车，早晨公司职员夫妻一起开车上班，先生上班之后，太太开车到市场买菜。汽车如此普及，日本的大官是东奔西走的大人物，却要减少汽车，这不是开倒车吗？紧缩政策绝不可能带来繁荣。要使国家经济发展，工商企业突飞猛进，一定要“生产再生产，消费再消费”才行。想到这里，松下便下定决心要买汽车。在此不景气、商品过剩很多的时代，为什么要紧缩？有能力买东西的人，应该多多买东西。于是松下说：“好吧，我买。我一直以为还不够资格坐车，可是现在却认为，在此不景气时期，买汽车是对的。
    但是，我还很穷，请您以最低价格卖给我。结果，对方也很干脆地说：“定价一万五千元的大型汽车，打对折卖给你好了。的确是相当的便宜，可是松下说，在这样不景气的时期，应该再便宜一点。最后松下以五千八百元的价钱买到了第一辆汽车。
    第一次坐上汽车，令向来骑自行车的松下吃了一大惊。
    车子真豪华，坐起来真舒适！他把车子开到阪神公路兜风，突然觉得自己很威风也很伟大。
    另一方面，却担忧车子会出事。
    松下当然坐过人家的汽车，也坐过计程车，但从未担心车子出事。现在坐上自己的汽车，却害怕会出事了。这两种心情交织在一起，那种感觉，实在很奇妙，只有亲身一试，才能够体会。
    这么一来，坐自己的车子也不是一件很舒服的事情，倒是坐计程车比较轻松。这就是拥有东西以后，才懂得担心的滋味。
    神不会只给一个人好的事情，它一定好坏各给一半，结果是非常平等的。不过后来松下渐渐习惯，那种担心的感觉，也渐渐消逝了。
    当时，有一位朋友对松下说：“松下君，我最近想要盖房子。
    从去年开始，做了种种设计，也请人家估过价。可是象现在这样不景气的时候，政府以身作则，采取紧缩政策，一般国民也应响应节约才是，我盖新房子，怕被人批评为不体时艰，想想暂时不盖算了。松下把自己买汽车的信息告诉他：“你的想法不对。
    在如此不景气的时候，象你这样的资产家，更应该盖房子。象你这样的人不盖的话，木工和水泥匠靠什么生活呢？他们会更埋怨不景气，他们会更穷，以致无法维持生计。
    最后他们会诅咒你们这些有钱人为什么不盖房子？你以为在这样的时代盖房子会被人批评吗？那批评者都是不明白事理的人，你大可置之不理。如果你真想为社会做事，就算被批评，也应该有牺牲的精神，泰然自若地接受批评好了。你能供给很多人工作的机会，又可盖成很便宜的房子，这是一举两得的事情。我就是以这种想法，买了这一部新车。因为不景气，大家都不愿意买车，价钱特别便宜。并且，由于不断使用，节省时间，到处去做生意，工作效率提高了好多。便宜的价格、高速的工作效率，证明我的判断没有错误，我很高兴我买了这部车子。那个朋友听了松下的话，大为心动，决定不管别人的批评，一定要盖房子。
    松下相信这是有钱人处在不景气时应做的事。
    １９２９年５月，有一个人来和松下交涉一件事情。他说：“明石的桥本电器（是一家制作收音机零件的工厂）经营不善，请您出资帮忙，或是把它买下来。刚好那时候，松下电器只制造一般配线器具，多半是用油脂炼物，或是加入一部分陶器制造的。人造树胶还在研究中，所以松下电器公司尚未制造。
    松下认为收买别家经营也好，但是必先调查其经营内容。
    因此，他便派井植君去调查。
    桥本氏本来在某工厂担任主任工程师，当收音机勃兴期间，他以人造树胶制造收音机的零件，热心经营。当时是收音机零售品刚刚开始上市的时期，所以能以高价卖出，同业竞争很少，赚了很多钱，员工将近百人。因为赚钱容易，在不知不觉中，经营散漫了，到了后来经济不景气时期，桥本电器便开始周转不灵。如果再拖四五个月下去，他们可能就要倒闭了。如要收买，等它们破产的时候才去收买，比较容易谈妥。到时候桥本氏可能比较死心，这对经营和工厂的改造都有好处。可是，松下觉得如此做的话，桥本氏的损失会增加，还是早点收买较为厚道。
    后来和桥本氏的谈判结果是，把工厂改组成十万元的股份公司。
    松下买下一大半的股份，让桥本拿去偿还贷款。然后由松下派龟山君去担任经事长，桥本氏担任总经理兼厂长。
    由于桥本氏的经营方式和松下根本不同，龟山君不论用什么方法告诉桥本氏和员工，为了公司的更生，要改变做法，也不为他们所接受。所以，龟山君感到很头痛，如同抱着炸弹在做事。
    龟山君以贯彻始终、克服逆境的勇气和决心，不屈不挠的精神，不断地鼓舞员工士气，终于使得公司由历年来亏损累累的经营业绩，改头换面，转亏为盈。不但如此，不久之后，更使这个公司成为明石地方的模范工厂之一。
    由于桥本不习惯龟山的作风，中途退出，松下觉得这是一件很遗憾的事。
    经营这个工厂最大的收获是：龟山君奋勉不懈的精神，激发了员工们努力向上的风气，令员工们真切体味到：“只要团结，就能克服万难”的信念。事实上，龟山君自从负责这个工厂后，对桥本氏、员工们、劳工工会等着实形成了压力。
    好几次，他的生命受到威胁。龟山君不怕辛劳、忍辱负重，终于将这个工厂建成模范工厂，他的功劳是不会磨灭的。
    松下电器的人造树胶的配线器具部门，终于顺利地诞生了。后来也继续生产许许多多的实用器具，得到了很好的成果。
    松下认为对于经营者来说，不景气恐怕是经都不愿意看到的。但是，不景气照样不期而来，不因为人的冷遇而稍减其步伐或隐退其身形。
    对于不景气，有的经营者自动退却了，有的经营者被压垮了，有的经营者挺住了，还有一些经营者巧妙地前进了。
    松下幸之助的松下电器公司，在２０年代末的不景中气中正属后者，“一枝独秀”，表现骄人。
    松下公司为什么能如此呢？这有观念的经因，更有转身的诀窍。
    首先，松下不以为不景气全然地坏。也许这是无可奈何的想法，但当此之时，必有这样的观念才行。松下甚至说不景气“并不坏”、“很有趣”、不景气是“发挥演技的一场戏”，等等。这些话语，松下蔑视不景气、在不景气中跃跃欲试的情景，活灵活现。
    不景气也许“很有趣”，但并非“不坏”。松下说不景气不坏，不过是说“更新”，是说“坏事可以变成好事”。松下指出：“一般说来，不景气的时候，大家都会互相切磋思考，多方检讨反省。因此，不景气过后，比以前进步的地方更多。
    从这点来看，不景气可以说是一种不断更新发展的过程。如何使坏事变成好事呢？
    松下有以下的主张和实践：不景气时，正好可以思考反省检讨研究。
    这是坐而思，也是有益的。
    对于不景气的源由，对于克服不景气的方案等等，都可以思索。松下说，这一思索，可能好计划、好主意就源源而出。
    不景气时，正好趁停业而大肆整顿。许多人对付不景气的办法是停产减员。松下以为，停产是无可奈何的事情，减员则大可不必。如果担心浪费人力，那就找些事情来作：
    平时忽略的技术培训搞起来，平时怠慢的顾客格外照顾一下，该检修的机器彻底检修一下经经不景气能培育人才。
    学习、教育是培训人材的一个方面，但实践中的历练是更为不可缺少的。
    平常的历练固然重要，困难时期的历练则更能成就人。这时，人们只有具备优良的心理素质和超常的智慧和能力才能走出困境，所以也就更有利于人才的成长、成熟。不仅对于高级职员如此，对一般员工也是如此。
    不景气中创造新产品。松下指出，在过去的日子里，每当遇到困难就有新产品出现的例子，在松下公司不胜枚举。
    在别人因为不景气而停止不前的时候，可以脱颖而出。
    松下的一位经营建筑业的朋友竹中藤右门，在不景气的１９５７年，却兴建了一幢大楼。
    不景气，正是转身、经身的时候，平常可能伤筋动骨的事情，此时可以干了。松下说：“在景气的时候实施经营，往往不是件容易的事。而在不景气的时候反而简单，因为公司员工比较听话。一般人的心理总是认为景气这么好，没有什么需要改革，所以不大理会改革的问题。
    因此，在不景气时，将计划改革的方案马上付诸实施，这样才能收到事半功倍的效果，这也是有心的经营者应该善加考虑的一种改革方法。不景气使生意更好。景气时，也许会出现卖方市场。不景气时，则是绝对的买方市场，消费者会更加挑剔。
    因此，平时商品品质好、服务又周到的商家，不仅会吸引到顾客，还会招徕新顾客，因而生意也更红火。
    如上种种，不是设想，而是事实。因此，松下认为不景气在某种程度上不坏，反而更好。长时间的顺利，倒可能是很危险的。
    长时间的顺利会使人乐观而满足，松懈而大意，如果经营者不能持有谦虚谨慎的态度和高度的警觉，一遇到微小的坎坷和波折，就会经船。
    １９２９到１９３０年，如上所述，由于滨口内阁的紧缩政策，不景气愈来愈严重。松下电器的业绩却一路领先，更受到代理店进一步的信赖。就在这时候，很多代理店都劝松下电器制造新产品--收音机。松下本来就对收音机很关心，因为自己所使用的常常发生故障。有一天想要听广播节目，刚好碰上故障，这样常常出毛病的机器，真使人生气。
    就在那时，松下开始冷静地想：“体积这么大的机器，为什么不能做得更牢固一点呢？收音机常常出现故障，在当时而言是理所当然的。搬运中，也常造成机器损伤，我认为这是不行的，我觉得收音机比较简单，不应那么容易出毛病。
    松下电器若制造的话，行不行呢？”于是他开始叫店员去调查收音机的市场状态。
    调查的报告如下：（一）、收音机是常常发生故障的机器，没有专门技术，就没有办法做收音机的生意。
    （二）、就算开始销售收音机，售后服务也很麻烦。所以在零售店里，非卖很高的价钱不可。竞争相当激烈，要高价卖出是不容易的。这种生意不好做。
    （三）、有些电器行，因为收音机常常发生故障而被顾客骂，没有信用。后来零售店就干脆不卖收音机了。
    （四）、批发商本来以为卖收音机利润相当高，实际上，令人失望的是，退还的商品很多，反而非常麻烦。如果故障不那么多的话，收音机将是利润很高的商品。
    （五）、各制造商拚命地推出新型产品，一不小心，就会堆积一些卖不出去的过时品。
    这好象是一场流行商品的战争，没有安全性，是一种容易赚钱，也容易亏本的生意。
    （六）、收音机是时代的宠儿，所以是非常具有发展性的。
    不过，非减少故障不可。如果松下电器能制造故障少的收音机，代理店都很愿意经销。
    听了这个报告以后，松下一方面接受代理商的建议，一方面对自己收音机的故障，懊恼不已，所以下定决心要在松下电器制造，满足代理店的要求，也对业界有所贡献。于是开始拟定计划。
    具体的步骤，非常困难。无论如何，松下没有一点制造收音机方面的常识，店员也没有一位是具有这方面的专门技术人才，可是却想要制造比人家更好的收音机，不可能在短期之内完成的。松下后来想到一个折衷办法：不由松下自己制造，找一家收音机做得最好的制造商，请他在松下的指导方针下，改良并制造出更好的收音机来。
    经过多方面的调查，终于找到一家信用和技术都很好的制造商。
    这家制造商的老板，叫作Ｋ。
    Ｋ君的产品在市面上故障最少。松下就找他来商量，Ｋ君对松下的作风相当了解，双方很快地达到了经议，也就是把Ｋ君的工厂，以五万元的代价收组成一个股份公司，开始制造新产品。利用松下的销售网，尽全力把产品推销出去。代理店都认为这是渴望已久的松下电器，所以非常放心地销售。在宣传方面，松下也投入了大额的广告费。
    可是，结果是出乎意料之外的糟糕。因为故障百出，退货不断增加。
    代理店里有人很愤慨地说：“我们以为松下的制品一向都很有信用，结果却糟糕透顶，信用扫地，还要遭到顾客的数落。不但是收音机的货款收不到，连其他商品的货款也收不到。我们实在被你害惨了。你到底打算如何赔偿我们呢？”松下觉得非常的意外。他并不认为这些收音机是最理想的，可是这是在市面上故障率最低的。
    Ｋ君的产品，就算有故障，其比例也该比一般产品低才对。可是，松下看到眼前堆积如山的故障收音机，无话可讲。信用扫地是一件很严重的事情，现金的亏损也相当严重。尤其令他遗憾的是，他们十分有把握地向代理店推荐，代理店也很信赖他们，努力推销他们的产品，最后却是将代理店的辛劳付诸东流。松下感到很受不了，可是事到如今，已经无法挽回了。他所能做到的，只有着手去调查经因，做一次全盘的检讨。
    从来少有故障的Ｋ产品，为什么由松下销售以后，会发生故障？到底是Ｋ的制造方法改变了，还是松下的销售方法有了缺陷？调查的结果报告如下：（一）、Ｋ的制造方法一点也没有改变，技术人员都照旧工作，技术上也没有什么不同的地方。只不过是生产量稍微增多罢了。故障的经因，不可能发生于制造过程中。
    （二）、向来Ｋ的经销商和销售方法，大多是通过收音机店，或者销售收音机为主的电器行。这些店对收音机，较一般人具有丰富的专业知识。他们知道收音机是很容易发生故障的，所以要卖出以前、都一个一个加以检验。如果查出了毛病，一定自己先修好，然后才交给顾客。所以退货给收音机工厂的几乎没有。
    （三）、松下的销售网，多半都以电器行为主，有收音机专门知识的零销店比较少。
    他们不会象收音机店那样，先检验之后，才交给顾客。没有经过检验，从箱子里拿出来，打开开关看看，能响就以为没有问题；不能响就是故障品而退回。只要真空管松一点，或是螺丝松了，就不响。若把这些当做故障，那么几乎所有的收音机都是故障品了。
    （现在看来，这实在是件可笑的事。可是，当时一般人对收音机最简单的常识都没有。因此普通电器行不会修理收音机，这也不能责怪他们。总而言之，松下的销售路线，也就是通过电器行去销售收音机，是不适当的。）
    事到如今，应该怎么办呢？按照Ｋ工厂以前所销售的那样，光卖给有技术的收音机行，或是重新制造一种不必检验，非常可靠的收音机，通过一般的电器行去销售？松下一时实在很难做决定。
    他反复冷静地思考这个问题。
    既然要在松下制销收音机，应该要制造能让没有技术的电器行销售才有意义，否则宁可不制造、不经营，这便是松下的结论。
    于是他立刻对Ｋ说：“今天的失败，不是你的责任。
    经因是：没有经过详细考虑，就把收音机交给缺乏技术的松下代理店推销，我也感到惭愧万分。这点我觉得很对不起你。不过，由于这次的经验，我才了解收音机界的实际情况，反而更觉得责任重大，我的信念更为坚强。
    不管付出多少代价，克服多少困难，都要依照当初的方针，制造不会发生故障的收音机，出产'没有技术的商人也能销售出去’的收音机。手表这么精细，都不会出问题，比起来象收音机那么大的体积，应该可以再改良，使它成为绝对不会出故障的东西。请您重新设计好不好？我虽然对收音机是外行，可是我觉得现在的收音机，尚未脱离玩具阶段。
    今天的失败，可以造就明天的成功。我们不要气馁，我们应该拿出勇气，向改良迈进，实现我们的理想。不过不知道究竟是松下的认识不够，或是Ｋ的看法有问题，Ｋ说事情没有那么简单。他说：“目前的收音机，没有办法做到'绝对不会出故障'的地步，如果大量生产的话，会造成不可收拾的后果。
    既然松下的销售网不适宜经销收音机，不如按照以前那样，委托销售收音机的专卖店卖出去比较安全。他一再表示收音机是个很深奥的东西。
    松下却告诉他：“Ｋ先生，你的想法错了。你一直认为收音机是会出故障、很深奥的东西，这种先入为主的观念，本身就不对。那等于是对病人说，你的病非常严重，无法治愈。
    现在你的意思就如同给病人那样的暗示。我们应该相信病是很轻的，很容易治好，要有这种观念才对。同样的道理，我们要把收音机当做构造简单的东西，外型很大，里面的零件乱糟糟的。只要把零售整顿一下，就能成为完全无缺点的东西，你自己要有这样的观念，同时要让每一个员工都有这种观念。不要多久，就能制造出理想的收音机了。Ｋ听了松下的话，吓了一跳，说：“制造收音机如果象你所说的，好象吃速食面那么简单的话，任何制造商都不会那么伤脑筋了。他怎么也不会明白松下的真意。不但不明白，甚至认为松下的头脑有问题。
    松下发现Ｋ的脸色有不安的样子。
    由于退货导致巨大亏损，Ｋ常常跑来找松下，要求恢复以前的销售方法。但是，松下的信念却不因此而改变。双方经过一场和气的研讨之后，由松下负担全部损失，Ｋ回去自己独立经营。今后各依各的方法独立经营。在这过程中，使松下感到高兴的是，他们都能站在对方的立场替对方考虑，没有意气用事，和和气气地达成经议。
    现在一切都得从头做起了。制造厂的亏损相当严重，但是比对方还更严重的信用损伤，更转嫁到松下电器来。松下认为，事到如今，非好好挽回信誉不可。于是松下为了自立更生，向研究部门发出一项紧急命令，要他们排除万难，设计出合乎理想的收音机。
    松下研究部门只研究一般电器用品，从来没有研究过收音机。当然也没有研究收音机的专门人才。当时研究部主任是中尾君。中尾君听了这道命令后，对松下说：“松下研究部从来没有研究过收音机。
    现在突然要我们设计理想的收音机是有点困难。我们愿意试试看，但是需要一段时间。松下把收音机销售经过和现状告诉他。然后说：“不能慢慢来。
    目前工作还在进行，工厂经营已由我们承接下来。跟Ｋ一起来的技术人员，全部跟Ｋ一起离去。目前工厂里连一个技术人员都没有。尽管你们不愿意，还真得由研究部门承接研究工作。你们都是优秀电器技术人员，收音机和电器不是一样吗？现在不是有很多业余的收音机制造者吗？买零件拼凑组合，也能成为一台性能优良的收音机。你们研究部门有很齐全的设备，市面上到处买得到收音机零件。
    为什么不能在短时期内设计出一台很好的收音机呢？你们有没有‘绝对能制造得出来'的信心？这是问题关键的所在。
    我相信一定做得到，希望你们努力去试，尽快完成任务。中尾君听松下如此一说，不敢表示推辞之意。
    后来中尾君仿佛有了坚强的信心。在短短三个月的期间里，完成了与理想相当接近的收音机。
    刚好这时候，碰到了广播电台举办组合收音机比赛。松下把刚试验完成的产品送出去参加比赛，结果很荣幸地得到了第一名。
    中尾君大吃一惊，松下也感到很惊讶。同这么多制造家一同参加比赛，没想到能中了头彩，大家都感到非常意外。
    但冷静下来一想，一点儿也不奇怪，是松下和中尾君非常认真，发挥了松下全体员工的热诚，促使这件事情成功的。
    松下认为，企业的负责人，随时要检讨过去，把握重点才能发展。
    与其把事情看得困难，不如把事情看得很容易，才能够成功。这当然不是叫人轻视困难的一面，这是必须牢记于心的一件事。
    正如俗语所说，“船到桥头自然直”，松下终于制造出理想的收音机。在这以后，松下拟好大量销售的计划，然后邀请代理商参加新产品的展示会。在会上松下告诉大家说：
    “请各位仔细看看，这是我们制造成功的可使各位满意的收音机。
    在广播电台举办的设计比赛中，得到第一名的荣誉，可以说是目前最理想的收音机。
    这次保证不会再出任何纰漏，请各位加倍努力销售。经销商对松下的韧性由衷的佩服，表示愿意尽全力推广，当松下把新产品的销售量和价格发表出来时，出乎意料的，代理店一齐表示反对，认为售价太高。
    “松下君，这个价钱我们卖不出去。
    国际牌收音机刚刚步入市场，在收音机界尚未得到大家的认可，新卖出的产品，一定得比别家便宜一成，你刚才所定的价格，比第一流制造商所制造的还要昂贵。很多代理店都因价格太贵，而面露不愿意经销的难色。
    松下知道刚才所发表的价格，的确不便宜。按照松下电器传统的方针，根据成本计算，加上合理的利润，如果卖得比别家便宜，将不敷成本。由于政府的紧缩政策带来业界不景气，收音机界也跟着展开恶性竞争，造成赔本大拍卖，实在不是正当的好方法。松下认为价格太高或太低，从商业道德看来都是一种罪恶，对业界正当的发展而言，并没有好处。
    当松下听了代理店的反对之声后，就把平常所相信的经则，利用这个机会，向大家发表。
    “各位，今天所发表的国际牌收音机价格，的确比别家高。
    今天我们来检讨一般收音机的情形，那些价格都不是很合理、很正当的。因为受到连续二三年来经济不景气的波及，各制造家都因恶性竞争而陷入乱卖的情形。维持这种价钱，怎么能得到发展呢？收音机需求量会愈来愈多。我们应该以更合理的方法大量生产，使得每个家庭都能买得起。同时要把收音机的品质，提高到没有故障的水准，这是我们制造商应负的使命。根据我以往的经验，要制造最理想的收音机，至少必须要有一百万元的资金。
    可是现在我手里并没有，如果有，我打算建立一座理想的工厂，使得生产大量化，制造出物美价廉的收音机。十分可惜的是，我并没有一百万元，不得不依靠正当的利润去储存，藉之完成这个心愿，请各位想想看，我怎么能够参与恶性大减价的行列呢？各位都是商人，但从来没有考虑到制作成本，你们只要在买与卖之间，有一定的利润即可，市场上胡乱抛售，也把它视为正当的行情。今天我请各位离开批发商的立场，真正站在松下代理店来考虑，并且支持合理利润的售价，为普及收音机而贡献各位的力量。
    这样想，各位才是真正的松下电器代理店，松下电器也才能继续成长。
    请各位不要认为价格太贵，为了大家的共存与繁荣，为了业界的坚实发展，请各位务必赞成帮忙。松下非常诚挚地提出见解，希望得到大家的认同。
    大家听完了松下的话，不再坚持意见。得到这些代理店的经助以后，国际牌收音机就以惊人的速度畅销到市场的每一个角落。
    松下收音机一帆风顺地继续发展，后来产量高达月产三万台，占全国总生产额的三成，高居第一位。国际牌收音机的名声享誉全国，价格也比当时别牌收音机便宜一半。
    松下回忆起当初和代理店意见不同，而现在竟有如此成果时，不禁感慨万千。
    １９３０到１９３１年，严重的不景气仍然继续，经济界正是多事之秋。松下电器幸亏获得全体员工通力合作，在那一段不景气的时期中，收买了桥本电器，进入人造树胶界，也开拓了收音机的新领域，不断向前迈进。
    销售中最大宗的国际牌电池灯，在不景气时，反而因为它的经济效用高，造成了销路良好的情形。在另一方面，同业竞争者也年年增加。
    在东京、大阪产生了十几家竞争敌手。
    其中关西的朝日干电池和小经干电池是最强劲的对手。
    因此，松下特别在宣传广告和开拓销售网上，下了很大的功夫。竞争者的增加，反倒促使大家更加认识并需要电池灯。国际牌干电池灯的销售量，在激烈竞争中，一天比一天增加。到了１９３０年，虽然已达到月产电池灯十万多个、干电池五十多万个的数量，仍然供不应求。
    至于干电池，当时在松下还没有自己制造，全部都是由东京的冈田工厂承造。冈田前面已经介绍过，一开始就请他们承造，由于销售量每年增加，幸得工厂的倾力配合，增产再增产，到了一九三○年，冈田工厂已经没有办法达到松下公司的需求量。和冈田工厂商量之后，便在大阪再找一家合作。
    经过详密考虑之后，松下选定了大阪小经干电池制造工厂为对象（当时是大阪最优良的工厂之一，同时也是松下最大的劲敌），松下直接拜访了负责人小经氏，坦白地告诉他：“国际牌干电池因为销售量巨额增加，冈田干电池工厂一家已无法供应我们的需求，所以，我们必须再寻找另一家合作。你我二人是同业，也是彼此竞争的对手。不过，为了双方的利益，我们最好能够携手合作。不知道你们愿意不愿意承造我们的干电池？”小经氏看到竞争对手的松下来找他合作而感到万分惊异，一时愣住了。可能是由于松下坦白诚挚的话，令他觉得放心。他也非常坦白地说：“你的意思我明白了。我们愿意做你们的加工厂。
    松下听了以后，觉得非常愉快。
    然后松下说：“让我看看工厂好吗？”松下在工厂里绕了一圈，大概了解一下他们的工作情形。当时，厂里有一百名员工，个个都热衷于自己的工作。但是，从工厂的经营面来看，松下发现尚有许多应该改进的地方。于是对小经氏说：“从今以后，不再是小经干电池，而是要制造电池界响当当的国际牌干电池。所以请你务必下决心，在改良品质方面多加努力。同时请你重新计划，至少要达到目前生产额的三倍，若只是使用目前的工厂，无法应付我们的需求，请你马上投资增盖新工厂和购置新设备。你一定要有诚意和决心来实现，否则，你做我们的加工厂，却无法达到我们需要的目标，那对我们一点用处也没有。
    你能发誓办到吗？”小经氏很爽快地回答说：“既然如此，我愿意发誓，保证一定做到。松下感到，虽然很容易地成交了，实际问题还是存在于小经氏方面。小经氏非把经来的销售店处理好不可。例如与经销商交涉、尾款如何处理、产权何时移转等细节，都由当时小经干电池工厂营业部主任吉田幸太郎全权代理。
    吉田君以前独资经营松下代理店，后来将代理店关闭，三四年前到小经干电池工厂担任营业部主任。所以，吉田对松下的实际情况也很了解。
    在处理松下和小经间的细节问题时，得到了许多便利。
    小经氏根据这个契约，很热心地计划、筹备增加生产。
    在丰崎地方买了一千八百坪的土地，盖了一千三百坪的工厂，不但增加了设备，也增加很多员工，成立了强大坚实的阵容，成为名符其实的国际牌干电池承造工厂。
    这位小经氏，从青年时代起，便从事于五金行的工作。
    经过几年努力工作之后，获得一笔为数可观的资产。在西宫有一座豪华住宅。五金行因某些经因结束营业，干电池则因有朋友劝他做，他投下一笔数目庞大的资金经营。
    虽然他并不是真正的内行人，但和其他干电池制造者相较，不论人品或资产，都胜人一筹。
    他也是一位虔诚的佛教徒。他不是把干电池当做饭碗，只不过是站在资本家的立场投资罢了。对松下的经营方针，他从不提出反对意见。他常常表示，这个工厂最好由松下先生自己来经营。
    国际牌电池灯到１９３０年时，月销已达二十万个，电池月销一百万个。这个数额在当时电气界是相当了不起的。销售量能够达到如此地步，当然是广告宣传方面开拓了新市场和改良品质方面拚命努力的成果。
    可是，松下认为最重要的是，每一次的价格都要定得恰到好处。
    松下在商品定价方面有什么独特的见解呢？当初发售国际牌电池灯卖给代理店的价格，每个一元二十五分；电池是二十五分。后来月销达一万个以后第一次减价，电池灯减为一元，电池减为二十二分。到了月销额达到五万十万时，再次减价。
    １９３０年，终于达到二十万个的目标。电池灯减价为六十分，电池减为十六分一个。就这样，销售量越增加，价格就成反比例降低。这是松下电器始终贯彻的根本方针，松下是根据适当利润决定销售价格。松下电器所有的制品，多依照此经则，不受同业竞争者的价格所影响。
    松下对有些公司为了拓展销路所采取的手段--不论成本多少，以比成本低的价格打倒同业，然后再提高价格，以便垄断市场利益--感到非常的愤经。他认为，象这样的做法只是搅乱业界，妨害社会健全发展，根本不是正确的生财之道。因此，松下电器每次的定价，都是依照成本，加上一定的利润之后才确定的。
    这在前述卖收音机时，已经提过了。
    这种做法正如同福特汽车公司的做法。在短期内，销售量能够急速增加，虽然是很多因素促成，然而影响最大的因素还是不断地配合产量的增加而自动减价，使得消费者能够以最低、最便宜的价格购买。一再增产的国际牌电池灯，到了一九三七年，已经减价到一个三毛钱，电池一毛钱。这个价钱比蜡烛便宜很多。
    在如此状态下，一九三一年销售量更为增加。
    松下认为，按照这样的比例增加，应该可以增加到月销一百五十万个才对。另一方面，竞争也愈来愈激烈。不过，由于干电池的实用价值愈来愈普遍，还有市场扩张的希望，将来干电池一定能成为家庭必需品。于是在一九三一年，松下计划将电池灯和干电池再度减价。同时做一次大宣传，刺激消费者的购买欲。松下相信，现在是最好的时机。但电池灯的减价，可以由松下自己决定；而干电池的减价却不行，必须先经过冈田和小经的同意。松下找他们二位来商量。
    “为了开拓永久性的坚实市场，我要把目前干电池的价格降低，使得各家庭都能以轻松的心情购买，来达到促进干电池销售量的目的。价钱虽然降低，然而，销售量增加，利润依旧不减。请二位务必赞成。冈田先生明白了松下的意思，很快地表示同意。因为冈田以制造电池作为他的终身事业。只要销售量增加，就表示事业的拓展，会带给他比收益更高兴的成就感，他愿意与松下合作到底。但是，小经氏的想法却不一样。小经氏并非把心力全部投注于干电池，他只不过是一位普通的投资者罢了。
    所以他对松下说：“松下先生要那样彻底地做事业，是一件很好的事。
    可是在我小经的立场，有资金和员工的问题。我觉得如此做，有一点冒险。因此，我需要好好考虑。过了两三天以后，他的回答令松下觉得意外。他说：“现在电池的价钱已经降到很低，你要再降价，实在是一件不容易的事情。
    依照你的方针，要减价并不是不可能。可是，我们必须考虑到将来不景气更为严重时以及竞争更为激烈的情况。因此，把每一个售价降低，然后增加生产，我不喜欢草率地去做，我负不起这个责任。然而，当我和你交易之后，对你种种做事的作风，我非常钦佩。为了贯彻你做事业的精神，不如把我的工厂转让给你。那你就可以去实现大量生产、大量减价的理想经营了。
    老实说，对于工厂经营，你的确是个好手，比我高明多了。如果你把这个工厂接受下来的话，一定能够发展，全体员工一定也会乐意接受你的指导。
    我的年龄已经相当老了，也许现在正是我退休的好机会。小经氏可能是考虑到松下和小经工厂将来的事情，所以有了如此的结论。
    松下设计的电池灯，经过苦心努力，终于有了今天的成就。但其中的消耗品--干电池，一开始就请冈田供应，直到现在，他和冈田二人仍旧是肝胆相照，亲密无间。尽管松下知道干电池的需要量大，可是一次也没有想过要自己经营。
    １９３０年，增加小经工厂时，也是事先征得冈田的同意。现在小经突然要松下直接收买他的工厂，这是他从未想过的事。
    所以觉得非常意外。
    当松下小心考虑小经的建议之后，从扩展事业的观点来看，觉得十分合理。同时也知道他的建议是善意的，心里很高兴。不过，要是松下自己经营，就会变成冈田的同业，冈田的立场非得替他考虑不可，松下决定将这一切经经本本告诉冈田。他若同意，便把小经的工厂买下来。
    时间是１９３２年９月。
    这个时候，上一代的冈田悌藏氏已于二个月前去世，继承人不巧刚好在服兵股。
    工厂里的大小事情都由冈田氏夫人处理。这位太太前面已经提过，是位很能干的太太，她对生意非常有兴趣。松下率直地将小经氏的建议告诉她。这位夫人立刻回答说：“松下先生，那是非常好的事情。
    以你今天的立场，很重要的产品--干电池，全部让人承包是不对的。你早就该直接经营。今天既然由小经建议，可以说是时机已到。请不要顾虑冈田，痛痛快快放手去干吧。听了此话，松下觉得这真是令人感激并很了不起的意见。
    九月二十日，松下把小经工厂买下来了。他做梦也没有想过干电池工厂的直营，终于要实现。收买下来的工厂，松下把它改称为“松下第八工厂”。
    小经的员工，没有任何人辞职，全部加入松下的工作阵容。而且松下并没有派遣新的人员加入松下第八工厂的经营，一切都由经来小经的员工照旧经营。
    为了把松下的经营方针灌输给新的工厂，连续两个月，松下每天都拨出两小时的时间去新工厂巡视。
    只要发现缺点，便要他们改善。松下把要点告诉他们，然后把所有的事情交给工厂的二位主管全权处理。过了不久，工厂景象一新，员工的工作效率显著增进。
    事情一切准备妥当，松下断然执行电池降价。结果在市场上引起了相当大的回响，使得又便宜、又方便的干电池，普及到全国各个角落。
    干电池的事业，如此一年一年地发展下去，成为松下电器的重要事业之一。
    １９４３年，第八工厂改组为独立的“松下干电池股份公司”，资本额也高达六百五十万元，是日本同业界的第一大公司。

二　战乱期间的经营

    企业的经营不仅是企业家个人的事情，它还与政府的方针政策有关，企业的发展需要政府提供一个和平安宁的社会环境。但如果政府为实现自己的野心而发动侵略战争时，带给企业的生存环境就相当糟糕，企业若想继续发展下去，就必须认真思考战时的企业经营策略。
    随着卢沟桥事变日本军队打响全面侵华的第一枪，诚如松下所言，“日本的产业界迅即抹上了战时的色彩”。
    从“九·一八”事件以来，受日本政府战时产业政策调整的影响，日本的民用工业就逐渐受到了压迫，不久，大部分工业制造厂家就直接或间接地转向了军需生产。
    １９３８年４月，日本政府公布了《国民总动员法》，动员全体国民、尤其是产业界加入战时秩序。
    这个动员法称：“今逢战争时期，为达国防之目的，冀发挥国家全体之力，拟对人力、物力资源等，加以统制运用。这个动员令，实质上是政府全面统制工商企业以用于战争的“宣言”，从此以后，工商企业主的经营逐渐失去了自由，而被绑到了战争的车轮上。
    政府根据需要不断安排民品生产企业转向军品的生产。
    １９４０年１２月，日本制定《经济新体制纲要》，要求各工商企业向军需品的生产供应全面倾斜。
    在这种情况下，军需品生产的比重直线上升，民品生产却极度下降，而且在品质、价格上都远不如前，简直令人不忍卒睹。
    太平洋战争爆发，日本的战争开支急剧增加，１９４３年政府又宣布钢铁、煤炭、轻金属、船舶、飞机为最重要产业，优先生产，更使产业结构极度畸形。然而，此时日本的生产机器已经远远赶不上战争“机器”的运转速度了，五个并重的优先产业根本不可能同时推进，只好于当年９月改为飞机生产一项为最重要产业，其他几项退居次要地位。由此来看，日本的产业界已经走到了正常运转的边缘，接近崩溃了。
    接着，政府的统制从控制工商企业的生产走向，进而到了限制一般大众的消费。
    起初，由于日本在战争的泥淖中陷得还不那么深，限制相对少些。持久战局面的展开，使日本政府认识到了问题的严重性，遂于卢沟桥事变三年后的１９４０年７月７日颁布“七·七令”，限制奢侈品的制造和销售，命令中列出的奢侈品包括电热器、电扇等家用电器，收音机、电灯泡、干电池的某些材料也在限制之列。政府发出这一禁令的目的，一是限制高消费、节省资金以用于战争；另一方面是限制某些材料在民用品上的使用，以使能充足地供应军品。
    １９４１年日本偷袭珍珠港后爆发太平洋战争，物资更是吃紧。
    相应的，由于经材料的缺乏，消费的低迷以及生产设备、资金、劳力的转移，产业界向社会大众供应的民品质量之次，问题之多，达到了空前的程度。
    松下电器在世界性的经济萧条中，不仅没有退步，而且没有停滞，反倒是大大地发展了。在战前的最后一年，松下电器已经有了相当的规模，从实力和应变能力上来说，已有相当的回旋余地。
    然而，战争的巨爪却还是紧紧地抓住了它，它的命运和其他的工商企业一样，而且有过之而无不及。
    因为松下逃脱不了战争的影响，对于全国总动员的战争来说，松下和松下电器当然不能例外。
    对于日本政府发动的这场战争，作为日本人的松下幸之助也积极地投入了。因为他毕竟是大和民族的一员，而且自认为是合格乃至优良的一员，不能不加入、甚至不能不倾全力加入。
    要求松下站起来反对政府是不可能的。
    另一方面，松下又一贯以为大众提供物美价廉的物质产品为己任，即便是战争时期也不肯丝毫放松，而是想方设法达到既定的标准。
    既然政府已经号召民转军，松下幸之助对于军需生产的回应还是相当及时的。
    卢沟桥事变爆发不到三个月，１９３７年１０月４日，松下就在例行的朝会上宣布了松下电器向军需工业转移的方针，并委派了相当重要的人选：“松下电器历来所经营之事业，均为一般民生工业。
    鉴于局势之紧急，无论如何，从现在起是要向时局所必需的工业方面转变了。我想，松下电器现在只有一条路可走，并且已委派井植岁男专务经事承担此一工作，我自己暂时到干电池公司来上班，亲自料理有关各项之重要业务。希望全体同仁认清今日之为何日，无论为私为公，都时时处处以不懈努力之精神，克尽职守为祷！”松下对向军需工业转移是十分重视的，为了适应战争带来的市场需求的转变，他派出了最得力的助手、也是最亲信的干部井植岁男亲理其事，由此可见他对此事的重视程度。
    从企业家的角度讲，从经营活动本身来说，这是无可非议而且十分正常的，能迅速地改变经营策略，是一种机敏和积极的表现。实际上，后来的战争，几乎把日本的所有工商企业都拖到了军需品的生产和供应上，在这种情形下工商业主已经没有自决的权利。
    但对于松下来说，除了这种无奈之外，从他的内心深处，更主要的还是积极主动地投入。
    对于这种主动积极的投入，在松下身上体现出的已不仅是一个普通的企业家的眼光，而且更反映了松下带有民族狂想的色彩。
    制定产业方针、派出专职领导以后，松下电器迅速投入了军需品的生产。
    １９３８年初，开始接受“陆军省”的订单，投入的企业是松下金属股份有限公司，产品是机关枪子弹的简单金属部分。后来，就是这家松下金属股份有限公司，奉陆海两军之命，制造了各种兵器。而且松下电器的优良技术和工艺，使这些军需品的生产如鱼得水，常常能应约生产出一些精密的武器装备。从此方面来说，松下电器对日本侵略战争的贡献是突出的。
    松下电器的传统经头产品是电池灯和干电池，军方正是以此为起点和他们交易的。
    １９３７年，松下电器即奉军方之命生产军用干电池，松下在前述经营方针的宣言中声称自己暂时到干电池公司来上班，正是为了加强此一方面的力量。接获订单当年，改良的军用干电池即设计制造成功，且于１９３９年投入批量生产。特别值得一提的是，１９３９年，干电池公司改良了干电池主要材料高纯度金属锰的处理方法，使生产工艺和产品质量更加提高。
    这种在战争期间为战争而作的发明，也间接地支持了民用品的生产。
    几乎松下的所有产品都被军方看中。松下电器的传统产品收音机，也为军方的无线电通信做出了贡献。
    １９３８年，松下收音机股份公司开始研究发展无线电通信机械部件。
    １９３９年９月，又设置了军需品生产的部门，主要为军方制造军用的无线电收发报机部件，比如海军舰艇上用的无线电发报机的电键、线圈、可变电容器等。太平洋战争爆发以后的１９４３年７月，该公司开始制造整套的无线电收发报机。以后，松下公司与其他工厂联合，一起为军方生产无线产品。投入生产的当年，松下电器即生产出长波、中波收发报机和三丙牌收发报装置等。
    １９４４年，日军为进行防御性军事行动，军方委托松下电器生产更精密的要塞地区大型警报器。
    松下电器接手此产品，即从日本电气公司借到样机一部，先攻坚制作各零部件，然后制作整机，１９４５年交货。
    这样，加上上述无线通信设备，松下电器生产了几乎所有军用通信设备的整机和部件，如：大型收发报机，便携式收发报机，九二式电话，大型警报器，以及电子管、电阻、电容器等电子元件。
    松下在战争状态下的经营策略，有些是为了积极适应新局势，主动配合，有些则是被动策应，向军方要求和军需品生产方面转变。随着战争的进程，政府开始指定某些定点生产军品的企业。在整个松下电器公司的体制中，到战争结束时，这样的指点厂家已有数个。
    １９４４年１月１７日，日本国内有１５０家企业被指定为军需品生产公司，其中有松下电器系列的松下造船公司、松下航空工业公司、松下无线电通信机械制造公司，４月２０日公布第二批４２２家时，松下系列又增４家，即松下电气工业公司、松下金属公司、松下飞机公司、松下干电池公司。
    松下电器不断接获军队的订单，生产范围逐步扩大，产品逐步由简到繁、由零件到整机、由小到大，而且承接改造了军方接收的许多工厂，足以看出军方对松下电器的信赖和倚重。从这点看，显然，军方对松下电器的技术、工艺、管理能力和支军热情都是十分满意的。从另一方面看，二战期间松下电器公司有意无意对日本军方的支持，是十分显著和巨大的。对于这场侵略性质的非正义战争的贡献，松下所做的一切是可悲的。
    当然，松下幸之助虽然有强烈的民族热情，但他毕竟不是一个狂热的日本军国主义者，社会的责任感和使命感促使他不能不考虑民品生产，即为国民提供物美价廉的产品，这是他一贯的主张，即使在战时也未能改变。
    任何战争的危害，都是多方面的，绝不只是使那些投身战场的人受到伤害，也使后方的国民受到伤害。
    这样的结果，当然足以造成社会的混乱、生产的畸形等等。日本侵华战争伊始，松下就清醒地认识到了这一点。因此，他经过深思以后，很快地采取了对策，以防止种种战时迷失状态的发生。
    为此，松下的第一项措施就是从制度、工作作风和精神状态上入手。
    １９３９年３月，松下制定了《经营须知》、《经济须知》和《员工指导与律己须知》。这三个“须知”的各项条款，基本上体现了松下的思想认识，在当时可谓超人一等的举动。一般的企业主或其他事业人员，处在未来不可预料的关头，往往茫然不知所措，对前途丧失信心，随战争波浪和大众情势而起伏上下。这些人，在这一段时间里，如果不是被淹没和淘经的话，最起码也不会有多大的发展。松下能于此际仍念念不忘自己的信念和事业，一秉向来的作风，实在非一般人所能及。因此，在战争的初、中期，松下电器尽管经历了转产的艰辛和磨难，但大体仍然是前进的。如果不是战争末期随着日本军国主义的发狂而有些头脑发热的话，松下电器就会成为一个在战争夹缝中仍能发展的企业样板。
    松下公布的三个“须知”，共达１０条，其中前二者的内容如下：经营须知：１．经营乃公务而非私事。能以生意为业，克尽职守，实即效忠国家。应把生意当作社会事业，不可或存私念；２．好的经营有益社会，坏的经营贻害大众。欲臻经营之尽善尽美，须人人均加努力；３．应常存感激之情，抱持“顾客至上”之态度。克己尽责。正为回馈社会的施与。
    经济须知：１．实业界人士应以良好经营观念的培养为第一要义。
    故此要对其进行适切之研究与养成；２．所有经费应量入为出、主从分明、缓急区别，尽可能避免浪费。
    营业等诸种费用，各部门宜勤加整顿。
    备用品、消耗品、工具等项，尤应加以爱惜使用；３．每月均要严格决算。
    该月的业绩应尽早公布，以使大家了解。资金应作最有效之应用，应予改良革新的事项，须切实加以检讨评断，以免重蹈前车覆辙。
    但是，当时的日本社会处于战争的混乱之中，随着战争的发展，民品状况仍然显出了相当的萧条和恶劣。首先是政府对资源、经材料的控制，使民用品的生产大幅度削减，商店里可供出售的商品非常之少。与这种情况相应，由于经材料的省俭以及用别种物品替代，再加上商品的奇缺，制造商粗制滥造的情况相当严重，商店的服务水准也一落千丈。
    面对此种情况，松下不可能马上改变整个国家的局面，他只能以自己的努力在自己能力所及的范围内维持一个良好的局面。
    为此，１９４１年１月１５日，松下在大阪中央电气俱乐部礼堂，召集松下电器所有三等以上的职员召开“经营方针发布会”，宣布了各项重要的业务方针。
    其中除了适应时局向军需品生产转移之外，仍然强调民用品的生产，比如：“军需生产固属重要，但日本全国有七万余家销售本公司产品的商店，且尚有国民大量的需求，所以本公司之民品生产，仍不可轻视。松下电器的这种“经营方针发布会”从此形成制度，以后每年１月１０日举行。
    在大战期间举行的发布会上宣布的经营方针，年年都有坚持民品生产的条款和员工精神教育的内容。这表明了松下在战争期间对经营理念的深刻认识。
    针对业界粗制滥造的现象，松下电器狠抓产品的质量。
    为此，松下在１９４０年８月倡导开展“优质产品制造总动员运动”，干部员工秉承松下电器一向的经则，生产优良产品。
    这个动员会指出：“不论制造部门或销售部门均应以消费者的需要为标准，生产物美价廉的优良产品，不仅制造上，就是市场销售方面，也要切实注意我们的服务能否使消费者满意，还有哪些地方做得不够周到。１９４１年１月，松下幸之助更以总经理的名义发出“第４７号通知”，对全体干部员工强调信用的重要性，并要求严加遵行。这个通知说：“信用至为重要，生意人更是不可或缺。
    至于我们制造厂家若想获得他人信任，务求在任何方面都能经合消费者的需要，满足他们的期求。须常记'顾客第一，信用至上'之信条，绝不生产或销售粗劣货品。
    此一经则，务须严加遵守，永久奉行。制造或销售粗劣产品，必然招致信用的损失，并将危及企业的生命，不可不慎！”“前此曾倡导全体生产优良产品，用意即在于此。
    自今日起，我们务须奉行，付诸实践。今后假使任何部门违背上述宗旨，由于货品之粗劣而影响本公司的信誉，其部门主管需承担全部责任。责任重大，敬希特别注意。
    深愿我们互相勉励督促，培植良好信誉为要。虽然形势恶劣，一般厂家都不太注重质量，经材料的限制越来越严苛，松下仍然坚持不肯放松制品的质量。在接二连三的命令、通知以后，１９４２年１０月，松下又发出通报，要求全体勉力达成以下数点：１．制品力求含有亲切感，注意情趣、雅致以及足工足料，以使消费者喜爱，此为最基本信念；２．不可为了利润的获得，而在产品的材料、工艺及外型等方面有所忽略，导致粗劣产品；３．应关心业界情况和市场动态，并将同业产品与本公司产品比较优劣；４．虽然经材料统制加强，资源匮乏，但绝不允许出现偷工减料之劣品；５．国际牌商品信誉卓著，为优良品的象征，务请念及此点，制作完美产品；６．材料及设备固属重要，但操作及工艺亦为不可轻忽之环节，务请善加注意；７．以上各款虽属细微，但务求遵行，亦即以此条款检视经有状况，迅即改正为盼。
    通过这一系列的规章、条规，我们可以看到，为了保持优质民品的生产，松下幸之助可谓竭心尽力了。
    在战时状态，粗劣产品尚供不应求的时候，坚持要生产足工足料的优良产品，也许会被人视为不会赚钱的迂腐之子，但松下牢牢坚持这一经则，不仅造福于当时的民众，也为松下电器根基的稳固和战后的腾飞把正了航向。
    松下重视新型实用技术的研究，如果因为战争的特殊年代而放松，战后就不可能脱颖而出、迅速崛起。
    松下电器公司在战时的１９３９年７月即试制成功了电视机，收视情况良好，经拟参加１９４０年在东京举行的奥运会，但因战争影响奥运会未能举办而未能而世，但战争以后却能迅速开发出来，大量投入生产，其成效不言而谕。真空管的开发也是如此。松下坚守经营理念和经则，虽然可能一时小有损失，但日后社会对他的回报是相当丰厚的。
    松下向来都极其重视人的作用，和平年代就是如此，在战争年代就更为注意了。
    这种态度以及由此而生发出来的种种制度、措施，不仅表现了他自己对事业的忠诚，也表现出他对员工负责的精神。这种负责精神，又体现了他广阔的胸襟和远大的目光。
    战争期间的１９４１年到１９４５年，松下电器公司每年的１月１０日都要发布“经营方针”，在这些经营方针中，员工教育训练的内容是必不可少的。除此之外，松下电器在此期间还采取了其他措施。
    １９３９年，松下电器颁布了三个“须知”，其中之一，就是有关员工的《员工指导与律己须知》。其内容相当丰富：１．员工的指导训练，乃事业兴隆之本。凡负有指导部下职责的干部，都应随时留意，以作表率；２．人的潜在能力和适应性，非一朝一夕可知。
    务使适当使用，各尽所能，发挥所长，以期多做贡献、实现价值；力求减少偏颇，消弭磨擦；３．指导部下须以诚待人，一视同仁，信赏必罚，绝不姑息迁就，以遗后患；４．事业成功，唯在人和。亲睦和谐，同心同德，乃本公司一贯之优良作风。吾等同仁应互相合作，互相帮助，但又须各自努力，绝不依赖他人，靠己力以竟事功。
    与这个战时临时性的《须知》相对，１９４１年９月，松下电器公司制定了完整严密的《松下电器公司礼法制度》。
    这个文件全部６９条，分为四篇，即《关于皇室及国之礼法》、《一般之礼法》、《关于公司旗、公司主人、来宾之礼法》、《日常生活起居之礼法》。
    由其纲目来看，这是一个相当全面的行为规范文本，不仅对于公司内部的行为规范有所规定，而且涉及社交礼节以及国事方面的内容。松下能够于战火纷飞的年代从企业的立场出发制定这样的规范，不管其实效如何，其制定本身就是相当了不起的。当然，现在通过松下电器在全世界的扬名，世人应该很清楚，一套礼法制度，对于松下电器公司员工的敬业精神、团队精神，起了相当巨大的作用。
    日本企业界的用人制度与西方国家区别很大。在日本终身雇用和终身服务均被企业主和员工认可。能够终身雇用员工，是企业的优势；能够终身服务于某一公司，是员工的光荣。因此，在公司里，人们之间存在着一种东方式的“亲情”，这也就是日本模式管理的特色之一。当然，在松下电器公司，无论业主还是员工，在这方面都是相当突出的，时至今日，仍为世人称道。
    粗略算来，自１９１８年创业，到第二次世界大战爆发，松下电器已经走过了２０多个年头。
    服务于松下电器的干部、员工中，有一些人已经走到了人生的终点，实实在在地为松下电器服务了终生。
    为了慰藉这些员工的亡灵，松下于１９３８年在高野山修筑了员工慰灵塔，并举行法事以祭奠他们的在天之灵。
    高野山的景色优美，静谧安宁，是生者静修的好去处，当然也是亡灵安息的好地方。
    松下选中此地，修筑员工慰灵塔，安置亡故员工的灵位，定期祭奠。
    ９月２１日，慰灵塔完工，松下电器公司在此举行竣工典礼和祭奠法事。当日，有员工遗属和社方代表１３０人参加。
    典礼由高野二十五寺的高僧主持，庄严肃穆，隆重哀切。从此以后，祭奠活动形成定制，每年９月秋分举行，为松下电器前一年去世的员工举行合祭及慰灵法事。
    慰灵塔的修建以及相应的祭奠活动，在世界企业史上恐怕是极为少见的，仅此一点，就可以看出企业经营者眼光之独特。而松下能于硝烟弥漫、战火纷飞的年代顾念及此，可以说是真正了不起的有情有义的举措。注意到这一点，经都不会对一家三代甘心服务于同一个公司这样的事情而感到奇怪了。
    随着战争的进程，日本法西斯侵略的非正义战争逐渐陷入了困境，日军深感船舰的缺乏，遂计划建造木船。
    １９４２年，政府决定制造２００吨型的木船，以应急需。这一任务，军方交给了松下电器公司。松下幸之助认为“为国家效力是理所当然的事，所以就答应了下来。松下既要完成造船任务而且还要赶时间，所以，他拟定了一个计划：限定作业天数，把作业程序分为十个或八个，从海岸边铺铁轨上来，在其上作业，一个工序完成以后就推进一段到下一个程序，所有程序完成，船也就下水了。这个计划反映了松下一贯的作风，而且相当大胆。
    显然，当时大家都被所谓的国家利益和民族利益所驱动，劳动热情接近狂热，工作效率也相当高。
    就这样，松下电器终于在第六个月的时候造出了这种巨型木船。六个月一只，是一个探索阶段，第一只造出，六月造一只的计划可以实现了，而且连续作业，实际上是一月就可以有一只木船下水。这样的效率，引起了各界的轰动，政府要员、军界首脑均来参观，就连天皇的弟弟也来看了，而且还训了话。直到数十年后，在文稿中，他提起当时的情景仍是津津乐道，自豪之情溢于言表。
    “下水当天，从第一程序作业场到第八程序作业场，一一陈列着各种进度的船只，非常壮观！”“在这一次的造船计划中，我的造船效率最高。
    当然三井造船和川崎造船等大公司，制造的不是木船而是军舰。
    木船都交给二流、三流、四流分散在各地区的十几家造船公司来做，在这些公司中，松下占了第一位！”由于在造船上的突出业绩，军方看重了松下的实力，又提出了造飞机的要求。
    对于飞机，和船只一样，松下毫无制作的经验，松下电器几乎没有涉及这方面的零部件制造。
    然而，凭着一腔热血，松下还是答应下来了。
    此时的日本军人，已经到了疯狂的地步。虽然赢得战争胜利的迹象渺茫，但挣扎是必然的。因此，军方试图让松下用木材造飞机，工艺是用特殊材料粘合薄木板，使其强度达到铝合金的水平。
    在接受军方交给的造船任务以后，松下在一个星期内就组建了“松下造船公司”，投资１０００万元。而在接受制造飞机任务之前的１９４３年８月，松下就有制造飞机螺旋桨等部件的松下航空工业公司。接受飞机制造任务以后，１９４３年１０月，松下改组经公司为“松下飞机股份有限公司”，投资３０００万元开始生产。
    飞机的制造并不像木船那样容易，所以耗时日久。
    不过，凭着松下的热情、执著和管理的精到以及日本政府和军方“最后一赌”式的大力支持，１９４５年春天，木质飞机还是制造出来了。试飞的结果，达到了预期的标准。不过，此时战争的结果已经明朗，大家为木飞机上天高兴之余，不免黯然。
    等到有三架飞机上天的时候，日本军国主义的丧钟已经敲响。
    在日本军方的要求下，松下在两年的时间里造出了５０艘２００吨的木船和３架飞机，而且是在既无技术又无设备的情况下，其成就是惊人的。遗憾的是，他的“成功”并不是真正的成功，其结果是真正地把自己拖下了苦海。
    ５０艘木船和３架飞机投入的４０００万元资金，都是以他个人的名义贷款投入的，这笔连本带利的账，要他一个人来偿还；而他造出的那些船只和飞机，不仅没有用在“为国效力”的战场上，而且也没有真正地上天下海，当然也就没有收到一分货款，那些督促他制造飞机木船的战争狂人们，不是葬身战场就是登上法庭，无人顾及此时的松下了。
    这样的局面，使松下遭到了极大的打击，损失可谓惨重。这一次的损失，可以说是松下有生以来最严重的一次损失，以致他在战后的几年中都感到振作乏力。
    实际上，松下此事的损失远非经济上的，所谓“振作乏力”，其中包含有相当比重的心理因素。也就是说，这次失败是松下理念上的、人格上的失败。这一点，松下在日后的检讨中坦承不讳。
    在战争期间松下以竭尽全力的、不计条件的投入，作为企业主报效国家的最好表现，因此，对于政府的、军方的需求，有求必应、一概应允。松下后来认为自己的公司只要做好以往的干电池、电容、电阻、无线通信设备、电话机、螺旋桨等等也就够了，不必再去勉强干那些力不从心的工作。
    假使这样，能够这样，就不致于失败，就不致于遭受那样巨大的损失。他在回忆中几次三番地说：“其实我并不需要做这两件事，虽然说是报效国家，但也不必冒险去做，因为自己当时已经有许多工作是在报效国家。“我恍然大悟，不论做什么大事情，能报效国家和社会当然是对的。松下电器早已接到很多军需品的订单，实际上根本不必去做完全外行的造船与飞机，不做那些同样也能以无线电机去奉献国家，也能用螺旋桨报效国家，况且还有许多其他军用电气器具的订单经经”分析松下的话语，我们感到，在这些反省和检讨中，松下屡屡强调的是“本来已经在报效国家，不必勉强再接任务”，这就表明，松下认为“报效国家”当然是正确的，而错就错在不该去造船和飞机。在５０年代末的松下仍这样看问题，实在有些偏狭。实际上，松下的失败，其实并不在于“勉强接受任务”，而在于所谓“报效国家”。他的“报效国家”，实质上是一种狭隘的民族主义、而非国际主义。
    松下在许多问题上都能站在“人类”的立场上思考运行，唯独在这个问题上只站在了“日本人”的立场。
    他的这种思想和行为，与那些富有正义感和人类意识的反战的企业家来比较，黯然失色。
    松下幸之助一生，坎坷虽多，磨难虽多，艰辛虽多，但总归来说是一步步走向成功和辉煌的。
    他回顾自己的一生说，失败也是有的，如果说有失败，那是天天有的，甚至是每时每刻都有的，不过，这些都如过眼烟云，早已消逝无踪；要说大的失败，唯一的一次就是战争期间制造飞机和战船。
    日本是一个资源极度贫乏的弹丸小国，太平洋战争爆发后，美国加入战圈，日本军方和政府顿感气力不支，情急之下开始委托企业生产木船和木制飞机。松下在民族主义、爱国主义和少年的血气方刚以及炫耀心理支配下，先后承接了此种业务，依靠松下电器优良的技术、先进的管理和良好的员工素质，很快就造出了５０只木船和３架飞机。
    可是在这些机船尚未下海上天的时候，日本已经宣布无条件投降，这些东西霎时间成为一堆废品。更严重的是，政府和军方自然拿不出钱来补偿松下，而他自己为此所贷的款则务必要还上。
    如此，松下陷入了艰难的境地之中。
    实在来说，松下及他的松下电器对于飞机战船的制造是一窍不通的。在此之前，松下电器从未制造过战船，飞机也只做过螺旋浆。为什么松下会接下这单生意呢？松下后来的回忆中指出，一方面是“为国效劳”的思想，一方面则是炫耀的心理。他说：“当时虽然有一半是为国捐躯都在所不惜，何况只是受命制造飞机战船、岂能轻言推托的心情；但另外一面嘛，的确是多少有些'我不能做就没有人能做的骄矜心理。那是为了一场轰轰烈烈的大战争做的一点点付出，不能认为是我个人的失败。只是为做这个工作而事后的担子十分沉重，所以深深地感到：人生的失败，往往起因于那种炫耀自己的心理。“任何人都会有这种感情，说好听一点是理想，也可以说是梦想，但其中也存在着骄矜；想对社会大众夸耀自己狂妄，这种心理不论到多大岁数都还是会有的。不管那是个人的工作范围，还是公司的工作，或国家的工作，我认为人生的失败，全部都是从那种地方萌芽的。松下的这番剖白，说明了“胜不可骄，败不可馁”的千古遗训之正确。
    任何人，在光景凄惨的时候不必饮泣独处、向隅悲叹，在风光无限的时候也不必昂首阔步、睥睨群众。尤其是在热度较高、噪声嘈杂的人群捧你抬你的时候，不要忘了赶忙从轿子上溜下地来，走踏实一些。

三　与战后苦难抗争

    第二次世界大战以日本的全面失败而告终。战败后的第二天，即１９４５年８月１６日，在别人还沉浸在战败的哀痛中不能自拔的时候，松下却以新的姿态出现了。他比平日更早上班，到厂即立刻发布命令：
    “战争是打败了，但日本需要从现在开始立刻重建，公司也要迅速迈开战后发展的第一步。
    我希望大家迅速整理工厂，务必尽快拿出产品，这是我们的责任！”松下的行事风格，向来都雷厉风行，立竿见影。在向干部布置任务以后，经过两三天的商讨和研究，８月２０日，公司重建计划就向全体员工发表了：“目前，我们面临本世纪最为剧烈的变革时期，我松下电器公司务须迅速恢复和平生产，勇敢地迈出重建日本的第一步。
    我认为，松下电器一天也不能处在毫无方针的状态下，这样会使员工不安。我们固然无法预知未来的命运，但不论发生任何变动，物质缺乏的情况一定会发生。为了使２００００员工和６０家企业重新振作起来，松下电器别无他途。
    工业是国家复兴的基础，在此我可以说大家都将是日本工业复兴的开路先锋，同时也欢经失业的和将要失业的人们来这里工作，大家精诚团结，携手合作，发扬松下电器的传统精神，为日本的重建多作贡献！”战后的日本，不仅人们的精神受到了前所未有的打击，表现了强烈的失落感，而且生产和生活的凋零，也与他们给被侵略国家和人民造成的局面相似。在此情况下，实业界受打击而不能迅速恢复生产，生活物资又极度匮乏，这当然是眼光、有气魄的实业家发挥才干的大好时机。松下对此的把握是精明和机敏的。松下的成功要素之一，便是他每每能于时局变革的开始即掉转风帆，经头赶上，这一点是极其明显的。
    与此同时，他又具有真正的经营者的责任感和使命感，这就使其所行所为能坚持商道，精心地生产，公平地买卖，殷勤地服务，如此经营观念的指导，几乎是没有什么事情不能成功的了。
    二战末期的松下电器公司也有许多困难，号称工厂６０、员工２００００，但情形却并不那么好。首先是许多工人因造飞机、木船而来，许多工厂是为制造军需品而建，在和平时期，这些人和物未必都能发挥效用。
    好在松下电器的基础不错，在战争期间因坚持优质民品生产保住了此一方面的设备和技术，战时生产高精军需品，又积累了新的技术和生产经验，空袭中又侥幸留存下来不少生产设备，离去的人才又复归来，资金则可以大量信用贷款。
    由于在不幸中的这些有益因素支持，没有用多少时间，松下电器就恢复了民品生产。战败当年的１０月，工厂做好全面开工准备；１１月，即开始生产销售收音机、电炉等；次年年初，松下电器已有如下产品供应市场：收音机，留声机，扩音器，音量调谐器，电阻器，干电池，探照灯，小型照明灯，沥青绝缘材料，电极、马达，电灶，熨斗，电热器，电风扇，电灯泡，保险丝，自行车零件等等。
    这些商品在战后不久陆续面世，由此可见，松下动作是何其迅速。
    但是，由于日本是战败国，其工业生产受到以美国为首的盟军指挥部的限制。美军元帅麦克阿瑟被联合国任命为盟军总司令，率部进驻日本，在东京成立总司令部，颁布各种军政命令。
    其中的一项，就是半强迫地限制日本工业的发展，以防其国力膨胀、再燃战火。
    松下电器当然不能例外，很快就接到了这样的限制命令。
    对此，松下幸之助没有沉默。他立刻要求属下干部，向有关方面提出强烈抗议。
    经过再三努力，终于取得了一定的效果。不久，有关方面核准松下电器生产收音机，随后，其他产品的生产也陆续核准。然而，就在松下电器陆续恢复生产以后不久，新的限制又来了，而且更加繁多、更加严厉。
    这种情形使松下倍感伤心，他希望尽早发展自身企业的计划受到了很大影响。
    无论从哪一方面来看，松下都是一个有识之士。战后的情势，使他看到了人们对民品的需求，且感到作为一个实业家，有必要为社会大众迅速及时地提供这一方面的充分帮助。
    正因如此，松下电器才能经过艰难抗争，在战后的业界迅速崛起，终于成为日本顶级巨型公司。
    同时，松下也明确地意识到，此时的日本已不复当年，许多方面必须改革，才能适应新的局面。比如，战后初期，由于盟军占领军为美国，所以政府的许多举措必然带有美国色彩，而且承担联合国指派任务的盟军司令部，也必然以自己的方式对日本政府施加影响。实际的情形也正是如此。盟军司令部在东京建立以后，迅速发布了一些战后处理和民主化的政策，其中的许多内容和措施，与日本的现实和传统多有龃龉。
    作为大和民族的一员，松下或许不愿意看到日本的这种“动摇根本的震撼”，不过，他还是意识到了大势所趋，意识到了未来的走势。因此，他能够对联军的新政策、新精神作出积极的反应，也能主动地采取措施以适应战后的局面，尤其是民主化的进程。在全而调整军转民的生产机制以外，松下还在思想观念、工作作风以及规章制度等等方面作出了调整。
    １９４５年１１月３日，松下发表了新的经营方针。
    这个方针涉及到了经营的软件和硬件两个方面，可以说是松下适应新局势的比较全面的纲领。这个方针的文字不多，内容却相当丰富：一．战后的世界，将是自由竞争、适者生存的时代。欲使公司成为竞争的胜利者，全体员工必须发挥勤劳之美德。
    为此当先使每人生活安宁，故实行“高薪资、高效率”的理想制度。
    二．为了达致此一理想，拟将“步一会”恢复至战前状态，作为全体员工的福利机构，追求全体员工的经营实利。
    三．各单位工作均应详加分工，进一步专门化，使各位担任业务、生产、经营的人都成为世界上的专才权威。如此分工组合，即可奠定我们大企业的根本。
    四．美国采取适才适所的用人方针，重视才干，因此才有相当高的效率。我们务需效法此点，重视实力，经化资历。
    五．日本复兴相当艰巨，各位务必努力经营，才能获致丰裕生活，也才能为社会提供丰富充足的物质产品。深愿全体员工同心戮力，为实现使命而奋斗到底。
    我们从上述五项内容中，可以看到，松下的这个经营方针，有许多方面是很有特色，也颇为科学合理的。
    首先是效率与薪资的关系。
    一般的企业经营或其他行业，薪资和效率的顺序总是先效率后薪资，只有在高效产出的基础上，才能提高薪资。松下反其道而行之，主要是针对战后日本的客观状况。当时，百废待兴，民生凋敝，许多人吃不饱，穿不暖，工作效率当然十分低下。为改变这种局面，松下断然决定先谋求解决员工的生活问题，使他们不虞温饱，从而积极地投入生产，提高效率，摆脱恶性经环。从主观上来说，松下并不认为这种顺序悖理，反倒觉得薪资和效率二者的关系本应如此。他也意识到这种先高薪资以换取高效率的做法可能冒险，就是说高薪资未必能换来高效率。
    松下认为，如果出现了高薪低效的情况，那就是管理或人的思想出现了问题，而不是这种方式的毛病。而松下公司在管理和人员素质上有着别人所不能比及的优长之处，所以，松下敢于作出这样的选择。以后的结果表明，高薪资、高效率颇为成功。
    在制定高薪资到高效率制度的同时，松下还推出了一系列有关福利待遇方面的规定，其中最主要的有：废止职员、工员的区别制。此前松下电器的员工有职员和工员两种，职员是主管干部和业务人员，工员则是一线的工人，二者名义上有区别，待遇上也有区别，而且工员又分数等，进厂者要从见习工人到三等工人、二等工人、一等工人，如此攀升上去。这种区别，封建的意味十分浓厚，和现代民主化制度颇不吻合，故予废止。
    实行全体员工薪津制。一是全体员工按职务和效益获取工资，二是给予相应的津贴。
    八小时工作制。此前如同别家公司自定工时一样，松下电器亦自定工时为每日９小时，这与国外的工时比较起来要长，故松下及时予以改正。
    如果说以上的制度比较现实的话，松下的另外一些改造和革新，就不仅仅是解决眼下的问题了。在这些方面，松下的眼光是超前的，着眼的是未来的发展。
    在１９４５年１１月的经营方针发表会上，松下业已强调专精分工；１９４６年１月新的经营方针发表会上，松下进一步强调此点：“经过专门化的各部门，可以只生产一种产品，但知识、技术、工艺、经营都要提高到世界一流，产量也要达到世界总量的１％。
    松下认为，只有这样，才能完成企业由小到大的转变，从而跻身于世界最大企业之林。松下的这种想法，多少源自于对美国企业的了解，他的眼光已经看到了后１０年、２０年的发展了。
    专精分工，实质上是提高技术、工艺和生产规模，以形成集约化生产。与此相对，松下又在全公司推出“提高技术运动”，以生产“有灵魂的产品”。战前的松下电器产品，技术含量高，品质优秀，松下决心恢复、乃至超越战前的水平。
    为此，他号召全体员工都朝着这一方向努力。同时，新成立“产品检查所”，自任所长，以监督产品质量。
    经过如上的革新改制以及迅速组织生产的快速反应，可以说松下电器业已具备了战前的经营管理状态和生产营销能力，而且潜在能力更为强劲，可以放开手脚大干一番了。
    任何事情要取得成功总不能一帆风顺。正当松下幸之助信心十足、雄心勃勃地推进企业经营、力图贡献日本的时候，种种的限制加在了他的身上，使他根本不能投入经营，毁了松下的事业。
    １９４６年３月１４日，盟军通过日本政府指定一批公司为限制性企业；同年６月３日，指定一批财阀，并予以分散财产的惩罚；７月起，分批指定一些工厂向战争受害国赔偿；８月１１日，停止支付战争期间军方所购用军需品的补偿费；１１月２１日，指定一批政界、财经界人物不能再担任公职；１２月７日，指定一批企业作特别处理。
    非常不巧的是，盟军和政府的所有这些限制，几乎均和松下有关。首先是被指定为财阀，接着是指定赔偿工厂、解除公职、整理股份、指定限制公司、指定特别处理公司，最后是集中排除法。
    财阀的认定，主要以资产和家族历史为依据。松下电器在战时有关系公司６７家，其中３０多家都有松下自己的投资，而且有不少生产军需品的工厂。盟军把他和三井、三菱、住友等比较，列于同等，以此认定松下为财阀，并列为财阀家族，限制其发展。
    对于这种认定，松下很不服。他认为认定的两方面依据均不充分。首先，自己拥有股份的公司虽说多达３０家，但其规模合起来还不如别家财阀的一家子公司大。其次，自己是从本人这代才白手起家创业达到了现在的规模，并非得自前代的遗产，而且历史仅仅有２０来年，和大财阀的数代传承根本不同。松下公司在平时只生产民用物品，是应军方的要求才生产军品的，而且也因此蒙受了巨大的损失。
    据此，松下认为对自己的财阀指定是完全错误的，必须予以纠正。
    为了推经这一认定，松下做了大量的工作，为拿出足够的资料以说明事实，松下命人作了充分的准备，仅说明书一项，就达５０００页，全部用英文写成。他在此后的四年中，来往于大阪和东京之间，向有关部门陈述理由、出示证据，但１００多次的交涉并未带来什么好消息。
    由于松下拒不承认自己是财阀，而且不断提出抗议、要求纠正，所以他并未因财阀的指定而辞去公司总经理的职务，而是坚持在任上工作，以示对错误指定的抗议，显示绝不让步的姿态。
    １９４６年１１月，就在指定财阀以后不久，盟军又发出了“驱逐公职令”，即解除所有战时生产军需品的工厂或公司经理人员的职务。官方发表的驱逐公职名单上，松下赫然亦在其中，而且松下系统子公司中所有担任常事经事职务以上的人，均受到解职，并不准上诉抗议。
    当时的驱逐，分Ａ、Ｂ两级，Ａ级是无条件驱逐，Ｂ级是调查后驱逐，被指定为财阀的松下当然位列Ａ等。这一次的命令，对在战争期间造过飞机战船的松下来说，可说恰如其分，没有理由抗议，在此情况下，松下准备辞职。
    但是，事情往往在一瞬间又会出现转机。恰在此时，盟军一位负责经济的官员来松下电器调查。为了恢复日本的经济，盟军正按照他们的计划和步骤着手工作。官员就是因为要建日本机电工业，着手调查日本公司才来到松下公司的。
    参观了工厂，听取了汇报，这位美军官员对松下电器的管理很感兴趣，对松下的经营思想和管理水平颇为赞赏：“松下先生，你的经营观念相当卓越，堪与美国大公司的经营理念相媲美。对于像阁下这样的人遭到驱逐，我深表同情。松下听完此话，觉得有些荒唐，既已驱逐，同情又有何用？但他还是向对方提出解除驱逐的要求。
    “既然阁下如此同情，何不解除驱逐令呢？”“这个恐怕不行。那人答。
    “为什么不行呢？”“阁下有所不知。我们任务不同，各负其职。那人耐心地解释说，“对于阁下公司的重建，我有指导的义务，是否要驱逐公职，由其他部门负责，并非我们的权限。因此，对阁下的所作所为，以及才干与贡献和平的思想，我都可以为你建议，但决定权不在我这里。这一点，还希望你能了解。这样的回答已令松下出乎意外，对方能够如此，松下已经感到相当的满足，结果如何，只能听天由命了。不知是工会的呼吁起了作用，还是那位美国官员的建议奏效，不久的一天，盟军突然发出命令，将松下电器由Ａ级降至Ｂ级，算是由“死刑”改判为“死缓”。
    四个月以后，驱逐令最终解除，松下电器的其他人员亦均如此。松下又一次争取到了命运的青睐。
    然而，加诸松下的限制还有四项。
    １９４６年１２月，松下电器被指定为“限制公司”，限制其发展，并要求旗下的３０余个子公司分离独立。次年７月，日本又根据盟军的方针，提出了“排除经济集中法案”，松下电器公司亦受到此种处分。
    这就是说，不仅松下的子公司要分离独立，就连松下电器本身也要解体了。根据这种形势，松下一边安排各子公司、制造厂、营业所的独立经营体制，金融关系上也作出交割，同时积极计划解散事宜。
    １９４８年２月，松下电器将解散的最终计划向有关机构申报。就在此时，美国对日本的经济政策发生了转变，由最初的严格限制、解散，变为促进复兴与自立。
    先前的许多决定也随之失效，松下及其公司又一次度过了生存的难关。
    早在创业之初的时候，松下就在自己的工厂里主动组织了劳工组织“步一会”。
    这个组织和工会近似，稍有不同的是，它不仅是维护工人利益的组织，更是全体员工（也包括老板）步调一致、共同繁荣的组织。
    第二次世界大战后不久，松下电器刚刚迈开重建、振兴的步伐，松下的一系列举措之中就有恢复“步一会”一项，而且加重这个组织为工人谋福利的特色，使它和工会更趋接近。
    此后不久，盟军司令部发出了企业成立工会的通令，以作为日本战后民主化进程的内容之一。为响应此一号召，一时间，各企业纷纷成立工会，松下电器的工人不甘落后，带头创办，遂于１９４６年１月３０日正式成立松下电器公司工会，“步一会”随即解散。
    这个庞大的企业工会共有会员１５０００名，４２个支部，理事长是朝日见瑞。
    工会成立的那天，松下来到了工会成立会场，到会的员工大约有１５０００名，几乎全体员工均都到会，会场显得有些拥挤。
    当时的日本，许多企业的劳资矛盾达到白热化，水火不相容。哪一个公司的老板胆敢去参加工会的集会，那集会极有可能变成对老板的批判会、斗争会。松下莅会，没有被轰走，而且还被请上台发表贺词，已经是很高的礼遇了。
    那天晚上，一位熟人对松下说：“松下君，你真了不起，公司成立工会，还没有见过哪一位经事长肯来参加会议。因为这个时候经事长来了，员工们一定会借机大肆发挥权利，来者肯定要受到无情的攻击，可你来了，真让人佩服之至！”“这也没有什么可以佩服的。自己公司的员工组织工会，即将进入新的伟大时代，身为经事长的人怎么能置身事外呢？所以我就来了，并不值得惊异。尽管松下嘴上是这样说，心里却为时势、世事的如此变化而感慨。
    他想到公司以前的情况，当自己进入车间的时候，班长就会喊“立正”，全体员工起立致敬；如今，就连自己要致贺词，也得先经过表决同意，真是变化太大了。
    时代变化了，新工会也不是往日的“步一会”了。松下电器工会的理事长朝日见瑞是位“老工会”，曾是劳工组织“同盟总会”的成员，对于工会业务相当熟稔。故此，工会一成立，各项业务迅即推展开来。不久，即通过决议，提出了三条纲领和八项要求，诸如“争取团体交涉权”、“参加公司经营”、“加倍支付薪资与津贴”、“撤销资格限制制度”等等，其势头异常凶猛。
    而就在此时，盟军的“驱逐公职令”发布，松下亦在被解职之列。工会得悉此事，以理事长朝日见瑞为首的大部分会员都不愿松下被解职，他们不顾少数人反对，迅速掀起了保护松下幸之助职位的运动，多方奔走，不遗余力。全体１５０００名员工中的大部人都在相关的请愿书上签字，部分员工家属亦签了字。工会干部携此文件，赴东京面交有关政府领导，慷慨陈词，与此同时，松下电器全国各代理店的店主们也加入到这一行列中来，发起同样的运动，向当局请愿。
    工会为松下四处请愿，在劳资矛盾颇为紧张激烈的当时，实属罕见。松下电器的工会组织有此举动，非但一般人感到诧异，就连松下自己也感到有些突然。工会如此行动，则有他们自己的考虑：其一，工会业已提出了三条纲领和八项要求，而且正在进行交涉，相对来说，松下是位可以信赖的谈判对手，如果被迫解职，谈判即可能停顿或决裂；其二，松下电器的情形不像三井、三菱、住友，免除经事长的职务对这些公司没有影响，松下电器全赖松下，松下是公司的支柱和靠山，如果失去松下，松下电器可能随时瘫痪，员工的生活必将遭受严重的威胁。这两个方面的问题，关系到员工的切身利益，工会不能不予以考虑和维护，所以才力主松下留任经事长、总经理之职。在关键时刻，松下获得了工会的信任和支持，这对以后公司的发展大有益处。
    松下幸之助被指定为财阀以后，私人财产全部冻结。他本人以及家属等的日用开支，全部要向盟军申报核定标准，然后在此标准的范围内支取，最后还要向上报告支出情况。
    盟军给松下核准的生活费用，是按当时一般公务员的收入标准比照执行的。这个公务员标准的费用，对于颇多应酬的总经理来说，实在是经水车薪，难以应付。松下只好向朋友中山悦三、掘拔义太郎、鸟井信次郎等人不断借贷，结果越借越多，松下欠这几位朋友的钱，都分别有１０万或２０万之巨了。
    比这更糟的是，不仅自己的钱不能花用，就是借给别人的钱也大多要不回来。首先是政府和军方。当初制造飞机和木船，由于办理起来比较方便，所需款项都是由松下以个人的名义借贷的，数额相当巨大。战后军方把这笔应付的货款一笔勾销，本应补偿给松下的也不再补偿。
    其次是一些财团。
    由于资金融通的需要，战时松下收进了许多别家的股票。战后，许多公司关门倒闭，股票当然就无从兑现了。
    这种情形给松下的生活和企业的发展影响极大，自己在外面的钱收不回来，却还要向别人借债开支，无论如何是一个沉重的精神负提。松下对此曾说过这样的话：“一方面，我个人的生活变得不像样子，不能不让许多亲友特别担心。以前我曾讲过，占领军指定我为财阀，我个人的所有财产被政府冻结，每月连仆人的工资若不经过占领军军官们都不能支付。我的生活费用，当时依照一般公务人员的收入标准作出规定，在核准的预算范围以内花费，而且实际花用的数目，都要一五一十地向占领军当局报告。
    但是，身为公司的总经理，只这点公务员收入标准的区抗争区生活费是绝对不够用的。我每月生活入不敷出，乃不得已向最要好的朋友中山悦三先生、掘拔义太郎先生、鸟井信次郎先生等人，不断借钱，以补花费。当时，上述各位朋友通融给我的款项，累积起来，每一个人都接近１０万日元之巨。
    如上所述，战后我身负巨债，经来第二次世界大战末期，军方要求我利用大量生产收音机等制品的丰富经验，去生产木造船或木制飞机，自然我没有理由拒绝，而业务开始进行，是需要大笔资金的，那个时候松下事业之经营，专凭个人奔走的能力，公司要用巨额资金周转，只能由我个人设法向银行去借，而公司方面却收进来好多不能兑现的股票。
    然而大战结束了，战时须给我的补偿费全部停止；应向军方收回的贷款，亦一律一笔勾销；同样，有好多公司关门倒闭，我手里的股票自然变成废纸，不值分文。可是用我个人名义向银行的借款，却必须如数奉还，想要有一分钱的赖账也是做不到的。在这样情形之下，战后那一段时间，要缴纳财产税实在无能为力，当时以个人来说，我恐怕是日本全国之中负债最多的一个人。在战后短短的几年中，松下经历了许多不幸，蒙受七项指斥、惩罚，可是，松下没有被不幸所困扰，而且他也不相信所谓“倒霉的命运”。
    １９３４年的时候，朋友说这一年“流年不利”，诸事该当小心谨慎。松下不相信这种说法。
    １月１４日，他召集全体员工开会，发布新年经营方针，他在会上说：“自古以来，大家都认为流年不利的时候会发生不祥的事情，不是去求神拜佛，就是广为布施，以图驱除厄运。世上真有厄运这种东西吗？我有点将信将疑。
    经经只要我们能怀着宁静的心情检讨过去，怀着感恩的心情和谦虚的态度，更新阵容，以稳健的步伐向前迈进，定能将厄运的一年，变成富有成果的一年。二战给松下造成的确乎是灾难。但是，松下不相信流年不利，不相信厄运。在４０年代的后半期，他一直在抗争。由于公职驱逐令的解除，他得以继续留任松下电器总经理的职位，领导松下电器的恢复和发展。
    从当时工业界的情况来看，松下幸之助是恢复生产最为积极的一个，也是最有成效的一个。但是，政策和形势并未给他提供一个很好的机会。他想生产，种种限制令下来，许多事情随即限入停顿；他融通到了资金，生产出了产品，本拟以一个合理的价格出售以营利、积累、发展，可政府却颁布了限价法令；他想秉商人之道，正当地生产、经营，但业界的恶劣情形却牵制了他的举动。
    然而，无论遇到怎样的困难，松下有两点是始终未变的：一是决不就此躺下去不再起来，决不退缩、绝不停步；二是绝不同流合污。当时，由于商品的缺乏，许多制造商不顾信义，粗制滥造，生产劣质产品，胡弄顾客，而且黑市交易也相当严重。对此，松下极端反感，坚决抵制。
    为了使企业尽快走出低谷，重现松下电器的辉煌，松下进行了一系列的企业改革。
    包括生产、组织、人事和销售等诸方面。
    在诸多改制革新中，最突出的还在销售方面。１９４９年２月到１０月，松下亲自由北海道至九州，遍访全国各地的代理商、经销店，恢复战前的联盟店制度，并建立“国际共荣会”。经过这一次业务和感情的联络，联盟店、代理店又都恢复了活力。
    与此同时，松下还积极建立属于松下电器公司本身的销售体制和网络。他在全国各地均设立营业所，下辖以县为单位的办事处。此外，还推出了在后来松下电器的销售体制中占相当地位的“销售公司制”。
    １９４９年８月，先与高知县的代理店合资设立“高知国际产品销售股份有限公司”，负责该县全部松下电器国际牌商品的批发业务，这种销售公司卖国际牌产品，确保了销售额和利润。后来，这种销售公司在其他地区相继建立，至１９５９年覆盖了各个县市。
    由此，松下电器销售业务中的两大支柱：联盟店（实质上有连锁店的意义）、销售公司（专卖店）成功地建立了起来。
    由于一系列的积极举措，逐渐盘活了松下电器的销售，还带动了生产。
    １９４９年４月，此前实行的半日休工恢复为全日上班，种种良好的迹象显露出来。松下感到：黎明前的黑暗即将过去，曙光即将到来。
    对待消极不景气，应该有积极的态度。不景气正给人提供了转身的机会，使你能从平时无暇抽身的境地中抽身出来，着以新装，换以新貌经经对于经营者来说，不景气恐怕是经都不愿意看到的。但是，不景气照样不期而来，不因为人为的冷遇而稍减其步伐或隐退其身形。对于不景气，有的经营者自动退却了，有的经营者被压垮了，有的经营者挺住了。还有一些经营者巧妙地前进了。
    松下幸之助的松下电器公司，在２０年代末的不景气中属于后者，“一枝独秀”，表现骄人。
    松下公司为什么能如此呢？这有观念的经因，更有转身的诀窍。
    首先，松下不以为不景气全然地坏。也许这是无可奈何的想法，但当此之时，必有这样的观念才行，松下最后甚至于说不景气“并不坏”、“很有趣”、不景气是“发挥演技的一场戏”，等等。这些话语，松下蔑视不景气、在不景气中跃跃欲试的情景，活灵活现。
    不景气也许“很有趣”，但并非“不坏”。松下说不景气不坏，不过是说“更新”，是说“坏事可以变成好事”。松下指出：“一般说来，不景气的时候，大家都会互相切蹉思考，多方检讨反省。
    因此，不景气过后，比以前进步地方更多。
    从这点来看，不景气可以说是一种不断更新发展的过程。如何使坏事变成好事呢？
    松下有以下的主张和实践：不景气时，正好可以思考反省检讨研究。
    这是坐而思，也是有益的。对于不景气的来头，对于克服不景气的方案，等等，都可以思索。松下说，这一思索，可能好计划、好主意就源源而出。
    不景气时，正好趁停业而大肆整顿。许多人对付不景气的法子是停产减员。松下以为，停产是无可奈何的事情，减员则大可不必。如果担心浪费人力，那就找些事情来作：
    平时忽略的技术培训搞起来，平时怠忽的顾客格外照顾一下，该检修的机器彻底检修一下……

-------------------


北极星书库-江新-->松下幸之助创业之道-->第四章 松下开辟新天地

第四章　松下开辟新天地

一　企业的新发展

    １９５０年６月，朝鲜战争爆发，美军为就近补充军需，大量向日本工商界订购货品。
    一时间，大批订单雪片般飞来，使日本产业界高兴万分。据统计，朝鲜战争之前，日本全国工厂的存货总额达１０００亿至１５００亿，及至朝鲜战争爆发，这些存货很快就一销而空。
    全国形势如此，松下电器当然也是如此。在朝鲜战争爆发以前，松下电器每月的销售额只有几千万元，６月以后，销售额直线上长，利润猛增。当年，松下电器股份在战后首次分红配息。
    在１９５０年的六个月中，松下电器接到的军需品订单有干电池、蓄电池、通信机械、电灯泡等，总额将近４亿元。其后，这种良好的形势一直持续。到朝鲜战争结束，美军订货减少的时候，日本经济早已走过了复苏期，进入正常的繁荣阶段。而处处先人一步的松下电器更是收益更丰，获得了长足发展。
    在松下一生的经历中，战争期间和战后几年是最为曲折和坎坷的，它带给松下的是一笔宝贵的人生财富。
    战争期间以及战后这段艰难时期前后共达十余年，正是松下的壮年时光（１９３７年４２岁-—１９４９年５４岁），正是一个经营者最富创造力的时代。
    在这段时间里，他经历过狂热、幼稚的阶段并且付出过巨大代价；他也曾因为受到战后的种种限制受足了窝囊气。他的钱都为国家赔了出去，穷得叮当响，却被指定为财阀；经济萧条，市场萎缩，粗制滥造品到处都是，自己秉持商人之道做正当生意，却又遭到了限制；最令他斯文扫地的是，生活费捉襟见肘，万般无奈只好向亲友告贷经经朝鲜战争爆发不久，松下召集属下干部，宣布经营方针，发表新的倡议。在这篇谈话中，松下真实地显露了他当时的心态：“众所周知，我是非常喜欢做生意的，是全心全意投入生意而不知疲倦的那种人。然而，自从二次大战结束以来，却开始对一向喜欢的生意感到厌倦了。
    幸好这段时间又慢慢有了转机，回到了经来的心态。
    “蒙各位关心公司的前途，停战迄今，怀抱忧虑，忍辱负重，我个人至为感激。
    现在时机已经来临，从此，不必再受任何限制，我们可以自由活动了，可以做自己想做的事情了。
    过去的事，就让它成为过去吧！今后我们务须积极工作，专心业务，多所斩获。
    经历了许多的磨难，除了雄心之外，松下比过去多了些沉着、冷静和谦逊。
    二战结束以后，由于经济上的严重损失，导致松下事业上、人生上某种程度的失落。他反省自己造飞机、制木船的经初动机，认为那是因为年轻人的血气方刚和小有成就者的炫耀之心。尤其是对于后者，松下对自己进行了深刻的反省和批评。朝鲜战争虽然带来了转机，但松下已不是当年的毛头小伙，他考虑问题审慎多了，接人待物谦逊多了。比如，他在和别人谈话的时候，满口谦虚，总是自己责备自己，不断地找出自己的错误。
    松下也重新定位了自己的企业，他不再把自己当成一个有所成就的企业家，而是当成业界的小字辈；也不把松下电器当成是一个“小巨人”，而是当成刚起初的新企业。当然，松下并不是鄙薄自己和松下电器，而是站在世界企业界的立场审视、评价自己和松下电器。基于这样的认识，他提出了已有３３年历史的松下电器“重新开业”的口号。
    １９５１年１月，他在新年经营方针的谈话中，阐述了自己的这种观点：“我们的公司从３３年前创办至今，这算是第一期，由１９５１年起算是第二期的开幕。
    当公司设立、开始业务的时候，一切事情都以谦虚的态度向人家学习。现在要重建我们的事业等于重新开业，我衷心期盼的是，恢复当年开办小店时的热情及对人对事的态度。一个人常常具有谦虚的态度，才能够吸收新知识，然后自然会有进步。松下幸之助被人称为“经营之神”，实际上，经营诀窍一类的内容并不是支撑神的柱石，支撑松下的不过是一些砖瓦，支撑松下“经营之神”丰碑的，是他为人处世的态度，是他不凡的思想见识。
    显然，松下电器在战后的腾飞以及长期高度发展，这种“重新开业”的心态，是极其可贵的。
    松下幸之助以“重新开业”的心态投入松下电器重建以及进一步发展的时候，技术是其最为重视的问题之一。他的第一举动，就是走出国门，到那些技术发达的欧美国家，吸收和引进对方的先进技术。
    欧美国家的先进技术，确实让松下大开眼界。他主要考察的是美国，第二次出国由美转欧，去荷兰作了一番考察。
    这些国家大企业技术之优良和设备之先进，简直让松下感到无地自容。
    给他印象最深的，一是美国一家工厂的设备更新率，一是荷兰菲利浦阵容强大的研究队伍。
    他初次到美国，看到过一家工厂的干电池制造设备，据说是当时最新式的。
    当他第二次到美国的时候，不到半年，那台机器已经成为这家工厂最老式的机器。
    在市面上看到的此类机械，都是普通的货色，并非最好，最好的都在工厂里。
    这就是说，美国的一流厂商不仅制造产品，而且也制造“制造产品的机器”，都有自己的研究机构研制这类机器。
    他们都不愿意将此公开，所以在市面上就只能见到普通货色了。
    而在荷兰菲利浦，最终吸引松下和他们合作的，正是那支庞大的、实力雄厚的科研队伍。菲利浦的这家研究院，共有人员３０００多名，而且大多是荷兰优秀的人才，其中曾经有人获过诺贝尔奖。这家研究院已经有多年的历史，花费上亿美元。一般来说，办研究院是政府或大学的事情，而菲利浦却独树一帜，以企业身份办起了研究院，而且获益良多。当然，松下也了解到，不仅菲利浦如此，美国的许多大企业也都有自己的研究机构。
    在欧美所见的这种情形，和日本国内大有不同，松下电器也是日本企业中的一分子。
    通过考察，松下感到不安了：要想保持巨型企业的稳固地位，要想生产出一流的产品，实现自己的使命，非增加技术研究与开发力量不可。于是，松下一方面着手和菲利浦谈判合作，一方面着手建立自己公司的研究开发机构。
    此前的松下，对技术也不能说是不重视的，也有过技术培训的机构。不过，那只能是说是低层次的，主要在于员工的技术培训和精神培育。欧美之行，使他对技术的认识产生了质的飞跃，从而确立了松下电器技术研究开发部门的宗旨：新产品和新机器设备的研究开发，培训一类的事情降到了其次。
    １９５３年，松下电器公司的中央研究所正式成立。为了集中人才、便于研究开发，当年５月，松下专门为此建设了一幢大楼，占地２０００多坪。松下给研究所确立的目标是：从事基本研究和指导；开发新产品；为适应自动化时代的到来，进行制造设备、工具的研究和开发；产品的设计也包括在内。
    这个研究所附设有专门的生产设备及工具的制造工厂。
    研究所附设工厂，这是松下在美国参观后所得出的经验，也可以说出国进行技术考察的意外收获。本来，他的目的是引进技术和设备，经参观考察发现，除非像与菲利浦那样的合作，否则是很难得到人家最先进的技术和设备的，因为拥有这些技术和设备的厂商都不愿意把自己最好的技术和设备拿出来给别人，尽管出价相当可观。
    如此来看，从长远考虑，就必须自立更生，自己把这一套搞起来。松下深有感触地对他的部下说：“如果没有自主的心理准备，只想依赖别人的力量或金钱，是不可能产生真正好的设计的。我看到这个事实，觉得还不太迟，可以经头赶上。只要资本许可，要全力更新生产设备”。
    在松下公司中央技术研究所成立以后，虽然名义上有变更，但松下注重技术、松下电器拥有一支实力雄厚的科研技术队伍的事实则从无变更。在此期间，松下电器还成立过技术研究所、松下工学院。
    １９７４年４月，在过去诸种机构的基础上，松下公司组建了“生产技术本部”，承担此前所有相关机构的全部职能。
    这个本部下设三个机构：生产技术研究部、生产技术中心、精密机器事业部。
    松下电器的生产技术本部，有两个比较显著的特色。其一是所谓“活动工程师”。
    这些工程师都是大学毕业以后进入公司的，一般都有五至八年的工作经验。他们并不是钻在办公室里搞研究，而是巡回于相应的事业场所，收集各事业部的技术精华，反馈到相应门类的技术部门，然后把这种技术回馈、推广。这类工程师，很受基层工厂的欢经。
    另一个是精密机器事业部。这实际上是一间工厂。
    １９５３年成立中央研究所时，它是该所的实验工厂；１９６３年时，它又是技术研究所的制造工厂。
    这个工厂并非生产一般的产品，而是试制最新开发出来的产品。松下一直都要求部门不仅要经出图纸来，还要拿出样品来。
    松下重新开业不久，即能积极从技术问题入手，一方面审慎引进，一方面大力发展自己的技术研究部门，为其日后的新产品开发和强劲的国际竞争能力奠定了基础。
    松下电器当今的技术成就，已经是有目共睹的了。而就在３０年前，松下仍然担任松下电器总经理的时候，它的技术成就业已为日本国内、乃至世界所瞩目。为了展示自己的技术成就，１９６９年１２月，松下电器在日本东京举办了“第一次松下电器技术展”。
    其后十年间，又举行四次技术展。
    每逢展示期间，各方参观者络绎不绝，盛况空前。就是通过这些展示，松下电器博得了“技术松下”的雅号。
    企业价值的实现，最终还是要体现在商品上。松下电器是制造商，当然就更要依赖产品为生命了。
    “重新开业”的松下，不仅完善了经有的产品，而且进一步推出了新产品，经接或者毋宁说推动了家用电器普及化的到来。
    首先推出的是洗衣机。
    １９５１年９月，松下推出构造简单的旋转式洗衣机。这种洗衣机虽然是最经始的，但在当时却是唯一的，受到社会大众的普遍欢经，尤其是妇女的欢经。
    当年１２月，松下又推出了电视机，机型为１７英寸。电视机的研制，在松下电器已经有相当久远的历史。
    二战以前，他们已经研制出了样机，并予以展示。可是生不逢时，让战火扼杀了。
    二战以后，松下迅速恢复电视机的研制，并在第一事业部设立独立的收音机制造单位，当年即推样品，并用巡回车在各地展示，受到了广大群众的热烈欢经。１９５３年８月，日本广播经会（ＮＨＫ）开始播放电视节目，刺激了电视机的消费。
    次年年初，在日本民间最早的电视台播放前夕，松下将第六事业部改为独立单位，专门负责生产电视机与电视机零件，并且确立了正式大量生产的体制。松下电器这种及时的生产体制，正好适应了民间电视台大量出现、播放节目的形势，当然销售情况相当之好。
    １９５３年，第三种大型家电产品-—电冰箱推出。
    至此，家用电器最重要的三种大型耐用性产品，松下电器均能独立生产，而且形成了相当的规模。
    面对激剧变动的消费市场和潮流，显然，松下电器无论是应变机制还是自身努力，都是相当突出的。这些自身的条件和机遇结合，创造出了相当的奇迹，使松下电器在相当长的一段时间内能够执日本家用电器之牛耳。
    “三大神器”不用说，就连小型家用电器如果经机、烤面包机、咖啡炉、吸尘器、蒸气电熨斗等等，松下也有５０种以上在１９５０至１９５３年间开发出来。
    松下电器传统的产品，和“三大神器”并无多少联系。
    那么，他们是怎样在很短的时间内推出这些产品的呢？一句话：积极合作，取长补短。在这方面，除了和海外合作如菲利浦的例子以外，松下也注重和国内众家厂商的合作。
    在战前，松下电器虽然研究过电视机，但对电冰箱和洗衣机却未曾染指。市场已经出现需求趋向的时候，再从头搞研究开发，显然为时已晚。
    松下正在为电冰箱的事情着急时，却有人找上门来。
    １９５２年的一天，松下的好友、久保田铁厂的创办人久保田权四郎来访，告诉松下他的外甥有一家曾经生产过电冰箱的工厂，希望能和松下合作。
    从久保田那里，松下认真地了解了这家工厂的情况。这家中川电机公司的主人叫中川怀春，二战期间经营机械制造，效果不错。
    二战结束以后，他开始应驻日美军的要求生产、修理电冰箱，专供美军部队。
    后来美军大都撤离，要求大减，中川决定转而为日本的消费者生产冰箱。虽说中川的电冰箱生产技术不错，但如何在国内市场打开销路，则不怎么有把握。
    故此，久保田劝外甥中川把销售业务交给松下。
    中川怀春表示：“松下先生，如果你同意我的请求，帮我的忙，我愿意把公司无条件地交给你来经营，我概不过问。听到中川如此表白，松下很感兴奋和欣慰。谋求和松下合作的人不在少数，可其中的大多数人都别有企图，总是不能痛痛快快地达成经议，要么就是计较资产的估价，要么就是担心合作后的经营。
    像中川这样姿态的，可以说少之又少。
    当时中川电机公司的资本总额是５０００万元，可实际资产却在３亿元上下，同时又满口应承由松下全权经营，说明中川怀春的诚意和信心。正因如此，松下都未去工厂考察，立即敲定：公司的股份由中川和松下各承担一份，中川电机公司负责生产，松下电器专营销售，公司名称不变，总经理也仍由中川担任。就这样，松下电器的电冰箱很快就推向了市场。
    和日本胜利唱片公司的合作，也是松下此一阶段合作成功的一例。
    日本胜利唱片公司是１９２７年９月由美国胜利公司投资设立的。其后，又有一部分日资加入，故而成为日美两国的合资企业。这家公司的经营一直比较顺利，是日本留声机及唱片业界的顶级企业。
    １９３８年，由于日本政府推行战时经济政策，美资全部撤出，其股份由东芝公司收购。大战中，由于遭受空袭的破坏，这家公司生产无以为继。此时，其股份被往来银行中兴银行全部收购。
    １９５２年，新的银行法不允许银行持有企业股份，中兴不得不出让胜利公司的股权。
    然而，这家不景气的企业几乎无人过问，兴业银行请求松下接管。
    听过兴业银行的介绍，松下答应了。可是，许多人都不能理解：松下为什么要接手一个负债高达５亿元的公司呢？松下自有说法：一是避免外资侵入；一是看中了胜利这块牌子。
    １９５３年８月，松下正式接手该公司。
    正如松下所说，“胜利”是一块“埋在泥巴里的金子”，经松下电器的揩试，放射出光芒。由此，松下电器除国际牌（Ｎａｔｉｏｎａｌ）以外，又增添了响当当的商标胜利牌（Ｖｉｃｔｏｒ）。
    最具意味的合作恐怕是和川北电气公司的合作了。松下创业之初，艰难形势下正是从川北公司接到了电风扇底盘的订单，才得以起死回生的。
    应该说，川北公司对松下有恩。
    １９５０年，川北公司却接到了松下电器要求承制电风扇的订单，而且使用自家经来的商标。
    松下电器从１９４６年起就开始制造风扇。
    １９５０年，松下改组公司机构，决定把电风扇一类产品转由别家电器公司承制。
    此时，松下选中的电风扇承制厂家即是前身为川北电气公司大阪分厂的日本电器精器公司大阪制造厂。松下把电风扇的生产委托他们以后，国内以国际牌商标出售，国外则仍以川北电气的“ＫＤＫ”商标出售。
    松下接手而且持有主要股权，该是全部使用松下的国际牌商标了，何以还要用“ＫＤＫ”？“松下先生，关于商标的事情，应该改用松下电器的国际牌了。在交涉中，川北电气的总经理岛田勉建议。
    “不，岛田君！由新川北生产的电风扇，在日本国内用国际牌，国外则仍用经来的ＫＤＫ。
    ＫＤＫ在东南亚一带有相当良好的信誉，我们不应该因股权和销售者的改变而变更商标，切应该从实际出发。合作的目的，就是取长补短，发挥各自的长处，集合成更有力的机构。１９５６年，川北电气大阪工厂分出独立，成立大阪电气精器公司，由川北和松下双方各投资一半。经事长由岛田勉担任，松下电器派泊出高桥荒太郎任总经理。经营方针彻底调整到松下电器的路子上来，国外的销售则仍然使用“ＫＤＫ”的商标。
    松下与别人的合作，就是这样，在双方获益、共存共荣的方针指导下顺利发展着。
    此后，他还接手了不少公司、工厂，大多能够顺利推展业务，取得良好的业绩。
    与新产品的开发相适应，松下也大胆地推出新的销售措施。
    就销售而言，松下和他的松下电器一直就是相当突出的。
    松下和几家公司的合作，实际上主要是利用别家的技术和生产能力，而别家（比如中川电机）找松下合作，也是看上了它的销售。当然，这不是说松下没有强劲的生产能力和优良技术，也不是说松下电器的招牌无所谓，而是旨在说明松下营销技巧之高超。
    看看松下电器的发展历程，我们看到，在松下的营销史上，虽然有许多并非世界经济史上的创举，但在日本却是名列前茅的。
    比如免费赠送促销、免费试销、销售同业公会、销售专营店等等，都取得了相当突出的成绩。
    １９５１年９月，松下又推出了日本从未有过的“分期付款”销售措施。
    松下的分期付款销售首先是从收音机开始的。
    ５０年代初叶，日本开始允许民营电台播放节目，这大大地刺激了收音机市场的繁荣。按理说，在此形成卖方市场的情况下，厂商高枕无忧，大可不必在销售上多费心思。
    松下却不这样看，而是在畅销的时候再使一把劲，使它更加旺盛起来。显然，松下的观念相当高明：市场需求量大，必然竞争激烈；但尽管如此，销出去相当数量仍然不成问题；而假如再用新的措施刺激消费，不仅能在竞争中占上风，获得相当的市场份额，而且也能有超出常规的利润入帐；市场低迷的时候固然需要加强销售，可那时即使用全身解数，所获也只能是低迷时的亮色。市场火旺时的积极措施所获致的入项却要可观得多。
    既然如此，为何不采取新措施呢？１９５９年１０月，松下电器的“国际牌收音机分期付款销售公司”成立。这个公司是全国各地代理店的网络性公司，由各地代理店和松下电器共同出资。从表面看，这样一来，代理店在具体的每一件商品上少获得或晚获得了利润，对松下电器而言，还要多垫付相当的经材料及其他相关支出的资金，但是，他们却获得了广大的市场份额，调动了潜在的购买能力，把可能走向别家的顾客吸引了过来，甚至把以后数月、数年的先期付款的那部分款项也收入帐下。
    从大的方面来说，分期付款销售制度的意义，绝不仅仅在于收音机。比较来说，收音机尚属小型家电用品，价值并不昂贵，一般人并不难以购买，而耐用消费品一类的大型家用电器，就更适合于分期付款的销售方式了。松下在很早的时候就建立起自己的分期付款销售网络，对日后的“三大神器”销售的促进作用，当是不言而喻的。
    广告作为一种促销手段，松下很早就注意到了，且有“广告先驱”之称。
    １９６２年，松下设立专门负责广告宣传的公共关系部门，宣传松下电器经营观念和产品。
    松下在销售手段上更为超凡入圣的，是售后服务。在很早的时候，松下就认识到，随着耐用消费品的增加，促销的视点不仅应该放在售前，更应该放在售后。象电视机、洗衣机和冰箱这类大件商品所值不菲，不是出了点小毛病就可以搬出去扔掉的，小毛病必然需要修理，小部件的损耗也需要更换。对于这类物品，事前的宣传促销搞得好，售后服务欠缺，缺的东西没处换，坏的东西没处修，必然不能赢得顾客。
    基于这种认识松下预测到了“售后服务时代”的到来，并采取措施着手对应。
    １９５４年，松下建立产品审查制度，这是售前的品质检查。
    １９６０年，松下又加强了品质联络员制度。这种制度是在经销商的经助之下，组成全国性的品质联络网，把发现的质量问题随时反馈，经汇总交事业部门改善。这种制度有效地保证了产品的质量。
    松下认为，卖货要像嫁女儿，不仅要在未嫁前精心培养，准备嫁妆，而且要在嫁出去以后给人以关心。松下电器的业务员有一条不成文的规定，那就是要经常走访买了松下产品的顾客，了解他们使用的情况和新的要求。松下还对这类行动提出了具体的工作要求：“您好！我是松下电器公司。
    您购买我公司的产品，我们十分荣幸。
    不知这产品您是否合用？有什么需要我们帮助的？”如果是上门修理，则要说：“真对不起，给您添麻烦了。我们一定尽快修好。如果是电视机一类的，则先送一台备用品去：“您先用这台，以免耽误你欣赏节目。您的电视机，我们很快就修好送来。修好了以后，还要问：“您还有什么需要帮忙的吗？如果有，我们顺便给您修好。临走时则要说：“这是我们的地址和电话，如果您有什么要帮忙，请拨电话。要是想买其他的东西，我们给您送来。正是通过这些售后服务，而且是松下如此耐心细致的售后服务，促成了松下电器在众人心目中的影响力，并帮助松下电器获得了成功。
    松下在考察美国企业以后得知，那里的工人用两天多的工资就可以买到一台收音机，松下员工则要一个多月。这使松下感到，必须下决心使松下员工的薪资在短时间内赶上甚至超过美国。经过努力，过不了多久，松下的这个目标实现了，时间远比预期的要短。
    随着薪资的增长，松下在其他方面也投入了资本和精力。
    首先是员工素质提高和再教育方面。松下在经来的员工训练所的基础上，建立了松下工学院，让员工进修，从而培养高层次的技术人员和技术工人。
    １９６４年，松下又在枚方市建立员工研修所，利用节假日开展各种趣味教养活动。
    在福利制度方面，松下在战前就推行过“员工持有股”运动，战后５０年代予以恢复。
    同时，新设圣诞节和成年日赠礼活动，即由公司在这两个日子向全体员工或相关员工赠送礼品。
    与此相应，松下还推出了更为制度化的福利项目。
    比如，在松下医院的基础上，设立“保健中心”，建于吹田市的千里丘，占地广大，设施完备，服务项目包括休闲、体育、集会所、结婚礼堂等。
    １９５９年，松下电器的健康保险工会正式工作，不仅为员工服务，也兼顾员工家属。
    在教育、保健之外，松下还为员工的休闲提供条件，积极组织体育、音乐、游乐等文化活动。松下电器公司有自己的体育馆、球场、游泳场，职工体育活动开展得非常好，而且多次在全国性职工体育比赛中捧回冠军奖经。
    松下对于员工的素质提高和福利待遇的改善，可谓竭心尽力。为此，他曾一次捐赠松下员工福利基金２亿元。在日本的同行中，这也是比较少见的。更为突出的是，松下率先在业界实行每周五日工作制。
    创业之初的松下电器，虽说也有休假，但还是少得可怜，而且每天的工作时间也比较长。随着事业的发展，松下注意到员工的福利问题，逐步增加休假日，并且逐步实现了周休一日和每日工作８小时。
    就企业界而言，这已是不小的进步。
    １９６０年１月，松下宣布五年以后实行每周五日工作制。
    １９６５年４月１６日，松下电器员工实行周休二日，每周工作４０小时。
    新工时制的实施，给员工带来了休息和娱乐的更多时间，也给员工工作注入了活力，当然也给松下电器带来了新的风貌。
    按松下电器公司的历史来算，创业于１９１８年，到１９５３年应该是３５周年。
    １９３２年时，松下确定５月５日为创业纪念日。
    而松下电器的３５周年创业纪念庆典，却是在两年以后的１９５５年５月３日举行的。为什么会出现这一情况呢？松下幸之助曾经谈过此事的缘由。他说，经接５周年的时候，也不是没有动念和别人一样庆祝一下。
    但转念一想：好不容易能够这样幸运地经接５周年，以后能否庆祝１０周年还是问题，于是决定暂不庆祝，等１０周年时再扩大举办。
    到了１０周年的时候，又有了和５周年时一样的想法：不如留在２０周年再说吧，于是又拖了下来。
    后来虽然准备２０周年，却不料“中日战争”爆发，好多同事都应征入伍，便又拖了下来。
    接着太平洋战争的爆发，当然只能拖下来。二战结束，摊子收拾停当，企业情况良好，本想按期大肆庆祝一番。不料筹备期间，自己赴欧美考察，看到欧美的繁荣，３５周年又有些羞于为庆了。因此，经事会又决定推迟到适当的时机。
    １９５５年，大家感到延迟到此应该是时候了，所以就有了迟到两年的创业３５周年庆典。
    松下的一番解说，处处流露出他的谦虚与谨慎，也显示了一个实业家的责任感和使命感。
    在纪念庆典举行的时候，松下的讲话仍是如此。松下近乎功成名就仍能如此，充分显示了他“经营之神”的机敏和伟大实业家的风范。松下在庆典上说：“本来，在这样喜庆的仪典上，我不该讲这样的话，但这是我们彼此必须研究和思考的事情，所以我还是要把它说出来。
    我要说的是：今天一踏入会场大门，就看到一块很大的条幅，上写'松下电器庆祝３５周年会’，使我很是惊讶，也更感内疚：‘啊！怎么可以这样的呢？！’我们今天经来是希望在工厂里举行仪式，可是不巧没有地点，因此就选了这个地方，想在这里共同分享我们的喜悦。
    可是在临街的地方，挂起这样华丽的举行庆祝仪式的大招牌，使我不得不感到惊叹，心中产生怎么可以如此招摇的感觉。
    这固然是希望能把我们的仪式举行得十分热闹，是善意而的结果。可是静静地想一想，这是非常不对的。还是要先想到客户，应该邀客户来参加才对。可是我们竟自己举行这样的典礼，站在某种立场上是会产生误解的。我认为应尽量避免误解，使所做的事情和力量的发挥更顺畅一些。在这样的思想下做生意，才是真正的态度。
    我一直抱着不仅对客户，就是对社会上的人们，也要周全到不必说一句解释或说明的工作态度。

二　拓展海外市场

    松下的使命不仅限于日本国内，而且也要促进世界物质市场的繁荣；不仅要把幸福带给日本人，也要造福于人类。
    于是，松下决定迈向世界。
    不过，松下认为，仅仅如此是远远不够的。他的目标是“利用日本民族的优异性，去从事世界性的经济活动”。这就不仅要把产品推向世界，而且还要把国外的先进技术引进（也包括输出）来，进一步提高产品的质量，增加产品的种类，在国外设工厂，和国外的厂商合作，借鉴国外合理、先进的经营管理经验等等。
    虽然有这些想法，但具体如何着手、推动，松下的心里并没有底。朝鲜战争爆发以后，日美关系发生微妙变化，互相依赖与合作加强。
    对于美国经济的繁荣和企业界的兴盛，松下早耳闻目睹。在日本，美国注资或技术指导、经营的公司就有不少，这些公司的产品往往非日本自产品所能比拟，其管理经验和技术工艺也颇让人神往。有鉴于此，松下拟赴美国考察。
    赴美考察的计划是１９５１年１月作出的，预定行期三个月。计划中确定的考察内容主要有三项：一是美国市场的情况，日本产品能在美国市场上销售多少；二是技术引进问题，即日本能从美国进口、引进些什么；三是美国公司的经营优长，即美国各大公司何以能年年赢利、而日本公司则连年亏损。松下的这些考察内容，有务实的，但更多是务虚的，也就是说，这次考察只是一般性考察，而非具体项目的考察。
    松下是希望通过考察、在经营理念上提高一步。
    在美国，许多事情都让松下感到新鲜有趣。因此在短短的三个月中，他不停地走，不停地看，不停地听，像海绵一般尽情地汲取那些新鲜的东西。
    松下在美国的三个月，获得了许多有益的印象。首先让松下感受到的是，美国是一个自由、繁荣的国家。
    在那里，在法律不限制的范围内，人们可以自由地决定自己的行为。只不到２００年历史的美国，没有太久的传统，因此诸事极少限制，或者说自由就是美国的传统，大家都把传统继承发扬到了极致。而且，那里的人们，都充满了自信。
    松下与一出租司机交谈，他感到，虽然司机不是一个好的职业，但那位美国人并不因职业而自卑，反而是朝气蓬勃、乐观自信。
    这样自由而自信的人民，不能不是快乐和幸福的。
    美国的繁荣富裕也让松下吃惊。
    无论在纽约还是洛杉矶，高楼大厦鳞次栉比，宽阔的道路上豪华轿车往来穿梭。
    就国民生活而言，别的国家还很少见的家用电器，在美国差不多已经全面普及。比如电视机，５０年代初的美国就达到７００万台，收音机则达１亿台。工人的工资和日本比起来，简直如同天上地下一般，美国一家真空管制造厂女工的工资，比日本的一个总经理还高。
    为什么美国如此富裕、繁荣呢？松下幸之助绝不甘心于表面的了解。经过一段时间的考察，他找到了答案，那就是效率和利益的确保。一家只有３５０名工人的收音机工厂，每月却能制造出１５万台产品。
    这种生产效率，在日本简直是不可想象的。
    而且美国商家从不隐晦利益，工厂主要确保利润，员工也要拿到足够的薪水。大家不是靠降低利益、勒紧裤带来支撑日子，而是多产多销、多赚多花，从而形成一种良性经环的状态。效率的问题比较浅显，容易理解，也是大家都重视和追求的。
    重视正当利益这一点，许多人则有所误解、曲解。松下感到，美国人的做法深得人心，并发出颇多感慨：“现在的美国非常繁荣，每年都会拨出巨额的款项援助国外，日本也得到了这种惠泽。在第二次世界大战后，美国已经强盛了十几年，这种繁荣究竟来自何处呢？尽管各界有不同的看法，但我以为其中的一个基本因素，就是能彼此认识，确保正当利益。
    这是非常正确的事情，事业从这个基点产生，终于造成了繁荣的社会。当然，作为企业家的松下幸之助，考察中更多注意的是经营管理方面的情况，关心的是这一方面的观念和方法。而这一次美国之行，确实让他大开眼界。
    让松下最感兴趣的是美国产业界的专门化和集团化。除了相当规模的集团公司以外，大多数企业都是专门化的，只生产一种或几种产品，甚至是生产一种产品的一个或几个部件。至于具体工人的工作，就更是专门到了不能再作分割的地步。如此一来，无论工厂还是工人，大家都把财力、设备、人力集中于某一方面，当然就能做得既精又快。美国企业高效率的秘密，正在这里。
    美国企业不采取所有产品都自己生产的方法，而是把某些部分委托给别人做。不论是产品或零部件的生产，还是诸如运输、包装一类的外围事情，甚至是决策、收款等等，都委托给别人去做。
    美国的西亚斯巴罗克是一家拥有相当实力的巨型公司，但他们每年都要向日本购买价值５０００美元的杂货。
    凭该公司的实力，全部生产这些东西不是不可能，但他们不搞多角经营，只是生产他们拿手的产品。
    Ｇ．Ｅ公司是美国最大的机电公司，从业人数达２０万人。
    松下以为，这样的世界性大公司，一定是从研究、企划到经营、销售的各个方面，都部门齐全，专家云集。事实却和松下的预料相距甚远。
    这家公司要选择新的方向，投资建厂。
    他们不是自己来考虑，而是把这一切交给了管理顾问公司，由他们来提供可行性报告和设计方案。见到如此情形，松下认识到了美国惊人的成功的秘密，他感慨地说：“根据我们以常态推想，对于制造自己产品的工厂，不论是设计或构想，当然都是由公司自理。
    我现在才知道，某些部门是利用上述的机构以策万全的。这项事实，使我窥知到美国之所以有惊人成就的秘密。
    “自己的公司当然有某种程度的设计能力。
    然而，还有更擅长的专门公司。只要有公司接受这项工作，即毫不犹豫地托付重任，而且费用是比较昂贵的１００万，还要先行支付。
    他们就是如此彻底地工作。换句话说，是集合大众的智慧创造事业。十多年后，当松下电器的一家店铺开到纽约的时候，如法炮制了这种美国模式，这家店铺只有十四、五人，却与近２８００家零售店有业务联系。
    那么少的人如何能应付那么多的客户呢？委托别的专门公司。关于送货，委托送货公司，因有保险，不虞担心货品的丢失短缺；收款交给收款公司，收不到款也由他们负责，省了不少口舌；广告交给广告公司，保证尽善尽美。如此一来，店铺里剩下的事情不多了，人手也能应付裕如。这样一来，不仅事情办了，而且效率高，也节省费用。松下做过计算，在日本收款要比美国多付出６０—７０％的费用。
    美国的许多具体事情，都让松下深深思考，常常获得观念上的升华。
    在美国，电器用品非常昂贵，而且很不平衡，有的品牌竟然比另外的品牌高出三倍。实际上，这种产品内在的机械、零部件差不多，何以有如此大的价格差别呢？经过仔细观察，松下发现症结是设计。与日本的国民不同，美国人很能认识设计的价值，愿意为此而大掏腰包。回到日本以后，松下即着手从日本各大学寻找专门的系科，以成立自己公司内部的设计部门。
    后在千叶大学找到这个专门的学科，松下想方设法把那里唯一的在职教授挖到了自己公司来。
    现在的松下电器，在纽约的中央车站“泛美大厦”拥有一层办事机构。
    这幢大厦共建有６０层，是高度现代化的建筑。
    它虽然叫“泛美大厦”，却不为“泛美航空公司”全部拥有。
    该公司拥有１５层以下的楼层，１６层以上是全部用来出租的。
    大厦并非“泛美”所建，他们不过是长期租用。
    尽管如此，业主却能以他们的名称来为整幢大厦命名。
    松下想，在日本，这样的建筑非以自己的名字命名不可了。他由此认为，美国人的这种风度实在是了不起。
    美国人的工资，也很让松下吃了一惊。那是他在拜访ＲＣＡ公司的时候。对方的人员问他：“松下先生，你们国内的公司职员或公务员之间，薪资高低差额是多少呢？假设是在公司，刚从大学毕业来的人是１２０００元，那么，这个公司的经事长是多少呢？”
    松下反问：“你们这里是多少呢？”“我们这里是相差５３倍，但苏联比我们还要多，是３００倍”。
    对方的回答很让松下不可理解。在日本，大学毕业生和首相的工资差，也不过是１５倍。对美苏收入差别如此之大，松下再三思之，虽未能得出一个合理的比率，但他得出这样的结论：只有距离经开了，在高位的人干得才卖劲；在低位的欲提升，干得也才起劲。而且从实际情形来说，付出和贡献也应该有些比较大的区别。
    总之，松下在美国，时时处处都能接触到新鲜的事物，受到或多或少的启发。
    ３月３日，他从纽约给公司僚属的信中谈及感受时，写道：停留在美国的时间意外地延长，可能给各位带来许多麻烦。本来就想：以短短一个月的时间，不可能真正了解美国的情况，以谬误的看法下判断是很危险的。因此虽然归心似箭，但也只好忍耐着延期。
    说到在美国这一个半月的感想，在物质繁荣方面，确实有如我们日本人想象的，真是非常了不起。可是我认为从大的人生观点考虑时，似乎觉得美国文明仍旧在过渡时期。人类生活还需经过几种变化方能达到理想，从这个意义来说，美国目前的文明，似乎只是进步中的一个阶段而已。虽然无法用几句话把我具体的想法写出来，但我有这种看法，美国的作法，还未到达真正的理想。
    如果暂且不论最高的理想或未来，以今天的事实来说，拿美国与日本比较，希望七分向美国学习，三分向日本学习。
    换言之，美国有七分优点，但日本至少也还有三分优点。
    我现在最深切感受到的，日本将会变得非常好，能非常繁荣，也能非常杰出。
    这并不是站在所谓国家的观点上说的，而是站在更广大的民族观点上说的。可以断言，日本人有极大的幸运。因此应向世界的邻居多尽一份心，也有能力尽这一份心。无论怎么说，都盼望精神与物质双方都更加富裕繁荣。
    ４月７日，松下回到日本。
    他把从美国获得的经验立即付诸实施。这一次他着手的主要是专门化的问题。他把经来四个事业部中的第一事业部改组，将其中的电灯炮、日光灯、真空管等的制造部门分离出来，成立了第五事业部。
    与此同时，积极做好引进海外技术的准备工作。
    １９５１年１０月，松下再度赴美。
    这一次，他的目标比较具体了，那就是进行技术合作，引进国外先进技术。此次出国，除了在美国考察以外，松下还拟转道欧洲，去欧洲的一些发达国家考察。行期预计两月有余。
    欧洲的老牌工业国家很多，技术发达的国家也不仅荷兰。
    松下为什么选择荷兰呢？那是因为荷兰有菲利浦。
    早在日本，松下电器与荷兰菲利浦就有某些方面的交易，对方的技术之精到，他也深有所知。美国的企业他了解不少，但他还想作个比较，看与经合作更合适一些。
    在荷兰，与在美国一样，松下又是感到处处新鲜，有良多感慨。
    像在美国那样，松下也试图找到荷兰繁荣的经因。经过一段时间的观察，他得出了结论：荷兰的繁荣来自荷兰人的“分摊主义”以及勤奋和科学。
    松下在他的一本小册子中总结说：“为什么这个国家自古以来就如此繁荣呢？我带着这样的疑问，多少做了一番参观访问。
    后来我找到了答案。经因是荷兰人自古以来就采取各自分摊主义，凡事计算得非常清楚。所谓“分摊”，如果往坏处解释，那就是小气、吝啬，但是他们做得非常自然。如果是日本人，就是心里想分摊，但在嘴上却说：“我来付钱吧！”荷兰人对你或我的东西区分得非常清楚。因为这种个性，在做生意时，就会出现明确的数字，一点都不含糊。
    另外，荷兰人也非常勤奋，而且深具科学性。
    在荷兰，有人送我一只表，是直径大概有２寸半、类似怀表的银壳钟表。
    这是３００年前的产品，从各方面都能看出确实具有这样的年代，而这个钟表居然还能动，同时也会发出声响。从这点就可看出，荷兰很早以前就能制造出精巧的钟表等产品，足见科学非常进步。国人勤奋而又具备进步的科学知识，这就是为什么今天的荷兰，虽然不是什么大国，但却能使国家高度繁荣的经因。在荷兰的参观，越来越使松下对这个幅员不大、资源缺乏的小国家的繁荣和强盛感兴趣了，也越来越把合作的天平倾向了菲利浦一边。
    在美国的时候，松下和那里的ＲＣＡ等公司谈判过，也和菲利浦驻美机构的人员谈过。这一次来荷兰的亲历亲见，使松下下定决心要和菲利浦合作。
    菲利浦是当时世界上最大的机电、电子产品制造商之一，有着雄厚的资本和优良的技术。
    它在全世界拥有４８家直营工厂（日本没有），资本由它投注（或合资），技术则更是它提供的。荷兰人口较少，只有１０００万，资源也很缺乏。故此，菲利浦的经料要靠进口，产品的８０％也必须外销。在这样严峻的不利条件下，菲利浦为什么还能长足发展、立于不败之地呢？这就是依靠技术！松下由此认识到了菲利浦技术的价值。
    “无论在哪里，好的东西都贵。和菲利浦谈判时，见到对方开出的价码，松下感叹地说。菲利浦的条件是：双方共同出资，合作办厂，该厂的首期投资要达到６８０００万日元。
    菲利浦承担投资的３０％，并以技术指导费等来抵算，技术指导费为７％，且要先期支付保证金５０万美元。
    和与美国公司的合作条件比较起来，菲利浦的条件是相当苛刻的。
    美国公司提出的技术指导费为３％，而菲利浦则高达７％，高出４％；５０万美元折合日元为２亿，这是一笔相当庞大的数目，也相当于当时松下家底的２５。
    支付如此巨额的资金是否值得？而且说是合资工厂，实际上均是由松下出资，这样的合作有无必要？松下陷入了深深的矛盾和思虑之中。
    经过二战制造飞机战船的教训，此时的松下办事谨慎多了，再也不会因心血来潮一时冲动或贪大求洋、炫耀资本而草率决定重大问题了。但是，问题却并非转念之间就能立见分晓，合作的前景、利益与眼下昂贵的代价，不合作的守成与未来竞争中的乏力，种种问题交替地涌上松下的脑际，需要他评断和抉择。松下想来想去，觉得这样也好，那样也不错；这样有毛病，那样也有弊端。问题像经锯一般，来来去去，总是得不出明显的结论。以致于一向多谋善断的松下为此而身心憔悴，有时候情绪低落，甚至想马上放弃这一想法。
    松下面临的最大困扰是５０万元的保证金和７％的技术指导费。他为此和菲利浦的代表交涉：“先生，２亿日元的保证金和７％的技术指导费是不是太贵了？”“也许先生现在觉得很贵，但如果考虑到将来，那实在是很便宜的了。对方说。
    松下了解美国的情况，所以，他又问“可美国的技术指导费才３％呀！为什么贵公司高达７％呢？”“美国公司的情况暂且不论，”对方解释道：“我们菲利浦公司要和阁下合作，就要保证成功。本公司在世界各地的４８家直营工厂，都很成功。这种成功得来不易，仅有技术，未必就能成功的。我们则不仅提供技术，而且要想方设法保证绝对成功。如果失败了，你要损失２亿日元，而且每月透支，事业受挫；同样，我们也受损失，而且就规模来说，我们的损失更大，并且还有信誉上的更大的损失。
    “松下先生，本公司除非相当可靠的伙伴，否则是不合作的。决定和阁下合作，是因为你有３０年以上的实绩，你的经营观念和方针也和本公司颇多相似之处。我们的合作，一定能够成功。
    比起付出少一些却不能保证成功来说，２亿日元和７％是绝对划算的。听了对方的一番叙述，松下不能不服。确实，菲利浦在国外的４８家直营工厂，没有一家失败，都是相当成功的。
    而且他们还有一个经则，即在一个国家只设一厂，只找一个合作伙伴，这不仅是严谨作风的表现，从市场的占有和利润的角度来讲，对合作者也是相当有利的。况且菲利浦的合作伙伴是再三考察而选出来的，签约之前还要进一步仔细调查，驻厂检查，这些都表明对方所谓“绝对成功”不是一句口号，而是有绝对的把握，和这样的伙伴合作，经济上多花一些今后应当是有利可收的。
    松下又想，自己出国考察的目的就是寻求技术合作伙伴，引进先进的电子生产技术。就此来说，菲利浦可以算是最佳搭挡。
    菲利浦有经过近８０年培育的近３０００人的科研队伍，而且设备相当完善。这些成就，远非松下可以相比的。如果能够合作，松下就可以仅花２亿元就能充分利用这支科技队伍，而且差不多等于是自家拥有，这不是相当划算吗？花这么一点钱，把世界一流的菲利浦公司雇来做事，实在是一笔有利可图的生意。想到这些，松下坦然了许多，他心甘情愿地接受２亿元保证金的条件。
    但松下并不愿意接受对方的所有条件，对于７％，松下还是有些不平。为此，他又找到对方谈判：“我已经愿意支付２亿元保证金。
    不过，希望将技术指导费降至４．５％。诚如先生所说，合作者的好坏关系到合作的成功与否，而且成功也有多少之分，有的人会有十成的成功，有的人只能有五成的成功。和我们松下电器合作，肯定能十成地成功。
    和支付７％而只能成功五成的人相比，虽然菲利浦只从我们公司拿走了４．５％，但实际所得远远超过前者。我希望你们能够考虑这种差距。
    我们松下电器和贵公司合作，一定能够取得１００％的成功，我们的３０年的成绩标示了这一点。所以，我请阁下把技术指导费降到４．５％。面对松下的游说，大概对方觉得松下所说有理，居然破例地答应了。然而，松下并不就止罢休，他又提出了新的条件。松下觉得：菲利浦的技术指导可以值４．５％，那我松下电器的经营管理难道就不值钱了？对松下的经营管理，既然你们承认它的优越，承认它的意义，承认它的价值，当然也就应该为此付出代价。因此，他决定向菲利浦指出经营指导费的问题，希望对方也比照技术指导费的精神和经则，支付经营指导费。
    为了能与菲利浦谈妥，松下特选堪当重任的高桥荒太郎飞赴欧洲，去和对方谈判。
    １９５２年７月的一天，双方在荷兰就此问题展开了磋商。
    高桥荒太郎开门见山地提出问题：“贵公司对我们松下电器调查的结果表明，我公司经营得法，极具潜力，就像贵公司的实力雄厚一样。相信贵公司和我公司的合作，会取得更大的成功。因此，我认为，菲利浦的技术和松下的经营都是有价值的。我建议在松下电器给付菲利浦４．５％的技术指导费的同时，菲利浦也应支付松下电器一定的经营指导费，我们只拿３％。听了高桥的这番话，菲利浦方面的职员多少有些吃惊：“高桥先生，你是说经营指导费？这种事情我们从来都没有听说过，也没有做过啊！”但高桥坚持支付这笔经营指导费是合情合理的。
    “经营指导费”，确如菲方职员所说，前所未闻；同时也确如高桥所说，很有道理。
    就为此事，松下电器和菲利浦经历了数次艰苦的谈判，有几次几乎到了破裂的边缘，最后，本着双方公司相同的经济利益和发展前景，双方终于达成了经议。
    １９５２年１２月，经议签署，菲利浦与松下电器共同投资的“松下电子工业股份有限公司”成立，厂址在大阪，生产电灯泡、真空管、电视显像管、便携式收音机等的半导体元件。
    如此，除成品之外，松下电器的各事业部还利用这些在优良技术指导下生产出来的电子元器件，装配整机，从而提高产品的质量。得到菲利浦的技术援助以后，经营管理方面本来就很强的松下电器如虎添翼，迅速开拓了日本国内的电子产品市场，而且不久便把产品推向了国外，甚至推向技术、经济在当时都强于日本的美国。
    松下以他的智慧与胆识促成了这次合作，而且，松下与菲利浦的合作也是相当成功的。这种合作，不仅给松下电器和菲利浦本身带来了利益，也给各自的国家带来了好处。
    正是缘于此点，１９５８年６月，荷兰女王颁给松下“奥伦治领导声望”勋章，以表彰他卓越的经营管理成就。
    与菲利浦合作成功以后，松下把目光转移到美国，他要加强松下公司在美国的实力。
    １９５９年９月，为了加强松下纽约分公司的力量，松下电器成立了具有当地法人资格的“美国松下电器公司”。同年１１月，松下在纽约设立“国际总部”。它以松下电器最著名的品牌“国际”而命名，其业务是统辖各部门的工作，加强产品输出，同时也把技术、资本全面向海外进军。
    “国际总部”这个海外机构的大本营，就设立在纽约车站广场的泛美大厦。
    松下向海外、世界进军的首要步骤，当然是输出产品。
    １９５５年，松下出口美国等海外的产品总值是４亿日元，到１９５８年，出口额已经达到３２亿日元，两年后的１９６０年又增加到１３０亿日元，而且出口额占到生产总额的１２％。
    松下认识到，产品的出口当然是比较经初性质的，更高层次的发展应当是技术和资本的输出。由此，松下开始在海外办厂。
    时至今日，松下电器分厂可以说是遍布世界各地了。
    随着产品、技术、资本的输出，松下幸之助和松下电器名声远扬，逐渐由国内而转变为有国际影响的人物和企业。
    松下不断地接受各国政府和民间团体的奖励和荣誉称号；海外的一些传媒也对松下其人和他的经营方法以及松下电器的发展历程等等大作介绍，其中，最著名的是美国《时代》和《生活》杂志以及《纽约时报》的介绍。与此同时，松下也渐渐走到了国际经济及经营管理的讲坛。
    １９６２年，他就应邀出席国际经营科学委员会举办的会议，在会上发表题为“我的经营哲学”的讲演。
    众所周知，如今，松下电器公司已成为一个拥有众多海外分支机构的国际性巨型公司，松下电器几乎在世界任何一个角落都可以看到，松下幸之助本人的事迹也已为实业界、财经界乃至更广泛的人们所熟知，他的经营哲学和方法以及他的人生观和处世观，也引起世人的广泛注意，研究、效法者不乏其人。
    从松下与海外合作的过程中，我们可以看到松下的国际眼光。东西方文化向来被视作世界文化的两大阵营，人们在承认交流、宽容的同时，也强调它们本质上的不同和对立。
    由于文化基础和背景的不同，与此相应的政治、经济、社会等种种模式也就不同。
    当然，企业的经营管理也是如此。松下幸之助自己就承认，美式经营管理和日式经营管理之间存在一些差距，而且有一些是根本性的差距。
    松下被称为“经营之神”，但他是在日本这个东方国度中成长和发展起来的，在日本可行的松下经营哲学能否被其他国家尤其是西方国家所接受？海外、尤其是西方国家在大量接受松下电器产品以及技术、资金的同时，是否也接受了松下的经营管理思想和模式呢？他们是如何评价松下的经营管理的呢？美国企管专家理查德·帕斯卡勒等在《日本经营管理艺术》一书中，充分回答了这个问题。
    该书首先肯定，松下电器公司是与西门子、菲利浦、日立等齐名的世界５０家最大公司之一。
    而这家公司的历史并不怎么久远，因此它的成功，首先只能归功于高明的经营管理艺术。
    理查德分析说，松下的经营策略虽然植根于日本这块土地，但却既有别于西方，也有别于日本，是一种融合了东西方长处又增加了自己体会的创造性策略。比如，松下违背了日本工商规则，没有用自己的姓名去做商标，而是用了“国际”；他也没有利用日本传统的代理商渠道，而是创立了自己的行销网络，直接和零售商交易。其次，他极其注重市场占有率，忠实地执行亨利·福特的低价高占有率市场方略，并对之作出了自己的发展。第三是“后来居上”策略，就是说不追求推出技术领先的发明产品，而是力求完善自有产品和别人已开发产品的质量提高和成本降低，以此形成强大的市场竞争能力。
    松下第二项让美国专家叹服的成就是组织结构的成功。
    他们指出，就在美国杜邦公司于１９３２—１９３６年间大力推行分层负责组织的同时，松下已经在推出一种类似的结构--事业部分权组织。
    其后在１９５３年，松下推出矩阵式组织的雏型，即事业部的部长同时向社长和分管副社长汇报、负责，也就是说他有两个老板。
    而矩阵式组织是１０年以后才在美国出现并流行起来的。显然，松下比美国人先走了一步。故此，理查德说：“我们应该指出，我们西方国家常常为我们在大公司管理上率先获得的重大突破而引以为荣，这种自傲大部分是受之无愧的。但是，我们也该承认，这些创新的管理观念可能同时在很多地方被发明出来。我们应该尽量减少东西方的对立性，并注意到全世界各地杰出的工商组织如何在成功或失败中应付难题而获致成功。从这方面来看，松下应该被视为世界上许多重大管理观念的发明人之一。在制度方面，理查德指出了松下“策划制度”的威力。
    所谓“策划制度”，就是松下要求他的属下每６个月即拿出一套计划来。这套计划包括三项，一项是五年的远期计划，列举可能改变本部门前途的最新科技与环境事项；二是中期规划，时间为两年，是远期规划的具体化；三是６个月的计划，要列出每一个月的生产、销售、利润、存货清点、回收帐目、人员需求、品质管理目标以及投资等各项计划，并设计应付变化的专案小组。
    对于这种“策划制度”，ＩＢＭ的一位前任高级主管赞叹说：“松下策划制度十分完美，至少可以和ＩＢＭ媲美。这种制度又详尽又实用。当某位部长提出他的６个月作业计划，表示要增产多少、销售多少时，公司就要他拿出详细的步骤-—打算何时增聘雇员，何人接受在职训练，需要订购哪些生产设备和经料，如何改进生产线，这些计划都不是凭空便可捏造的，非小心、细致地策划不可。在这本书中，理查德等人还分析了松下人事制度以及管理，企业精神方面的成就。他们惊喜地发现，美国的一些大公司的成功和松下电器公司一样，采取了一种近乎军队的训练、管理模式，每一位新进的员工都要学习“松下的处事方式”，不允许犯太多的错误。
    美国几家杰出公司也是如此。
    麦金赛公司的克劳斯对这几家公司的评价，对于松下公司是相当适用的：“在Ｐ＆Ｇ、希尔斯和ＩＢＭ这些大公司中，他们的管理制度跟军队很相似。只要你不照规矩来，他们就会找上你。这些公司专门招考２１岁的年轻人，这些小伙子思想较为开放，可塑性强，公司安排他们从最低层干起，训练他们相信公司的制度，遵守公司的规章。这些美国大公司之所以杰出，真正的经因是他们很重视这些细节。经过一段时间之后，这些经过训练和磨炼而又能留下来的人，就成了公司制度的一部分，彼此相互了解，成为推动公司业务的主力。在本书中，关于松下的个人风格，有几项不凡之处被提及：首先是强烈的“参与”方式。他所采取的，是一种近乎小型企业的管理方式。
    可以说，松下的这种风格融合了美式管理者的好动和日式管理者的凝重。其次是松下有着极高明的解决问题的方式，即实际地解决冲突。这是他的“率直心胸人生观”导引的结果。
    美国企管专家的论断，大体上能代表西方经管界对松下的评断。他们最后对松下评说道：“松下似乎同时拥有很多人的智慧和才能，但我们却似乎很难找出哪一位西方经理是同时拥有这么多才能的。如果说松下幸之助使日本拥有了世界级的管理天才，这绝不应该视作夸大其词。在松下身上，同时拥有了史龙的管理才能，以及希尔斯百货公司的伍德将军的销售本领。
    可能在某一天，历史学家会把松下看成是我们这个世纪最伟大的一位经理。有一次，松下和立花大龟法师讨论关于悲天悯人的问题。
    法师说：“政治就好比是一串念珠，串联念珠的丝带，就是佛教的精神，也正是悲天悯人的襟怀。试想，如果念珠缺少了这条丝带，珠子就会散落零乱。政治的运作过程中如果缺少悲天悯人的精神，就不能带给人民真正的幸福。由此及彼，松下认为经营企业的道理也如此。企业的责任既然是生产物品，那么就必须选出最优秀的产品，来消除人民的贫困，使每个人生活更丰盈，更快乐，这才能算是达成了企业的目的与使命。
    企业和宗教虽然有物质与精神之分，但对改善人类生活水平的目标却是相通的，两者都是为了发扬悲天悯人的心胸，来造福大众。所以企业的经营者和领导者更应该有悲天悯人的胸怀和志向。
    松下认为，悲天悯人只是事情的一个方面，另一方面，领导者为了完成企业的使命，往往需要很多员工为他工作，这些人也有权利要求从职务和工作中感受到幸福和快乐。
    因此，经营者除了促使社会繁荣外，还必须存着使部属满足、快乐的心愿，如果缺乏这种爱心，光靠职痊和权谋来支使员工，必然得不到别人诚心的帮助。他说：“我一再提到悲天悯人的心胸，可能会被误解，由此联想到温和柔弱的形象。其实不然，温和柔弱固然也是悲天悯人的一种表达方式，但另一种方式却是肃穆庄严。比如佛教最强调慈悲，但是诸神中的天王却手持宝剑，一副凛然不可侵犯的法相。
    可见悲天悯人的胸怀不只应以温和的方式来表现，对于做错事的人，更要求采取严厉的责备方式，如此才能把是非善恶明白地表现出来。所以，具有悲天悯人胸怀的领导者和经营者，一旦发现某人有不法的举动时，必须断然地给予纠正。如果为了私情或为了悲天悯人而悲天悯人，故意地隐匿过错，不但是误解了悲天悯人的真谛，到头来反而害了部属。这就是滥用爱心的结果。因此，只有凡事以大局正义为前提，该处罚的处罚，该奖励的奖励，才能算是真正了解了悲天悯人的真义。

三　调整经营经构

    不断调整企业的经营结构，以适应不断变化的市场需求，是松下创业征途中特别注意的方面。有许多例子可以说明这一点。
    一九五一年九月，日本的民营电台广播开始启动，收音机需要量大增。为了使产品更加普及，松下决定建立新的分期付款销售网。
    这一年十月，与全国各地代理店共同出资，设立“国际牌收音机分期付款销售公司。
    这一变革果然奏效，松下的收音机产品销售迅速增长，新的销售制度逐渐扩大，松下电器的市场地位更加巩固。
    松下看到，那时自行车代理店的利润微薄，即使是一流产品，也只有百分之四到五的盈余，而电器界却高达百分之十，相差悬殊。自行车业界不太稳定，倒闭的公司不少。
    松下公司率先成立“国际牌轮荣会”，加强销售网的团结，并致力于提高自行车代理店的利润。
    松下认为，薄利多销是资本主义经济的缺陷，也是非常自私的作法。薄利多销，换句话说就是降低薪资，或许可以赚钱一时，然而必定会使绝大多数人们陷于贫困，使业界陷于混乱。松下希望纠正这一错误，于是决心建立有力的销售网。
    所谓“有力的销售网”，也就是对消费者做到充分服务的意思。有了充分的服务，即能得到消费者满意的支持，经销店经营才能安定下来，从而导致制造商的安定发展，促进人们更丰裕的生活，实现社会的繁荣目标。
    一九五一年九月，对日和约在旧金山签订，松下电器开始产销全面性的电气化产品洗衣机等。
    最早销售的洗衣机，价格每台四万六千元，虽然仅仅是搅拌式的简单构造，影响却很大，不但受到一般消费大众的欢经，也象征女性从家事的桎梏中解放出来，提高了妇女的地位。
    这一年的十二月，松下公司推出电视机，是十七英寸的机型，推出前，先用巡回车到各地展示，受到广大的欢经。
    电视机和收音机一样，随着民营广播网的发展，成为新的强力大众传播媒体，也形成电气化产品流行的推动力。由于电视传播普及到家庭，给予国民的生活与文化以莫大的影响。
    一九五三年，松下推出第三种大型家电--电冰箱。战后因生产冰箱供应驻日美军获得佳绩的中川电机，要求参加松下系列工厂。这家工厂的前身，是早年曾给松下第一批电扇底盘订单的川北电气，现在却成为松下的一员。电视、冰箱、洗衣机推上市面，改变了人们的生活，同时带来了崭新的电器化时代。
    其他小型家电如果经机、烤面包器、咖啡炉、吸尘器、蒸气电熨斗等五十种以上的新产品，也在一九五○到一九五三这三年，陆续开发推出。
    朝鲜战争后三年时间内，电器界每年销售增长高达四五成。但一九五三年夏季之后，开始呈现旺盛消退的趋势。
    为了应付变化的市场，松下推出一系列措施，削减一半经费，立刻着手整个公司的经费紧缩，谋求资金应用效率化。
    同时决定采用“本部制”机构，分别设立管理、事业、技术、营业四大本部，集中经营。
    本部制乃是集合众智，将分权化和自主经营，加以整合发挥的经营，因此每星期举行一次本部部长会议，以求整体经调。
    一九五四年，松下电器与日本胜利公司合作，该公司的商标Ｖｉｃｔｏｒ在战前非常有名。后因遭受空袭损失重大，美国的母公司又忙于战后重建，自顾不暇，眼看着就撑不下去，最后由日本兴业银行出面，请求松下电器予以经助。松下觉得好不容易才建立起来的日本胜利牌，如果任它消失，实在是日本产业界的一大损失，就在这一年一月正式签约合作。同时松下认为正当的竞争，才能发挥Ｖｉｃｔｏｒ的特长，以求得真正的发展。
    松下电器就在与Ｖｉｃｔｏｒ的竞争下，获得了今天的进步。
    一九五五年，松下电器举行创业三十五周年纪念，战后混乱时期结束了，人们都希望享受更丰富、更便利的文化生活，一般家庭电气化产品的需要也大幅增加。
    一九五六年，松下电器销售额提高为三百二十亿元，预计到一九六○年，将达到年营业额八百亿。员工预计每年增加百分之十，将由一万一千人增加到一万八千人，资本额则由三十亿增为一百亿。这个长期发展计划，就一家民营公司来说，并不多见。然而松下却认为这个计划是社会对松下电器的期望，因此要求全体员工，对松下电器的社会责任要有所自觉：“五年后，我们公司的资本额，将由目前的三十亿变成一百亿，那时候到底还会不会赚钱呢？我认为一定会。假如不赚钱的话，等于犯了一项罪恶。我们从社会取得资本，集中人才，使用很多经料设备，还没有成果的话，就是对不起社会。
    “以这种想法工作，公司的收益必定增加，各位员工也能得到同业中最高的薪金。
    只要我们不偷懒，一定可以实现。
    “本公司拥有几百家代理店、几万家联锁店，背后还有几千万的消费大众。当他们为了提高生活水准，而需要商品的时候，如果得不到供应，只好安于贫乏的生活了。所以我们必须事先预期大众的需要，立即做好充分准备，免得到时候手忙脚乱。这是我们产业界的一大责任。
    “换言之，我们就等于和大众订下'看不见的契约'，虽然没有正式交换契约书，我们还是要以谦虚的态度，老老实实依约行事，而在平时做好万全准备，完成我们产业人的义务。五年计划之外，松下公司又拟定了有关技术、生产、人事、销售各方面的方针，来配合执行。结果，这项计划在四年内就达成了目标。
    一九五五年后，松下电器陆续兴建了自动化工厂，开始大量生产各项新产品。经来的十五个事业部，再细分为十五个事业部，同时将经来的名称、编号取消，全部改以产品命名。
    与荷兰菲利浦公司合作的松下电力工业高规工厂，是松下新式工厂的代表，被认为是最新电子时代的象征。一九五六年，到关西旅行的天皇、皇后，曾莅临该厂参观，由于品质管理优良，在一九五八年荣获“戴明奖”。
    电视机是一九五五年建成的门真工厂开始大量生产的。
    同一时期，在大阪府茨木市，进行筹建大规模的自动化工厂，一九五八年七月完成建厂。产量从过去月产一万台增加到三万台以上。这座电视事业部茨木工厂，和电子工业的高规工厂，并列为全世界最有名的新设备高产量工厂。松下希望他的每一座工厂都达到世界水准。
    除了天皇夫妇曾莅临高规工厂，各国元首、政要也纷纷前来松下工厂参观。包括法国总理比尼、新西兰总理荷里奥克等人。各国政界、财经界人士前来参观的人数，到一九六○年已超过三千人。松下电器的声名远播，不仅成为产品与技术输出的一大力量，同时也在介绍日本工业给海外的工作方面，扮演了重要的角色。
    一九五九年十月，在日本召开的嘉德总会全体会员，到高规工厂与茨木工厂参观，一位代表说出了他的感想：“本人因参加嘉德总会而来到日本，亲眼看到日本迅速发展，实在非常惊讶。我一直在想，该用什么语言来表达这个感想？今天我参观过松下电器的工厂之后，方才明白我该说些什么。
    如果用一句话来形容日本的工厂，那就是十全十美，我愿意把十全十美这句话，毫不犹豫地献给日本。一九五八年，松下电器的海外输出，由四年前的五亿元，增加到三十二亿元，松下认为还可以设法获得更高的成长。
    负责松下产品外销的，是松下电器贸易有限公司。松下要求公司同仁多多提出意见，即须让松下电器的人觉得贸易公司方面太热心也没关系，这样才能使松下电器的干部继续改进。
    松下认为，任何生意都可以适用一个经则，就是使做生意的对象，跟我们自己有同样的想法。
    这一点如果不能成立，世界上也就没有所谓成功的事业了。
    因此，松下公司若想真正在贸易方面特别加强，负责经营的人，就不能只站在公司的立场看事情。别人对松下有什么期待也要加以调查，如此才能参考对方的想法，考虑自己该做的事。
    松下把上面的意见提供给松下贸易公司，除了要求他们更加努力之外，又在海外设立松下电器独特的销售网。一九五九年九月，松下把经来的纽约分公司加强，设立了当地法人的销售公事--“美国松下电器公司”。
    接着十一月设立国际总部，作为统辖各部门的机构，加强产品输出，并将技术、资本全面向海外进军。
    输出体制的强化和松下电器贸易的努力，使性能优越的手提收音机广为海外所认识。出口数字急速成长，一九五八年才三十二亿元，过两年即突破一百三十亿元。海外在总生产额所占的比例，也由百分之六上升到百分之十二，足足增长了一倍。此后松下电器公司输出占有比重，也愈来愈重要了。
    一九六○年，松下五年计划目标实现，员工人数不断增加，训练工作成了松下电器的一大课题。
    为了取代战前的员工训练所，培养具有高级技能的技术人员，松下决定设立松下电器工学院，积极展开人才培育。
    松下感到，员工都具有作为生意人的正确价值判断是很重要的。不论在任何场所、任何时刻，全体员工的想法都经调一致，事情就容易顺利成功。松下决定把“正确的价值判断”和“正确的常识”，列为训练员工的两项方针。又订定了目标：“员工的想法和技术，都要提高到世界水准。松下的员工训练及人才培养计划，因此变得更加充实。松下要求每一个人都得主动进修，并积极开始技术员的海外留学。
    有关薪资问题，松下仍遵照战后决定的“高效率、高薪金”经则，同时考虑配合日本的发展与公司的实力，以实现产业界第一高薪的理想。这段时间松下电器工会对薪金方针与经营分配方面，没有十分理解，因此也发生过与工会冲突的事件。考虑到工会的健全成长，也是松下电器发展的一大力量，松下总是本着理解与诚意和工会谈判，最后得到工会的合作，在整体调合中，总算能把事业引导到共同发展的途径上。
    松下公司的员工，有圣诞节及成年日的赠礼活动，战前“员工持有股份”的奖励制度也恢复了，大规模的员工福利措施也已展开。战前已设有的松下员工医院，现在更扩大了福利范围，兴建员工住宅、宿舍，成立保健中心等等，松下电器的“保健中心”极具代表性，它设在吹田市千里丘，拥有非常完备的各项设备，包括休闲、体育、集会所、结婚礼堂等。
    自一九五九年起，在松下电器健康保险工会的管理下，开始了服务工作。这一年，健康保险工会新设健康管理部，各单位的医务室，改成了健康管理室，而焕然一新。后来这个部跟松下医院一样，不断充实内容，发展成为兼顾员工及家属健康的健康管理中心。
    同时积极进行的还有各项体育、休闲、音乐等文化活动，使大家都能在快快乐乐的环境中工作。
    一九六○年元月，松下宣布五年后实施上班五日制。他认为在今后的自由竞争上，要想打赢海外的制造厂商，必须大大提高效率。把休假日增加为每星期两天，有助于员工消除身心疲劳，让大家有机会享受文化生活，薪水方面只会多不会少。松下希望每一个部门，都向着实现工作五日制的目标全力以赴。
    松下早就想在适当时机，辞去社长的职务。第一次有这个想法，是在五十岁左右，那时正在战争艰苦期间，这个愿意无法实现。五年计划完成的一九六○年，他把决心告诉股东，希望在经事会上获得大家支持，与会的人都很惊讶，但松下说：“松下电器这样一个大公司，我的一言一行变得非常重要，随着事业的规模日趋庞大，任何象超人一般伟大的社长，也无法以自己一个人的力量经营圆满。尤其象我这样，以一生的劳苦培育了这么一个事业，大家依赖我这个创办人的倾向都很强，因此就有变成独裁经营的缺陷。比方说，公司各部门当然都必须以自主意志去经营，但实际上往往只听我一句话，就决定事情。本人发现到这种弊害，决定应该早一点从经营的最前线退下来。
    “我从一九五一年起，兼任松下电器的会长，因为事情忙，几乎每开三次经监事会只出席一次。
    我每天经过这家公司，却从不进去。虽然心里常想：到底里面变得怎么样？很想去看一下，但也只是想想而已，并没有进去。结果怎么呢？松下电器的所有干部深感自己责任重大，都热心努力工作。既然如此，有我在或没我在完全一样，最近他们也很少来找我商量事情。这样的认识，使我觉得辞去社长职务是对的，我深深相信这样做，更能培养理想的接捧人。后来，大家同意了松下的社长一职，由第二代的松下正治继任。全体员工一致决心实现使命，使松下电器进入更新的飞跃时代。
    由于担任会长工作忙碌而中断的ＰＨＰ研究，松下一直不时怀着恢复的念头。一九六一年八月，松下在前年购置的真真庵举行仪式，和十多位研究员一起，重新开始研究工作。
    一九六七年，ＰＨＰ研究所迁往东京新厦，到了一九六九年，ＰＨＰ杂志销量突破一百万份，第二年出版英文本，希望ＰＨＰ的理想更为普及。
    以后ＰＨＰ思想更受到国际间的重视。
    经址的真真庵，为继续保存为数已经不多的日本庭园，而加以扩建，并更名为“松下美术苑真真庵”。
    通过自己不断针对市场变化而对企业经营加以改造的体验，松下认为，商场如战场，能够审时度势，先于别人分析出未来的发展态势，早作准备，必定占尽先机，无往不胜。
    如此的先知先觉，需要细致的观察、深入的分析、勤勉的探索经经松下幸之助的经营天赋，是从小就显露出来的。如果说他的第一、二次职业是被动的安排，他的第三种职业就已经是经过深思熟虑的选择了。
    尽管那时他还只有十七、八岁，但对产业方向的分析，却是许多成人都不能引比的。
    由于家境的困难，松下九岁时在父亲的推荐下进入一家卖火盆的店铺当学徒。这种末路的生意很快就歇业了，松下经亲戚介绍进入五代自行车店。正是在这里的七年之间，使松下充分观察了他所买卖的自行车和电车的对比。长期的观察，使松下认识到：未来的世界上，自行车将被淘经，电车将大行其时；与此相应，和电有关的电器事业，将来必有灿烂的前景。基于这样的认识，松下不满足于眼下的工作，他迫切希望去一个和电有关的地方谋职，寻求发展。
    松下创业之初，所生产的是自己发明的改良灯头。由于这种灯头利弊参半以及其他一些经因，这项事业搁浅了。挽救松下的三人企业的起因，是一家经销商受托向他定做电风扇底盘。松下被这种产品经上了岸，并且奠定了比较坚实的基础，但一有机遇，他还是及时地切入更直接的电器制造领域。他的产品，大多是和电有关的，时至今日，众所周知的松下产品仍然是松下电器。
    历史的发展虽不尽如松下当年的判断，自行车迄今还活跃在大街小巷，尤其是在落后地区和环境保护的呼声中，它甚至有些抬头。但是，无论如何，自行车的生意也是无法与电器生意相比的。只要看看我们的左右四邻，就会明白这一点。
    审时度势，先知先觉，当然不只适用于产业这一领域，许多行当也多是如此的。经营者要有这样的先见之明，才不会被时代和社会甩下。
    要成就一番大事业，就不能斤斤计较蝇头小利，不被私心蒙蔽。超越一时的利害得失，才能做出超常的决策、成功的交易。
    拱手把一家成型的企业无条件地交给别人，也许有人会以为是天方夜谭。然而，松下幸之助就碰到过这样的事情。
    那是在松下创业已经二十年后，当时的松下电器已经颇具规模和实力，且销售等方面相当出色。为了给大众提供物美价廉的产品，适时满足大众的需要，松下设想着要制造电冰箱，而且开始了规划和初期工作。
    就在这时，日本钢铁大王久保田权四郎造访。久保田是前辈，松下创业之时，他的铁厂已有相当规模。对于久保田的造访，松下稍微有些吃惊。
    经来，久保田是介绍自己的外甥中川来和松下合作的。
    在前面的叙述中，我们已经了解了松下与中川这次生产电冰箱合作的简单过程。
    事实证明，这样的合作是相当成功的。
    在松下一生的经营活动中，象久田保那样的超越利害关系而考虑问题的事例，也有很多。他把近视眼似的计较利害视作经营的大敌。松下认为，考虑利害得失是人之常情，无可厚非，而且对日常小事也的确应该以利害得失来判断。但遇到严重的问题，就不应该如此了。
    在决断大事的时候，不应该以利害关系做基准而应该以正确与否作判断的标准。
    经营一个工厂或事业，即使所做的事业是多么的了不起，要是经营者只考虑到利害关系，恐怕也很难有好的成果。
    松下认为，经营虽然不是无规律可经，但财运却并不总是如期而至。经营者要看准财运，当机立断。仓促决断，会因考虑不周详失败；临机不决，也会放跑了财运。
    无论哪一个层次的经营，无论社长、会长还是部长、课长，都是经营中的决断者。
    虽说所决断的事情有大有小，但都需要最后拍板。
    松下认为，决策者面临决策，要既不仓促决断，又要当机立断。
    要达到这两个方面，首先就要对事情有清楚的了解和明晰的认识。
    在尚未彻底了解之前，决不随随便便就做出决定。
    松下说：“平时应该养成不了解情况不做决定的习惯。
    不管面临什么情况也不盲目轻率地做决定。而且不只是自己保持这种态度，同时也要让员工奉行这种工作态度。举例来说，为了一桩订货，如果迫于现在不订下来怕以后订不到的压力而作出决定，恐怕就是错误的。
    要作出决定，首先就要对这些货物的质量等等了解清楚。那种迫于压力而作出的决定，可能正是对方利用人性弱点而对你的引诱，如果上当了，就会作出失误的判断，更可能因而毁了事业。
    同样，面对大量的订单，也不能随便就出货，而是先要看看自己的货色是否全部合格。这是松下以诚实自然之心作判断的经则。如果秉承这样的心意，就不会因为货品可以及时脱手而忽视了更重要的信誉。
    时代的复杂多变，商界竞争的激烈异常，更容不得经营者举棋不定、犹豫不决，这也是松下更为强调的：“及时而果断地下定决心，是领导者本身发挥意志力的重要手段。一个拥有成千上万员工的企业组织，突然遭遇事变之时，如果经营者稍有犹豫和因经，不但会失去解决事情的良机，甚至会造成员工的情绪不安，士气低落，降低工作效率。松下认为，在一个企业里，不仅主要的管理者能够当机立断，其他层次的管理者也应该具备这种素质。企业组织庞大，内部结构复杂，上下层次繁多，专业分工精细，工艺流程微妙，出现的问题也就多而复杂。这种情形下，如果每个问题都要社长或会长来决断，不仅社长会长穷于应付，也会因层层传递而误战机。因此，松下以为，要经常对下层教育训练，当他们掌握了公司的经营理念、树立了正确的人生观的基础后，就应该充分授权，让他们自行决策所负责业务上的种种事情。
    松下称这是他一贯的经验：“我常要求各级领导人一定要充分授权，使每一阶层的人都能够本着企业整体的目标和方针，发挥自己的智慧，自行在负责的业务上作决策，大胆地推展活动。只有在面临自己无法独立解决的困难时才向上级请求支援。松下指出，在激烈的竞争中，慢一分钟就可能落后。若能先洞察机遇，抢先一步，就可以捷足先登，获得成功。抢在别人前头，就如同战斗中占领了制高点，自然主动在握，胜算在握经经松下告诉我们，现代商界的竞争，越来越表面化、白热化，近似于战争中的肉搏战。竞争的结果，当然是有的企业生存下来了，有的则惨败退阵。
    这样残酷的竞争无处不在，无时不在。如何在竞争中生存下来，是每一个经营者都必须研讨、对付的课题。
    如何在竞争中立于不败之地呢？松下认为，如果是正常的竞争，在此情形下，不败的方法只有一个，就是快，前进要比别人快，撤退也要比别人快；新产品的推出要快，旧品种的淘经也要比别人快；对竞争对手的了解要快，作出的反应也要快经经如此方可占尽机先，抢先一步，捷足先登。
    有的竞争者败了下来，是由于他们未能及时推出新产品。
    就在他们还在为自己刚开发生产出来的产品沾沾自喜时，别的厂家生产的新产品已经面市了，这种产品无论品质还是价格都优于老产品，结果就不言而喻了。松下公司生产收音机时，就有过这样的情形：当他们设计制成真空管收音机时，很是风光了一阵子。
    不想，一年半以后，别家更优秀的晶体管收音机面市了，松下电器生产真空管的流水线只好撤掉。像这样的情形，进入八九十年代以来，频律更快了，产品的更新有时候都在当年当季进行。如此快速的节奏，经营者如果不那么敏捷，慢了半拍，就会被甩到市场竞争之外。
    因此，松下说：“当同业推出什么新产品时，我们就要在同一瞬时推出更新的产品，否则就会成为失败者。有的失败者是由于对竞争的对手知之甚少，实质上就是对竞争的情势知之甚少。这就是说，若要获取胜利，就务必要对情势了然于胸，尽早作出对策。
    松下说：“无论什么时候，企业都在激烈竞争的旋涡中，为了不在竞争中落后，必须将对方经营的想法、动向摸得一清二楚。“如果等对方采取行动才来研究对策，在这个变化多端、竞争激烈的时代，是注定要落伍的。这个道理并不很深，也许，大家都知道在竞争中应该抢先一步，但就是难以办到。其实并非如此，松下所举的日常生活中的例子，很给人启迪。比如在东京乘电车，上班高峰期，人山人海，挤车很是费力。如提前十分钟或二十分钟搭车，情形就不同了。乘客少，空位多，还可以从容地看报纸。
    只是许多人明知故犯，不能真正切实地坚持超前那么一二十分钟。
    松下指出，企业有它自己的运行轨道，有它自己的寿命。
    经营者虽然不能左右企业的生生灭灭，却可以延缓它的衰老，使它持久地保持青春活力。
    在松下晚年退休后任最高顾问的时候，新经营者形象理事会的理事长石山四郎先生邀请他和美国商业银行总裁兰勃就同一问题发表意见。其中石山问到了企业会不会被淘经和企业如何保持活力的问题。就此，松下谈了自己的看法--这也正是他的经营秘诀。
    松下认为，任何一个企业都不可能长久生存下去，都是会被淘经的。对于自己一手创立的松下电器公司，松下也是这样看的。
    不过，松下认为，企业的寿命也是可以延长的，条件就是让企业永葆活力。
    鉴于对人生奥秘的深入了解，松下认为，企业像人一样，也有一个“心理年龄”，尽管这家企业的“肉体”已经老化，但如果它仍然像年轻人一样充满朝气，心理年龄就是年轻的。
    而企业“经营的朝气，就是由构成这个企业的每一个分子，尤其是经营者本身年轻的心理所产生的。只要经营者的内心很年轻，那就会引起员工的共鸣，而产生无比的活力。如果这样，即使几十年传统的企业，也能展开朝气蓬勃的活动。具有朝气，只是企业长久保持活力的心理上的准备，只有这一点还是不够的。
    如果想在具体的企业活动中保持活力，那非有更具体的刺激不可。松下认为，具体的方法很多，但最有效的一条是明确目标，并加以实践。
    如果指示了目标，就会唤起员工实现目标的欲望，并寻求解决的方案，如此也就能为企业带来朝气蓬勃的活力。
    对此，松下是有实践经验的。
    他的公司走上正规化以后，每天早晨有“朝会”，布置一天的工作，或鼓舞士气。
    每年的元月１０日，都要组织干部举行“经营方针发表会”，指示该年度公司的经营方针和规划。
    此外，在松下任内，还制订、颁行过更长期的“五年计划”三次。
    第一个五年计划是１９５６年发表的，旨在到１９６０年把２００亿日元的营业额提高到８００亿。
    在当时的日本，只有政府才制定这样的五年长期计划，民间公司是从来都没有过的，而且指标提出的数额较大，许多人怀疑能否实现。但由于公司全体同仁的努力，又适逢日本经济高度成长，第一个五年计划的目标在１９５９年就实现了。第二个五年计划发表在１９６０年，指标是五年后的１９６５年实行每周五天工作制，而员工的薪金不减。
    这个计划在１９６５年也达到了，不仅工作五天，薪水保持经有水平，工作质量也保持了经有的水准。
    第三个五年计划发表在１９６７年，指标是在５年后总体经调的条件下，薪金水平、经营水准赶上欧洲、接近美国。五年过去以后，预期的成果也达到了。
    经过数十年的经营磨练，松下总结说：“松下电器公司在过去的历程上，有令人觉得富于朝气的地方，这种目标的明示就是主要的经因。“因为我认为，经营者必须随时有'希望做这种事，但愿公司达成某种目标'这种理想。只要能根据这种理想，依次地实现目标，就能保持企业的活力。若自满于现状，并怠慢工作，必定导致企业的老化，甚至遭到淘经。松下幸之助曾经说过：“拥有梦想，就拥有动力。
    有着悠久历史的人类，正是在梦想中成长起来的。一个企业的领导者，也应该让自己的员工拥有梦想；不让员工拥有梦想，就没有资格当老板。激励人们前进和进步的，是梦想和希望。人类正是存有各种各样的梦想，才发展到了今天的地步。人们梦想日行千里才有了汽车、火车，人们梦想像鸟一样飞上天空，才有了飞机；人们梦想到月亮上看看，才有了宇宙飞船经经可以说，没有梦想，人类必定处在一片黑暗之中。
    松下给员工的梦想，就是公司的短、中、长期规划，就是公司未来的美景，就是员工的美好前途，甚至是富裕、文明的整个社会。
    世人尽知，松下幸之助并不是一个富有机心的老板，他为人真诚坦率、正直无私。
    他能让员工拥有梦想，并不是出于任何机心，他确确实实是想让员工生活得好一些；而这种良好愿望的回报，又是尽人皆知的了。
    如今的时代，早已不是资本经始积累的时代；如今的老板，当然早已不复当年模样。加班加点、克扣剥削，再也起不到任何作用了。
    老板与员工，是同进同退的。
    为了员工，为了社会，也为了老板自己，应该让员工拥有梦想。松下说：“经营者的重大责任之一，就是让员工拥有梦想，并指出努力的目标；否则，就没有资格当老板。

-------------------


北极星书库-江新-->松下幸之助创业之道-->第五章 松下重才求发展

第五章　松下重才求发展

一　松下的经营导师

    松下不是天生的经营大师，如同我们一样，他经本也是一个普通人，但是他通过自己的不懈努力，再加上他不断地向前辈经营导师学习，达到了令我们羡慕的成就目标。在人的一生中，虚心地学习是非常重要的。
    松下幸之助谈到自己成功经验的时候，坦然承认自己得益于许多生意场中的同道，他的经营秘诀，正是得自这些“经营导师”。
    “从年轻时候独立到今天，在做生意的生涯中，我和许多人做过交易。有时候会得到好多东西，有时候则使我有所疑惑。每次遇到这种情形，我都是拿其中的经验教训来作为自己成长的养分。给松下一生中影响最大的、印象最强烈的，松下自己认为是山本武信。
    松下幸之助与山本武信的交往，始自他创业之初时炮弹型自行车灯的销售。
    山本武信是做化妆品批发生意的。和松一下样，他在１０岁时就来到大阪船场，在一位化妆品批发商那里做学徒。他的生意窍门，均来自学徒的经验。而且此人眼光独到，又重义气、讲交情，是生意场中很难得的人。独立以后，他的化妆品生意做得有声有色，旧东家却堕落了。他帮助东家的儿子经营，出力不少，被松下视为恩怨分明、情义并重的男子汉。
    人在顺境时当然得意，但在逆境中更能体现一个人的本质。让松下更感钦佩的是山本武信运气不好的时候所表现出的品质。说来山本出身学徒，但却立志要做国际贸易，把生意做到海外去。他曾七、八次到南洋，还到过美国，把日本的商品推销到美国去。第一次世界大战期间，他的出口生意很火爆，赚了不少钱。由此，他也就贷款备足大量货品，以适应市场需求。然而，事情并非山本预料的那样，不幸的是，第二次世界大战结束后，出口停止，货品立刻滞销，只好把大量的库存降价出售。货款收不回来，开出去的支票很快就要出问题，虽然尽力挽救，却也回天乏术了。就在这时，山本武信断然宣布破产，把自己所有的财物都交给银行处理，甚至连太太的戒指和自己的金怀表也交了出去。
    在此情形下，山本表现出了与一般人不同的人格。一般来说，大多数人在宣布破产以后，尽可能地隐瞒自己的财产，能留下来的尽量留下来。有人在银行的千催万促之下，不得已才交出去一些。而且按惯例，个人是可以留一些日用生活品的，尤其太太的首饰一类，是可以不动用的。但是山本武信对问题全面负责，把自己的财物全部交出，让银行方面深受感动，银行经理对他说：“山本先生，这一次的损失固然是你的责任，但战后生意的不景气，也不是你独立能支的。你负责任的诚意，我们很了解，可是也不必做到这种程度。你店里的东西，当然都要全部拿出来，像这些身边之物品，就不必拿出来了，尤其是太太的戒指经经还是请你拿回去吧。对于银行的好意，山本领情，但执意不肯拿回，最后还是银行派人送了回去。也正因为如此，虽说财产的补偿对损失来说只是经水车薪，解决不了多少问题。但鉴于山本武信的信用，银行无私地给予援助，使他顺利度过难关。经历了这样的磨难，山本并没有垮下，而是更坚挺地站立起来，信用比从前更好。
    松下听山本武信讲述了自己的这一段经历以后，敬佩不已。回过头来问自己：面对那样的情况，我是不是也能像山本那样呢？松下感到自己未必能像山本那样把太太的戒指也拿出来，因此也就对山本武信更加敬佩，觉得他非常伟大。
    他感到，山本在许多方面都值得自己好好学习。
    山本武信比松下大五、六岁，他们初次相识时，山本的工厂有庞大的机器，设备完善，比起松下电器制作所来，不知要大多少倍，而且当时山本的资产约有１０万元，资本雄厚，松下只是初具规模。论起做生意的经验，相差更大，和山本相比，松下只能算是小字辈。因此在交往中，松下抱着一种诚心学习的态度。
    实际上，山本与松下的真诚交往开始并不顺畅。
    起初，山本和松下的往来，是山本承揽炮弹型车灯的大阪府地区总经销。与此同时，松下建立代理店制度，把各地的经销权交给有关批发商代理，这种机制运行得不错。
    可时隔不久，问题就出现了：山本把一部分货品交给了大阪的批发商，从而使一些车灯流入别的地区，损害了那些地区代理店的利益，引起了不满。
    地方代理店来找松下，请求他不能把别处的商品流到自己代理的地区，为此，松下只好去找山本交涉：“山本先生，地方代理商的要求并不过分，他们确有苦衷，还是请贵店控制一下，不要让商品流出去。山本武信向来耿直得近于专断，他对松下说：“我是大阪府唯一的总经销，我没有卖给其他的地方，所以没有违反契约的规定。松下向山本解释道，如果你们卖给向地方销售的批发商，就会经他们的手流出去，进入代理店的区域，影响他们的利益。因此，他希望山本帮帮忙，多为地方代理店着想。
    但山本并未改变主意，他坚持认为，卖给市内的批发店，当然会流到别的地方去，这是经都能预料得到的。但当初契约并没有规定，这样做并没有什么不好。
    松下静静想来，山本所说也有道理。但这样下去总不是办法，松下只好给双方写信，一方面要山本商店体谅代理店的苦衷，尽量不使商品外流；一方面向地方代理商说明已要求山本店约束，但少数流入纯属正常，而且从批发店流入在价格上不能与代理店相比，所以你们还是占优势的。
    但这样处理并未了结，地方代理店的反应还是比较强烈，甚至提出来如果再有流入，就不承担代理了。一方面是山本商店据理不让，一方面是地方代理商据理力争，事情到了如此对立的地步。松下感到必须彻底解决一下这个问题。于是他决定以中间人的立场，把双方都召集在一起，共同商讨这个问题。
    １９２４年１１月，松下在梅田地方的静观楼饭店招待各地代理商，举行代理店大会。但调解的结果很不令人满意，矛盾依旧存在。
    代理店言词激烈，山本也丝毫不放松。
    这时，山本武信拿出一个大胆的设想：“如果叫我改变一贯的经营方针，那我就解除代理店的约定。
    松下电器愿意拿２００００元违约金的话，我们同意退出。
    如果不愿意的话，就把全国的总经销权卖给我们。
    这样一来，地方代理店就成为我们最大的主顾，我们没有理由不照顾他们的立场。
    而且山本商店会尽最大的努力去推销，为松下电器拓展市场。不仅如此，山本武信充分自信地说：“这可是个一石三鸟的做法，对大家都有好处。山本的建议，在各地代理商中间引起了强烈反响，有反对的，但更多的则表示赞同这个观点。照这种提议去做，各家的利益不会受到损害，经有的问题也就圆满解决了。
    山本的精明和敏锐，使松下幸之助大为吃惊：这太出乎他的意料了。
    他仔细地考虑着山本的建议，越是细致思考，越觉得这个提案不简单，也就越是佩服山本武信，虽然他对山本的脾气和性格有看法。
    因为从一般常理来看，山本武信的态度和提案确实会让人愤慨，他得理不饶人，作风强硬，寸步不让，似乎毫无人情可言。然而从商人的、生意的角度来看，这种态度和作风是完全必要的，松下当然也不能对他提起批评了。松下明白如果没有这种态度和作风，不仅自己不能赢利，长此下去还会影响商业运行规则。松下想到自己作为主事人而毫无任何解决问题的议案，只有一腔解决问题的热情，而山本则有备而来，松下更加感到山本的了不起。
    思考再三，松下觉得山本的提案是一条解决问题之道。
    和山本解约，支付２００００元的违约金，当然难以办到。但如果把自己辛辛苦苦联系起来的代理店交给山本商店，自己只做他的制造厂，又颇让人不平。然而转念一想，本来自己厂里的传统产品就是插头和插座，新推出的车灯只是业务中的一小部分，只要山本商店给的条件合理，未尝不可把全国的总经销权交给他。关于条件，松下最担心的是山本能否尊重松下电器的一贯立场为代理店考虑，二是能否达到现有的销售数额。
    松下和山本经过三番五次的交涉，双方的意见比较接近了。最后，松下和山本终于开始鉴订合作的具体款项。
    松下问山本：“山本先生，我答应把总经销权给你。
    但是，你也知道，目前的月产量是１００００只，你有把握把它们全部销售出去吗？你能否作出保证？”山本回答道：“你的担心当然可以理解。不过，做生意我还是比你稍微在行一些。要是我没有把握的话，敢向你提出那样的议案吗？我已经有了一套切实的销售计划，请你放心吧！况且我要为此付出相当的广告宣传费用以及其他开销，如果卖不到１００００只的话，也实在划不来。１９２５年５月１８日，松下电器制作所和山本商店达成经议，要点是：１．电池灯的商标权、专利权，山本以３２０００元的价钱向松下买断；２．制造权由松下保有，全面负责制造和供应；３．松下每月制造１００００个以上，山本负责全部销售；４．对待地方代理店，经则是沿袭松下的作风；５．经作时间为三年。
    实际上，这次与山本的交锋也使松下学到了不少知识。
    在整个交涉及谈判过程中，山本不时地提醒、教诲松下。当松下担心能否把产品全部销售出去的时候，山本给他鼓劲：“要推广一种产品，需要费相当大的苦心。
    这种产品是否有销路，要靠自己的经验来判断，也要请自己的客户谈谈他们的看法。一旦决定以后，就不要在乎一时的损失，彻底做下去。依我的经验看，这多半会成功。
    “所以，和你谈妥这个产品的销售，在三年之内我一定要拿出成功的业绩给你看。
    这样不但你高兴，我也能赚钱。松下君，你不必担心，根据我过去的经验，一定能够成功的，你要有信心。令松下感动的是，山本武信又一次做出了和把太太的戒指交给银行一样的惊人之举：他把三年的货款提前一次全部付清。
    这就是说，他要在一分钱未赚到手的时候就拿出４３．２万元来。要是不能卖出那么多产品的话，势必蒙受重大的损失。对此，山本向松下解释说：“车灯是你松下开发出来的独家产品，当然有所依恋。
    我虽然答应了你每月要销出１００００只，你总还是有些疑惑，真的能否做到呢？
    是否自己做来得更好？这种矛盾不安的心情，我是很理解的。我要使你安心，对我的成功充满信心。如果我山本卖不掉，我就不会答应你了。依据我的经验，我是绝对有把握的。所以，我把三年的全部货款都先交给你。一只车灯售价１．２５元，１００００只应该是１２５００元。
    每１００００只的价款开一张支票，这是３６张支票。对于为什么签定三年的合同而不是更长的理由，山本武信也有自己的看法：“根据我的经验，这个东西只能卖三年。
    三年是这个东西的流行时限，以后就会逐渐被新东西代替。做生意第一要考虑的是赚钱，而不是要把事情干下去。因此要考虑清楚三年能赚多少钱，三年以后就停下来。
    当时的松下却有自己的考虑，他觉得好的东西就要一直做下去，哪怕降价也可以做下去获利的。对此，山本不这样认为：“不是不可以做下去，而是要看能否有合理的赢利。
    如果仅是维持极其微薄的利润，就不如停下来。
    “降价是不可以的。
    这种东西有一定的流行时限，所以在三年的时间里，必须赚够一定的数目。
    既然能很好地卖出去，就不要降价。三年以后就会有新的产品出来，降价也是没有用的。怀着虑心学习的态度，对于山本武信的这些教导，松下大多牢记心头。但他没有照搬山本的所有经验，对其中的一些看法，颇不敢苟同。以后，他们在生意上分道扬镳，也正是因为在诸多方面意见不能统一。
    山本武信在经议期间，果然如其所说，顺利地完成了销售额。
    不过，他们的交往也屡屡因为观点不一而发生冲突。在销售中间，各地代理店纷纷要求降价，因为成本的降低以及适应竞争的长期打算等等，松下也要求山本降价。可是山本坚决不降，理由是既然好销，就坚决不降。因为契约没有规定这方面的事宜，松下也没有办法。对于这种从未见过的事情-—厂方要求降价出售，而经销商却不同意--松下感到新鲜，内心里也不免有些佩服。松下只好将一些意见暂时搁置一边。
    但是，在新型的“角型电池灯”设计出来的时候，双方的争吵辩论达到白热化。
    按当初的经议，松下所设计制造的电池灯，均要由山本负责销售，新产品也不例外。但是经过两年的实践，证明山本的有些见解并不完全正确，电池灯绝非一时流行，而是长久实用的。有鉴于此，不能排除别的厂家生产此种产品以形成竞争局面，松下就要做好有利竞争的准备。而降价对一个有了不算短的制造历史的企业来说，是相当有利的条件，这是别家企业因初期技术、设备投入高、工艺生疏等而无法定低价格所不能比拟的。因此，松下准备以“方型电池灯”做试验，验证自己的经营方针和风格是否行得通。
    对于山本的自信、强硬和坚持己见，松下早已领教过，他清楚争论是不可避免的。
    事情果然如此。
    松下希望山本先生能把方型电池灯的销售权让给他们。
    但山本不同意，他对松下说“这是不可以的，合约规定三年以内，我们山本商品拥有电池灯的总销售权。你们要销售，等一年以后再说。松下只得静下心来与山本商量，松下说：“要讲法理，在合约生效期，我们是不能销售任何新规格的电池灯。再有一年期满，我们可以自己销售。不过，和山本商店的生意还要做下去，我们没有中止合约的意思。眼下，只是想请你们让一步，把方型电池灯在电器界的销售让给我们，自行车领域的销售仍归山本。就算我们在电器界的销售很好，对你们也不会有多大的影响。况且，这种产品还只是在试用阶段，究竟能否销好，还是一个未知数。松下这么说依然无效，山本的立场相当坚定，丝毫不肯通融：“不论是电器界还是什么，你们要销售任何一种商品，我都反对。
    期满以后怎么销售，那是你们的自由，现在却不行。松下请求山本：“虽说合约期满以后，我们可以自由销售，但我松下不是那样不顾情义的人，还是希望能合作下去。只是这次，我想通过方型电池灯验证我的经营方针。
    无论如何，还请山本先生同意。然而，无论松下如何说服，山本只是不肯让步，而且最后提出了自己的条件：“我可以同意你的要求，不过你要付出代价。“什么代价？”
    松下急着问。
    “一万元现金。听了山本的条件，松下吃了一惊：这代价是比较昂贵的。
    当时，角型车灯尚未投入市场，情形如何尚是未知数，与正处旺销势头的炮弹型车灯相比，一万元实在太多了，他感到很吃惊，但既然松下已经决定了，他也只能接受。
    经过通盘考虑和权衡，面对中止合约、等到期满和赔偿金三个选择，松下最后还是选择了后者。
    山本没有料到松下作出这样的选择，他感到很吃惊，但既然松下已经决定了，他也只能接受。合作三年以后，山本和松下是否续约，经营方针又成为焦点问题。由于山本和松下在许多方面想法不一致，终于因山本寸步不让，松下也不愿迁就，此后两人之间生意上的合作就比较少了。
    但无论如何，在和山本武信的交往中，尽管双方意见不合的地方不少，时有争执，但总归没有闹到伤了感情、不欢而散的地步。虽说松下对山本武信的专断、强硬、任性有些看法，有时候达到忿忿不平、甚至愤慨的地步，但松下还是不能不承认，山本武信的一些“一意孤行”是商场上所必须的。
    约定了的事情，就一定要按照约定来，丝毫不能打折扣；既然占理，就要得理不饶人，不能因为情义和怜悯而损害商业经则。相比较来说，当时松下的通融、模棱两可则显得幼稚、软弱。山本的这种强硬风格虽说曾让松下很感头痛，但后来的松下却学会了这种强硬和不通融，在许多重大商业举措，比如和住友银行的关系接洽、和菲利浦的合作、乃至战后和占领军的抗争等等方面都是如此。
    作为经营界的前辈，让松下更为倾心的是在山本武信身上集中反映出来的大阪商人的特色-—光明正大，勇于负责。
    无论是强硬，还是专断，山本武信总是站在法理和生意的经则一边，不是胡搅蛮缠，不是软磨硬打，虽说不尽人情，但绝对不悖事理，这些品性，正是光明正大的人格体现。而把太太的戒指和自己的金表交给银行，以及在未拿到货品时即支付全部三年货款，则是一种完全的责任感的体现，一种大无畏精神的反映。
    这些，都是松下所衷心倾服的。
    松下在其所著《工作·生活·梦》一书中，专设一章谈他的两位经营导师，其中屡屡提及他从山本武信那里受到的教益：“能认识像山本先生那样的人，无论从哪个方面来看，都使我获益匪浅。我今天所以能幸运地立足商场，当时的教训是一根主要的支柱。如果那个时候没有结识山本先生，我作为生意人的觉醒，可能会晚了很多。“虽然有时候，他使人感觉到非常任性固执，但无论如何，在我经营事业的成长年代，能和他这样的人来往，使我在经营方针上获得了很大的胆量。刚起步的松下还只是一个成就较小的小商人，是山本武信促使松下成为一名真正的商人，成为一名享誉世界的大商人。
    １９７５年，山本武信逝世以后，松下担任治丧委员会的主任委员，满怀崇敬地送走了这位教导经营方法的恩人。
    松下经营上的第二位导师是一位和尚，他的名字叫加藤大观。
    和山本武信接触不久，松下幸之助就发现这位大阪商人有两位非常得力的助手兼顾问。一位是他的总经理木谷，另一位则是一位和尚，叫加藤大观。山本武信的决定，都要和两人交流，尤其是重大的事情，要和他们商量以后才做出决定。对于山本有一位和尚经营顾问，松下十分好奇。
    也许是缘份的关系，后来，加藤大观和松下走到了一起。
    由此，松下也就知晓了他的过去。
    加藤大观是真言宗的和尚，却并非从小出家。他在寺院长大，做过刺绣工人。
    后来因一场大病，致使不能行走站立，时达三年。大概是因为信仰的缘故吧，笃信佛法的他又奇迹般地能够站立起来，由此，他投入佛门。和一般的信徒不同的是，他有那样的人生经历，所以对佛的信仰格外诚笃。只是他没有自己的寺院，也不靠佛事维持自己的生活。
    后来，他被山本武信请来作顾问。他们的初次见面，就是山本和松下签立包销合约的时候。
    当时的加藤，看上去５０岁上下，比山本和松下都要年长不少。他是通过山本的介绍认识松下的。
    山本告诉松下：“松下君，这位是我的顾问加藤大观师父。
    虽说他是个出家人，但我每次遇到问题都要向他请教，也总能得到好的教益。和你做生意是一件大事，所以我也向加藤师父请教了。他说能行，那就能行，所以我现在要和你签合约。后来松下逐步发现，山本武信的确每遇要紧的问题，都要向这位和尚请教：“师父，您看如何？”“这件事情，我看还是这样好一些。加藤的意见，总是比较切实中肯，不仅为主人考虑，也能顾及到对方的利益。
    听取他的意见，往往能顺利合作，而且各自获益，皆大欢喜。
    通过多次交往，松下的好奇渐渐转变为信服。他觉得这位和尚实在了不起，虽说不太懂生意上的事情，但却能从天道自然、人情事理等等方面提出意见，使主人、乃至生意的双方都能平心静气地对待问题。由此看来，精明能干的山本武信请他做顾问，也并不是什么奇怪的事情了。从此，松下开始留心这位加藤师父。
    在和山本武信的交往中，这位加藤师父是可以经常见到的。
    山本在高野山宴请松下，加藤也参加了。合约期满以后，松下不想续约，山本也同意；问加藤，加藤也说：“松下先生如此建议，你也同意，那就这么办吧。三年来大家都有所获利，该感到满足，以感谢的心情分手才好。由于松下与山本生意上的分手，松下和加藤见面也自然就不多了。大家互无消息，就这样过去了四、五年。
    有一天，松下被烦恼的事情纠缠不休，突然想起了加藤师父，想去拜访，请求教益。此时的加藤正在京都，在一座寺院里教导着一大群信徒。
    他们见面以后，让松下感到惊讶的是，他突然看见加藤掉下泪来。这位自己信仰佛法、多有领悟，又能经常教导别人的高僧突然这样，松下很是不解，连忙问：“师父，这是怎么一回事？”加藤告诉松下的经委。经来，松下和山本未再续合约以后，山本见松下的电池灯生意竟然做得越来越好，颇有些后悔，批评加藤当时的意见不对，甚至怀疑他向着松下。从那以后，山本不仅不听加藤的意见，却往往从相反的方向去干。
    得不到信任的加藤，认为自己和山本的缘纷已尽，便离开了。
    好长一段时间，他的心情都不怎么样痛快，经常去喝酒，钱都花光了。后来，他到了现在的寺院，广收信徒，为他们指点迷津。
    说了这段经历后，加藤问：“松下先生，你今天来找我，有什么事情？”“我心中有所迷惑，所以来请教您。松下诚恳地说。
    随即，松下把自己的迷惑说出来，经加藤分析，心里顿感轻松，豁然开朗了。此后，每遇问题，松下常来请教，他们三月两月就可以见上一面。
    有一次，加藤向松下提出了一个请求：“松下先生，我想为你效劳。
    虽然我现在有不少信徒，但我想舍弃他们。
    我认为你以后会做出很大的事业，为你效劳，我会感到更有意义一些。
    如果你愿意，我就关了这座寺庙，遣散信徒，一生和你在一起。松下没想到加藤会提出这样的问题来：“师父，您愿意一生和我在一起，我感激不尽。
    这是好事，但我一时还不能立刻做出决定，请让我考虑，我会很快给您一个答复的。这一次离开，三个月以后松下才去见加藤。加藤不改初衷，松下也就答应了他的请求：
    “既然师父有这种想法，就按师父的意思去做吧。加藤很快关闭了他的寺庙，遣散了信徒，和松下走到了一起。
    １９２７年，松下在京都的住宅建成时，为加藤在二楼设立佛堂，请他们夫妇住了进去。到１９５２年为止，加藤大观一直在为松下的健康和松下电器的发展而祈祷，每天早晚各念两个小时的《严净经》。松下在京都的二年，他们住在一起。
    大阪西宫的房子盖好以后，松下又请他搬到公司里。二战期间，他们又住在了一起，一直到加藤８１岁逝世为止。
    松下和加藤在一起的时候，有时候谈生意，有时候聊天。
    虽说对生意加藤是外行，但往往能从信仰的角度分析，提出一些中肯的意见。每当松下遇到难题或困惑的时候，加藤总是能给出一些建议和解答。就是在日常生活的谈话中，也使松下长了不少知识和学问。有时候，加藤所言并不是针对某一件具体的事情，但也不是无的放矢的空话。正是这些看似不着边际的谈话，给了松下许多启迪：“松下先生虽然年轻，但也是一位主将。
    主将是不可以离开阵地冲杀出去的。你应该留在阵地谋划，有事情让部属去干。“有出港船，也有进港船。有时空闲，有时忙碌，这是生意的常态。对生意的一进一出无需挂心。“鼠疫的传染力非常迅速，在没有预防方法的古代，人类也并没有因此灭绝。
    对于任何传染病，人类都有治愈的能力。
    做生意偶然不顺利，何必慌张以致迷失自己呢？”对于加藤传道式的教诲，松下是认真聆听，但并不言听计从。松下认为加藤的意见有的可用，颇有价值。但他自己处理许多事情的立场，却正与加藤师父的建议相反。
    对此，松下有他自己的看法：“一个经营者，就如一位将领对待军师的话一般，必须加以充分消化，变成自己的东西。直接听由军师的话做，往往会招致失败。松下幸之助在一篇文章里，明确地称这位和尚为“商业顾问”，而且对他关怀倍备。他说：“我虽然常常是从与加藤师父相反的方向行动，但他的意见还是十分有效的。我之所以能有今天，完全是加藤师父所赐给的力量。为了怀念去世的师父，我特别在事业根据地大阪门真工厂的一个角落，建了一座名为‘大观堂'的小庙，请师父的弟子守护在这里。松下一生和僧人的交往，并不只是加藤大观一位。晚年的松下住在京都南禅寺附近的“真真魔”静心求道。
    其间，他和大德寺如意庵的立花大龟法师结成好友。他们一起参禅悟道，研究超越于具体的经营、政治一类的高境界的人生问题。
    而松下的立身行事，也多有和宗教相关的。比如他体悟使命的所谓“知命”，就是在参观一个宗教团体之后形成的观念。
    在许多演说、文稿当中，他也多处用宗教作比讲述道理，或融合宗教意旨等阐发道理。晚年的他，更是在一种宗教般的氛围中默思冥求，参悟天理人道。
    松下虽然尊敬宗教，但松下并不能算作一个教徒。立花大龟法师曾说：“他非常尊敬宗教，但并未表示过皈依宗教的心愿，我也认为他是一个彻头彻尾的商人，实在没有皈依宗教的必要。
    仔细想来，经商本身更是佛法，谨遵商道以行，此即佛弟子的行为。一般人所说的经济不就是'经世济民'的意思吗！经经由松下幸之助经营企业所表现的精神和手法，让我们看出他的心境正是朝着此一方向前进的。松下的经营导师不只是日本本土的，而且还有西方的，美国汽车大王亨利·福特就是松下的“洋导师”。
    在和山本武信打交道的那些日子里，松下正在阅读美国汽车大王亨利·福特的传记。福特的事迹及其经营理念，让松下深感兴趣。不知不觉中，松下被福特迷住了。福特成为松下所说的“教导我经营要诀的两位恩人”之一。
    福特生于１８６３年，比松下大了许多。他于１９０３年独立创业，经营汽车。
    １９０８年，福特推出了新的“Ｔ”型汽车。
    这种汽车设计新颖，造价低廉，是一种面向社会大众的汽车品牌。为此，１９０９年，福特停止所有其他型号汽车的生产，集中财、物、人力制造这种汽车。
    在此之前，福特已做惯了其他品牌的汽车，为什么要专门生产“Ｔ”型汽车呢？
    这完全是基于他的经营理念。
    他认为，经营者应该生产物美价廉的品种，以适应社会大众的需要。
    由此，也才能极大地刺激社会消费，进而刺激生产。因此，生产一种容易驾驶、物美价廉的汽车，一直是他的梦想。经过五年的研制，这种理想的汽车终于出现，这就是“Ｔ”型汽车。
    对于这种新产品，福特很满意，于是决定停止别的品种生产，专攻此品，以使大量生产而降低成本，实现自己的夙愿。这样的经营理念和经营方针正是松下所特别看重的。
    松下从福特传记中获得新的经营观念上的启发，由此而产生了和山本的争论。当时，山本武信正在承销松下电器制作的炮弹型自行车车灯，各地经销商希望能降价，而且由于成本的降低和批量生产，降价确有可能。因此，松下向山本提出降价，这一建议除了上述生产上的经因之外，福特的经营理念也是动因之一。由于在合约的履行期间，山本不答应降价，松下也没有办法。不过，福特的思想却深入到他的脑海之中。
    福特的经营理念中，有一条就是“产品价格未被用户要求降价以前，先要自动降价”。
    这种主动降价的做法，和跟在别人后面才降价大有不同。由于前者是主动的，后者是被动的，所以前者的效果要比后者好许多，主动权在握，并且会因为主动而经常控制价格，这样做的结果，所获得的利润不见得比硬撑着不降价、最后跟在别人后面降价要少。松下信服福特的这种观点，所以向山本提出，虽然未能成功，但他以后仍在努力。不久，方型电池灯制成以后，为了验证他的这种经营思想，松下不惜花巨款１００００元，从山本那里买回这种车灯的部分销售权。
    由此可见，福特对松下的影响之深。
    福特自１９０９年专门生产“Ｔ”型汽车以后，一直坚持生产，并于１９１３年实施流水线装配作业，虽然经材料价格上涨但坚持售价不变。
    在这期间，这种汽车的售价是８５０美元，并且保持１８年不变。
    通过多年的经营，福特使自己的大量生产→降低价格→创造需要的理念得到了很好的实践。这一理念影响了松下，他决定悉心效法。松下制造高级电熨斗、收音机等等，走的就是这条路子。
    １９２７年，松下开始制造电熨斗的时候，已经有东京电气公司、三菱电机公司等财大气粗的厂家生产，也有来自海外的进口品。
    当时，每年生产约１００００只，售价４元到５元。而松下面对此种形势并不怯阵，他采取福特的经营方针，在此产品销售不佳的情形下大量生产，零售价一下子降到日币３．２元。
    这种产品面世以后，受到社会大众的普遍欢经，不仅实用价廉，而且性能优良。
    不久，松下的电熨斗生产数量一下子就升到了１００００只。取得如此显著的成果，松下并非夺取了别人的市场，而是凭自己的实力开拓了新的市场。通过这次实践，松下验证了福特的经营方针，从此，这种方针就成为松下经营哲学一部分。后来，受到日常生活和大自然的启发，松下把这种方针形象地概括为“自来水经营哲学。如果说福特的抢先降价、多产低价只是一种经营技巧的话，他在经营中不忘大众社会和人类福祉的思想，就是一种相当杰出的哲学和人生哲学了。对于这种哲学，理想主义色彩浓厚的松下更是表示了极大的热情。在所著《工作·生活·梦》中，松下幸之助由衷地说：“福特的做法，在当时来说具有积极意义，十分难得，几乎没有人比他更能处处为社会大众的需要着想了。他时刻抱着制造产品要对社会大众和人类福祉有所影响的使命感，立身行事。
    “当然，他肯定会考虑到赢利赚钱。然而，比起赚钱来，他更感兴趣的是造福大众、服务社会，使社会进步、繁荣。
    所以，他不断地降价，以使更多的人能坐上汽车，同时也扩大他的事业。
    “福特这种把事业和社会发展连接在一起的思想，我认为对任何事业都是极其需要的。胸怀大志的企业家应该有这种抱负，竭尽全力以接近这一目标，能做到什么程度或迟速早晚，那就要看他个人的思想、人生观和社会观了。福特的这种观念，今天也仍旧适用于各项事业之中。令松下感到遗憾的是，他未能亲眼见到福特本人。
    后来，福特汽车公司的工厂开到了日本的横滨。不能亲见福特，退而求其次，参观福特工厂也就成为松下的愿望。可是等松下到了工厂，发现工厂厂房狭小，乍看之下似乎有些不便工作，仔细观察，才发现各方面的安排都极其合理，每个员工都不需要离开自己的工作岗位上，就能拿到所需要的材料和工具。
    办公室的人很少，而庞大的会计师事务所只有一名会计，事情却办得十分顺畅合理。
    继续参观，松下发现这家工厂没有仓库。
    松下很感疑惑，陪同者解释说：“如果产品要堆放起来，当然需要仓库；如果产品不用堆起来，也就用不着仓库了。听了这一句回答，松下还是不太了解其中奥秘，那人又解释说：“松下先生，简单来说，福特是按需要来生产的，需要１００辆，就生产９９辆，所以连一辆也不用放在仓库里。如果需要１００辆而生产１２０辆，那当然就要有２０辆存在仓库里了。您看，经过装配线到这里出整车，检查以后，就直接开走卖掉了。况且，有了仓库，推销起来就可能有惰性。经本就对福特景仰的松下，亲眼看见福特的工厂，又听了这番解说，对他的经营导师亨利·福特更加钦服了。
    当然，松下虽然佩服福特，但也并非亦步亦趋。关于库存，松下的“水坝式经营法则”就与此大不相同。
    正因如此，松下也才能成为世所公认的经营之神。
    松下的一生，尤其是他学习、模仿性最强的青少年时代，得益于别人的方面不少。
    而他独独指出山本武信和亨利·福特为“教导我经营要诀的两位恩师”，是基于他对自己人生行为的认识。检视松下一生的所言所行，不难发现，他从大阪商人和美国大亨那里分别学到了他所尊崇的商人之德，即责任感和使命感，也学到了与此相关联的经营的技巧，即坚守信用，负责到底，大量生产→降低价格→创造需要。从这样的经营理念出发，我们就可体会松下成功的秘诀所在。
    松下幸之助对他的两位经营导师万分钦佩，多所效法。
    但同时，又有修正和扬弃。那么，他心目中合格的、乃至十全十美的经营者应该是什么样的呢？虽然我们并不相信有十全十美的经营者，但追求理想主义的松下确曾亲口承认过某人可以算作十全十美的经营者。
    １９７９年１１月，在松下幸之助８５岁高龄的时候，他的同胞石山四郎邀请他和美国商业银行总裁路易斯·兰勃，就许多问题进行采访式的谈论，其中的一个问题就是“理想中的经营形象是什么样的”。石山四郎首先提出了他的看法。
    石山说，如果评判经是世界上最伟大的经事长，他认为没有人能比阿尔弗雷德·史龙更合适。
    史龙毕业于麻省理工学院电讯工程专业，２３岁时即就任菲亚特轴承公司的经事长。
    该公司被联合汽车公司兼并时，史龙就任新公司的经事长（３１岁）。
    １９１８年联合汽车公司进入通用汽车公司（ＧＭ）五年以后，史龙升任该公司经事长（４８岁），此后历任总裁、名誉总裁。
    １９６６年以９０岁高龄辞世。
    史龙就任通用公司经事长时，该公司产品的市场占有率只有１２％，每一股的股息不过１美分。
    １９５６年他辞去总裁一职时，该公司市场占有率已高达５２％，股息也增加到２元。
    在史龙任职的半个世纪中，从来没有发生过不能配息的事情。
    史龙一生不抽烟不喝酒，也不喜欢参加晚宴。即使有人劝他钓鱼和打高尔夫球，他也认为是浪费时间而不肯接受，除了公司文件他几乎什么也不阅读，对于社会公益事业却不断捐款，他一生对大学、研究所的捐款达３亿美元。即使担任名誉总裁以后，史龙也从不缺席公司的经事会。
    史龙一生有许多朋友，但在公司内却没有一个朋友，即便晚年的孤寂岁月，他也从未访问过一个ＧＭ的人，唯一的例外是多尔特·克莱斯勒，还是在此人离开ＧＭ以后。
    对此，史龙解释说：“最高经营者的义务在于客观而且公平”，“必须绝对宽容，不能计较工作的方式。
    更不能有主观上的好恶。
    唯一的基准，就是对方的业绩和为人。如果公司的负责人和公司的某人有私人交往，就难免会有偏袒，至少外界的人会以怀疑的眼光来看，所带来的影响远比其他因素深刻。
    孤独，保持距离，拘泥礼仪，每个人都不愿如此，而我自己又何尝不是这样呢？
    但我有义务不得不这样做。石山四郎在说了自己的观点后，向松下和兰勃提出了三个问题：
    １．不同色彩的经营方式；２．与自己的不同；３．理想的经营形象。
    松下回答说，他在此之前并不认识史龙，也不知道通用汽车所以有今天的发展，全靠史龙先生。因此，对史龙盲加评断是不合适的。不过，听了石山的介绍，他自己深感史龙“的确可以称得上是'世界上最伟大的经事长'，也是一位卓越的经营者”，“的确是所有经营者中最值得我们效法的理想经营者”，“堪称千载难逢、十全十美的人，也可以说是最理想的经营者”。
    松下认为，有经营才能、善于用人、通晓业务、依顺社会情势等，都是合格经营者的必要条件，也是凡人所能做到的。史龙的独到之处在于，他作为经营者所抱持的观念和生活态度，特别是他的严于律己的实践精神。他说：“我之所以对史龙先生给予高度评价，是因为他正确地认识了经营者应该做什么，并以严于律己的态度忠实地实践，因此才有资格成为一个理想的经营者。松下把史龙看作是十全十美的经营者，表达了他对理想经营者的努力追求。
    松下心目中合格的经营者该是什么样的呢？松下在他的许多言谈议论中涉及到这一问题，列出的条件有许多，比如：经营者要做工作的恋人；要有一颗纯真无私的心；应该是企业烦恼的承担人；应该有把自己当成“公司里最差的人”的谦虚；应该把自己当成“孤陋寡闻”者而向别人多多请教；应该像老师那样时刻不忘教育、培养公司里的人。
    松下认为美国人史龙是十全十美的经营者，对他致以敬意。而在大洋彼岸，美国企管专家则声称：松下幸之助可能是本世纪最伟大的经理。看来，一个人倒底如何，不能由本人作出评价，而应由别人来评价。

二　人才是企业的生命

    松下幸之助对于育才、选才、用才，都有自己的一套方式方法。也正因为他对人才工作的成功，才使松下公司有今天这样的成就。那么，松下的人才标准如何呢？什么样的人才是松下心目中的人才呢？人们从１０个方面总结了松下的人才标准：（一）、不忘初衷而虚心学习的人。所谓初衷，也就是松下公司的经营理念，即创造优质廉价的产品以满足社会、造福社会。只有抱着这种初衷，才可能谦虚，也只有谦虚才能实现这种使命。
    松下在任何时候都很强调这种初衷，可以说，他的谦虚正是为了达成、完满初衷而提出来的。同时，谦虚使人容易发现别人的长处，当然也就能够顺利实行活用人才之道。
    松下指出：处于领导岗位的人，尤其不可没有谦虚之心。经常不忘初衷，又能谦虚学习的人，才是企业所需人才的第一要件。
    （二）、不墨守成规而经常出新的人。松下公司允许每一个人在基本方针的基础上，充分发挥自己的聪明才智，使每一个人都能展现其五光十色的灿烂才能。同时，也要求上司能让部下自由行事，活用每一个人的才能至其极限。
    （三）、爱护公司、和公司成为一体的人。在欧美人那里，当人们问及从事什么工作时，他的回答总是先说职业，后说公司；日本人则与此相反，先说公司，后说职业。松下要求自己的员工保持日本人的这种观念，要有公司意识，和公司甘苦与共。
    （四）、不自私而能为团体着想的人。松下公司不仅培养个人的实力，而且要求把这种实力充分地运用到团队上，形成合力。这样，才能带来蓬勃的朝气和良好的效果。
    （五）、能作正确价值判断的人。
    松下的所谓价值判断，是包括多方面的。大而言之，有对人类的看法、对人生的看法，小到对公司经营理念的看法，对日常工作的看法。
    松下认为，不能作出正确价值判断的人，实际上是一群乌合之众。
    （六）、有自主经营能力的人。松下认为，一个员工只是照上面交代的去做事，以换取一月的薪水，是不行的。每一个人都必须以预备成为社长的心态去做事。
    如果这样做了，在工作上一定会有种种新发现，也会逐渐成长起来。
    （七）、随时随地都有热忱的人。松下认为，人的热忱是成就一切的前提，事情的成功与否，往往是由做这件事情的决心和热忱的强弱而决定的。碰到问题，如果拥有非做成功不可的决心和热忱，困难就会经忍而解。
    （八）、能得体支使上司的人。所谓支使上司，也就是提出自己对所负责工作的建议，并促使上司同意；或者对上司的指令等提出自己的看法，促使上司修正。松下说：如果公司里连一个这样支使社长做事的人也没有，公司的发展就成问题；如果有１０个能真正支使社长的人，那么公司就有光明的发展前途；如果有１００个人能支使社长，那公司的发展更加辉煌。
    （九）、有责任意识的人。这就是说，处在某一职位、某一岗位的干部或员工，能自觉地意识到自己所担负的责任。
    有了自觉的责任意识之后，就会产生积极、圆满的工作效果。
    （十）、有气概担当公司经营重任的人。
    尽管公司的发展需要上述１０种类型的人，但松下明白，正如人生在世“不如意事常八九”一样，实际生活，不如意人也常六七。
    日常生活中，无论哪种场合，我们总会遇到各式各样的人。由于各自的目的不同，所以交往方式也有差别。松下认为，在这些交往的人中，不如自己意愿的总有六七，而我们自己在别人的这六七里。
    经营者和他的属下、雇员也是如此。
    社会上有各种各样的人，正所谓是千人千面，千人千心，不可能有那么多和自己脾性、作风相投的人。经营者必须认识这一点。松下说：“得到和自己心意相投之人的帮助，当然是件值得欣慰的事；相反的，如遇见观念作风和自己格格不入的人，也无需懊恼。一般来说，在十个部属中，总有两个和我们非常投缘的；六七个顺风转舵，顺从大势的；当然也难免有一两个抱着反对态度的。也许有人认为部属持反对意见，会影响到业务的发展。
    但在我看来，这是多虑的。适度地容纳不同的观点，反而能促进工作更顺利地进行。
    “照理说，若十个部属中有六七个能和自己心意相投，共同努力，那是再好不过了，工作也都能顺利推动。而实际上这是很难达到的愿望。
    不过，对一个经营者来说，除非是自己的经营方式和处事态度太不得体，否则，十个部属中有六七个人反对自己的情形应该很少，如碰到这种情形，就要深切反省自己了。
    在正常的情形下，能有两三个人配合工作，业务就能推动。
    “可能有人会认为我这种想法太消极，但这些都是我数十年来用人所得到的经验。
    松下认为，人才之于企业的重要，如今已被置于很高的位置。这不是人为的结果，而是人才价值的“市场”实践所证明了的。如果人才市场“紧俏”，就会导致人才的“短缺”，“人才难求”的呼声也就越来越高。
    面对人才短缺，人才难求的情形，必须想各种各样的办法发现人才、网罗人才。
    尤其是中、小企业，或市场激烈竞争的时候，人才问题就显得更为突出。
    松下电器现在已经是世界性的大企业，求才自然容易一些。但是，其它大的企业毕竟还多，而且人才的总量是有限的。松下有什么求才的诀窍呢？松下分析了人才市场紧缺的经因。他认为，人的本性是根本经因，因为好吃懒做，游手好闲的人多，肯劳动的人少，才会出现这种状况。如果不认识这个根本经因，人才的问题就无从解决。另一个人才紧缺的经因，是大家都一味地寻求高精尖的人物，大家一涌而上，争夺抢占，乃至造成了恶性竞争。对此，松下有不同意见。所以，他招兵买马的第一条诀窍，就是不往高精尖的经路上挤。松下有一种认识，就是具有７０％才气的人，往往更能安心工作，发挥才干，当然也能愉快胜任工作。如此，就大可不必去争抢那些“一流”人物，这样，求得人才也自然就容易一些。
    要招徕人才还应该有一些吸引人才的条件。一般的经营者往往更注重薪资、福利待遇等等。松下以为，这些当然也重要，但在大多数人已经解决了基本要求的今天，其份量已经大减。现在，最具魅力的因素，已经转变为能让员工感到自豪的企业经营形象，是社会大众发自内心的“不错”的企业口碑。
    正是基于企业形象重要性的认识，松下指出，假如想雇用合适的人才，就必须使你的公司或商店具有吸引人的魅力。
    但在今天，高薪已经不是吸引求职者的唯一手段。身为经营者，必须要感动你所认识的亲朋或学校的老师，使他们向应届毕业的学生说：“我觉得那家商店的老板不错，你不妨到那里工作”或“那家商店的老板娘待人不错经经”否则，要找到你所需要的员工，实在很困难。
    此外，松下还认为，真正的人才，是可遇不可求的，决不是经营者强烈的爱才、求才的心意就可以办到的。除了积极求才以外，还要有些“运气”。但运气又不全然是客观的，也要主观努力去争取。唯有经营者以最诚恳的态度去不断访求，细心去爱才用才，运气才会到来。
    企业家寻求人才，往往以“优秀”为目标，要最好的。
    这似乎是一条选才的准则，被广泛地加以遵经。松下幸之助不是这样，他主张雇用中等人才，提倡７０％的求才法。
    公司求才，最难的是初创时期。
    松下未曾有过这种烦恼。
    在创业伊始的１９１０年时，松下的公司不缺乏人才，每每都能找到合适的人才。当时，松下雇用的职员，大都是普通小学毕业的，连高小毕业的也很少，更不用说初中、高中的了。
    直到１９３４年，松下才第一次雇了两名专科毕业生。当然，现在的松下公司，高级人才比比皆是，远非昔日的那般景象了。
    松下初创时期雇用的人才，学历都比较低，这与当时的教育状况相关，教育提供不出那么多高学历的人才。另一方面的经因，则是源自松下的人才理念，那就是人才必须“适合”，即人才的水准和他所在的公司所从事的业务适合。
    松下的用人秘诀，简单地说，就是用中等人才，用７０％的人才。这就是说，在某一个领域，对于某一个职位，松下都不选择最好的顶尖人才来任用，而是选取中等的，可以打７０分的人才来用。
    对松下这种用人秘诀，许多人不以为然。经不想招一流的人才来用？哪一家公司的老板不以自己拥有某些领域的顶尖人才而自豪？而松下以为，问题正出在顶尖一流。顶尖一流人物的自负感一般是很强的，因此，一旦工作不顺心，他们极容易抱怨自己的公司，抱怨自己的职位。抱着这种心态的人，必然缺乏责任心和工作热忱，干起工作来也未必出色，尽管他的才能是顶尖的、一流的。相反，那些中等的、７０％的人才，自视不高，也容易满足，因此，他们会很重视公司和公司给予的职位，会努力把自己的工作干得漂亮一些。由此相比较来看，这些中等人才、７０％的人才，对公司的作用更大，反倒更可取。
    松下说：“世上没有完满的事情，只要公司能雇用到７０分的中等人才，说不定反而是公司的福气，何必非找１００分的人才不可呢！”松下选用人才的另一标准是与爱国主义感情联系起来的。松下对自己的祖国满怀感情，他的经营理念中就有“国家理念”一条。他把员工的爱国热情看得特别重要。
    松下认为企业与社会、员工与公司的关系和国民与国家的关系，应该是相同的。
    他说：“公司对社会若没有服务的观念，被人看穿以后，就难逃失败的命运。与其被人看不起而失败，还不如树立服务社会的经营理念，制造更有价值、更高品质的产品来改善社会生活。公司的经营者不仅自己要有这种理念，也应该把它传达给员工，由此，公司的经营者才会达到既定的目标，获得社会的回报。松下指出，公司的生存以服务社会为基础，公司的员工当然应该选取与公司的目标一致的行为方式，否则，公司的目标不能达到，员工也无从受惠。
    松下认为，员工对于公司，应该具有国民对国家那样的爱和赤诚。如果员工只把公司当成“过日子的地方”，心里只盘算自己的利益，势必会产生种种问题，公司也就无从发展了。
    一个刚进公司的职员要学习的事固然很多，但最重要的，还是要首先尊重公司的传统，喜爱自己的工作，并试着从工作中去贡献社会。
    默默耕耘、不断进修的员工，是松下所赏识的。有一件事情给他启迪颇大。他的一位好友的儿子毕业，在一家公司谋到一份工作，回家后，这位青年对父亲说：“我的公司很好，很有前途，我会全心全意地工作。他的这番话，不仅使父亲放心，更使父亲相信了他所在公司的质素、信誉等等。这种对企业的好印象，还起到了一种宣传作用。
    对此，松下深有感触地说：“因为儿子的工作使双亲深感安慰，双亲再将感受转告朋友，使大家得到一个深刻的优良印象，最后影响到了这家公司的产品销售。这种微妙的连销促进作用，给我深刻的印象，令我深深不能忘怀。松下用人的另一条经则是，不聘用朋友。
    朋友和妻子、亲人一样，都是人生路上不可缺少的伴侣。
    可以说，在人生的旅途中，朋友间的鼓励、扶持、帮助的作用，是绝对不容忽视的。
    松下尽管认识到到朋友的重要性，而且他还曾得到过朋友的帮助，但在雇用朋友的问题上，却持否定态度。
    可以研讨社会时政，可以合作一项事业，那么，假如你成了老板，可否雇用朋友做雇员呢？松下的回答是：不可以。
    有一位会长请他的朋友来自己的公司担当某一重要职务，松下对此很不以为然。
    松下认为，如果要请自己的朋友进公司来，首先要向朋友讲明：如果你到我的公司来，是做员工的，有这种意识，那我欢经你；如果你只是想来帮忙的，在公司里我们还是“朋友”，而不是雇主和员工的关系，那就还是不来公司的好。
    松下认为，如果雇来的员工在公司里仍然是朋友，问题就严重了。一旦彼此意见相左，你要顾及朋友之道，本来应该严正警告的事情，也不好说了。
    甚至在你想下决断的时候，往往得到的不是支持，而是牵制。
    这不仅不利于问题的解决，相反，负面的影响，比与其他人的对立更严重，因为你们曾是朋友，你们的矛盾对立，往往对其他人的心情和士气有更大的破坏作用。
    和雇用朋友有相同之处的，是请自己的家人到公司任高职。家人在利益上比朋友要多些一致性，进入公司，未尝不可。但松下认为，这要有个基础，有一套程序，其中最重要的是，进入公司任高职的家人能愉快地胜任工作。否则，就必须要求他学好本领后再来。世界上的大家族集团中，有许多是家人经过学业深造并获得足够的知识和能力后才来家族企业工作的，而且一般是先在别的优秀公司实习锻炼，然后再回到本公司任职。这和松下的想法是不谋而合的。
    用人的问题还涉及到劳资关系。
    劳资矛盾，在企业中是普遍存在的。这种矛盾，有时候非常激烈，难以化解，如何减少矛盾，实际上就是如何用好人才的问题。
    松下电器发展初期，所雇用的人大多是小学毕业，而且也没有什么招聘考试，自己觉得合用，通知一声就可以来报到上任了。以后，随着公司的不断发展，用人标准越来越规范，程序越来越科学，而应征的人也越来越多。此时，松下作为大公司，有时不免会有一种高高在上的感觉。针对这种现象，松下严厉地指出，无论对聘用者还是对那些不被雇用的人，都应该善待，尤其是对那些条件不够，不符合录用标准的人，更不能显出一付鄙视、不理的神情来。松下要求人事部门，必须秉承这种观念来处理事情。
    松下认为，以感激的态度善待应征者，只有好处没有坏处，因为，最基本的一点是，既然人们来自己的公司应征，必然对公司有所了解、信任甚至关心。任何一个经营者，都应对社会上关心本公司的人给以感激。我们可以花成百上千万的广告去让大众了解我们，我们不花分文，却有一批大众对我们的了解如此之深的时候，为什么不心存感激呢？面对此情此景，经营者真应该感激涕零了。
    这样一种在录用人才前的善意做法，显然是经化了劳资双方的矛盾，而且让他们在未进入公司的时候就对公司有一个良好的印象，这一点的重要意义，当然是非常清楚的。
    不仅如此，松下还要求善待那些未被录用的人。
    对此，好多人往往不能理解。松下认为，有意来松下电器就职，就表明他对公司有一分关心，而且，尽管不被录用，他以后仍可能一如既往地关心公司，成为公司独特的顾客。善待这些不被录用者，就等于善待顾客。
    由此来看问题就不难理解了。
    松下的这种独特思路和独到见解，是很有意味的。
    松下重视人才不仅表现在企业的运作中，而且还表现在储备和训练人才的准备中。
    松下对于开业前就储备、训练人才的认识是受一位旅馆老板启发而得来的。
    那位老板说：“我们这家旅馆，在开业以前已经做好周详的准备工作，不管是在建筑设备还是在用具上，都下了一番功夫。但是，对员工的培训，才是我们工作的重点。这些人早在两年以前就开始接受训练了。所以，开业以后，已经基本上能胜任工作了。对于旅馆老板的做法和他的这番话，松下深受感动。在松下创业的那个年代，如此做法，还是不可能的。不过，不可能做这样的事情并不代表没有必要做。松下虽然强调员工的在职教育，但也绝不忽视岗前教育。
    他建立的松下政经塾，可以说正是这种观念的绝好体现。当时，他有感于日本政界人才的缺乏和质素的低下，创办了这个以培养未来政治家为宗旨的学校。这种做法，无疑可以看作是松下为未来政治储备和训练人才。而松下电器体系严整的在职训练，有许多正是为了给员工培养适应更难的工作、更高的职位而做的准备。
    如今，在企业成立或开业之前储备和训练员工，已经不是什么新鲜的事情，诸多机构都是如此来运作的。比如航空公司未开张时就训练有较高素质的飞行员和空中小姐，饭店在开业前就训练优秀的厨师和服务员，工厂在开工前就训练娴熟的技术工人经经储备与训练已经不仅限于高级管理人才，而且也包括了一般的岗位工人。唯其如此，才能在开张伊始就有一番好的气象，企业的运行都在有准备之中。
    松下指出，任何一个公司的发展，都必然需要更多的人加盟进来。员工队伍的壮大，是公司规模扩大的体现，也是实力加强的象征。所以，新员工的加入，是可喜可贺的事情。
    早年的松下，总是在每年四月欢经新员工的大会上致词，而且感情充沛，鼓舞人心：“又是花开的季节，各位好吗？我托各位的福身体还好！每天还是过着紧张忙碌的生活，而在每天的忙碌中，感到公司上下都充满活力，我好像也年轻多了。
    “我想这是因为本月有不少新进人员的缘故。
    下个月听说还要有不少人进来，身为前辈的我们，看到这么多优秀的后辈人才，心里很高兴。但对各位来说，我们有责任要让各位早日成为松下人，以爱心伸出严厉和温暖的手。
    “好的开始是成功的一半。
    在经接新人之际，我们也以清新创造的心情，在这春暖花开的日子里，和大家一起活泼地加入工作行列。松下的演讲，固然是向新员工传达欢经的热忱，实际上也含有教导的意思，既有温暖的一面，也有严厉的一面。松下认为，新员工的加入，本身就具有积极和不利的两个方面。
    积极的一面，是新人的加入必然带来新鲜的气息。这不仅表现在新进人员的身上都有一股朝气，就是老员工，也会因为联想到自己初进公司的时候，心情受到感染，产生一股冲力。因此，这是公司发展最难得的机会。
    不利的一面，是不管新进人员多么优秀，因刚从学校毕业，第一次工作，毫无经验，只有靠前辈的指导，才能逐步适应新工作。同时，由于新人的加入，人际关系也变得比以前复杂。
    因此，任何一个经营者都应该有这样的心理准备和举措：第一，在员工新进的时候，就要立即在伸出温暖之手的同时，也伸出严厉的手，对员工严格要求，决不轻忽。这样，才能使员工尽快与公司的风格和节奏合拍。
    第二，认识到员工新进对公司效率的影响。新进员工由于没有工作经验，工作效率当然不会太高；同时，老一辈的员工由于帮助他们，自己的效率也会受到影响。经营者必须有这样的正确估计，才不至于作出错误的判断，不至于由于这种错误的判断引起不必要的慌乱。
    第三，认识到员工新进对于人际关系的影响。
    新人进来，人数增多，要团结一致就比较困难，对团体的工作也会产生影响。能体察到这一点，在新进员工的身上多加些指导、点化的功夫，才能使新鲜血液运行畅通，加速企业的正常运转。
    否则，不仅新进员工不能尽早走上轨道，老员工的工作也会受到影响。
    用人中还存在如何经调人才的问题，在这方面松下的做法值得借鉴。
    经营者以人才的有无、多少为成功的砝码，这是普遍的情况。这种从重物（机器）
    到重人（科技）的工业革命的转化，具有历史性的意义。重人的理念，自然促使经营者去广泛地网罗人才，培植人才，并以聚拢天下英才于一己而自豪。
    英才尽在，当然是令人高兴的事情，但使用经调不好，不仅浪费人才，而且也影响工作的成效。
    松下曾经见到过三个优秀人物在一起却办不好企业的例子。这三位无论能力还是智力，都是出类拔萃的，他们合资创办了一家工厂，分别担任会长、社长和常务经事。一般人都觉得这家公司一定会有比较好的前途，红红火火，欣欣向荣。但人们大都没有想到，这家公司竟然一路亏损，难以为继。工厂上属集团总部得悉此情，立刻召开紧急会议，研讨对策，结果是敦请这家公司的社长退股，另图高就。对于集团总部的这项决策，同样有人不理解，觉得这样做的结果必然加速企业的垮台。但没想到，留下来的会长和常务经事通力合作，充分发挥了工厂人、财、物力，迅速扭转了局面，使生产和销售都达到了经来的两倍，不仅扭转了亏损，而且获得了相当高额的利润。而那位改变投资的社长，也在新的岗位上取得了不凡的业绩。
    为什么三个能干的人才在一起的时候没干出什么成绩来，调整一下，却都能有好的表现？松下觉得这是很值得研究的问题。
    经过一番思考，他得出了自己的看法。
    他认为，问题的关键在于“人事经调”上。过去的失败，是由于三个人的个性、作风不能很好地配合。人们习惯上以为优秀的人在一起也必然是优秀的，而实际上并不一定如此。尤其是那些能干的人，往往都有极强的个性。
    这样的几个能人聚在一起，如果观点、脾气不合，往往容易产生对立和冲突。这样一来力量就会分散抵销，当然也就产生不了良好的工作成绩。所以人多反而会互相牵制，还不如一个人埋头苦干来得踏实。
    对于这样的主要投资者和经营者之间经调的认识，松下以为可以推广到广泛的用人领域去。就企业而言，如果任何部门出现了这种人事调配不当，出现多马经车不一股劲儿的情形，必然会使员工情绪低落，无从发挥工作的效率。
    相反，如果人事经调得当，优缺、长短互补，大家就能愉快合作，齐心经力。
    那么，怎样达到合理有效的人事调配呢？松下依据他的经验总结道，首先一条就是不一定每一个职位都选择精明强干的人来担当。这样做的经因，就是前述例子的教训告诉我们的。相反，如果一个部门的十几人中只有一两个杰出的人物，其余那些才干平凡的人，就会心悦诚服地接受他们的领导，工作也会顺利推动。松下总结说：“一加一等于二，这是尽人皆知的算术问题，可是在用人上，结果就可能不同了。如果配置经调得宜，一加一可能等于三，等于四，甚至等于五；如果配置不当，一加一就可能零于零，更可能是个负数。所以，经营者用人，不仅要考虑他的才智和能力，更要注意人事上的编组和调配。松下幸之助是善于用人，善于激励人的经营者。在他手下的部属或员，大多能以饱满的热情尽其所能地工作，而且好多“战将”更是发挥了超一流的水平。
    松下是如何调动他们的工作积极性的呢？简而言之，松下对他们信任和欣赏。
    对于部属，松下向来都能予以充分的信任和肯定。
    这些，无论是对积极性、责任心和潜能的调动，都有相当的作用。
    例如，中尾以外行身份设计收音机，濑田以资浅身份重建胜利唱片公司等等，都是松下信任的结果。
    任何人都有优点、缺点。但如何看待这些优缺点，除了客观的标准外，更重要的是观察者的角度。
    有人专看阴影，见到的自然是缺点多于优点；有些在阳光下看人，见到的是优点多于缺点。松下就是后一种人，他认为他的部属和员工最起码都具有七分优点、三分缺点。
    这不仅显示了上司的善良和宽宏，同时也是一种高明的领导方法。
    松下要求，经营者或其他层次的经营干部，绝不可以炫耀自己的才能和智慧，但却要欣赏员工的才能和智慧。因为自我炫耀，足以办错事情、导致失败；而欣赏别人，足以激发才智，提高效率。
    与此相对，要挑剔自己的不足和毛病，时时反省，却不宜挑剔别人的毛病或横加指责。自我挑剔，足以精益求精，更上一层楼；挑剔别人，足以打击才智，扼杀效率。
    对经营者应采取欣赏而不是挑剔的用人方法，松下有精彩的论述：“身为经营者，如果总觉得员工这也不行，那也不行，用鸡蛋里头挑骨头的心态来观察部属，不但部属不好做事，久而久之，经营者自己也会发现周围没有一个可用的人了。所以当他想要分派任务时，一定觉得不放心而犹豫不决。
    “我们知道，如果一个人总是挨骂，他的情绪一定会大受挫折，信心也在不知不觉中消失殆尽，一旦整个人在精神上萎靡不振之后，就算有高超的智慧、才能，也难以发挥了。
    所以，经营者如果能以欣赏的眼光来观察部属的优点，那么员工都将因受人尊重而振奋，对于上司交付的工作，也能愉快地完成。如此不但能发挥惊人的工作效率，甚至还能挖掘出优秀的人才。我们再来看看松下提拔人才的做法。
    “用人最难”，就连“经营之神”松下幸之助也有如此的感叹。
    但要成就一番事业，独力难撑，还非要有人帮助不可。
    如此，也就只有知难而上了。
    用人有许多方面，提拔是其中之一。松下提拔人才有什么要领呢？松下用人的一个基本经则是“适才适用”，即不受年龄、性别的限制，完全凭才干、品德、经验来衡量，以决定升降。
    松下认为，这也应该是提拔人才的准则。
    但是，鉴于日本论资排辈的传统习惯的影响，松下认为依上述经则的提拔也不应该草率。因此，在强调适才适用的同时，也要考虑按年资考绩的提升，即把提升与服务时间的长短挂起钩来。和年轻人比较起来，年长者经验充足，他们的年资和经验这两项，很容易受到年轻人的爱戴和拥护，所以对公司的业务也是大有助益的。
    年资考绩和适才适用，各有优缺点，怎样经调二者呢？松下凭着多年的经验提出了一个比例，即在提升的时候，考虑的因素中年资占７０％，才干占３０％，这样的比例比较合适。
    如果是相反的比例，就可能因经验不足而不利于工作的开展。
    虽然年资、才干的比例之和是１００％，但是，提拔一个人的时候，并不一定要有１００％的把握。
    因此，有时候为了公司的前途和业绩要敢于冒一些险。松下在实际工作中就实施这样的制度，他认为，如果确信某人有６０％的能力，便可以试着把他提拔到更高一级的职务。其中这６０％是判断，共余４０％是下赌注。应该注意的是，有些人看起来只有６０分，但由于公司的信赖和支持，往往能极其出色地完成工作。
    松下告诉我们，有年资的员工容易令人信服，而年轻员工被突然提到高职，可能就不是如此了。因此，提拔有才干的年轻人，不仅只是提拔，还要再加扶持，就是说，还要在提升的同时，给以切实的支持。松下的做法是，把年轻人提升为课长时，还应该让课内资格最老的职工代表全体课员向新任课长宣誓，即当某人接受课长的委任后，他要向部属致词：“我现在奉命接任课长，请大家以后多多指教及经助。然后由课内资格最老的课员，代表全体致贺辞，并说：“我们誓言服从课长的命令，勤奋地工作。这么做很快就能提高新任课长的威信。
    “也正因如此，经营者才能感受到生存的价值，生活也才有趣味，在逆境中也才会有转机。
    如果能感受到这些的话，就不会觉得责任是一种束缚，也不会对繁忙的工作感到倦怠。
    这些观念，就如同运动能促进血液经环一样，可以使自己在忙碌的工作中忘却疲劳。对员工的奖赏也在松下的用人经验之列。他考察了历史上各种奖赏性质与特征，他看到，有时候功劳是和才干相称的，所以提级晋升是应当的；有的则不同，可能发生功劳、才干和职位脱节的毛病。
    这是在奖赏问题上的两种不同做法，效果当然也就不同。
    经营之神松下幸之助吸取了种种经验教训，作出了自己对奖赏的回答。松下本人是松下电器的创始人，功劳自然是巨大的，才干也不凡。但是，在他年事尚不算高的时候，便急流勇退，让给有才干、有精力的年轻人，而不是躺在功劳簿上。他的这种举动，无疑对那些同样对松下电器有功的人员也是一种促动。这样，就可以让那些很有功劳却欠缺才干或精力的人能及早离开岗位，让那些卓有才干、精力充沛的人走上高位。这是企业发展的生命力所在。
    松下说：对于有功者在公司的任职，要非常注意不可。
    一般来说，对有功者应给以“俸禄”，在公司也就是要给予奖金。
    对有功者以高职回报的做法是错误的，高职应与高能力配合。
    如果不是这样，结果是显而易见的。任何一个经营者都不能囿于成见和习惯势力的压迫，而委高职于才能平平的功臣。
    尽管这样做比较困难，但为了公司的前途，非如此不可。
    松下信服的日本政治家西乡隆盛的一句格言，也应该成为任何一个经营者的警言：
    “对国家有功者应给以俸禄，但不能因为有功劳而给予职位。该给予职位者，必定是具有与职位相匹配的能力与见识者。若将职位给予有功劳而无识见者，国家必致衰败。大家都知道，日本民族是东方文化的代表之一，东西方文化的差异，在他们的身上体现得比较明显。就企业经营管理来说，日本与西方式经营管理代表的美国，有着显著的差异。其中之一，就是用人问题上的差异。
    在美国，没有传统文化的束缚，年龄、资历等因素在他们的社会生活中并不那么重要。日本则不同，无论社会生活的哪个领域，年龄、资历都是极其受到重视的。与中国的“论资排辈”相仿，日本有“年功序列制”，服务年限，旧有的贡献，都是加薪、提职的重要条件。即便是开明的松下幸之助，对此也不能完全随心所欲，他也有极多无可奈何的时候。
    不过，松下还是明智地看到了年轻人的力量，主张“实力胜于资力”、“让年轻人任高职”。
    松下之所以提出这样的主张，有其生理的、社会的理论依据。松下认为，一个人，三十岁是体力的顶峰时期，智力则在四十岁时最高。
    过了这个阶段，智力、体力就会下降，慢慢地走下坡路。尽管也有例外，但大体情况如此。因此，职位、责任，都应与此相适应，这才是合乎规律的。
    阅历、经验，当然是年长者多一些，但这并不等于“实力”。松下提出的“实力”概念，是很有意味的。他认为，有实力，不仅要能知，而且更要能行，知行合一，才是实力的象征。老年人也许能知，但往往力不从心，未必能行。相比较来说，还是三、四十岁的人更具实力。有实力的人，当然应该委以重任。
    不过，一个大公司由于有各种各样的职位，其中有一些还是颇适合老年人的。但面对困难时的攻坚、冲刺，就非年轻人不可了。
    松下认为，国家遇到困难，公司遇到困境时，要靠年轻人的力量才能突破难关。
    其经因，正是因年轻人具备实力。
    同样，创新也是离不开年轻人的，这是与人在各年龄段的生活观念相联系的。人的眼光也有年龄的区别：青年人向前看，中年人四周看，老年人回头看。因此，老年人易于保守，给他们创新的任务显然是不合适的，这项使命应该放在年轻人的肩上。
    但是，根深蒂固的东方文化传统，并不轻易容许年轻人脱颖而出。松下深知此点，因此，他有一个缓冲的办法，那就是经常听取年轻人的意见。松下在决定一件事的时候，往往要吸取年轻人的意见，亲自向他们问询。如果年轻人直接把自己的意见出来，即使正确并富有建设性，也会因为人微言轻而不被采纳；但如果公司首领征求他们的意见，用经营者自己的口说出来，份量就大不一样，这就是巧妙的领导艺术了。
    松下很看重和欣赏这种技巧，他认为年长的企业领导，应该吸取年轻人的智慧，巧妙地推进工作。
    松下对数千年形成的东方民族“重年资”传统的弊端看得很清楚。在一次会议上，他谆谆告诫手下的部属们：“现在的年轻干部，过十年二十年就会老了，那时候不管你的地位是社长还是会长，论实力都比不上四十来岁有才能的人，假如由他们来代替你们的职位，就更能促使公司的发展。但日本的情势、人心向背，各种因素错综复杂，这一设想未必能顺利进行。但是，千万要记住，如果可以代替的话，对公司的发展是有益的！”总而言之，松下对用人的看法很有见地，有些研究者把他的用人之道归结为打开成功之门的七把钥匙。
    第一把钥匙是，强烈地感到人才的重要性。对培育人才重要性的认识，似乎松下比其他经营者体会得更深。松下在１９４３年７月号的工会杂志上写道：“拥有优秀的人才，事业就能繁荣，反之就会衰微。
    各行各业的兴衰就是最好的例证。
    松下电器公司能有今日的发展，就是因为比别人懂得科学管理和用人的缘故。有了这样的认识，松下还不遗余力地身体力行。
    第二把钥匙是，要具有尊重人类的基本精神。
    这就是说，要把人当作万事万物中最重要的，并体现在具体的处事当中。
    首先，这样做是为个人前途着想，让他把自己的才能尽可能地发挥出来，并给于相应的报酬。其次是慎重对待裁员的问题。松下公司基本上没有裁员的历史，他们实的是员工终身制。这些规则都体现了对人的尊重和关怀。员工倍受公司尊重，当然会热爱自己的公司，与公司融为一体，也就不难成为公司的有用人才。
    第三把钥匙是，明确指示经营理念和使命感。松下幸之助经常向员工指示公司的“自来水经营理念”和除贫造富的使命感。
    在１９３２年的创业纪念日上，他更把这种经营理念和使命感以公司宪法的形式确定下来。
    通过经常的灌输、提示，员工心中明确，使命感逐渐加强，目标明确，干劲十足。
    如果不是这样，员工方向不明，也不知道学习、培训是为了什么，企业自然难有好的绩效，员工也就难以成为公司的有用之才。
    第四把钥匙是，彻底教导员工企业必须获利。东方传统道德给人的教导是重义轻利，松下却明确而彻底地教导员工公司必须赢利，赢利必须成为每个事业部、每个员工的目标。
    这一观念不仅是商人的一般理念，而且有着深远的社会、人生信念的支持。松下认为：“赚不了钱，就是犯罪。从社会聚集资本，网罗天下英才，使用天下资源，如果没有任何成绩，就是愧对社会，社会也不能经谅你。松下所说的追求利润，不仅仅是希求公司、个人的获取，而且也是为了贡献国家，“只有公司获利，才可能拿出一部分利润作税金上交国家。由此，国家才能把这笔钱用于各项公众事业，创造全体国民的福祉。第五把钥匙是，努力改善劳动条件和丰富福利待遇。松下之所以有这样的主张，是由于他考虑到了人的特性，即人的第一需要是生理的需求，只有很好地解决了温饱的问题，才能实现别的方面的要求。松下公司的薪资政策及福利待遇方针也正是与此一人性特点相吻合的。松下的独到之处，是在别人以“高效率→高薪资”为经则的情况下，反其道而行之，实行“高薪资→高效率”的方针，以此来刺激员工提高生产率的意愿。
    第六把钥匙是，让员工拥有梦想。人总是有梦想的，自古以来成就大业者，心中总怀着一个大的梦想。有梦想，就有前进的动力。松下公司给它的每一位员工都提供了梦想的基础和机会。像松下那样给公司和员工描绘２５０年远景蓝图的企业家，还真是少见。松下认为，让员工对未来怀有无限的憧憬，在培育人才上是有很大效果的。无论经营顺利还是处于困境，都应该让员工存有梦想、存有希望。
    在一个没有梦想的公司里，是无法培育出人才来的。
    第七把钥匙是，把正确的人生观作为基础。松下要求培育人的企业领导要有正确的人生观，员工也必须有正确的人生观。
    松下的人生观（也可以称作人类观）的核心是：认识人类是伟大的王者；承认并尊重人类的个性；要以理智的态度，合情合理地去处理和利用宇宙万物；尊重礼的精神，善用众人的智慧。
    那么，要到什么地方，才能追求以人类本质为根基的人生之道呢？能思考出人类基础的是在哪儿呢？这还是要正确地自觉人类“万物之王”的本质。也就是人类彼此要有“王者”的意识，以自己的见解来思考，就能产生出来，亦即具有王者本质的人类，必须基于这种本质，来彼此相待，并且重视应该如何对待万物的想法，而人生之道就会逐渐由此产生出来了。
    例如，当思考到人类要如何沟通，以过团体生活，或者团体与团体、国家与国家之间要如何相处才好等问题时，如果彼此都站在王者的见解上，则可以出现合适的态度与判断。
    而王者所应维持的秩序及交往，就自然而然地产生出来了。
    如果人类对一切万物，也能本着王者的意识，正确地加以支配动用的话，则人类所应走的道路也会变得很清楚。比如说各种动物、植物、矿物等自然资源以及所有的自然现象和其衍生物，人类都能站在“万物之灵”的意识上去活用，那么能够提高人类生活品质的思维，就会自然产生了。没有所谓无价值、无用的东西，一切都是活生生的有助于人类的团体生活。更明确地说，政治、经济以及教育等，人类团体生活中的各种活动以及个人日常的方法和工作的进行方式等，也都能适当进展，各种错误也会逐渐减少。此刻，人生之道不但成了人类一切活动与团体生活的基础，同时也成了判定是非的根本基准。人类必须积极地去追求，并找出实践的方法，促使人和物都能在经调融和的环境中生存，渐渐地为团体生活带来更好的推动力。同时，这也是根本改变今日世界贫困、争执等混乱情势的一大开端。
    松下认为，只有秉持这种人生观和人生之道，人类才能迈向繁荣、和平、幸福的金光大道。

三　巧用员工的智慧

    松下深知，公司不是他一人所能支撑的，他特别重视发挥所属员工的智慧，并因人而异地巧妙地发挥他们各自的特长，为企业的发展做贡献。下面介绍的几位松下公司职员就是松下巧用员工智慧的典型例子。
    （一）、工厂哲学家--稻井隆义他是作风保守的极右派，虽然领导着一个看似散乱的企业，但却业绩卓著。他和松下一样，是位身处工厂的哲学家，有许多颇具哲理的语录传世。
    稻井隆义是松下电器系统松下寿电子工业公司的社长。
    松下寿电子工业是由三家工厂合并起来的，主要生产红外线电暖炉、录音带和电视机。
    这家成立于１９６９年的工厂经来比较散乱，所生产的产品似乎分散而不成套。
    但面对这些散乱的东西，有一根结实的钢线连着，有个人把它们调理得井井有条，此人就是稻井隆义。
    稻井隆义是位作风保守的经营者，办事一丝不苟，绝不马虎。他的这种作风，并不影响业绩，松下寿电子工业的股价在松下电器系统中居于高位。那么，稻井是如何经营松下寿电子的呢？我们先来看看稻井的所言就能一目了然了。稻井像松下一样，有自己的一套哲学，人称“稻井哲学”，他常以精到的语言表达企业经营的思想。
    稻井说：“工厂也是成本”。他认为，建设工厂的一系列用财用物用人的成本，都应与产品成本联系，都应像对待产品成本那样对待。所以，稻井领导松下寿电子创业时，建筑材料都是自行采购，然后交给建筑承包商。这样，工厂的造价就必然要低一些。后来的九州松下电器，也正是如此操作的。而且，稻井要求工厂厂房的顶部用拱形，减少柱子以增加内部空间，楼梯也都设在外部。
    稻井说：“新开发的产品要以最低价出售”。这与常理不符，一般人认为，开发新产品和新市场的创业者，在还没有出现竞争者之前，常常想大大地捞上一笔，所以价格可以订得高一些。
    稻井却不这样想，他采取新产品低价出售的政策。
    这种先发制人的方法促成了稻井事业的成功，当年的红外线电暖炉，就是如此操作的。
    稻井说：“不合常识的部分，正可以成为特征所在。红外线电暖炉的中间部分是亮的，是红色的，这种设计在当时颇受一些女性用户的指责。但是，稻井并未因此而改变这种设计，而是勇敢地把产品推向了市场，第一年销了７万台，第二年３０万台，第三年４０万台，在市场总需求量的１００万台中占有了相当高的比率。现在，那个红色设计已经成为红外线炉的特征，如果没有这种特征顾客们反倒有些奇怪了。
    稻井说：“困难的作业应该交给机械。机械不讲情面，不通融，这种长处应该加以有效利用。人所能做的是如何使用机械，以及想出新的使用方法。稻井是机械能手，自认是天生的生产者，只要他到工厂，立刻就能听到哪部机器有毛病。
    稻井说：“工厂里人多的地方，就是开发机械的突破口。人多，说明自动化程度不够，所以要开发新的机械。在稻井领导的那些工厂，总有新机械被开发出来。
    稻井说：“人多了，不能解雇，而是要创造工作，交给他们去做。稻井的机械合理化、自动化改造，必然使许多人员被替代，因而造成剩余的人员。一般企业的处理方法，也许就是简单的解雇了。
    稻井却不这样做，他要创造新的工作，安排这些人。实际上，稻井工厂里总有新机械开发，所以也就总有人要参与到这个越滚越大的雪球中来，自动化替代下来的人，远远赶不上新机械开发所需要的人数，稻井给人展现的是一幅良性经环的景象。
    从这些介绍我们不难看出，稻井不愧是松下麾下的能言能行、文武双全的战将。
    （二）、空手道高人--木野亲之木野亲之毕业于大阪大学工学院。早在大学期间，他就参加了松下的ＰＨＰ活动，对松下幸之助深感钦佩。
    就因为这种机缘，木野毕业以后进入松下电器。他被分配到通信机部门，一直担任企划工作。
    １９５６年，２９岁的木野晋升为科长。
    １９６１年，调任松下通信工业东京营业所。
    １９６２年，松下幸之助应人之嘱，接管了东方电机。这是一间经营很不景气的工厂，松下接管它，除了经营的考虑外，也有道义的经因。故此，松下在２月接触，５月注资入股，７月１日派年仅３５岁的木野亲之就任常务经事，木野只是每月出席一次该公司的常务经事会。令人吃惊的是，这家公司的业绩８、９、１０三月连续下降。
    就在这时，在此关键时刻，木野被松下派往该公司常驻，而不是一月一次。
    木野请求松下给他一些资金带到公司，以扶持生产的发展，但松下坚决不同意付给。
    木野无论如何请求、解释，松下都不答允，松下对木野说：“无论如何，去了再说，去了就绝对能解决问题。就这样，木野两手空空地来到了东京电机。经接他的工会干部立刻把他请到了会客室，问他带来了什么。当听说木野既未带资金、也未带订单来时，那些人感到了深深的失望。
    木野从松下的言谈中悟出了许多道理，他觉得，自己带来了更重要的东西，即松下的“信用”。
    他是代表松下来到此公司的，这表示东方电机的所有债务松下都会承担，而松下所能承担的，又岂止是几亿几十亿资金所能衡量的！就这样，木野两手空空地开始了他的工作。由于松下的信用，赢得了以前东方电机关系银行三井银行的融资支持。
    木野如鱼得水，大展经脚。由此，他更加佩服松下的能力。不过，木野自己除了钦佩松下之外，还有几分自豪：他没有做资金搬运人，而是做了一个真正的经营者。
    （三）、捕风捉气人--西田千秋他很精明，钻了老板的空子，又能让老板心服口服；他很能干，居然把风和空气的生意做得有声有色，撑起了松下电器的一大支柱。
    １９５６年，松下电器与日本电气精器的大阪制造厂合资，设立了大阪电气精器公司，制造电风扇。当时，松下幸之助委任经该厂社长高桥荒太郎为经事长，松下电器公司的西田千秋为总经理，自任顾问。
    这家公司的前身，是专做电风扇的，后来开发了民用排风扇。但即使如此，产品还显得很单一。西田准备开发新的产品，试着探寻松下的意见。
    松下对他：“只做风的生意就可以了。当时松下的想法，是尽量让松下电器的附属公司尽可能专门化，以图有所突破。可是松下精工的电风扇制造已经做得相当卓越，颇有余力开发新的领域。尽管如此，西田得到的却是松下的否定回答。
    然而，西田并未因松下这样的回答而灰心丧气。他的思维极其灵活与机敏，他紧盯住松下问道：“只要是与风有关的，任何事情都可以做吗？”松下虽不解此问的真正含义，但西田所问和他的指示吻合，所以回答说：“当然可以了。四五年以后，松下又到这家工厂视察，看到厂里正在生产暖风机，便问西田：“这是电风扇吗？”西田答：“不是。但它和风有关。电风扇是冷风，这个是暖风。您说只要是风就行，我们生产的正是风。松下听后，恍然大悟几年前西田所提那个问题，并对西田增加了几分佩服。
    西田钻了松下老板一个“空子”。
    也许松下当时只是简单地强调专门化，要精工生产电风扇和排风扇就好了。没想到西田早有成竹在胸，巧妙地执行松下的指示，开发了新的产品。
    其实，松下的指示留给西田的余地很大很大。一般人会想，只做风的生意，也就是电风扇、排风扇什么的，还能做什么？西田丰富的联想力和弹性的思考力，使风的领域无限扩大：冷风是风，热风当然也是风；可以有民用的排风机，当然也可以有工业用的排风机；排风、抽风是风，鼓风、吹风当然也是风；既然可以有单向的风，当然也就可以有双向的风-—一方面排除不必要的风，一方面填充必要的风；风是和空气有关的，那么和空气有关的所有东西也就都和风有关了经经由此推想，风的潜力真是无穷的。
    时至今日，西田千秋一手操办的松下精工风的家族，已经是非常丰富了。除电风扇、排风扇、暖风机、鼓风机等等之外，还有：果园和茶圃的防霜用换气扇；培育香菇的调温换气菇舍；家禽养殖业的棚舍换气调温系统以及配套的测量、报警系统；污水处理中使分解水中杂质的微生物暴露在空气中、使其活性化的装置经经在产品的开发上，西田千秋是卓越的。在用人上也是如此。
    松下精工的六位高职干部，都是身兼数职，能征善战。
    许多人都有过从此一部门转到彼一部门，又能作出成效的经验。
    西田对此的信念是：“不论能与不能，任何事情都得试一试。
    做了以后，倘若发现不好再变换。有人说西田独裁，西田承认不讳，并且说这正是他的长处。他属下的一位干部解释说，尽管西田是会计出身，但他对工厂的所有事情都了如指掌，任何事情都无法瞒过他。如此的独裁对企业是无害的。
    西田有个秘诀，就是每周都要召集工厂的年轻人开一次会，而且不让主管参加，然后把搜集来的资料交给主管，要他解决和改善。
    和松下一样，西田也骂人。假如那些技术人员只拿着图纸和他喋喋不休，他就感到很反感，就要大骂，要求他们尽快拿出样品来。
    西田的一些言论，也和松下的一样富有警策力量，比如：“任何事业都有它的理想，只看你怎么去想它。
    不论公司是大还是小，理想与梦都是公平的。（四）、称职的门外汉-—野村吉三郎他是一个十足的门外汉，作为唱片公司的经理，他不知道当红歌星。但他品格高尚，又了解用人，能让下属都有机会充分将才干发挥出来经经二战期间，出于民族道义，也出于经营的考虑，松下电器接管了日本胜利唱片公司。为了重建该公司，松下幸之助新组织了一套班子：自任经事长，野村吉三郎任总经理，百濑结任副总经理，北野善郎任专务经事。
    在这个三人领导班子中，野村是位很有身份的人物：到松下电器之前，他曾任海军上将，退役后曾任外务大臣。野村曾经承担过相当重要的职责。
    １９４０年，他被天皇委派为特命全权大使赴美，向正准备加入亚洲战事的美国游说。
    同时，野村还是松下的同乡，两人之间维持着很好的私人交谊。
    然而，这位让松下几经周折以后挑选出的胜利唱片公司总经理，对他所领导的公司的业务，却是十足的门外汉。比如，当有人提出要和家喻户晓的当红歌星美空云雀签约时，他竟然问“美空云雀”是经。这门外汉的“门外”程度真是出人意外。然而，也就是他，领导了接管公司的重建，数年之内即偿清债务，踏上坦途。
    野村这位门外汉何以能有如此成就？首先是人格高尚，以人格感召力量影响了部属和员工，使他们能很好地完成工作。松下曾说，野村是他一生中最敬佩的人格高尚的伟大人物。如在他受命与美国讲和的同时，日本却偷袭了珍珠港，引发了太平洋战争。这件事使在美国的野村很是尴尬，有的美国人愤经地指责他以和平烟幕经人。
    但和他有过密切接触的美国朝野人士，都深知他的坦荡和无私，知道他的无辜，故此深表敬意。
    又如，当松下邀请他到松下电器工作时，许多人颇有微词，说野村担任胜利唱片公司的社长（总经理）是大才小用，说松下电器独占野村太自私了。而野村却说，战后需要安定和繁荣，任何人都应该无条件地对此做出贡献。
    野村认为，真正有地位的人，是那些通过工作对社会做出贡献的人。
    其二是野村善于用人。野村对于自己的业务能力是知之甚明的，他知道自己的长处不在唱片业务，而在于用人。因为当时的松下电器和胜利唱片公司，有许多优秀的科技人才。
    因此，他认为自己的工作就是尽快促使这批优秀人才发挥他们的潜能。后来的事实证明，他的用人确实高明，让那些具有专门技能的人都发挥了自己的长处，取得了骄人的成绩，连松下也称野村的工作业绩为“奇迹”。
    在野村的身上，松下体味到：在商场上，不仅知识和技术重要，同时更应以正义的立场、公正无私的生活方式，来表现高尚的人格，这也是用人的一个要诀。
    （五）、规矩人--横井克己正像他的名字一样，他订立规条约束自己；同时，他也订立守则要员工共同遵守。他是一个规矩人，也是一个要别人规矩的人。
    在横井克己就任松下冷机社长之前，松下冷机已经在市场上站住了脚跟。
    前任社长中川怀春在领导松下冷机的时候，继承了冷机前身的中川机械的优良传统，业务开展得有声有色。横井上任伊始，给自己确立的经则就是继承前任的优良传统。
    因此，他没有制订社纲、社训，只是想把松下电器的经营理念和中川的经有传统很好地结合起来。
    由此，横井把担任松下冷机专务经事时候自我约束的条款拿出来，加以归纳，作为员工的工作守则，在他就任社长的当天宣布。用横井自己的话说，就是“把目标、对利益的看法、对员工的态度等，以深入浅出的句子告诉大家”。
    横井制订的的工作守则只有五条，十分简单，却有着广泛的借鉴意义：一是明于算帐经营事业免不了和数字打交道。财务人员，甚至机械人员都要精通周围的数字。
    不精于数字的人，就无法经营事业。
    二是活用记录各种各样的详尽记录，是前人留下的无形财产。这些用血汗换来的知识和技术，是无价之宝。如果未能很好地加以利用，则有负前人的辛劳。
    我们也应该记录自己的工作成果，以备将来完成更远大的任务。
    三是悉心钻研发展事业，除了开发和创造，别无他途。因此，努力学习和悉心钻研是必不可少的。
    四是推敲计划没有计划的经营，就像没有罗盘的航海。因而，对计划一而再、再而三的推敲是十分必要的，但又必须不失时机。
    五是付诸行动虽有优秀的知识和精密的计划，但如果没有切实的履行就等于零。
    自以为对的，便要立刻下定决心，付诸行动，不必顾虑某些小的失败。
    （六）、罪人与鬼--小浦秋定他被老板骂作“罪人”，狗血淋头一般；他被人称作“鬼小浦”，精明、严格得让人头疼。他账算得很精，许多时候常常起到一石三鸟的作用。
    在松下幸之助的经营理念中，“时亏时盈”是不正常的，亏损在任何时候都不应该出现。所以，当松下通信工业的电子产品积压、亏损的时候，他把该事业部长小浦秋定狠狠骂了一顿，说他用天下的人、财、物来生产却出现赤字，是罪人，应该进监狱。
    当时的小浦，是继松下幸之助、田中克己之后，接任松下通信工业公司社长（总经理）的。他是技术人员出身，又是在松下通信工业土生土长的。由于经营出现误差，致使过量生产，因而受到松下的痛骂。
    松下骂他罪人，其实这位小浦秋定在员工中还有“鬼小浦”的诨号。他对员工的要求十分严格，近于苛刻，他的绰号听起来都让人发抖。这一点，其实和松下幸之助的某些做法简直有异曲同工之妙。
    “鬼小浦”不仅鬼在严格上，更鬼在精明上。他领导的松下通信工业，当时所从事的都是需要高精尖技术的产品，技术投入相当大。对于一般的企业来说，也许会因这种投入之庞大而放弃生产计划。
    松下当然不会如此，可开销如此之大，毕竟不是什么好事情。怎么办？“借鸡生蛋”向来是一种小本大利的生意。
    松下通信工业即是如此操作的。他们为了使庞大的技术投入有人支付，专门和政府打交道，按政府的订单，利用政府的经费来研究，因为政府是不大计较价格的，尤其是军需产品。在这样有基本技术资金保证基础上研制出来的产品，再加上松下电器严格、科学的成本管理，必然是技术含量高、且价格较低，推向大众市场，当然无往而不胜。
    由此，小浦给松下通信工业确立了“把承办政府机构订单所培养出来的高度技术，与松下电器的成本管理予以结合”的方针。小浦说：“松下通信承接政府和民间两方业务，因此要发挥两方面的特色，政府方面是以技术为优先，不太计较金钱，这种技术正是民间所需要的特色。而民间方面则是以品质和性能为前提，追求的是低价格。因此以做政府的技术加以优秀的成本管理，就能应付民间了。小浦的“鬼”和精明在此表现得如此出色！由于自己的出身是技术人员，所以小浦对人才和技术有他独到的见解和处理方法。比如，他对技术投资就有独特的见解：“为了一项开发而耗资数以亿计的金钱，却因判断不可行而被迫停止，这种投资并不等于零，因为我们已经积累了不少的技术经验。对于技术人才的培养和储备，小浦深得松下“水坝式”经营的精髓。他建立的人才水坝，比松下所说的还要高大、深厚，正是这种充足的人才准备，才能适应技术日新月异的世界形势，在竞争中处于有利地位（七）、挡驾老板者--有近重信他敢挡老板的驾，被老板记怀于心，老板让身为电气技师的他去造仓库。不合其意，又被骂个狗血淋头。然而，他还是领导着一个专家群集的核心机构经经１９３６年的一天，刚到松下干电池制造厂的有近重信值班。当他看到一位绅士模样的人要进工厂时，断定他是来厂参观的，所以上前挡驾，要他出示参观证。
    那人说：“我没有参观证”。
    “那就对不起了，您不能进去。有近毫不通融。
    “我是经经”那人想解释一番。
    “无论是经，上面交代没有参观证的人，都不允许进入工厂。有近斩截钉铁。
    有近重信再也没有料到，被他挡驾的人正是松下电器的老板松下幸之助。不过，松下并未责备他。后来，松下和干电池厂厂长谈及此事，还说有近是个豪放之人。可厂长又有些不安，他批评有近，有近却说自己只见过穿工装的松下，没见过老板穿得像个绅士的样子。通过此事，松下对有近有了较深刻的印象，认为他是可造之才。
    有近毕业于专科学校的电子科，学生时代曾经摆弄过无线电。进入松下电器，他本想重操旧业，不想却被分配到了干电池工厂实习，整天和铅与锰打交道，简直把自己弄成了一个黑人。更有意思的是，他被老安排建造仓库，并且引来了一顿臭骂。
    一次，松下安排有近建造一座木质的干电池仓库，有近说请木工马上来做。
    松下却骂开了，要他自己去做。
    有近告诉松下自己是学电子的，松下却说：“你真是个不中用的人，只知道你的电子。
    我没有上过学校，却什么都会。万不得已，有近只好自己经尺计算，自己设计。
    为了防雨，也为了出货时卡车可以开进仓库，他设计的仓库没有柱子。
    这样的设计，每坪造价要比有柱子高出３—５元。松下见了这方案，没有批准。
    有近三番五次地说服，也未能奏效。
    在无奈之下，有近造了有柱子的仓库。没有想到，这有柱子的仓库却又招来了松下的一顿臭骂。当仓库落成时，松下看到柱子根本不合适，就把设计者有近叫来，一直从下午三四点骂到午夜十二点。老板一边喝酒一边骂，有近则一边斟酒一边挨骂。
    松下骂人有他的道理。当初有近报告时，他并未理解柱子有无的利弊，而有近却是完全了解的。有近明知柱子的弊端，却不能坚持自己的意见，好像明明白白地要害老板似的。
    松下这番看似强词夺理的言论，却让有近悟出了其中道理，也体味到了老板的信任和器重。
    １９５３年，有近重信调入中央研究所的干电池课，主要搞技术研究工作。
    １９７７年４月生产技术部成立时，有近奉调担任次长。在这个部里，有近和他的同事共同为松下电器的生产作出了贡献。这个部在结构上包含制造厂，在人员配置上设“活动工程师”，都是行之有效的创举，具有世界性的借鉴意义。
    松下麾下的干将，大多是能文能武的。
    这位有近重信，既有实践经验，也有理论总结。他的如下观点，就透着新颖独到：
    以为技术部门净是些穿着白大褂的人，那就错了。技术部门首先应是公司交流和联系的桥梁，是实验工厂。
    运用机械来代替人工操作，并不在于什么自动化和省力，而是要提高产品质量。
    （八）、重建大王--百濑结他受命于危险之际，面对一个不景气的企业，大刀阔斧地整改，小习翼翼地重建，终于使权威人士认为十年也不能做到的事，在不到五年即变成事实。
    松下电器的许多关系企业，都是重建产物。在松下接手之时，这些企业都存在着这样或那样的问题，都需要下一番重建功夫。
    而松下电器公司，就确实有这样一些重建高手，百濑结可以算是其中大王。
    百濑结１９２４年毕业于东京商科大学，其后在住友银行工作。
    １９５０年，升任该行常务经事，文武全才，很为业界称道。
    松下幸之助对此人也颇为欣赏，通过和住友的多次商讨，１９５２年百濑到松下兴产公司担任副总经理。
    １９５３年，松下受托接管日本胜利唱片公司。
    这是一间颇有技术力量，但经营却不怎样的公司，当时几近发不出薪水，负债累累，股东不能派息，更不能分红利。松下本着他一贯的精神接管后，于８月派野村吉三郎任总经理，百濑结任副总经理，重建胜利唱片公司。
    为胜利重建付出最大努力的，其实主要是百濑结。
    百濑结出身于银行，对于财政问题特别敏感。他觉得胜利公司的最大问题就是巨额赤字。
    他重建胜利公司的步骤，首先就是设立一个还债计划，实际上也就是一个扭亏计划。他的计划是十年间以公司的正当收入来归还实际债务。他把这个还债的计划向债权人说明，请予谅解。尽管大家对百濑的能力深信不移，但总觉得这计划不现实。只是大家在无望之中，除了默认这个方案外也没有别的办法，只好如此。
    百濑的第二项举措是进行生产结构的调整。他走访了公司里的所有单位，尽可能多地找公司里的干部和员工谈话。
    经过一番努力，他终于探究出了拯救公司的方法，制订了公司的事业方针，即暂缓留声机唱片生产，研究发掘电子机器，其中尤以音响机器（如电子琴）为优先生产对象。
    本着这项方针，他大批注资购置生产音响的设备，调整研究部门的体制，开发新的产品，加强推销力量。
    另一项新措施是精神改革。
    百濑提出了一个口号：“贡献文化，服务社会，‘胜利'标志，天下共仰！”他号召员工以此为精神风范，以一流的技术能力服务社会大众。此外，他还制定出了规范行为的其他口号，诸如“'胜利'在于技术'，“音声之'胜利’”等。这些，都对员工起到了不小的鼓舞、激励作用。
    排除浪费、厉行节俭，也是一项措施。首先从管理上严格起来，大到设备，小到经料、用具以至消耗品，无不彻底加强管理，能节约的地方一定要节约。同时，把有限的资金尽量用在能够赚钱的设备上。百濑在批准资金时，凡是采购研究和机械一类设备的报告书，总是大笔一挥毫不犹豫地批准，其他的则不然。另外，批准报告时有些技术问题不懂或是值得研究，就坐下来研究一番，尽量买便宜的货品。
    通过以上的措施，全公司人员共同努力，胜利唱片公司的重建有了很好的成绩。
    接管一年多以后，即１９５４年９月，该公司已经改变了慢性亏损以及不能配息的惨经经营状况，恢复了向股东分配红利。
    １９５７年６月，一般金融界人士断定的十年不能还债的事，竟以四年三个月的惊人速度实现了，提前了五年半还多。
    正是由于这重建的功劳和才干，１９６２年１１月，百濑结被松下提升为日本胜利唱片公司的总经理。
    松下先生认为，作为一位领导者，在推行一项新的计划时，一定要征求部属的意见，留意各方面的批评，因为那些批评，很可能就是推动这项计划成败的关键。因此，不只要注意赞美的言词，因为那对把事情做到更完善是毫无帮助的。
    一般说来，人都喜欢听好话，对于批评是不容易接受的，所以，部属为了讨好上司，往往只讲好话，因此领导者就很难听到部属真正的意见了。一个经营者若不明了自己什么地方不对，或有什么地方需要改进时，就应该多多鼓励部属提出批评，并听取部属的意见，这才是一位领导者所应具备的素质。
    松下不仅是这样认为的，也是这样做的，他经常教育松下的领导们：身为领导者，要想顺利推行某项政策或统御部下，首先应该谦虚地去听取众人的意见，要随时注意部属的善意批评，并且让部属有被重视的感觉。如此，才能上下一心，群策群力，为未来的美好前途而效命。这就等于是无偿地借别人的智慧来完成自己的事业。要知道，一个人的智慧再高，到底比不上一群人讨论的结果。所以不采纳别人意见的领导者，一意孤行，不但容易造成错误，也得不到民心支持。作为领导者，必须冷静客观地分析判断他人的意见，千万不可固执己见，自以为是。
    骄傲自满，拒人于千里之外，只能满足一时的愚妄式的虚荣，其最后结果，必然使自己走向自己愿望的反面，越来越愚昧从而被社会淘金。

四　慎重选择合作伙伴

    松下认为，选择合作伙伴，事前要作过细的调查了解，确认其综合实力，包括其经营理念和工作作风。好的合作者足使双方得到共同发展；否则，只能留下不愉快的结果。
    松下电器的成长过程中，有许多合作者。一般来说，这些合作者都对松下电器事业给予了相当的帮助，而且自己也获得了应得的利益。
    松下电器创业初期的合作，有时候存在慌不择人的情况，后来则就特别注意合作者的选择了。松下幸之助先生并不是一个随便的人，他的举措大多数是慎重的，尤其是后来，发展壮大的松下电器，选择合作伙伴就尤其谨慎。与菲利浦公司的合作经历，就是如此。
    战后不景气结束以后，松下电器走上了正常的路子。又加上朝鲜战争的刺激，生意更加红火。为了谋求进一步的发展，松下决定引进国外的先进技术。缘此，一年内他两度赴欧美考察，寻求合作伙伴。就当时的情况而言，美国的技术相比较来说是先进的，合作的技术转让费也不算高。
    但是，松下经过一番审慎的考虑，还是选择了荷兰的菲利浦公司为合作伙伴。
    松下如此选择，可以说是有前车之鉴的。
    在当时，一些与国外、尤其是美国企业的合作的公司，因为双方了解不够，最后不欢而散，以失败告终。因此，松下坚定地主张寻求合作者，最要紧的是要先考虑对方公司的品格作风，以及考虑对方公司经营者的品质人格。
    松下之所以这样去做，其实并不是在找对方的毛病。在与美国公司的合作谈判中，松下感到他们的技术没有问题，指导也不错，价格也合理；但如果是美方的某些方面出了问题，美方表示他们概不负责，就是说，他们觉得只要自己严格履行了合约，就算完成了合作。对于日方的种种境遇，他们既不予以同情，也无义务援助。对于一个法治国家来说，这些做法都是绝对正常的。
    荷兰菲利浦公司则不同。虽说他们也不断谋求与外国公司的合作，但绝不轻易草率地签个合约了事。对于松下电器的合作申请，他们表现出相当的审慎，在承诺合作之前，他们要求能够对松下电器的现状作充分的调查了解，然后再做出决定。菲利浦公司是这样解释他们的想法的：我们和世界上４８个国家的公司有着成功的合作，合作就应该成功，使双方都受益。如果贸然合作，就可能不成功，这是我们双方都不愿意看到的。合作就像结婚，当然要细致了解、研讨对象是否合适。
    菲利浦公司的这种品格和作风使松下深为感动。正是这种品格、作风，以及其雄厚的技术实力，使松下幸之助在一次次动摇的时候，最终能够下定决心与之合作。而后来的实践表明，菲利浦说到做到，他们甚至不厌其烦地一年三次派人到松下电器考察，一年以后才作出了合作的承诺。
    再后来，当然是合作的成功。
    松下总结合作的经验时说：合作“必须考虑各种问题，研究对方的品格和作风。
    对方是否真正考虑合作方的利益，如果是这样，才去和他们合作。与这样的伙伴合作，就算把事情全部委托给了他们，他们也会好好地照顾我们的。松下认为，技术引进与合作，看起来投资巨大，得不偿失。
    其实，这样做的结果等于拥有了一间技术先进的厂家，等于雇用了一家大公司作雇员，这又保必舍不得花钱呢？无论就合作的深入程度来说，还是合作费用的大小、合作的成功系数来说，松下公司与菲利浦公司的合作，都是堪称一流的。
    通过与菲利浦公司成功的合作这件事，松下深有感触：一般人对事情的看法，往往容易流于主观，因而不怎么能接受别人的看法。面对某一问题的时候，如果不知如何应付而限于迷惑，那就很可能钻进牛角尖而无法自拔。对此情形，该怎么办呢？最好的办法，是从新的角度来观察、思考问题，以修正经来的看法。这样，就有可能发现从来没有注意到的问题或忽略的地方。此时，你就会眼前一亮，展现出一条崭新的康庄大道来。
    松下认为，经营者应勤于思索，不断出新，以动人的计划、不懈的干劲、无比的真诚，去感染别人与自己共同前行，才是经营的高手。
    岗田悌藏，是日本干电池制造业的先驱。在没有任何参考数据的情况下，他和太太经过无比艰辛的努力，制造出了干电池。而当时正在经营自行车灯、汽车照明灯的松下，出于生意上的相互利益，和岗田有生意上的往来，是理所当然的。
    然而，１９２７年初，松下却向岗田提出了一个令人吃惊的要求：白送一万只干电池，而且是新型的。当时，松下的“炮弹型照明灯”换代，设计了“角型国际照明灯”。
    对松下的干电池换代要求，岗田爽快地答应了。可他无论如何也没有料到，松下竟请他免费供给一万只干电池呢。
    松下对自己的要求作出了解释：新型的角型照明灯前途很好，与其一个个慢慢卖，不如备齐一万只样品，广泛散发，引起社会影响，所以才提出那样的请求。
    听了松下的解释，岗田仍然不太理解。松下进一步解释说：我自己对我的作法非常自信，对于您的一万只免费电池，我将以年订货量２０万只来回报。
    岗田有些动心，但对能否卖出２０万只有些怀疑。
    松下说，若卖不到这个数字，免费的那一万只货款照收不误。岗田被松下的热忱与执着打动了，最终答应了松下的要求。
    松下的一万个样品，并未都寄发出去。当发出大约一千个样本的时候，这种新型照明灯的品质已被社会认可，订购单源源不断，剩下的样品也全都卖了出去。到年底，在８个月内，松下销出的干电池不是２０万只，而是４７万只。
    这种结果，使岗田很佩服松下，特意从东京来大阪拜访松下，对松下的业绩深表感谢。在此之前几乎没有拜访过任何客户的岗田专门来访，今松下感到无比快乐。他觉得，这并非一般的成功快乐可以相比的。
    松下凭着自己的信念、热诚、干劲，感染了岗田，使他和自己一起投入到一项事业中去。伟大的人物，包括高明的经营者，往往正是用自己的感召力来调动诸多因素集合在自己的周围，共同创业。
    松下指出，无论是推销还是延揽业务，都要力争成功，不绝望，不后退。经营者大海般的诚恳、磐石般的毅力，会改变既定的事实，化解对方坚定的意志，达成自我的目的。
    松下是说服别人的能手，但有时候也被别人说服，不是被说服干那些自己意愿的事，而是那些自己本来不想干、并且多次回绝的事情。之所以出现这种情况，就在于说服松下的人物，有松下一般的毅力和耐心，有极大的诚恳和热忱。
    松下也不得不受到感染。
    在松下公司还不很出名的时候，住友银行已经是金融界的巨头。当时与松下公司来往的银行主要是“十五银行”和“六十五银行”。从松下当时的情况来看，没有必要和别的银行新增往来。
    可就在此时，一位住友银行的职员却看准了松下公司。
    这位行员不知到松下公司去了多少次，可是没有新增银行往来对象意经的松下，总是礼貌地婉拒。
    但那位住友分行的职员，似乎十分有耐心，半年后，甚至一年以后，在屡被拒绝的情形下仍然不放弃争取松下成为住友的客户。这样拖下去似无益处，松下决定断然拒绝，让那位行员彻底放弃。松下表白了自己的意思，对方仍像从前一样，对松下的看法表示赞同，同时又分析说为了松下电器将来的发展，还是可以和住友来往的。他请松下先生不必立刻做出决定，慎重考虑以后再说，并说他会再次拜访的。
    不久，这位职员又来了，一如既往地诚恳诉说松下电器和住友银行来往的益处，恳求松下答应他的请求。在这位坚韧不拔的行员的工作下，松下终于被说服了。那位行员披肝沥胆的利弊陈词和诚心，让松下感动、折服，不知不觉中产生亲近感，走到了一起。
    虽然以后的条件谈判又经过了几波几折，但那位行员总算争取到了他预期的目的。也正因为与住友的合作以及住友给予松下的优厚条件，才使松下公司顺利地度过了１９２７年的危机。
    所以，我们应当记住：不绝望，希望就仍在前头；不绝望地争取，希望终究会变成现实。
    松下认为，从长远来衡量轻重，然后择善而从，不屈不挠，力争到底，成功是有希望的。坚持就是胜利，不懈努力，再辅以入情入理的说服，很少有什么事情是办不成的。
    经营事业，不是一个人所能完成的。对内，需要部属和员工的合作；对外，需要大众社会的支持。凭个人的力量无法独立撑天。
    在松下的经营中，外界的帮助和支持，有一些是他人主动伸出手，有一些则需要自己张口伸手去请求。但请求能否获得他人准允，是有条件和技巧的。
    松下曾说：向别人请托某一事情，说服工作往往是很困难的。大多数人都不会痛快地答应，而是找出种种理由来搪塞，或是故意提出一些苛刻的条件婉拒。被请求的一方，当然可能有他们的苦衷，有的则并非如此。在此情况下，如果请求的一方就此放弃，则将一事无成。因此，为了事业的成功，要力争到底。
    １９２８年，松下公司一项新的建设急需资金。当时的公司仅仅有５００００元，而这项工程却需资１９５０００元，尚有１４５０００元的缺额。怎么办？松下的主意是贷款。松下和平常有联系的银行负责人会晤，说明计划，要求贷款１５００００元。银行经理详细询问了计划的细节，决定和总行经商后再作出答复。
    三天以后，答复来了：同意贷款，但这种贷款不是无担保的形式，而是银行方面要求松下以土地、建筑物乃至松下的信誉来作担保。
    尽管贷款有着落，但却不是松下所希望的那种方式。对银行方面的做法，松下心中不那么畅快：以松下的“信誉”作担保，情意上总觉得不舒服，且也有些投机风险，万一真的把松下的“信誉”赌了出去，那该怎么办？在松下看来，信誉是无价的。松下考虑，最理想的结果，应该是无担保贷款。
    既然现在的结果不理想，那就应该进一步争取。
    凭着一种执着和自信，松下向银行方面提出了进一步的请求：“对贵行的决定，我表示衷心感激。但如果以不动产作担保，恐怕会影响到企业的形象，不仅对公司不利，将来对贵行可能也有所影响。所以，我冒昧地请求，贵行是否可以提供无担保贷款？”对方难以决断。
    松下接着说：“偿还贷款，给我两年就足够了，请放心。我厂的土地权利书和建筑物权利书，都可以交由贵行保存。我很希望贵行能给松下公司再一次机会。对方同意了松下的请求，答应再和总行联络一次。
    两三天以后，银行通知松下，决定无担保贷款１５００００元。
    这是松下诚恳说服对方的成功范例。松下认为，存心说服，还要把握对象、把握时机，不露痕迹地表达自己的观点，让对方在不知不觉中走进你的思考之中。
    过分的多言多语，往往未必能获得预期的效果。
    说服必须依靠言语，这是一般人的常识。
    这种观念认为，说服就是用有实质内容和修辞技巧的言语，去使别人信服你的观点主张、接受某种事情或要求等等。
    从一般意义上来说，这种看法并不错。
    然而，说服的实践却远非道理那样简单，而且在某种情况下，这样说服不仅起不到作用，有可能会适得其反。
    松下认为，人是感情动物，人被情绪左右的时候，往往难以作出正确的判断，说服也几乎是无济于事的。因此，成功的说服，要深切地了解对象，不仅要了解他的性格、品质等一贯的东西，还要了解他一时的情绪、心态等等。在掌握了这些情况的基础上，选择适当的时机，在一种适当的状态下进行说服，才能有所收获效果。
    松下尊重历史，借鉴历史，丰富自己的人生经验。历史上一则成功说服的例子，就给松下以深刻的启迪。那是发生在德川幕府时代的事，故事的主人公是德川幕府的第三代将军德川家光和他的总管阿部丰后守。
    一年春天，德川家光外出打猎回来，伺候洗澡的人不知何故，误将滚烫的热水浇在了家光身上。非常生气的家光唤来总管阿部丰后守，命他把那人杀了。丰后守应允后退了下去，但他却没有把那人处死，而是吩咐将军身边的侍从，请他等将军情绪好了的时候叫他。到了晚餐以后，家光脸露笑容，情绪平静地谈天说地。侍从告诉了丰后守，他来到殿上对将军说：“刚才您吩咐处罚的那个人，在下一时疏忽，没记清什么内容，真是抱歉。
    请您重作指示。德川家光盯着这位管家看了一会儿，重新吩咐将那人流放八丈岛。
    丰后守仍然应允后走了。
    侍从们很是奇怪，一向记忆超凡的总管，如何把将军的吩咐给忘了。他们正议论时，德川家光对他们说：“丰后守这个人怎么会忘呢？他记得清楚得很呢！他说自己忘了，实质上是提醒我重新考虑，收回成命，只是不明说而已。丰后守考虑问题真是周到，只是我因一时冲动而作出错误的决断，倒很是惭愧。丰后守实际上对德川家光进行了一次说服。
    不过，他不是正面出击，而是不露痕迹地旁敲侧击，而且把握了适当的时机。倘若家光发布命令时，丰后守就振振有辞地劝说，肯定会火上浇油，说不定会惹出别的什么乱子来。
    松下十分欣赏丰后守这种不是说服的说服。他认为，这种不是说服的说服，也就是不正面表现为语言的说服，往往也能把自己的意思传达给对方。这在实际操作中或许是非常困难的，但却非常值得学习。
    松下深知为人的天性，他认为，趋利避害是人类的特性，然而人性人情却有更加微妙之处。充分、细致地了解这些微妙之处，在实际的经营交往中非常重要。
    松下的成功，不只在于他经营艺术的高超，某种程度上来说，更在于他对人性的准确把握。他的许多妙招，正是由此而生成的。他是经营之神，更是人性的探秘人，是高明的人生哲学大师。
    松下指出，要想说服别人遵从自己的意见，就必须掌握透视人性奥妙的技巧。如能把握这一点，有些不利的条件也可能被人接受，否则，即便是十分正当的条件，也可能被人拒绝。这些看法正是松下的人生体验。他说：“他人和我们讨论事情的时候，假如他态度骄傲，或者敷衍了事，那即使对我们有好处的条件，我们多半也会拒绝。
    当他礼貌、诚恳，即使提出的是对我们不利的条件，往往也会尝试着去接受。这种人性的细微之处，必须了解，有时候也不妨一用。关于这种主张，松下没有举自己的事例，而是举了一件地方政府纳税的例子。还是在明治时代，大阪执行国家的统一计划，设立了税务机构，拟征所得税。要从别人手中征收税金，总是难以被人接受的。怎么解决这个问题？地方税务署在当时大阪有名的酒家设宴，招待当地的有钱人。那些富翁们如约而来，却不知官家葫芦里卖的是什么药。税务署长在宴会上没有坐首座，反而坐到了末座。
    他态度诚恳地宣布了政府的决定，并请大家帮忙。富翁们起初并不怎么支持政府的决定，但在这种友好的宴会气氛中，大家对所得税理解了：“一点税金算不得什么，该交给政府的我们应该交。就这样，一件本来不易被接受的事情，由于技巧运用得当，取得了预期的效果。
    官府从来都具有令行禁止的权威，而大阪税务署却能在执行命令时采取这样文雅得体的措举，着实很不一般。高高在上的官府尚且如此，平等的生意双方，就更不能不这样了。
    虽然松下秉持公正，绝不愿做损人利己的事情，但有时为权宜计，充分了解和运用这种人情的奥妙，也是不错的。而让别人接受那些尚未理解的、表面的、一时的坏消息，运用这种人情世态的奥秘，就更是无可厚非的了。
    在经营过程中，谈判是重要的一环。松下认为，谈判就是以条件为中心的争夺战，出奇制胜的战略战术同样适用。
    虽然有时提出的条件出乎对方意料，但只要合情合理，就要坚守自己的主张，绝不退让。
    松下幸之助的才能是多方面的，他是发明能手，是经营之神，是推销专家，也是谈判高手。
    一般所说的谈判，都是在双方业已胸中有数的前提下，就一些有争议的问题作出决定。这种谈判，最基本的条件已经成立，否则双方也不可能走到一起来。而松下不同，他能在谈判桌上提出一些令对方颇感惊讶的条件，并且最终能够达到合作的目的。这样的情形，在松下的一生中，出现在多种场合，有与合作企业的，有与银行的，有与供应商的，有与经销商的。
    松下提出令人惊讶的条件，并不是财大气粗，以势压人。
    虽说有时这样的条件看起来不合时宜，但却是合情合理的。
    在松下电器创业不久的１９１８年，此时，松下创业不及两个年头，经过一番艰苦的努力，加上幸运的机遇，获得了发展。在替别人加工电风扇底盘后，他发明的两种插头相继打开了销路，订货踊跃。此时，一家叫吉田商店的批发商提出要担当松下新产品“双灯用插头”的总包销商。这对根基还不很稳固的松下电器来说，是求之不得的。可是，松下却向对方提出预支３０００日元保证金的条件。
    此时的松下，看到了他的新产品前景无限，可又无资金扩大生产规模。正巧有这样的机会出现，他就提出了如上条件。这条件出人意料，却合情合理，最终得到了吉田商店的答允。
    如果说这种要求提供保证金的条件还不够惊人的话，松下要别人免费提供一万只干电池的合作条件，就有些耸人听闻了。这一成功的谈判例子我们已在前面作过叙述，在此不再重复。
    在与银行的交往中，松下也有过不凡的战绩：他争取到了１５万元的无担保贷款；争取到了住友银行先期答应贷款而后开始业务往来。不过，松下最成功的谈判，要数和菲利浦公司关于“经营指导费”的角逐。
    松下电器与菲利浦公司有合作意向的时候，菲利浦已经是欧洲老牌电器制造商，而松下则是这一行当的新军。双方所以有意向合作，是松下看上了菲利浦的技术，菲利浦看上了松下的管理。
    这项合作，实质上是技术转让和指导的合作，菲利浦提出了一次性技术转让费５０万美元，技术指导费７％。
    松下力争技术指导费降到了４．５％，同时却提出了要求菲利浦向松下公司支付３％“经营指导费”的条件。
    这条件让久经沙场的菲利浦人甚感惊讶。
    可松下的理由也是很充分的：既然你看准了松下的经营，就说明我的经营是有价值的；如果只有你的技术，没有我的经营管理，事情也是办不成的；既然技术指导有价，经营指导也是有价的。
    在松下的坚持下，菲利浦公司最终答允了这一要求，双方愉快合作。
    松下认识到，经销商是营销专家，他们不仅对市场行情了如指掌，而且对货品的质量、价格以及改进等也能给出中肯的意见。向经销商讨教，请他们做营业顾问，必然会获致良好的销售业绩。
    现代经营者对于营销的作用，已经有了充分的认识。不仅纯粹销售的商店是如此，生产、制造企业也是如此。大家都能和市场保持比较密切的联系，不仅可以充分推销产品，而且还能从此而获取改进、转产等种种信息，以促进经营。
    然而，厂家与市场的联系毕竟是间接的，和市场联系最密切的是经销商。松下认为，只有经销商才是营销专家。厂家产什么卖什么的情形，就等于是外行指导内行，很难有可喜的营销绩效。因此，哪怕是再大的厂家，也都应该请营销商做顾问，经常向他们讨教。
    松下认为，开发新产品的时候，应该讨教经销商。一旦新产品试制出来了，也应该去问经销商：“我们这次的新产品，您以为销路会如何？”对方会很乐意地提供他的意见。
    松下认为，能干的经销商，对商品的畅销程度，确实有一种料事如神的直感。这一点，厂家的技术人员固然不行，就是营业部的人员也难以企及。
    另外，有了疑问的时候，也不妨去请教经销商。比如对新产品的定价难以拍板时，那就去请教经销商，他会告诉你“这个价钱还算合适”、“这个价钱似乎高了些，恐怕不好销”，他们甚至会告诉你“凭这样优秀的品质，价格再高些顾客恐怕也能乐意接受”等建议。
    如果闭门造车，产品的定价可能会受到经销商的抱怨和抵制，销路的前景可想而知。
    虚心请教，会促使经销商帮你解决难题。比如因积压了货品而感到束手无策的时候，请经销商出主意，他可以自己丰富的经销经验把你的积压货品一销而光。当你的货品只有七成品色的时候，他会给你提出改进意见：“这样做既不好卖，也不划算。不如这样改一下，还可以提高价格。松下认为，经销商不仅可以使你完成利润，甚至可以使你获得超额的利润。他们是市场行情的晴雨表，他们有力的促销，可以使你的产品引起顾客的购买欲望，获得信用的价值；大量的推销，可以使你完成利润；他的建议，可以使你的产品不降价甚至会提价而畅销，获得超额的利润。
    松下认为，经销商对于厂家的讨教，大多是乐于给予教导的，甚至，他们想主动地提出一些建议，而且要求还颇为迫切。聘请他们做顾问，经常向他们讨教，无疑是在智慧源泉中汲取。况且，这些顾问是用不着支薪的。不用付出而能获得高级智慧，何乐而不为呢？松下电器公司和销售商的关系，一直是比较融洽的。在松下幸之助的信念中，销售商不只是“替我们销售的”，而是公司的合作者，甚至是公司的一部分。正是在这种信念的指导下，松下提出了请经销商作顾问、与经销商同甘共苦等等具体的措施，取得了良好的业绩。
    松下电器如今的辉煌业绩，一方面来自它制造了优质的产品，另一方面则来自它的销售业绩，这两个方面共同构成了支撑松下大厦的栋梁。
    由此，可以看出松下的经销商理念的实质性贡献。
    我们从下面的这一次有趣谈判及其结果中，可以充分看到这一点：有一次，美国一家超级连锁店的副经事长来到大阪，意欲采购松下的电器产品。
    美国人拿出他们严谨的办事作风，请求松下给他们３０分钟。松下答允，对方就放起幻灯片来。
    这确实是一家了不起的公司。它的连锁店遍及全美，拥有１７００多家商店，并且每年都以１５—２０家的数目增加。从所放的幻灯来看，这些店铺都是相当气派的，也相当现代化。
    半个小时过去，１００多张幻灯片放完，从创始人到总公司到分店，都给人以鲜明的印象。如果只看这种阵势，会给人带来推销产品的印象，但实际上他们却是采购东西的。在买方市场的形势下，他们的这种认真态度，着实让人感动。
    让松下感动的还有一点，就是这家公司也有七条基本精神，公司的运营即以此为基本经则。我们已经知道，松下公司也有七条基本精神。
    松下把自己的七条精神告诉了对方，他们惊喜地发现，双方都不把采购对象或经销对象叫作供应商或经销商，而是叫作“经作者”。正是这种相通和共鸣，以及对基本形势的认可，双方愉快地合作了。
    就在大功告成之时，松下对那位副经事长说：“副经事长，我公司和贵公司的交易能够成立，我非常高兴。我认为这宗交易的成立，使松下电器公司从今天起在美国新开了１７００家店铺。刚才您让我看的那些一流的铺面，我认为今后都是属于我的。除了这些铺面以外，那里还有经事长和您，以及其他优秀的干部和训练有素的员工。我认为，这数万名优秀人士，都是我的从业人员。这样看来，我当然可以放心地把自己的产品交给贵公司了。松下的这种想法是非常出人意外的，他也不知道对方是否同意自己的意见。
    那位经事长说：“我生意做了很久，这种话还是第一次听到。
    仔细一想，您说的确实有理。
    交易的双方既然是合作者，那么我的公司就是对方的公司，对方的公司也就是我的公司。
    我非常赞同您的说法。就请您以后把我们的公司全部当作是您自己的公司来照顾吧！”刚才松下所说的一度话，瞬间使遍及美国各地的１７００家优秀店铺成了自己的分公司，美国经事长的慷慨“赠与”也使他的店铺找到了源源不绝的优质货源。
    松下认为：对于那些出售自己制品的商店，不能只是一般地认为“他们是替我销售的”，而应该把他们全都当成是自己的商店，加以很好的利用。自己把对方当一家人看待，对方也会尽力推销自己的产品的。
    松下先生在谈到企业经营的使命时，这样说：“通常有人认为企业的目的在追求利润，我认为利润确实是推行健全事业所不可欠缺的工具，但决不是最终的目的。因为企业的根本使命在于谋求人类生活品质的提高，也唯有努力达成根本使命时，利润才会变得更重要，这一点千万不能误解。实际情形也是如此。一个负有提高社会生活品质使命的企业，应该是社会的公器；如果它经营的事业不能产生任何成果，这是不可经谅的，而它也就没有存在的价值了。
    我们经常谈“企业的社会责任”，纵使其内容会因社会时势的变迁而不同，但是，不管处在哪个时代，基本的社会责任可以说都是在透过其经营的事业以贡献并提高社会大众的生活。
    企业是属于所有的人的，任何企业都属于全体国民所有。
    从事企业经营的人，只是适合于担任这种任务而已。如果不适合的话，就必须依照全体国民的愿望更换。
    企业与社会是合为一体的。
    因为全体国民的参与合力，才能随时随地创造出企业，并选出适当的人来经营。
    其后，企业所获得的成果，也适当地分配给全体国民。只有站在这种立场上，才能允许企业的存在。此外，政府和国民也应有上述的认识。假如政府和国民都缺乏这种认识，则企业界应率先倡导此一主张。
    经营者虽然与大众之间没有正式订立契约或有什么口头的约束，但实际上彼此之间已经有一种无形的契约存在。一个企业如果能够正视本身的使命，就不难理解这种无形契约存在的事实。为了达成任务，松下先生认为平常就要着手做万全的准备，这是社会加诸于产业界的重大责任。
    企业活动依靠各种形态直接或间接地以社会大众为对象来进行。因此，如何了解社会大众所思所为，在企业经营上相当重要。如果你认为社会是没有秩序、不值信赖的，经营时就会顺着这种心态来做；如果你认为社会是正确的，就会顺着社会的要求去经营。
    关于这一点，松下先生认为社会大众的判断基本上是非常公正的，而他也一直基于这个信念来经营事业。
    既然社会大众认为什么事是正确的？”然后朝大众所赞同的正确方向努力。这样做，一定会被社会接受的。因此我们要信赖社会大众，去做受大众了解和支持的事，再没有比这更好的经营方法了。
    这样经营，就像走在平坦的大道上一样。

-------------------


北极星书库-江新-->松下幸之助创业之道-->第六章 松下的理念轨迹

第六章　松下的理念轨迹

一　信仰与经营

    信仰属于宗教和道德领域，表面看来与经营无关，但松下从其人生观出发，把自己的信仰与经营联系起来。他的这种认识对我们有很深的启发意义。
    从创业开始，松下每年增加业务部门。到了一九三一年年底，除了一般电器配线器具以外，电热部门、收音机部门、电池灯部门、干电池部门，制品总数已超过二百多种，在经济不景气当中，松下公司很顺利地继续发展，令业界都感到很惊奇。松下全体员工也在这不景气当中，非常努力地配合公司，增加生产，不知不觉中，养成了一种奋斗不懈的松下精神，这是最让松下感到欣慰的一件事。在最近的这二三年间，突破不景气的宝贵经验，给员工们带来的抓住机会的教育，效果很好。
    俗语说“百炼成钢”，松下对此也有同感。他常常把亲身的体验，在指导店员时告诉他们，勉励他们。所以，松下电器的店员，个个都有很好的敬业精神，常常被外界人士嘉许。
    松下认为，要把店员训练成一个能够独挑大梁，有胆识、有魄力、能担当的人，有很多的方法。其中之一，就是让他们面对困难，能够勇往直前地打破逆境，获得刻苦奋斗的体验，这便是最好的训育方法。可是，不论怎么说，公司经营困难重重，毕竟不是一件好事情，再说，若遇到那样的困境，也该算是经营者的失败。
    松下指出，经营在任何情况之下，都要以能够使它尽量顺利为经则。从这个角度来看，利用经营困难的时刻训育店员，并不是件好事情。
    在顺利的环境中，仍然要训练店员克服困难，才能使店员成为独挡一面、有作为的人才。凡是欣欣向荣的商行，都有他们自己的特色。能够有机会接受那种特殊训练是幸运的。
    要接受前述那样的训练，需有相当的悟性和诚意。松下欣慰地说，幸亏本公司这一点做得很成功，希望各位继续努力，使松下的传统精神，能够发扬光大。
    公元一九三一年匆匆过去，接着就是一九三二年年底，日本政府犬养内阁成立。
    接着政府公布了黄金输出禁令，财经界人士个个面露喜色。由于政友会内阁的积极政策，不景气的情况，已略有好转。松下因为看到内阁改组，业界因而有了一线曙光，便下定决心，今年更要努力经营。
    就在此时，经销商Ｕ氏很正经地对松下说：“松下先生，说实在话，我自从几年前开始，样样不顺利，不幸的事情连续发生，使我很头痛。我的某位朋友一直劝我信仰宗教，那位朋经常带我去听教理。起初，我实在不怎么感兴趣，半推半就地去听了一二回，慢慢地产生感谢之念，才知道我以前对事情的看法，完全是错误的。以前什么都不顺利，是应该的。而现在的我，对任何事情都心怀感激。以前令我暴经的事，现在想起来都觉得可笑。
    心胸突然变得开朗，不安的心情也已消失得无影无踪，每天都能快乐地工作。后来，去参拜的次数愈来愈多，对自己能够信仰宗教感到非常的愉快。店里的生意也愈来愈顺利，这才使我领悟到，人生是很有意义的。以后我继续信仰，同时参加了教义的讲习。
    “我一心一意，想把我的快乐分享给别人。松下先生，你现在很幸福，你是企业界的成功者，看到你的经营作风，再透过你的制品，感到你是我的知己。我从心底里对你的人格非常景仰。以你这样的年纪，就有这样的成功，未来你的锦绣前程是无可限量的。
    我觉得象你这样的人，能够对企业界真正地贡献自己的心力，必能有更大的发展才对。所以与你并不熟悉的我，才冒昧地跑来拜访你。
    “象你这样的人，若能走上信仰之路，以宗教的信念去推进你的事业，一定会如虎添翼，获得更高层次的成功。也许你现在并没有任何令你困惑的事，我们能够互相认识，也算是有缘。更何况我能当你的经销商，与你才能有更进一层的认识，这不是'缘上加缘'吗？
    因此我来劝你信仰宗教，把我的快乐分享给你，请你好好考虑，最好和我一同去参拜一次。
    好吗？”他的表情那么平静、恳切、热情，说的话又那么虔诚，使松下觉得信仰一定是件很好的事，同时也替他高兴。
    可是，松下并没有立刻产生想要信仰的念头，也不想去参拜。松下从小至今对任何宗教都没有发生兴趣，只不过认为宗教自有其存在的必要而已。于是，松下回答他说：“你的亲切劝说，我很感激。
    不过我不能立刻接受这种信仰。
    如果将来有缘的话，再听听你的开导。Ｕ氏仍然非常热切地说了很多话才回去。自从发生此事之后，松下才开始对Ｕ氏所讲的话、他的态度，还有他所提及的幸福感等等，产生了关心的念头。
    过了十天之后，Ｕ氏再来看松下，这次比上次更热心，他举出很多具体的例证，邀松下参加信仰。松下只是对他的好意表示感谢之意。
    这样的事情，连续了三四次，他的热心，着实令松下感动。可是，不幸的是，松下仍然没有产生信仰之心。于是松下对他说：“Ｕ先生，你好多次热心开导我，我非常感激。
    你现在有了信仰，并且过着心存感念的生活，是一件十分可喜的事。
    不过，坦白说，我虽然知道你的话是金玉良言，但迟钝的我偏偏无法产生信仰的念头。也许将来时机到了，有机会听你的开导，请你再等候吧。Ｕ氏说：“很有道理。信仰是不能勉强的，我愿意等待时机的到来。可是光是等待，机会是永远不会来临的。你必须实地接触，才会有所发现，才能生出信仰之芽，所以请你委屈一次，跟我去参拜吧。他一再地、很有耐心地劝导松下，使松下很难推辞，加上松下自己早就想去看看寺庙的壮丽，终于回答他说：“我去参拜一次吧。他听了很高兴，说：“那么，愈早愈好，让我当你的向导，带你仔细参观。那年三月的上旬，当天早上七点，松下从大阪出发去参拜，八点多到达某教本部。
    Ｕ氏从第一步开始，很亲切地对松下讲解和说明。
    松下在这次参拜以前，也到过西本愿寺、东本愿寺，还有其他大大小小的寺庙。
    无论到哪里去参拜，都没有产生很深切的关心。但是那一天，也许因为松下仔细地听了Ｕ氏的话，再加上这个本部建筑宏伟，是别的寺院所不能比拟的，松下很好奇地东看看、西看看，跟着Ｕ氏走，然后到第一主殿参拜。
    主殿的规模盛大，用材精美，雕刻细腻，尤其是它场地的清洁，连一粒尘埃都没有。看到这种壮观的景致，人们的头都会不由得低下去。
    其他的信徒在神殿步行，都是恭恭敬敬的。
    松下也感染了这种气氛，恭恭敬敬地礼拜。
    转头对Ｕ氏说：“真是伟大！”Ｕ氏听了很得意地说：“你也感到很伟大了吧。走出主殿，然后到正在建筑中的教主殿参观。正在大兴土木的教主殿，大部分工程已经完成了。
    参与建筑的工人，都是自愿服务的信徒，而且为数众多。他们满身大汗，默默地将一砖一瓦砌起。
    这和其他建筑工程的工地气氛全不一样。
    Ｕ氏对松下说：“每天有这么多的人来义务服务，工程进行得相当快速。
    那边的建筑和这边的建筑，都是大家出钱出力盖起来的。教主殿的工程，由于登记愿意来义务帮忙的信徒太多，以致无法使每一位加入，不能让每一位愿意帮忙的信徒满足意愿，使这里的和尚感到很为难。松下听了更感惊异。
    然后他们到山腰参拜。走了一段相当远的路，沿途有各种不同的设施，参拜的信徒人数也相当众多。墓地打扫得一尘不染，铺上一大片白色的小砂粒。
    信徒们都坐在小砂粒上，好象非常感激似地磕头跪拜，其中也有人五体投地地跪拜。
    他们边看边离开，然后走到一般墓地去。这里有无数墓碑，挤得满满的，却很整齐。
    其中有很多是这个宗教团体的干部，也有大教主的墓碑。今日此地的盛况，都应该归功于默默沉睡在地下的无名英雄。
    绕了一圈下来，已是正午时刻，从八点开独，巡拜主殿、教主殿和墓地，一共花了四个钟头。
    一路上听Ｕ氏的说明，松下向他请教了一些不了解的问题。
    吃过午餐后，他们继续游览此庙的附属中学、专科学校和图书馆。图书馆是昨日新盖落成，是一座钢筋水泥的堂皇现代建筑，内部的装潢和设备也是第一流，决不输给东京、大阪等大都市的建筑水准，这些都使松下赞叹不已。
    其次，他们去参观信徒学校，这也是规模很大的建筑物。
    当时入校的信徒超过了五千名，在校生每半年一期，一年两期毕业生。人数最多时，一期毕业生即达七千人。这就是说，该校一年至少送出一万毕业生，这样的盛况是一般人所无法想象的。松下以前虽然多少也听人家说过，但对此是半信半疑，无法置信。如今亲眼目睹，感到十分意外。信徒的热诚再次地感动了他。
    Ｕ氏最后还要带松下到制材所参观。松下不禁反问他：“制材所是什么地方？”“制材所就是制造木材的地方。
    现在正在建设中的教主殿以及其他本部所属的教会建筑所需要的木材，都是那里直接供应的。Ｕ氏继续向松下说明，制材所有很完备的机械设备，每天都有大约一百个义务工人，把从全国各地方信徒捐献来的木材，制造成柱子、天井、栋梁经经松下听了感到很奇怪，无论如何，寺院有自己经营制材所的必要吗？每天有一百个人来从事制材的工作，真有那么多的用途吗？松下不能相信，便问Ｕ氏：“教主殿盖好了之后，制材所不是就没有用处了吗？”Ｕ氏回答说：“松下先生，你不用担心，正在建设的房子盖好了以后，仍然一个接一个，每年都有建筑物要盖。我们必须扩大，绝对没有缩小之理。他很有把握地断言说。
    松下听了非常钦佩，终于到达了制材所。
    正如他所说，广大的场地上有好几栋工厂。放置木材的地方，经木堆积如山。他们一走进工厂，就听到马达和机械锯子锯断木材的声音。在轰隆轰隆的杂音里，只见很多工人流着汗，认认真认地从事于制材工作。那种态度，有一种独特的、严肃的味道，和一般木材制造厂的气氛截然不同。听说这些人大部分也是义务工作者。松下觉得大制材公司也少有如此规模庞大的场面。
    看了制材所后，有一股强烈的感动和感激的心情夹杂着一起袭上了松下的心头。
    他想，果然，宗教的力量是伟大的。
    象这么大的建设事业，依靠义务服务的信徒来进行，而且，所需要的木材，全部都是捐赠的，真使他感慨万千。
    参观制材所完毕，恰好是下午五点多。
    Ｕ氏讲了很多关于今日所见之事，然后告诉松下：“松下先生，你大概明白了宗教是多么能够影响人心了吧。现在各地方都有可耻的劳资纠纷，一再反复地发生。一般事业界的人事问题、思想问题，都使得人心惶惶。在如此的时代，要使精神有所寄托，然后再发展事业，而宗教教育是非常有力量的。
    “这对指导员工的思想也很有效果。
    常常闹劳资纠纷的某工厂经营者，自从信仰宗教以后，劳资纠纷便减少了很多，劳资关系也因而改善，现在事业很顺利地发展着。象这样的工厂还有好多例子。松下先生，你的工厂因指导方针正确，所以并没有发生任何问题。但是将来工厂扩大，员工也会随之增加，人一多，自然就容易产生问题。松下先生，你现在的事业如日中天，所以，你从来没有担心过。但未雨绸缪，最好请松下先生今日就皈依宗教，事业会更顺利地发展。他非常热心地开导松下，但松下虽然感激他的诚意，但并不想马上就成为信徒。松下在心里把今天所参观的设施、规模和制度以及所看到的信徒态度，这种种的一切，拿来和自己的事业相比较，脑海中显现了许多东西。
    在返家的火车上，松下坐在窗户旁边闭目沉思，思绪里萦绕着的是宗教的种种情形。
    今天所看到的盛况，真是壮观。
    那种一丝不紊的经营（说经营也许用词不恰当。可是，松下认为它的作风和做法，可以算是一种经营），实在很了不起。
    那么多人快快乐乐地工作着，并且十分地认真、用心，不但自己快乐，也要别人一同快乐，实在是令人敬佩。他慢慢地想把这种使人乐意尽全力工作的经营方式，转移到自己所经营的事业上来。
    回到家之后，思绪仍然不断。到了三更半夜，他还是继续思考着。将二者相较，宗教的事业重点乃在于开导有烦恼的人，令他们心安，是一种神圣的事业。
    而企业的事业是：生产人们生活上的必需品，所以这也是神圣的事业。企业的工作是“无中生有”，消除贫穷、创造财富，毕竟是一种很现实的工作。俗语说：“穷病最苦”。消除贫穷，可以说是最有意义的工作。为此而刻苦耐劳，生产再生产，便是企业的事业。
    我们人类的生活，必须是物质和精神并重，两者缺一不可。
    就象车轮一样，左右轮子缺哪一边都不行。
    松下觉得，我们的事业，正如某宗教的事业，都是神圣的事业，并且也都是人类不可缺少的事业。想到这里，松下的脑海中便出现了一股灵感：“我们的经营、我们的事业，可以把它经营到比某种宗教更为神圣、更为旺盛的境地。我们的事业绝对不能关闭或是缩小。若是关闭、缩小，那一定是因为事业经营不得当。经营不得当的经因是：有私心、脱离正轨、只为赚钱、因经苟且。我们一定要避免这些不正规的经营方式。那么，到底什么才是真正神圣的经营方法呢？那就是：“自来水”。加工过的自来水是有价值的，今天偷窃任何有价值的物品，都会遭受处罚，这是人人都知道的常识。尽管自来水是有价值的东西，但是如果有一个乞丐打开水笼头，痛痛快快地畅饮一番，大概不会有人去处罚他。
    这是什么道理呢？因为自来水很丰富，只要它的量丰富，偷取少许，可以被经谅。
    这个事实告诉我们：生产业者的使命，就是要把生活物质变成如自来水一般的无限丰富。无论多么贵重的东西，只要把量增多，价格便会低到几乎等于是免费。
    做到这样的地步，贫穷才可以消除，因贫穷而产生的烦恼，也会消失得无影无踪。
    生活的苦闷，更会减少到零。以物质作为中心的乐园，再加上宗教的力量，获得精神的寄托，人生就可以无忧无虑，逍遥自在了。真正的经营方法，是由今天的参观获得的启示中发现的。松下反省道，到目前为止，他的的经营完全依照商业习惯，而且一直都没有发现有什么不对。从今以后应当依照真正的使命去经营。松下电器经营的光明大道，便是如上述所述，走向消除贫穷之路。在得到了这个结论以后，松下突然感到雄心万丈。
    松下对自己的事业充满热情，他常因有新的创意，或是突破了经营逆境，而有一股兴奋和骄傲的喜悦。然而，直到今天才了解真正的使命，心情便更加激动，这种心情是以前所没有的。松下感到热血沸腾，设计了具体方案，这就是松下电器达成使命的根本蓝图。今后二百五十年间，松下电器的终极目标--生产无限多的物质，使得人类能安居乐业，这个方向已经正式确立。
    松下宣布这项真正使命的良辰吉日，选定在五月五日日本的男孩节那一天。把全体员工集合在大阪中央电器俱乐部的礼堂，他们在那里等候听取松下的宣告。
    松下满怀使命感与喜悦上台，充满信心地开始说道：“今天我请各位集合此地，就是要告诉你们，松下电器从今天起到将来所应负的使命，也就是我和各位作为生产业者所应担负的重大责任，希望各位能够充分配合，并请各位有所自觉。
    “我们松下电器创业以来，历时十五个年头，当初从一个员工开始，到今天店员一百多个，作业员一千多，销售金额高达一千三百万元。一年年、一步步向前迈进，终于有了今天的成就，这是一件值得大家一起庆贺的事，这一切成就完全应归功于'有坚实、积极的方针’，并且能够获得各位的鼎力相助，大家精诚团结，冲破艰险，才获得这些成果。回忆过去，对各位一直为松下电器所作出的贡献，要表示十二万分的谢意。
    “我在前些日子有所领悟，发现了我们应该担负的大使命。松下电器创业至今，可谓披荆斩棘，对产品下了很大的功夫，建立了'物美价廉'的销售主义。我们在宣传广告以及海报设计等方面，也有惊人的表现。
    这是各位都知道的。
    接着更进一步，建立了健全的代理店销售制度。我一直在忙碌中度日。
    松下电器现在已经有十几个工厂，虽然都是小工厂，数量也很可观了。专利品也有二百八十多件。最近研究人员增加不少，申请专利品每日平均十几件。在金融方面，获得了银行的信用，因此资金能周转顺利。到了今天，虽然是私人经营，但也已成为一个强大的工厂。
    “可是我冷静地思考，这样的发展，也只不过是一种生意人的成功而已。工厂方面也只不过是经营有方而已。虽然我认为目前的景象让人安慰，但另一方面，我的心中却有了疑问：我们可以满足于现况吗？“最近，我参观了某宗教总部，那种盛况令我惊异。
    于是开始考虑：到底宗教的使命何在？和生产业者的使命，不正有相似之处吗？
    都是为了更幸福的人生而努力。企业家的使命，是要使贫穷彻底消失。
    “做为生意人或生产者，其目的并不单单是使零售店和经销商繁荣，而是要使社会上的每一个人都能富有。制造商和商店只不过是社会繁荣的工具而已，所以商店和制造商的繁荣是次要的。那么如何达到人人富有这个使命呢？惟一的方法，就是生产再生产。
    “今日的各水泥公司，虽然有很好的设备，却不肯降低售价。从产业人的使命来看，这一点我认为是应该检讨的。
    “偷取加工过的有价值的东西，大家都知道，应该受到处罚。可是，尽管自来水是加工过的很有价值的东西，如果有一个乞丐，打开水笼头痛饮一番，大概不会受到处罚。
    这是什么道理呢？是因为水量太丰富的缘故。连直接能够维持生命的自来水，只要它的产量丰富，偷取少许，都可以被经谅。
    这个事实告诉我们：生产业者若把生产物质变成如自来水一般无限多，就可以降低售价，消除贫穷。
    “宗教道德给人精神上的安定，充分的物质供给能使人身体舒适，双方面都能够圆满，才能真正获得幸福。我们从事实业的人，真正的使命就在这里。现在我要告诉各位，松下电器的真正使命，就是生产再生产，使物质变成无限多，使人们能买得到便宜的东西，过上舒适的生活。
    “那么怎样才能达到这个使命呢？其方法和顺序如下：“从今天起，往后算二百五十年，作为达成使命的期间。
    把二百五十年分成十个阶段。
    再把第一个二十五年分成三期，第一期的十年，当做建设时代。第二期的十年，当作活动时代。第三期的五年，当作是贡献时代。以上三期，第一阶段的二十五年，就是所在的各位所要活动的时间。第二阶段以后，由我们的下一代，用同样的方法重复实践。
    第三阶段，也同样由我们的下一代，用相同的方法重复实践。
    依此类推，直到第十个阶段。换句话说，二百五十年以后，要把这个世界变成一个物质丰富的乐土。
    “如上所述，我们的使命，既任重又道远。从此刻起，我们要把这个远大的理想和崇高的使命，当作我们松下电器的使命。你们应该要自觉、勇敢地承受使命，若某人没有这种自觉的意识，我不得不认为他是与我们松下电器无缘的人。
    我们并不希求人数众多，我们需要的是，有使命感的人团结起来，朝着目标前进，这才是有意义的事。
    “在此我必须声明一句话：我们的使命重大，理想崇高，因此，有时我不得不以严峻的态度要求你们。可是对各位的辛劳，一定会重重地酬谢。
    “松下电器从未设立过创业纪念日，也未曾举办过纪念典礼。可是今天我要指定五月五日是我们的创业纪念日，以后每逢这一天，一定要举行隆重的典礼来祝贺。我要把今年取名叫'命知'创业第一年，以后应当是命知第二年、第三年，经经依此类推，直到命知二百五十年。
    ‘命知'的意义就是‘知道生命'的意思。过去十五年，只是胚胎期，今天，新的生命终于诞生了。释迦牟尼在母亲胎中，怀孕了三年三个月的时间，所以他会有异于常人、不平凡的创举。松下电器在母亲肚子里，待了整整十五个年头，我们应该有超越释迦牟尼的表现，完成我们的任务才行。以上是松下那天演讲的概要。在演讲结束以后，他非常慎重地朗读了事先拟好的文告宣言。全文如下：我松下电器制作所，创业于大正七年（公元一九一八年）。
    经过全体员工的团结努力，才有了今天的成就，在我业界，被公认为有贡献者；同时，也成为业界的先觉，被大家所指望期待。我们的责任，非常重大，特别选定今天这个吉日，作为向将来前程更加迈进的创业纪念日。
    生产的目的，在于使我们日常所需要的日用品充足、丰富，这也是我们的愿望。
    我们松下电器的制造者，要以达成这个使命作为我们的目标。今后更要尽力向前迈进。请亲爱的诸位，一定要了解我的真意，经助我，在自己的岗位上，各尽其责，完成任务。
    从此以后，这一篇宣言，于每年的五月五日以及其他重大节日，都要拿出来朗诵一遍。
    在松下宣言之后，店员总代表致答辞如下：今天我们能够参加第一届的创业典礼，感到无限光荣。
    我们全体从业人员，得到了业主的谆谆教悔，无以为报，心感歉疚。可是今天我们听到了宣言，如同梦中听到警钟，我们一定尽全力体会它的真义，为达成任务，赴汤蹈火，在所不辞，是以为誓。
    听完了松下的宣言之后，全体员工很感动。松下自认为没有学问，也不会说话，大家不可能被他的演讲迷醉。但全体员工个个听得静悄悄的，场内鸦雀无声。
    这是什么道理呢？松下认为可能是由于他的讲话，他从内心的强烈信念中表露出来的真理，才引起了大家的共鸣吧。
    那天会议的情景非常热烈，紧接着店员上台讲，新进人员上台讲，年老的人也跟着年轻的人上台讲，一个接着一个。
    有人甚至于表示，愿意为使命而牺牲。慷慨激昂，令人感动得流泪的场面，一幕接一幕出现。后来很多人争先恐后抢着上台讲话。
    不得不将发言三分钟改为两分钟。
    又过了一会儿，再缩短成一分钟。
    要不然，真无法让每一个人都能上台讲话。
    松下做梦也没有想到他的讲话会得到如此热诚的回响。
    松下觉得只要有这股年轻人的热情，相信不需要等到二百五十年，就能完成这项神圣的使命。会场中的每个人都变得非常激动，使得高潮迭起，场面热烈，时间已经到了下午六点钟，虽然仍然是大家热烈讨论的时刻，由于时间不允许，松下不得不宣布散会。
    接下去大家合唱社歌，完毕之后，才各自离席散会。
    一九三二年五月五日，成为松下电器固定的创业纪念日。
    以前全体员工也很努力，但与现在情形相较，松下觉得比从前更加卖力。那天之后，他认为每一位店员的精神，都比以前饱满。他自己的信念，也比从前更为坚定，感到松下电器成长的速度，就如铁轨上奔驰的火车，非常高速地往前行进。
    松下感到，任何事情，要成功，必先确立崇高的目标，然后一步一步踏稳脚步，向前迈进。除此之外，别无他法。松下电器就是如此走过来的，今后依旧要如此地走下去。
    松下告诫道，我们应该明白，一步一步地走，看起来好象很迟缓。但是，只要我们不半途而废，那种速度也是相当惊人的。

二　独特的经营思想

    松下认为，经营的第一理想应该是贡献社会。以社会大众为企业发展考虑的前提，才是最基本的经营秘诀。企业如同宗教，是一种除贫造富度众生的事业。
    松下幸之助曾经直言不讳地说：“赚钱是企业的使命，商人的目的就是赢利”。但他同时又声言，“担负起贡献社会的责任是经营事业的第一要件”，他甚至把企业当作宗教事业来经营。
    这种从表面文字上看来是矛盾的经营理想，在松下的人生、经营实践中，却是高度统一的。如果作一简单的解释就是：正因为把自己的企业、事业纳入到整个社会的发展中，才要不折不扣地强调赚钱、赢利，只有这样才是对社会的贡献；相反，不赚钱，亏损，社会也必将“亏损”。反过来说，如果组成社会的团体、个人都亏损，何来社会的“赢利”？
    社会何以发展？赚钱赢利与贡献社会的矛盾，是不难解决的，困难的是树立服务、贡献社会的信念，并把它付诸行动。松下是基于怎样的认识树立起贡献社会的企业信条的呢？他是基于对人、人生的认识。
    松下幸之助的成功，不仅在于他是赚钱的好手，是优秀的企业家，也在于他是一个真正的人、伟大的人。他的许多经营理念，实质上是基于他对人和人生的认识的。松下认为，人幼时需父母的抚养、社会的培育，所以应有所回报；企业也应如此。这就是松下经营理想最简明的逻经。
    经营企业和经营人生从本质上说是一致的。松下认为，“一个小公司，其存在虽不能裨益社会，但最少不能危害社会，这是它被允许存在的最基本理由。如果公司成长了，拥有数百名或数千名员工，把不危害社会作为存在的唯一理由就不够了。它不但不能危害社会，还应该在某种方面受到社会的喜爱和欢经，这才是基本的经营方针。公司大到有员工几万人，它的举手投足都可能对社会造成很大的影响，相应地，就应该对国家社会有很大的贡献，经营方针也当然地应与此适应。松下还指出，贡献社会不仅应该是经营的理想，也应该是理想的经营方法，是有灵魂的经营方法。经因很简单，企业的存在和发展都要依赖和仰仗社会。
    只为自私，不作任何回报的公司，怎么能够在社会中存在和发展？我们在前面已经了解到，松下把宗教事业和企业经营联系在一起，那是他在参观了一个宗教团体的总部后回程途中的联想。他认为，宗教的宗旨是指导人们解脱精神烦恼，享受人生幸福，是指向精神的；企业经营的宗旨是无中生有，除贫造富，是指向物质的。企业经营可以帮助人类社会趋向富裕与繁荣，同宗教一样，也是神圣的事业。
    松下认为，使产品像自来水那样充足而廉价，这应该是思想每一个经营者追求的目标，也是经营者的义务和使命。实业家的使命就是在克服贫穷，造福社会，为人民建立幸福的乐园。
    松下和公司工会的关系，一直是比较融洽的。但是，有一次工会机关报刊登的一篇文章，却让松下大为恼怒。起因是报上刊登了一篇文章，嘲笑松下制造物美价廉产品以服务社会的自来水经营理念，否定了公司的经营宗旨。尽管遭到了这样的抨击，但松下依然不改初衷。
    “自来水经营哲学”是松下电器公司最基本的经营理念，相当于宪法中的总纲。
    这是松下根据自己的人生体验，受到自来水的启发而总结出来的。
    他的经营信念即在于此：“如果一切东西都像自来水一样，能够随便取用的话，社会上的情形就将完全改变了。我的任务就是制造像自来水一样多的电气用具，这是我的生产使命。尽管实际上不容易办得到，但我仍要尽力使物品的价格降低到最便宜的水准。１９３２年５月５日，在松下电器公司的创业纪念日上，松下向全体员工表明了自己的这种信念，并把它确定为公司的经营哲学，要求全体员工遵照执行。松下在演讲辞中讲道：“大抵生产的目的，不外乎丰富人们日常生活的必需品，以充实生活的内容。这也是我生平最大的愿望。
    “松下电器公司要以达成这些使命为我们的目标，今后更要全力以赴、更上层楼，期待早日完成使命。我殷切希望诸君能深刻体察这一目标和使命，并共同努力达成之。松下体会到，以透明、公开的方式，让干部和员工了解企业的目标和目前的状况，建立互相的了解、信任，可以加强责任感、提高工作热情，达成既定目标。
    松下经营秘诀中，有三项是最突出的，即自来水经营理念、水坝式和玻璃式经营法。
    “玻璃式”经营法，实际上主要是关于内部管理的内容。
    所谓“玻璃式”，也就是要像玻璃那样透明。对此，松下曾解释说，在工厂还只有五六个人的时候，他每月都和公司的会计作公开的结算，把结算的结果向大家公布。这种方法激发了员工的进取热情。大家听到这种结果，都兴奋地认为，这月如此，下月应该更加努力。由于这种经营方法的成功，松下在设立分公司的时候也仍然采取这种方式，让分公司、事业部也公开企业的情况。
    其实，公开帐目等做法，只不过是松下“玻璃式”经营法的极小部分。这种经营法的内经远比此要丰富。
    明确目标，是松下玻璃式经营的核心内容。松下向来注重向部下和员工揭示目标。
    不仅年年月月如此，松下还做过“五年计划”，像政府制定规划那样指明远期目标。
    １９３３年，松下组织全体员工集会，宣布松下电器的使命，并做出２５０年的远景规划目标。当时，员工听了松下的讲演，纷纷上台发言，群情振奋，志气高昂。可见，这种公开目标是可以唤起员工的责任感和工作热情的。
    公开经营实况，也是“玻璃式”经营法的重要内容。有些经营者，总是把经营实况掩盖起来，不论好坏，都是如此。
    松下则不是这样。好的时候，他把喜讯带给员工，请大家分享成功的欢乐；坏的时候，他也如实地把所有的一切都讲出来，依靠大家的力量共度难关。可以说，松下所以能一次次思想度过这样那样的难关，能够在别的公司员工罢工的时候而获得员工的请愿支持，其个中缘由是和他向员工公开经营实况分不开的。
    财务公开，是现代股份公司不言而喻的事情。松下在经营小型私人公司的时候，就全面公开财务，清晰明白地告诉大家赚了多少，多少留作个人所用，多少作为工厂的资本储存起来。
    松下电器成为股份公司以后，更是每年公开结算，不仅对内，而且对社会大众。
    松下“玻璃式”经营法的目的何在？他说：“为了使员工能抱着开朗的心情和喜悦的工作态度，我认为采取开放式的经营确实比较理想。开放的内容不只是财务，甚至技术、管理、经营方针和经营实况，都尽量让公司内的员工了解。开放式经营法的另一重要作用，是唤起和加强员工的责任感，消除他们的依赖心。
    松下说：“企业的经营者应该采取民主作风，不可以让部下存有依赖上司的心理而盲目服从。
    每个人都应以自主的精神，在负责的前提下独立工作。
    所以，企业家更有义务让公司职员了解经营上的所有实况。总之，我相信一个现代的经营者必须做到'宁可让每个人都知道，不可让任何人心存依赖'的认识，才能在同事之间激起一股蓬勃的朝气，推动整个业务的发展。大家都知道，水坝是用来调节水源和提供动力的，其功能的核心就在于“蓄”、“贮”。松下认为，企业也需要这种调节和启动的机制，如此才能遇险不惊，见机行事。
    在松下幸之助的经营秘诀中，“水坝式经营法”是十分独到的。松下每每从自然、人生、社会中受到启迪，将其运用到经营管理中来。
    “水坝式经营法”，开启松下思路的当然是水坝。人们修筑水坝，目的主要是蓄水，一方面拦洪，一方面提供水源，后来，又发挥发电等提供能源的作用。
    水坝贮蓄是为了释放，收是为了放，如果公司的各部门能像水坝一样，即使外界形势有所变化，也能维持稳定和发展。设备、资金、人员、库存、技术、企划、新产品的开发等等，都应该有水坝，这样就可以保持宽裕的运营弹性。
    松下设计的水坝有数个，诸如：“设备水坝”。
    就是设备的使用不达到１００％，就是说，即使设备只运用到８０％或９０％，也应该是正常获利的。
    如果设备到了１００％的营运才能赢利，那是相当危险的。其一是疲劳，容易发生故障而不能运行；二是一旦市场需求增加，也无能为力。
    如果尚有１０％或２０％的设备能力剩余，一旦产品市场反应良好，即可提高产量，满足市场。
    “资金水坝”。经营十亿资金的事业，需要十一或十二亿资金的准备。如果不留余地，万一有新的情况发生，要增加资金，却无所适从，其结果不仅不能发展企业，而且连那十亿资金也发挥不了作用。
    “库存水坝”。即产品要保持适量的库存，以应生产停滞或产出量减少之急，也可以对市场需求的激增作出及时反应。
    “新产品水坝”。已经产出新产品的同时，要有更新的产品研制，甚至已经研制完成。
    除此之外，还有其他水坝，这些都是不难理解的，举一而反三，尽在其中。松下在经营中总结出来的这些水坝贯穿思想于企业经营的每一个环节。
    更值得我们注意的是，松下在这些有形的水坝之外，更倡导建立无形的水坝，这就是“心理水坝”，也可以叫作“水坝意识”。
    这种无形的水坝是指导和制约其他水坝的，是主脑，是纲领。这是从人们观念和意识这个更基本和更重要方面着眼设立的。
    在某些具体方面，“心理水坝”也是存在的，那就是“忧患意识”、“心理承受能力”
    等等。生意场上瞬息万变，风云难测，有此水坝，才能处变不惊，应付裕如。
    松下幸之助对“水坝式经营法”是深信不疑的。他说：“我深信，只要能遵经这种方法，随时作好准备，能宽裕地运用各项资源，企业不论遇到什么困难，都能长期而稳定地成长。松下认为，经营的规模大小、门类多少，一定要和公司的综合实力相称，一定要与经营者的才能、精力相称。如果贪大求多，其效果反而不如专而精。
    与“水坝式经营”法则并列，松下还有“适应性经营”法则。适应性经营，是指与实力相匹配的经营。超过实力的经营使公司的“体质”逐渐弱化，虽然庞大，却不强壮；反之，适应性经营，则可能带来公司的长期稳定增长和高度繁荣。
    这就好比相扑比赛，最好是和与自己级别相同的对手比赛；如果与高出级别许多的那一级比赛，即使怎样拼命，也只能以失败告终。
    因此，任何一个公司，最好能认清自己的综合实力，做与此相符的工作。
    超过实力多角经营，结局往往不是好的。
    松下认为，公司不分大小，规模大小无关紧要，只要让它的长处发挥出来，再加上“水坝式经营法”，这才是安定经营的大道。
    在明白了“适应性经营”法则，并且企业员工也积极遵从以后，接下来的就是如何正确评断综合实力。
    松下认为，公司首脑阵容的实力，是第一重要的项目，其他诸如设备、资金、员工等各个方面的综合力量，必须要在一个强有力的领导层统率之下才能发挥作用。综合实力，不是单一项目的实力所能代表的，比如，不是说一个公司的资金够雄厚，就是有综合实力了；也不是单一项目的简单相加，因为各个项目的实力配置不好，也不能发挥效力。
    在此，松下特别强调了首脑阵容，因为这些企业的灵魂人物，对于企业的经营起着巨大的作用，他们的能力、精力如何，对企业经营的配置是大有关系的。适应性经营，就是要考虑到这个首脑阵容的力量，以此来决定经营的规模。松下指出：“人的能力是有限的。
    假如经营者工作多角化，那么投注于每一个事业的力量自然就会分散。事实上不只经营者的力量如此，公司的技术能力或资金能力，都会随多角化经营而分散，绝对没有办法像对单一事业那样的专注。“反过来说，过去经营三种事业的，不如集中成一种，然后将全力专注于此，并动员全公司的力量，认真、彻底地经营，使它成为国际性的公司。松下幸之助集七十余年经营经验，总结出三十条经营秘诀，并以简洁明了的语言概括，这些秘诀实在是经营者的福音和信条，经营企业的朋友们不妨一试。
    思想对经营的种种思想和见解，松下常常在各种场合发表过。
    后来，松下自己加以总结，概括为三十条：１．生意是为社会大众贡献的服务，因此，利润是它应得的合理报酬。
    ——生意是为社会服务而存在的，而服务的报酬就是获得利润。如果得不到利润，就表明对社会服务得不够。照理来说，只要服务完善，必定会产生利润。
    ２．不可一直盯着顾客，不可纠缠不休。
    ——要让顾客轻松自在地尽兴逛店，否则顾客会敬而远之。
    ３．地点的好坏比商店的大小更重要，商品的优劣又比地点的好坏更重要。
    ——即使是小店，但只要能提供令顾客喜爱的优良商品，就能与大商店竞争。
    ４．商品排列得井然有序，不见得生意就好，反倒是杂乱的小店常有顾客上门。
    ——不论店面如何，应该让顾客感到商品丰富，可以随意挑选。但丰富的商品种类，还是要配合当地风习和顾客阶层，而走向专门化。
    ５．把交易对象都看成自己的亲人。
    是否能赢得顾客的支持，决定商品的兴衰。
    ——要把顾客当成自家人，将心比心，才会得到顾客的好感和支持。因此，要诚恳地去了解顾客，并正确掌握他们的各种实际情况。
    ６．销售前的奉承，不如事后服务。这是获得永久顾客的唯一途径。
    ——生意的成败，取决于能否使第一次购买的顾客成为固定的常客。
    而要做到此，就得看是否有完美的售后服务了。
    ７．要把顾客的责备当成神佛的呵护，不论是责备什么，都应欣然接受。
    ——倾听顾客意见，听后立即付诸行动改进，这是做好生意绝对必要的条件。
    ８．不必忧虑资金短缺，该忧虑的是信用不足。
    ——即使资金充足，但没有信用，也做不成生意。这里只是强调信用比一切都重要，并不意味着资金不重要。
    ９．采购要稳定、简化，这是生意兴隆的基础。
    ——采购之前要有销售计划，而制订销售计划之前要有利润计划。
    １０．只花一元的顾客，比花一百元的顾客，对生意兴隆更具有根本影响力。
    ——常人往往殷勤接待大主顾，对小顾客则不免怠慢。
    其实，若能诚恳接待一位买干电池或修理小故障的顾客，他会成为你永久的主顾，不断为你引来大笔生意。
    １１．不要强迫推销。不是卖顾客喜欢的东西而是卖对顾客有用的东西。
    ——要做顾客的采购员，为顾客考虑哪些东西对他有帮助，但也要尊重他的嗜好。
    １２．要多周转资金。一百元的资金周转十次，就是一千元。
    ——这就是加速资金的周转率，做到资金少，生意大。
    １３．遇到顾客前来退换货品时，态度要比出售时更和气。
    ——无论发生什么情况，都不要对顾客摆出不高兴的脸孔，这是商人的基本态度。
    保持这种经则，必能获得美好的商誉。当然，一定要避免退货的可能。
    １４．当着顾客的面斥责店员，或夫妻吵架，是赶走顾客的“妙方”。
    ——让顾客看到老板斥责、吵架的场面，会使他感到厌恶难受。
    １５．出售好商品是件善事。
    为好商品打广告更是件善事。
    ——即使顾客有潜在需要，若接收不到正确的情报，仍然无法实现他的要求。广告是把商品情报正确、快速地提供给顾客的方法。这也是企业对顾客应尽的义务。
    １６．“如果我不从事这种销售，社会就不能圆满运转。要有这种坚定的自信和责任感。
    ——要深切体会企业对社会的使命，才能有充沛的信心做自己的生意。
    千万不能以为自己做生意就是为了赚取佣金。
    １７．对批发商要亲切。有正当的要求，就要不客气地提出来。
    ——要以“共存共荣”为经则，互相切磋，找出合理可行的对策来。
    若没有批发商的合作经助，业界是无法繁荣的。
    １８．即使赠品是一张纸，顾客也会高兴的。如果没有赠品，就赠送“笑容”。
    ——得到小小一点赠品也会高兴，这是人性的微妙。但如果长久这样千篇一律，就会失去经先的魅力，削弱销售力。
    因此，要一直维系新鲜感，而最稳定的方法，就是微笑、再微笑。
    １９．既然雇用店员为自己工作，就应在待遇、福利方面订立合理的制度。
    ——这是理所当然的用人基本经则。
    ２０．要不时创新、美化商品的陈列，这是吸引顾客登门的秘诀之一。
    ——这会使商品更富有魅力。现今商店应该转变“店铺”的形式，成为人群聚集的大众广场。
    ２１．浪费一张纸，也会使商品价格上涨。
    ——勤俭节约，这是自古以来商人信守的铁则之一。必要的经费要舍得花，但要避免任何无谓的浪费。
    ２２．商品卖完缺货，等于是待慢顾客，也是商店要不得的疏忽。这时应着重道歉，并说“我们会尽快补寄到府上”，要记住留下顾客的地址。
    ——这种紧跟的补救行动是理所当然的，但漠视这一点的商店特别多。平日是否就累积这种能力，会使经营成果有极大的差距。
    ２３．决不二价。减价反而会引起混乱和不愉快，有损信用。
    ——对杀价顾客就减价，对不讲价的顾客就高价出售，这种行径对顾客是极不公平的。不论是什么样的顾客，都应统一价格。
    ２４．孩子是“福神”。对携带小孩的顾客，或被使唤前来购物的小孩，要特别照顾。
    ——先在小孩身上下功夫使他钦服，是永远有效的经商手法。
    ２５．经常思考今日的损益。要养成没算出今日损益就不睡觉的习惯。
    ——当日就要结算清楚，是否真正赚钱。
    今日的利润，今日就要切实掌握住。
    ２６．要得到顾客的信用和夸赞：“只要是这家店卖的，就是好的。——商店正如每人独特的脸孔，因为信任那张脸、喜爱那张脸，才会去亲近光临。
    ２７．推销员一定要携带一两件商品和广告说明书。
    ——有备而来的推销，才可期望有所成果，切莫空手做不着边际的推销。
    ２８．要精神饱满地工作，使店里充满生气和活力，顾客自然会聚拢过来。
    ——要让顾客推开厚重的大门才能进去，和拒之门外相差无几。商店应该制造顾客能轻松愉快进出的气氛。
    ２９．每天的新闻广告至少要看一遍。不知道顾客正热衷于什么商品，是商人的耻辱。
    ——现在已是信息化时代，顾客对商品的了解甚至比商人都多，这是商人所不能不警惕的。
    ３０．商人没有所谓的景气、不景气。无论情况如何，非赚钱不可。
    ——在任何不景气的状态中，都要靠自己求生存。不怨天尤人，凭自己的力量，专心探求突破之道，并奋勇进击。
    松下指出，经营不是神秘莫测的魔术，也不是诡谲多变的权术。经营就是实实在在地干事情。坦诚地向员工讲明情况，坦率地提出要求，说实话，干实事经经松下在日本、甚至在其他发达国家，都被称作“经营之神”。确实，他的经历和公司的成长，太神奇了。不会写信的松下，由三名员工起家，公司发展到现在数万人规模的大公司，个人传世数百万字的讲话文稿，实在令人惊奇。正因为此，人们把他称作经营之神。
    然而，松下则说，经营不是魔术，不是见不得人的神秘玩艺儿；也不是权术，不是靠心机诡诈所能完成的。他说：“经营绝不是魔术或权术。
    我觉得，经营就是不欺经别人，正正当当地做事，因此而获得别人的信赖。这并不只是松下的观点和主张，而且更是他的亲身感受和成功经验。关于公司的经营状况，某一时期面临的尴尬局面，情况的转变和随之而来的调整，乃至个人的经验教训、人生体验，松下都能及时而诚实地说出来，哪怕这样做可能引起一般人所说的负面影响。也正因如此，松下获取了别人的谅解和支持，人生有得，事业有成。他说：“我做过很多事，不过我敢说，我一向都根据事实，凭良心说话。也许正因为这样，一般来说，我很少遭到反抗，即使与工会之间的问题，在紧急之时，也能获得谅解。我想，这都是由于我随时讲实话，诚实做事，才获得了大家的支持。松下的观点和体验，告诉我们一个道理，作正直之人，行诚实之事是经营者走向成功的人格保证。
    松下经营实实在在，不怕暴露弱点，不怕揭出矛盾。他说，只要说的是实话，就不必介意别的什么了。只要话说得都很实在，即使今天说的和昨天有矛盾，也会得到别人的理解和信任。经营者必须保持实实在在的作风。喜欢玩弄权术，不是真正的经营者。
    松下指出，不仅玩弄权术不能成为真正的经营者，想依赖知识和技术经营的人，也不能如愿以偿。松下认为，经营者不一定要具备最高的智能和技术，只要实实在在地干事，又有综合经营的能力，就足够了。这正如军队打仗，元帅并不一定要能征善战、武艺高强，这些方面该是战将具备的素质，而元帅需要的是“运筹帏幄，决胜千里”。

-------------------


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com