CT电子书网 www.dianzishu.net

您所在的位置： 超级女声VS超级策划 ＞正文
回目录
序一(1)
www.dianzishu.net

    超级女声：新娱乐的胜利，新营销的胜利

    袁 方

    第一次见到孙隽先生是在2004年初，在距离呼和浩特市约一小时车程的和林县的蒙牛工厂。我作为中央电视台广告部和广而告之广告公司（蒙牛在CCTV的广告总代理）的顾问，这几年经常出入蒙牛的生产基地。当时孙隽先生作为蒙牛从外部“空降”的市场总监，给我留下了“青年才俊”的第一印象。

    第一次接触“超级女声”节目是在2004年“五一”期间，我到长沙商讨湖南卫视改版。因为在2004年初国家广电总局出台了“23点之前禁止播放涉案剧” 的“广电令”，当时湖南卫视22点档的“精选剧场”就是定位在涉案剧，必须后撤。于是欧阳常林台长提出在22点档推出品牌栏目带（就是现在的“快乐中国930”）。当时为了选择进入22点档的新节目，我们专门观摩了一场娱乐频道操办的“超级女声”的比赛，“粉丝”们的狂热让我震撼。“超级女声”以及杨澜的“天下女人”都是在这个时候被湖南卫视选中的。

    第一次接触“蒙牛酸酸乳”品牌是在2004年下半年，广而告之公司负责服务蒙牛的俞先豪总监，告诉我蒙牛计划在2005年力推“酸酸乳”，是和伊利的“优酸乳”高度同质化的产品，但是知名度和销量都比伊利优酸乳小很多。为了出奇制胜，蒙牛方面计划与湖南卫视合作一个活动，希望我从中牵线搭桥，因为我也是湖南卫视的顾问。于是我就向俞先豪和孙隽推荐了湖南卫视刚举办过一次、名气还不大的“超级女声”。

    2005年３月，“超级女声”在广州开唱的同时，受广而告之广告公司委托，CTR（央视市场研究股份有限公司）的品牌监测系统开始同步跟踪调查“蒙牛酸酸乳”的品牌和市场效果，每月检视一次。调研数据显示，截止到6月底，蒙牛酸酸乳的品牌影响力已经全面超越伊利优酸乳，成为了乳酸饮料的第一品牌，完美地实现了蒙牛公司最初设定的营销目标，也印证了“超级女声”强大的影响力。

    “超级女声”在这个夏天带给全国人民的快乐，在全国范围内造成的轰动，是近年来我国电视界少有的光荣。关于“超级女声”的理论探讨刚刚开始，社会各界见仁见智。从一个近距离观察者的立场，我把“超级女声”的成功看做是“新娱乐”的胜利。

    “新娱乐”是湖南卫视欧阳常林台长2004年提出的理念。新娱乐的要义是“大众娱乐大众”和“观众决定标准”。“超级女声”的成功为新娱乐奠定了第一个支点，是对传统的“明星娱乐大众”方向的突围。“超级女声”的全程直播为观众参与节目创造了条件，观众短信决定选手去留，是“观众决定标准”的牛刀小试。现在正在推出的观众推选“快乐大本营”主持人的“闪亮新主播”活动，是“新娱乐”的第二个支点。“开门办电视，观众定标准”，湖南卫视所引领的是一场面向大众的平民电视运动。

    孙隽先生的大作《超级女声VS超级策划》，向全国营销界展示的是一个“新营销”的大案例，“超级女声”也是新营销的胜利。何谓“新营销”？我认为，新营销的第一要义是借力媒体品质。企业对电视媒体的选择，正在沿着买“时间”、买“收视率”到买“媒体品质”的轨迹演变，媒体品质是最重要的传播力。张含韵代言的蒙牛酸酸乳广告片，放在哪个节目里都能播，惟独在“超级女声”节目中插播最有力度。蒙牛酸酸乳用谁代言都可以，在赞助“超级女声”的2005年，惟独用张含韵最切题。现在很多广告片都是企业“自恋情结”的产物，和播出媒体没有关联，其传播效率令人怀疑。根据媒体的品性创意传播工具，借媒体品质演绎企业品牌内涵或许将成为大趋势。

    新营销的第二要义是借力打力。假如蒙牛的广告片大谈酸酸乳的功效，结果会怎样？可能没有人去关心它，或许消费者会更信任老牌的“优酸乳”。张含韵成为蒙牛的代言人，“超级女声”从此在她的同龄人中有了强大的影响力和号召力。蒙牛在各大门户网赞助的“超级女声”网页、数千块户外广告牌、20亿个包装盒转而成为“超级女声”的宣传载体，加之在“超级女声”五大唱区之外，蒙牛在130多个城市自办的“超级女声”分赛场，其遍及全国的终端网络成了宣传“超级女声”的强大资源。所谓“己欲立而立人，己欲达而达人”，蒙牛捧红了张含韵，捧红了“超级女声”，也捧红了蒙牛酸酸乳自己。

[返回目录] 下一页

Copyright © 2005 www.dianzishu.net All rights reserved.


比赛还没开始我已把自己送上PK台(图)
www.dianzishu.net

超女五强

    大约是真的做好了这样的准备，在蒙牛做事，总有一种破釜沉舟的悲壮。而我踏进蒙牛的第一天，就感觉到了这种“不成功便成仁”的气氛

    要竞争，便少不了要对比。不但对比同类产品，而且对比市场上已经成功的其他产品，在同质化中去寻求差异

    从根本上来讲，蒙牛和伊利有着千丝万缕的关系。

    当年牛根生带着一群“兄弟”被迫离开伊利创建蒙牛的时候，没有想到只有短短几年的功夫，两家已经成了旗鼓相当的竞争对手了。用我当时的直接上级、副总裁杨文俊的话来说，“我们当时是掏干了身上所有的积蓄，做好老婆跟人跑、儿子姓别人姓的准备开始创业的。”

    大约是真的做好了这样的准备，在蒙牛做事，总有一种破釜沉舟的悲壮。而我踏进蒙牛的第一天，就感觉到了这种“不成功便成仁”的气氛。

    蒙牛有三条产品线：一条是冰淇淋，一条是利乐枕，总共占了10%；还有一条就是占90％的液态奶。我担任的是液态奶的市场总监。

    由于连年的价格战，传统的纯牛奶市场利润已经越来越薄，甚至出现了“奶廉于水”的现象。于是，作为乳制品种类中相对利润最高的品种，整个行业都齐齐瞄准了酸奶这个崭新的增长点。

    很多人不了解酸奶、酸味奶的定义。所谓酸奶，酸味奶，是指以鲜乳、奶粉或其他乳制品为原料，加入水、糖液，乳酸菌或其他酸性添加剂且保质期为一个星期以上的产品。按种类，可以分为酸奶、乳酸菌饮料和酸味奶三个品种。蒙牛旗下的酸酸乳、心情、Ｉ喝、酸甜爽，伊利集团的优酸乳、优酸爽，乐百氏的健康快车、AD钙奶，光明的心爽酸酸乳，娃哈哈的乐酸乳，三鹿的酸酸乳，日出的太子奶，小洋人的低糖高钙酸奶等都属于酸味奶，即经过发酵或含酸味剂，常温条件下保质期大于等于30天的产品。

    在我刚刚进入蒙牛的时候，就委托AC尼尔森做了零售跟踪调查，发现伊利优酸乳是最强劲的对手。对方的口味品种多，包括原味、原味（AD）钙、蓝莓、草莓和双果奇缘系列下的菠萝+橙、芒果+西番莲、荔枝+梨、木瓜+杏、哈密瓜+猕猴桃等共9个品种；相比之下，在大众市场的中低端，蒙牛酸酸乳只有原味、草莓、芒果和蓝莓四种口味。其次，伊利的铺货范围广，市场占有率大，这也是我一开始感觉到压力沉重、难以突围的主要原因。

    压力造就动力。事实上，伊利一直是个值得尊敬的对手。他们有很强的实力。当然，没有伊利，我想也没有今天的“超级女声”，更不会有高居2005年市场占有率榜首的蒙牛酸酸乳。

    传统的商战，无外乎是价格战与质量战。而在这两点上，价格已经被降到不能再降，产品的同质化也使得后来者缺少立足的依据：论配方，酸奶的口味都大同小异；论包装，蒙牛和伊利的包装也都是利乐公司的作品；而经过两年的市场领先，伊利优酸乳的品质已经非常稳定，同时还一直在进步。况且，优酸乳比酸酸乳多一个“优”字，还含有品质优良的意思。更加无可比拟的是，伊利的铺货率是蒙牛的一倍：黄山顶上，香山脚下，无所不见伊利。超市里，伊利在货架上陈列的位置也比蒙牛明显。我们在各方面都不占优势。

    在2004年的市场上，蒙牛酸酸乳的销售额是7亿元，而伊利优酸乳的销售额是25亿，是蒙牛的整整三倍。

    PK这个词是在“超级女声”火暴以后开始流行的，而我当时的心情就如同自己被送上了PK台，我知道，我不能输。

上一页 [返回目录] 下一页


一个颜色一首歌一句广告词

    我的办公室里到处都摆满了蒙牛、伊利、光明、三鹿、日出、乐百氏、娃哈哈的各种产品，甚至买来了高露洁全系列的牙膏

    我的心里时时刻刻盯的都是我们最大的对手——伊利

    这些年来，我一直受国内一位资深营销人的观点影响，他认为，“中国市场营销成功的首要因素，是产品”。今天蒙牛酸酸乳最后成功地做到了25个亿，其根本性的成功，还是在于推出了一系列好的产品。

    以广州市场为例。2000年的广州人，并没有太多喝奶的习惯，本地也有燕塘、晨光等品牌存在，伊利、光明、达能等也早已进入。在蒙牛之前，推广“鲜奶”、“酸奶”的商家很多，可没有哪一个品牌去强势地推广“纯牛奶”。“纯牛奶”虽然只是一个概念，可它让消费者认为这种牛奶更有营养，比鲜奶更好。一个好的概念，使产品成功了一半，作为食品和日常消费品，如何实现反复购买，也是关键。蒙牛的纯牛奶，恰恰是口感特别香醇，浓浓的，不甜不腻，那种香浓的感觉，很容易让消费者认为这是好东西，从而让刚刚成立一年的蒙牛，成功地侵略了其他品牌。

    纯牛奶成功之后，蒙牛进军冰淇淋市场，也是首先从好产品出发，一举成功的。新年开发的“随变”冰淇淋，就是从大家经常说的口头禅寻找到的概念。“随变”这个名称，很容易记忆，很容易对话，你想吃什么冰淇淋？随便（随变）！通俗、幽默，容易传播。

    但是，产品如果不好，再多的宣传方式，再好的品牌形象，再多的促销活动，也是没有意义的。如果在质量关上有了闪失，所有的心血、所有人财物力的投入不但功亏一篑，还会给人虚浮造假的恶劣印象。坏印象一旦先入为主，以后即便是再回过头来提高质量，花大力气重塑品牌形象，也于事无补。

    或者说，那需要更为可怕的投入。

    品质、包装、名称，决定了一个产品的综合质量。

    很多品牌只是醉心于产品概念的攫取，却不去关注产品质量，导致尝试性购买很多，反复购买很少，企业难于做大。蒙牛在营销中，既重视概念，又重视产品质量。而之所以能够切实地重视质量，提高它的竞争力，是因为它了解自己的产品，也了解对手的实力。

    早在加盟蒙牛的时候，为了找到与对手竞争相比我们最大的优势，我的办公室里到处都摆满了蒙牛、伊利、光明、三鹿、日出、乐百氏、娃哈哈的各种产品，甚至买来了高露洁全系列的牙膏。

    但是，最后真正给我启示的，还是高露洁。

    高露洁一共推出了近十款不同种类的牙膏，每一种都有着大块的红色，系列的Logo，变化的只是区分的内容。一句话，不管高露洁怎么七十二变，消费者一看，就知道是高氏家族的产品。它的包装做到了统一，完整了整个品牌传播的要义。这也是后来我们要一个颜色——粉红色，一首歌——《酸酸甜甜就是我》，一句广告词——“酸酸甜甜就是我”，一个代言人——张含韵来固定我们的品牌宣传的原因。

    对比同类产品，我为我们凌乱不堪、随心所欲的产品包装痛心。而我的心里时时刻刻盯的都是我们最大的对手——伊利。2005年，我们给酸酸乳制定的目标是25亿，恰好是当时伊利的产量。


S.H.E走入了我的视线(1)

    现代营销通常有两种策略：情感路线和功能路线

    2005年没有太多大型体育赛事，应该是不折不扣的娱乐年

    为了找到对手的“七寸”，2004年9月，我们委托新生代市场监测机构做了一个针对蒙牛和伊利的品牌形象调查。

    当时，伊利的“青春滋味，自我体会”广告已经家喻户晓，其品牌知名度高达98%。而蒙牛酸酸乳原有的广告词“让自己更可口”以及“美味加倍”都使消费者觉得“很拗口”，“小孩子是不会理解的”，“太大众化了，适用于其他食品，没有突出乳酸饮料的特征”。

    “美味加倍？”什么才叫美味呢？到底是水果的味道还是牛奶的味道？感觉太夸大了。

    调查还发现，在消费者眼中，蒙牛意味着雄性、年长、有抱负、豁达、强壮，很男性化；而伊利则给人感觉女性化、阴柔、健康、阳光、时尚，同时有种由草原走向都市的气息。

    我们离对手的距离太远了。那段时间，我几乎把所有能够找到的标有“伊利”两个字的东西都堆在了办公室。然而，就在我把调研结果看到第三遍时，漏洞终于出现了。

    对广州、北京、济南、成都、武汉、杭州的定性调研结果显示，伊利的品牌形象存在着一定的消费者误区：

    Q：你为什么喜欢喝伊利优酸乳？

    A：“它比蒙牛酸酸乳浓，很香，好喝。”

    “家里一直喝伊利牛奶，胃都习惯了，所以就喝它的优酸乳了。”

    “我们公司餐厅就只卖伊利优酸乳，我试喝了，味道蛮不错，就一直喝了。”

    Q：你喜欢伊利“青春滋味，自我体会”的广告词吗？

    A：“我刚看到时还以为是治疗青春痘的产品（广告）。”

    “听着挺像化妆品的。”

    “有局限性，像是只针对二十几岁的年轻人的。”

    “青春痘挤得太没有痕迹了，看上去有点夸张，比较做作，哗众取宠。”

    广告，我的目光停留在这一行，脑子里突然清晰了：我们与伊利在产品形象上，存在着差异化的突破口。

    现代营销通常会有两种策略：情感路线和功能路线。高附加值的产品一般都是走情感路线。

    饮料的营销策略必定是走情感路线。怎样赋予产品差异化的东西，让消费者能从情感上与其他产品区分开来，成为我们营销工作的重点。

    “美味加倍，让自己更可口”在沟通主张上比较模糊，不如伊利优酸乳“青春滋味，自我体会”贴近消费者，也没有营造出时尚、年轻、女性化的品牌形象。而酸酸乳的主要消费群体，正是那些14－18岁的初高中女孩子。她们率真直接、尽情尽兴、感情丰富、不加掩饰、敢说敢做、自我肯定、自然真实，而且本色可爱，喜欢跟着感觉走。

    她们的生活不仅是“酸”，更有“甜”。

    酸酸甜甜！我脑子里突然之间冒出的念头把自己兴奋得不行：

    在这些女孩子的整个成长过程中，是酸甜交错，笑泪交加的，她们在整个青春期里的成长感受和蒙牛酸酸乳酸酸甜甜的口味是完全一致的。

    我特别喜欢“酸”后面那个“甜”，我把它称做是一个“拐弯”。在以后设计Logo、Slogan到拍摄广告片中，我都特别强调这个从“酸”到“甜”的拐弯。

    离开十七八岁的青春期已经很遥远了，但因为需要推广这个新产品，我又有了机会重新去体会那种青涩的滋味。这也是我之所以始终喜欢做市场营销的原因：永远有挑战，永远可以重新审视自己的生活。

    找到了诉求点，可是要怎么表达出来呢？依照时下流行的做法，寻找代言人是一个比较简单直接同时又被无数家公司证明可行的方法。作为“酸酸乳”这个产品，它所针对的年轻群体对体育和娱乐都有着强烈的参与感。而当时奥运会刚刚结束，刘翔等一批奥运冠军也成了众多商家争抢的对象。

    事实上，我也接洽过刘翔的教练，但最后还是放弃了，因为2005年没有奥运会，没有世界杯，没有太多大型体育赛事。直觉告诉我，在2004的奥运会结束之后，人们的视线应该开始转向娱乐了。2005年，应该是不折不扣的娱乐年。于是我们确定了将会用“一首歌，一个代言人（组合），一个手势，一种颜色”来全面表达这种理念。


S.H.E走入了我的视线(2)

    用娱乐明星做代言的想法就这样定了下来。紧接着我也和一些熟悉娱乐圈的做营销的专家做了沟通，他们一致认为：对于青春期的女孩子来说，偶像的力量是惊人的。他们举了一个比较极端的例子：如果是周杰伦和言承旭在同一个城市开演唱会，一定是后者更有号召力。青春期女孩精力充沛，追起星来不遗余力，那么找偶像派明星做品牌代言人是最合适的。

    在横扫了一遍目前在大陆流行的华语歌星之后，我把眼光直接投向了S.H.E。


寻找酸酸乳的Mr.Right(1)

    对企业来说，找明星代言的投入是很大的，而产出却不一定与之成正比。消费者对明星代言多款品牌容易混淆

    我在车里塞满了S.H.E的CD，想用意志来支持这件事的成功，最后的“收获”是S.H.E的一张签名海报

    我要找的节目不是收视率高的，而是与我们的品牌内涵相吻合的

    “你是电，你是光，你是惟一的神话，我只爱你，you are my super star……”

    为了争取到S.H.E这个super star（超级明星），我把她们的CD塞满了车里，只要一启动就都是她们的歌声。我太太笑我说，“你这真是意念式成事法。”的确，我那时最坚定的意念就是，一定要签下S.H.E。因为，在已有明星里，再也没有比S.H.E更合适的代言人了。

    那段时间里，我整天幻想着一盒盒印着蒙牛Logo和S.H.E头像的酸酸乳在超市里被堆成漂亮的造型，而街上所有的女孩子嘴里都含着酸酸乳……

    想着巨星代言后品牌形象会大为改善，我兴奋异常。

    在辗转联系到了S.H.E的经纪人后，我把计划和盘托出。对方对“蒙牛”两个字已经很熟悉，对于我们即将推出的产品宣传计划也很感兴趣。然而，第一次谈话结束之后，对方还是很小心地留了一个“尾巴”：“非常对不起，我们已经和可口可乐公司签了约。依照合同规定，S.H.E不可以代言其他公司的饮料（beverage）产品。而酸酸乳到底是不是饮料，我们也吃不准，还要继续询问。”

    在“蒙牛酸酸乳超级女声”这个词变得家喻户晓之前，中国的市场营销走过了最初的“广告”，随后的“代言”以及风靡一时的“冠名”阶段。一时之间，“XXX影视剧场”，或者“YYY情感天地”到处飞。但我认为，这种做法虽然使企业或者产品的知名度提升了，但品牌的个性化却非常欠缺。

    而“代言人”如果运用不好，同样会很浪费。对企业来说，找明星代言的投入是很大的，而产出却不一定与之成正比。且大多数明星都已代言多个品牌，消费者对此容易混淆。

    这种情况下要树立起独特的品牌认知形象，便要靠更加巨大的资金投入，否则花了钱却是在为别人的产品做贡献。即使你选了一个很好的代言人（组合），也有可能无法使一个产品非常畅销。

    回头看中国饮料发展历史，只有一个代言人取得巨大的成功，就是康师傅冰红茶请的任贤齐。而成功的关键是当时这种方式才刚刚发展起来，对消费者来说比较新鲜；同时，整个饮料市场也正处于爆炸式的发展。等后来明星也多了，市场取得的效果也只能平平。因此，在听到S.H.E的经纪人的答复之后，我也考虑过，如果我们能请到她们做代言人，是不是一定能够达到预期的效果？

    我初时的热情因为谈判的延续而慢慢开始变得冷静理智起来：如果只是简单地将S.H.E的形象放在广告里，结果很可能是失败。于是，我一边在尽量争取S.H.E的参与，考虑要利用她们制造属于“蒙牛”的“另类现象”；同时，我又开始在想另一方面的力量，能够使我们的产品得到持续性的畅销，并且持续性地吸引消费者的眼球。

    谈判进行了将近三个礼拜的时间。最终对方还是很遗憾地告诉我，因为和可口可乐这样的大公司合作需要非常的小心，虽然蒙牛是CCTV的“标王”，买断了很多的黄金时段，之前又有李嘉欣与航天员完美结合的先例，与这样的品牌失之交臂是令人可惜的，但他们还是要遵守游戏规则。结果是，他们决定放弃这次代言机会。

    所有的思考与计划都成了泡影。我至今记得S.H.E的经纪人感慨“如果不签这个约真的就是‘天下第一大傻子’”时无奈的表情。但是没有办法，一切都已经成了定局。走出昆仑饭店时，我的脑子一片空白。

    谈判三周后我们的惟一的收获是一张S.H.E亲笔签名的海报。

    那一刻真是百感交集。

    25亿的指标成了嘲笑我的一个符号，我甚至不知道该把车开往哪里。CD里面还是S.H.E，我苦笑了，真的像歌里唱的“想上线就上线，想不见就不见”了。

    在确定明星代言的路走不通了之后，我很是郁闷了一阵子。但我是一个对已成定局的失败绝不再留恋苦闷的人。生性乐观可能是我可以永远保持热情的动力。


寻找酸酸乳的Mr.Right(2)

    失败的最大好处就是它给了你一个名正言顺的空间去重新思考，回味，权衡：这是否真的是一条最好的路？于是我重新回到了最初切入的方向：还有一种什么力量，能够使我们的产品得到持续性的畅销，并且持续性地吸引消费者的眼球？

    这里我不得不感谢作为CCTV媒体顾问的袁方博士和广而告之的俞先豪先生，是他们的最初肯定让我将这种“力量”锁定在了电视媒体。

    我相信，中国在十年甚至二十年以内，整个的传媒市场还是会以电视为主，电视的优越性是其他媒体所不能比拟的。消费者能够通过电视方便地免费地得到各种信息，电视因其立体化、多样化，宣传效果比电台、报纸等其他媒体都要好。所以那段时间我就一直在考察中国的电视节目，看哪一个电视节目能给我这个产品带来很大的发展。

    于是，我开始疯狂地搜寻所有的电视节目，想从中寻找到酸酸乳的Mr. Right。

    但是，目前最流行的，无非是节目冠名。就如我之前提到的，现在有很多公司来冠名各种节目，但大家使用的方法都不是非常成功。

    因为消费者关心的往往只是这个剧场放的节目是不是他们喜欢的，也许能记住某个品牌，但对于这个品牌的内涵就不得而知了。所以这样的形式并不能够对这个品牌做到多大的推动，也不能帮助塑造这个品牌的形象。所以我再次肯定了自己的想法：我们并不是要冠名一个节目，而是要找一个能和我们在一起发展起来，一起“做大”的节目：这个节目必须能够提升我们公司形象，同时能代表酸酸乳的内涵。

    因此，我们要找的不是所谓收视率最高的节目，更不是大众普遍关注的新闻类节目，而是综艺类、音乐类这样娱乐性的节目。


“超级”就代表着“想唱就唱”(1)

    “超级女声”代表着一种性格，一种与众不同，一种小女孩的叛逆、自我。代表着大胆、自信，创造的是一种真实的时尚

    那一刻我觉得这个节目就是为酸酸乳度身定做的

    不得不承认，在蒙牛工作是非常辛苦的。从踏进内蒙古的办公室第一天起，我就是早上到公司一直工作至深夜，平均十四个小时，每天都在不停思考一些问题。

    一年内赶上伊利。我们提出的这个目标是非常有挑战的，而对我来讲，来到蒙牛本身就是非常有挑战的一件事。在这样一个拥有优质品牌，同时极具竞争力的公司里，作为经理层人员，就是要呕心沥血来把你所设置的目标完成。

    中国饮料市场，每两三年就兴起一股新的风潮。从最开始的可乐碳酸饮料时代，到旭日升、康师傅茶饮时代，再进入农夫山泉果汁时代，到2004年的脉动、激活运动饮料时代，而今年，是乳饮料的时代到来了。

    蛋糕这么大，契机肯定是有的。

    2004年的6－8月，整个公司上下都根本没有休息。当时正值中国奥运健儿凯旋归来，我们就一直在策划“强壮中国人行动”计划。那些日子，我们每天都筹划到很晚，而9月底S.H.E的谈判又花了很多心思，可以说是身心俱疲。失败的结果，对我个人来说也是一个很大的打击。

    就在我被各种各样的电视栏目搞得焦头烂额的时候，太太从上海打来电话，要我去休假。我们相识十年，我每一次的决定，无论外人看来多么“荒唐”，她都会无怨无悔地支持我；而每次遇到挫折，她的“法宝”之一就是：找一个清静的地方两个人一起度假。

    我和太太都喜欢海滨，于是三亚成了我们最好的选择。我想，也许就是冥冥之中的所谓“神助”，如果没有那一次的旅行，也许与“超级女声”的“美丽邂逅”就会成为一个泡影，接下来的张含韵、“酸酸甜甜就是我”和“想唱就唱”都会随着“蒙牛酸酸乳”湮没在人群中。

    而那一天，我在飞机上，看到了“超级女声”。

    三天的假期，我是在病床上度过的，完全没有欣赏到三亚的海滩美景。因为心里惦记着市场计划，第三天我就上飞机回北京工作了。

    为了迅速、不断地了解各种媒体，飞机上，厕所里，餐厅前……我已经把一切可以利用的阅读时间利用了起来。而且，不放过任何一个和十四五岁小女孩交流的机会，和目标消费群做充分沟通，知道她们到底在想什么。同时，我也和调研组做很多沟通，去找那些感觉，那些悟性。我养成了一个非常好的习惯，就是每次我都会带一些书上飞机，最多的就是财经方面的。自从开始做酸酸乳的市场，我便对娱乐杂志也关心起来。

    那天，我在机场买了一本《新周刊》。我挺喜欢这本杂志，它上面的一些视点都是有争论性的。就在这本2004年第10期的《新周刊》上，出现了一个重要信息：2004生活方式创意榜。它把“年度创意TV秀”颁给了湖南卫视一个叫“超级女声”的节目。

    为什么是“超级女声”而不是“超级女生”？我觉得奇怪，赶紧读下去：“‘超级女声’不是‘超级女生’，一字之差，创意无限。假‘造星’之名提供低门槛准入以及爆发轰动效应，实是故意洋相百出的娱乐TV秀。创意点层出：透明互动的选拔给予的值得信任，‘残忍冷酷’给予的无情快意、‘自尊当笑料’给予的热评与热播并在、最终遴选出来的前途给予的完美大结局效果。不专业而刻苦的选手、‘刻薄’的评委与大众娱乐形成收视铁三角。它是‘孔庆翔’效应的中国延伸，作为‘反偶像’类型节目在国内的创意方式，标志着电视娱乐进入反偶像轨道。”

    读着读着，我忽然想起来自己好像也看过这个节目。记得当时看到有很多小女生报名参加，而且一起抱着唱歌，非常开心。刹那间，我的脑海里有了一幅隐约曼妙的图景，10年的职业经理人的经验直觉告诉我：“猎物”出现了。这不是经过细密考虑的，而是一种直觉，一种悟性。那一刻我就觉得这个节目应该是为酸酸乳度身定做的。

    我的神经开始兴奋，从未晕机的我开始眩晕了，难以掩饰的激动让我名副其实地在“云雾”里穿行。


“超级”就代表着“想唱就唱”(2)

    回到北京后，我立马查询了和“超级女声”相关的信息： “这是一个平民化的节目”；“参赛者大多是14－18岁的小女生”；“它没有门户之见，任何年龄、任何地区、任何层次的选手都可以参加”……

    说实话，我非常喜欢“超级”这个词汇。它代表着一种性格，一种与众不同，一种小女孩的叛逆、自我。她们的相貌也许并不美，歌声也不动听，可是，她们大胆、自信，她们创造的是一种真实的时尚。“超级”就代表着“想唱就唱”。

    为了在第一时间内彻底地了解这个节目，我急不可耐地想飞湖南。


2005年整合营销的经典案例出炉

    让专业的人来做专业的事情，是我管理生涯中笃信的不二法则。而在“超女”的成功中，这一法则再次显示了其强大的力量

    我们都确信：这个项目是可以成为2005年整合营销的经典案例的。我瞒着老板，悄悄搭上了去长沙的飞机

    一个人的力量总是弱小的，集体的智慧才会强大。我不是做电视的专家，会很容易去怀疑自己的判断。每当这时候，我就想征求专家的意见。

    在我身边，一直就有两位军师：一位是央视索福瑞首席媒介顾问袁方博士，另一位是代理蒙牛广告业务的北京广而告之公司客户总监俞先豪。

    确定要瞄准“电视节目”之后，我们曾经对很多节目进行过讨论。

    当时先否决了表现力相对较差，受众群相对较少的舞蹈；又否决了一些影视剧；对于我们来说，“超女”的出现无疑是“天助”之意：它有着广泛的群众基础，而受众群正是酸酸乳的潜在用户——十六七岁的女孩；她们成长中的滋味，正是“酸酸甜甜”；而“歌唱比赛”的结果，正好又符合我们需要的“一首歌”；更巧的是，我们早就确定的“一种颜色”与“超级女声”的主题色不谋而合——粉红色。

    袁方博士曾经给我算了一笔账：投放一个广告的时间是30秒，需要好几万。2004年“超级女声”在电视上有整整五十九个小时的直播，几百个小时的重播。搭上这样的快车，我们的所得是上千万，甚至是几个亿、几十个亿才能做到的事情。加之“超女”是动态的，运动意味着变化，变化意味着新鲜，新鲜意味着有源源不断的崭新内容，崭新的内容意味着会呈现出不同的性格。这么多丰富、自然、真实的元素共同来打造“蒙牛酸酸乳”的性格，比单纯做个30 秒、15秒的广告所塑造出来的诉求点要多得多。

    俞先豪先生以前供职于台湾统一集团，在大陆的营销方面有近20年的历练，在互动节目方面也很有经验，后来担任广而告之的市场总监，为蒙牛、华龙面等很多大型企业提供了很多的好方案。

    俞先豪先生比较瘦，而我则比较胖，有一段时间我们俩经常一起出没在北京现代城的上岛咖啡，胖瘦搭档，有一种诙谐的味道。

    让专业的人来做专业的事。

    从最初的讨论，到随后的谈判，包括签约之后的地面活动落实，袁博士和俞先生都从专业的层面给了我多种的指导。当时我们三个人几乎每二三天就见一次面，往往是胡乱扒几口饭，一人一杯咖啡或啤酒，抽掉两三包烟，等到咖啡馆没人了才走。每次一谈就是好几个小时，回家都是次日凌晨了。

    我比较擅长的是企业的实战经验，如何兼顾渠道、分销商和经销商的利益，怎么驱动产品往下流，尽可能地发散。而俞先豪每次都谈对这个节目的规划和构思，怎么与企业沟通，互动，为它们争取更大的价值；用什么样的表现形式，把产品的种种卖点与之结合。

    记得他当时眉飞色舞地谈起这个合作，说最合算的就是因为“超级女声”的战线很长，做好了可以产生持续、反复传播力，像“TOP20百事风云排行榜”，都是找到一个关注点利用长效性来做的，以前他们做“康师傅冰红茶校园音乐先锋”活动的时候，也亲眼目睹了青少年们对这样的活动有多青睐。事实上，大多数“选秀”+“音乐”的活动都会红，做得好的话，就更红。

    我们都确信：这个项目如果做好了，是可以成为2005年整合营销的经典案例的。

    我这个人有个原则：事情没有把握之前绝不张扬，而是控制在最小的传播范围内。我没有告诉老板，就搭上了飞往长沙的航班。


电视湘军名不虚传(1)

    袁方博士权威的数据和分析，是推动2005年“超级女声”大为改观的重要促因

    “超级女声”制作精良，不火也难。只是当初还没有商家意识到它的价值

    这不是我第一次去湖南。作为市场总监，我的首要任务是熟悉每一个市场。从仓库，到卖场，甚至排货的位置，DM单的贴法，事无巨细，都要随时关心，督促。

    但这一次，我没有敢在卖场流连，只是赶在去电视台之前匆匆检查了一遍。当出租车停在湖南卫视的大门口时，我的心反而不再有任何激动。作为一个职业经理人，与对手谈判必须先隐藏自己的情绪。无论你有多么想要拿下这个机会，但必须平静，平静，再平静。

    因为袁方博士，因为“广而告之”，也因为蒙牛的品牌，湖南卫视对我们非常热情。

    接待我们的是湖南卫视广告部主任樊旭文、副主任张若波和两位策划人员姜朝晖、丑燕敏。没有虚伪客套，没有寒暄逢迎，没有请客吃饭，更没有游山玩水，一切都是直奔主题：《湖南卫视2005年招商策划书》在热情的态度与专业的服务中展现在我们面前。

    “电视湘军”的战斗力是声名远播的。这回一见，果然名不虚传。

    在湖南卫视的三天，我见到很多有趣的现象。比如他们平时都是不坐班的。大家一年里有半年在外地奔波，没有星期六，也没有星期天，一个部门有时候看不到一个人。可一到开会需要做事时，所有的工作人员，不管在天涯海角都会赶回来，全部到位，通宵达旦工作，再回家蒙头大睡。这种创作的源泉和方式都很独特，很接近于创意公司。据说，这和他们的欧阳常林台长的工作作风不无关系。

    欧阳台长是个出了名的工作狂，勤奋程度实属罕见。他可以早上9点坐飞机到一个地方谈判，晚上9点又回到长沙与另外的人开会。每一次做节目的时候，欧阳台长一定在现场。他不是作为领导出席坐在上面打官腔，而是人前人后，台上台下，忙得不亦乐乎。台里都知道，他是一个非常注意细节，又很执著勤奋的领导。

    有这样工作风格的领导，湖南卫视客户服务的意识不强也难。虽然中国的媒体大多数都由国家垄断，但湖南卫视已经从一个国家单位变成了以市场为导向的企业行为，所以他们对大客户的需求服务得很到位。

    我从未见过哪一家媒体广告部会组建专门的企划队伍，但在湖南卫视，由张若波挂帅的五六个人，是专门为客户做营销方案和活动企划的。他们从一个单单卖广告的机构，成长为一个帮客户做策划的机构，一个策划组织；由传统的“拉广告业务”向“为客户做策划”成长。这支成功策划过“‘金六福’ 过年回家”、“‘动感地带’ 快乐大本营”、“‘王老吉’ 玫瑰之约”的队伍，为此次谈判做了非常精心的准备。

    说实话，第一次见到张若波时，已经有了些合作的意向。通常衡量跟什么人合作，我从来不管他的过去，不问他的现在。我相信自己的观察和判断。人的素质摆在那里，藏是藏不住的。张若波这个小伙子一看就是个做事的人，樊主任也很刻苦。在他们的带领下，我们见到了湖南卫视的副台长刘向群，交换了很多意见。

    蒙牛喜欢用数字说话。而我们来到的也是一个以数字说话的地方。在湖南卫视的广播大厅内，每天各个节目的收视率都滚动播放在大屏幕上给每个人看：你制作的节目是否受欢迎？从制片人到广告部，再到主持人，包括后台的人员，甚至领导都感到压力很大。没有压力就没有动力，这是完全市场化的行为。所以谈判一开始，袁方便从媒介的角度推断：“超级女声”的成功其实会对湖南卫视提升品牌形象有很大的帮助。因为湖南卫视一直在倡导娱乐品牌，而“超级女声”是个非常好的大众娱乐节目。从媒体角度分析，它有很明确的定位和明确的受众，在湖南卫视其他娱乐节目相对老化的情况下，“超级女声”在2005年是应该全力以赴推广的。

    要推广，无疑是给它一个好的成长土壤：黄金的时段，足够的曝光。当然，与此同时，节目质量还要跟上，否则即便是赏了个24K金的时间，与同样这么寸秒寸金的时段播出的其他节目竞争，也是没有优势的。


序一(2)

    新营销的第三要义是“天上地下齐步走”的大整合。一个主题、一支广告片、一个代言人、一首《酸酸甜甜就是我》、一项号召力强大的活动、一个无所不在的宣传网络，一系列紧扣主题的促销行动，蒙牛酸酸乳的营销和“超级女声”节目丝丝入扣，浑然一体。孙隽先生为营销界奉献的是一个让人叹为观止的天上地下齐步走的整合营销大案。

    由于蒙牛酸酸乳“超级女声”营销的成功，我相信2006年将会是“活动年”，很多企业都会热中于和媒体合作“大活动”。但是我认为，这种事情不是那么容易成功的。我们需要深入研究媒体的品性和我们的品牌理念，研判媒体和我们自身的执行力，企业和媒体之间不是简单的买卖关系。相信孙隽先生的现身说法，可以让企业界的朋友在2006年少走弯路。

    （作者系中国传媒大学广告学院副研究员，博士，CTR媒介策略研究总监）


电视湘军名不虚传(2)

    他的观点很受认同，可以说，这样专业的观点对于最后合作的成功起了关键的作用，因为他既了解企业的需要，也懂得电视节目的需要。只有将各自的资源整合起来，而不是简单地“烧钱”，才有可能成功漂亮地打下这一仗。

    当时，在“快乐大本营”、“玫瑰之约”、“金鹰剧场”等一系列耳熟能详的栏目之后，“超级女声”排在了《招商策划书》里的第八位。对蒙牛，这也是一个不可多得的机遇。因为向来重视收视率的各大厂商，并不看好这样一个不在黄金时段的节目，当然不会斥巨资来冠名。面对这个“老八”，湖南卫视广告部不敢奢望会有人将它全盘买断。当时的冠名方案我记得很清楚：每一场300万，全中国做5场。他们觉得不太可能会有企业一口气掏1500万把这个节目包下来，所以当时的营销方案是准备在当地的分赛场找赞助商，分段冠名各个赛区。

    我没有吱声，但我知道，蒙牛要么不做，要做就是大手笔。在看完剪辑片之后，我们都不得不承认这确实是一档相当高水准的娱乐节目。

    既然制作如此精良，为什么却一直没有与之匹配的收视率和影响力？袁方博士继续从专家的角度给出了他的意见：如果重新包装2005年的“超级女声”，必须将节目播放的时段含金量提高，让节目的曝光率、重播的次数更多，同时还要加强对节目的宣传力度，必要的时候，应该在电视台本身之外，动用各种地面终端、各类媒体进行全方位的“炒作”，务必使“超级女声”成为一件“全民盛事”，而所有这些的基础前提是：节目必须高质量，出重彩。

    可以说，袁方博士权威的数据和分析，是推动2005年“超级女声”大为改观的重要促因。2004年的“超级女声”，是没有做透的。包括现在2005年让诸众狂欢的“超级女声”，也仍然留有很大提升空间。

    “超级女声”不火也难，只是当时还没有商家意识到它的价值。


超女策划中最惊魂的三天(1)(图)

超女前３甲决赛现场

    “超女”总导演王平笃信：以前是明星娱乐大众，现在是大众娱乐大众

    我向王平保证：我们不会制造黑幕，不会凌驾于评委之上，也不会派人过来参加比赛

    我相信，人和人之间是有chemistry（化学反应）的，那就是两个人，对同一个事物的认识都有着基本的认同，看待事物的角度有着共同的价值观。

    第二天，广告部把我们引荐给节目组。我第一次接触到了“超级女声”的总导演王平女士。

    在对待与湖南卫视的合作问题上，我所看的角度，首先就是节目本身。我很在乎这个节目的制作班底，他们出发点是什么，他们是怎么理解“超级女声”的，对于未来我是否能够把蒙牛“酸酸乳”推广成一个家喻户晓的品牌非常有影响。

    王平在第一次见面时就令我印象深刻：人瘦瘦的，一头长发，配典雅的中装，自信满满，气质逼人。她本身在当地是个非常出名的人，却非常低调：很少接受记者采访，很少发表言论；虽然担任了多年的湖南卫视节目中心副主任，王平却难得没有一点官腔。而且她一看就不是个爱财的人，她对多少钱一点兴趣和感觉都没有。

    王平是远近闻名的才女。早在大学时代她就曾经代表湖南大学参加亚洲辩论会，以“四辩”唱压轴戏出场的。毕业后，王平在湖南人民广播电台做了七年谈话类节目主持人，深受听众的欢迎。随后到了湖南卫视，制作了“音乐不断”、“娱乐无极限”等一批强势音乐节目，她对娱乐节目的制作见解独特，在音乐界有很深的渊源和人脉，而且她对消费者、对电视观众喜欢什么音乐、歌手、风格，都自己的理解。

    作为一个很多媒体争抢的“大客户”，我到哪里都会听到很多对自己的栏目虚无缥缈的吹嘘。惟独这个王平，眼睛里自始至终没有“客户”这个概念，而是像在面对一个普通观众。

    她坐在那里，对我们阐述她的理念，对节目的理解，逻辑严密、思路清晰，平淡的语气里透着一种慑人的力量。她从头到尾没有一个字提到自己的节目做得有多好，只是不断地说这个节目令她做得很开心。要知道，2004年的“超级女声”从节目策划到投入制作，一共只用了13天。一开始，没有赞助商，也没有太多费用，自然不可能有太大的宣传力度。长沙、南京、成都、武汉……摄制组从一个城市赶往另一个城市，辛苦到极点。

    可即便没做什么宣传，在成都赛区，仍是有两万多人报名，队伍排得门都关不上，一时想移师到体育场里报名，把体育场包下来，大家就在看台上，满满一看台，也好玩的。但后来怕出事，没有这么做，但她这一不经意地提起，对日后我们在大卖场外搭建看台做路演的点子有了最初的创意。

    报名的火暴，充分印证了王平在引进这个节目时所笃信的“以前是明星娱乐大众，现在是大众娱乐大众”的观念。她的叙述说明了两点：第一，制作节目的班子战斗力是很强的，对市场机会把握得很好；另一方面，我觉得是这个节目本身的生命力是很旺盛的，有吸引力的。

    “超级女声”，想唱就唱。

    这样的品牌核心价值是什么？如果你是女生，如果你有声音，你就可以变成一个超级女生。这是一种性格，为什么？因为你想唱就可以唱，我们不分唱法，不分流派，不分年龄，每一个人都可以开口歌唱。

    不谈钱财，不提要求，王平就这么清清淡淡地坐在那里说她的想法。可听的人却无不为她的口才所折服。她的说服力是潜移默化的，是静水流深的，是不留痕迹的。

    当下我的感情就在冲动地指挥我：就是她了！但是作为一个成熟的职业经理人，我必须要对这个节目的总编导做一个品牌与市场的考量。或者说，是一种chemistry（化学反应），一种彼此对共同事物的understanding（理解）。

    我原本打算问她制作需要多少钱才可以完成她的理想，但她似乎对金钱一点感觉与兴趣都没有。她甚至不关心我们会投多少钱，却很在意我们在看完节目的剪辑后，怎么看待她的节目。

    她想听问题和意见。

    我明白了，赞不赞助，谁来赞助，怎样赞助，这个女人都不是太关心。而如果一定需要“赞助”，她希望，“是一个好的赞助商”。


超女策划中最惊魂的三天(2)

    她说得意味深长。我明白她的意思。

    什么是好的赞助商？

    就像湖南卫视有很多鞋厂赞助的好节目。并不是我不赞同鞋类产品，相反我是耐克品牌的强力支持者。但我总觉得一个以粉红色为基调的节目如果在舞台上挂了一双鞋，似乎总有些邪门。听我说出“邪门”两个字，王平也笑了，表示她就是不希望是一个很“邪门”的品牌来做。

    我当即顺水推舟表明了蒙牛的态度。

    首先我强调我们是出于欣赏这档节目，觉得它与我们的品牌内涵一致才来谈合作的；其次，我们也是很害怕做害臊的事的人，既然要做，就要做到最好。像那种在舞台背景里出现很多很多“蒙牛”的字眼，把背景搞得花里胡哨、有碍观瞻的事，我们是不会做的。我也是电视观众，我知道这是会阻碍消费者眼睛的，大家想看的不过是一台好的节目。

    我很诚恳地告诉王平，作为赞助商，我们会充分考虑给创作人员足够的空间去创意，我们不会去干涉一些无谓的，我们并不真正懂得的事情。

    另外，我始终认为，赞助商是绝对不能去凌驾于评委之上的，我们的目的也是纯粹为了节目，只有节目好看才会有人关注到你的赞助。我们不会制造黑幕，派个谁谁谁过来参加比赛。我们从来不做这种事情，蒙牛的领导从来不做这种事情，大家都是做事的人，懂法则，守规矩。

    听到我们的表态，我看到王平露出了欣慰的笑容。这就是她最开心的事情了。因为我们是守规矩的赞助商。我们只希望给节目足够的空间，发挥创作人员的才能，将节目做好，为我们提供更好的传播渠道。

    那三天，是我在整个“超女”策划中最惊心动魄的三天。虽然我们一行三人早就下了要“大干一场”的决心，但最后，大家都各自保留了自己的底牌。我们矜持地表示，只是对这次合作有一点兴趣；对方当然也含蓄地透露，“超级女声”也不乏其他有意合作的客户。

    谈判在彼此的心照不宣中结束。


“超女”揭幕

    想唱就唱，要唱得漂亮

    就在我心灰意冷的时候，蒙牛副总裁杨文俊忽然说，要亲自去湖南卫视看一看。

    这无疑是一线曙光乍现。我和我的助手赵兴济日以继夜地赶制PPT，将所有能够考虑到的问题都进行了量化。

    果然，当我们来到湖南卫视，摊出这些数据的时候，欧阳台长立刻从之前的不经意，变得重视起来。我和王平的观点一样：2004年的“超级女声”还没有做透。我告诉欧阳台长，蒙牛不是简单地来冠名，而是想一起把蛋糕做大。“蒙牛花一块钱给湖南卫视，还会花十块钱去扩大市场，所以这个节目对企业来讲，不能简单看给湖南卫视多少钱，而是我们一起利用自己的能力，将这个节目打造成中国最好的娱乐节目。湖南卫视通过这个节目能得到的效益肯定也是全国最好的。同时，蒙牛还会发动全中国几百个经销商、几千个分销商、几万个业务员在几十万个网点对几亿名消费者做宣传。”

    听完我的话，欧阳台长忽然站了起来，说：除了湖南卫视不能叫“蒙牛台”，所有的资源都可以给你，我们一定全力来支持这个活动。


只有一个机会：超级女声(1)

    做事的人总是要挨骂的，挨骂是一件好事。如果一个人不挨骂，肯定因为他没有做事。一个职业经理人，是否因为挨了几次骂就破罐破摔，随波逐流？一个职业经理人，你的责任是把自己的工作做好，作为市场总监，我的责任是告诉公司，明年我的品牌规划、产品规划、宣传形式是什么，这是责任。

    也许我已经被逼到山穷水尽，也许“超级女声”、湖南卫视，还有王平实在都给了我能把“酸酸乳”做成2005年中国市场营销奇迹的信心。被老板骂了之后，我还是“贼心不死”。

    我一直很敬重杨总，对于他来说，并不是一个职业经理人拿着别人的钱玩一场游戏；对于他来说，是要把自己的身家性命搭进去的。虽然在车上他把我骂了个狗血淋头，但我知道，他想要的，也是把这个市场做大做好。只要我的工作做得足够细致，只要有机会，我就一定能够说服他。

    我知道他是那种说完以后会去思考，去了解情况的人。他肩负着很大的责任，但好东西他是知道的。

    于是我起草了一份详实的策划报告，准备找到合适的机会正式向杨总提交。

    后来，和我一起经历了整个过程的俞先豪说起这段“往事”，笑称自己忘掉了所有的酸甜起伏，就记住了那一个夜晚。他陪着我在他的房间里，我们买了五瓶酒，又唱又跳，喝醉了，甚至跪倒在地上向上天祈祷：上帝、真主、菩萨……天地间所有的神灵各拜了一遍，“万能的神，求求你们保佑我们的计划顺利实施。”然后哈哈乱笑，搞得家里杯盘狼藉的。先豪将一个酒杯啪地掷到地上，迷蒙中听得他说，“TMD！你看看你的酸酸乳，都成这个样子了（在此之前，酸酸乳销量在蒙牛的整个产品链上是最低的，两次上市不成功，一度差点被‘PK’），只有变，死马当做活马医。”就这样，正是这种求变求异，破釜沉舟的念头，支撑着我第三天将报告正式提交给杨总。到了乌兰浩特，我又继续找机会再和杨总慢慢交流，慢慢磨合。

    如果你有一个伟大的计划，千万不要轻易被老板的一盆冷水浇灭了，其实有的时候老板只是想知道你对自己的计划到底有多少把握。相信只要你自己充满信心，就能够说服老板来支持你。但沟通的确是一门艺术。一定要找到合适的时间、合适的地点，以合适的方式说服老板。

    在递交报告后不久，我终于找到了一个和杨文俊当面再谈“超级女声”的机会。这一次，我讲了初步的全盘构想：就是怎么用“超级女声”所代表的性格和内涵与我们的产品所结合，这样我们能有机会在明年3月到8月，连续6个月，从饮料上架开始到最后旺季结束，都紧紧地绑着这个活动，持续地在市场销售。

    众所周知，在2004年蒙牛成功地策划了“‘神舟五号’上天，蒙牛牛奶‘强壮每个中国人’”的活动。当时如此轰动，不外乎央视天天都在讲这件事，与“宇宙飞船”捆绑在一起，让蒙牛一起冲进了太空。

    事实上，“蒙牛”这个品牌已经把中国乳业的最大概念拿到手了。

    我们卖的是“草原”：天苍苍，野茫茫，风吹草低见牛羊。内蒙的牛是最壮实的，内蒙的牛奶也是最优质的，我们经常开玩笑说，中国乳业的下一个概念就只有做羊奶了。而从2004年的饮料市场看，是大局已定。中国每一年都会有一个饮料市场的概念。第一波是可乐碳酸饮料的时代，第二代引领潮流的是康师傅发动的茶饮概念，第三次是以娃哈哈、乐百氏为代表的纯净水、矿泉水概念，第四轮是由脉动挑起的体饮概念。2005年，我们要打造一个乳饮概念风行华夏的时代。

    我想，当时就算是签了S.H.E，硬打广告，能够有20%-30%增长，已经很了不起了；如果我们和伊利拼钱，又肯定拼不过他们。中国的媒体产业是透明的，在央视招标段就这么个价钱，而我也就这么多钱，这么多资源，我们怎么来做这个差异，怎么来让消费者接受，吸引我们的目标消费群？

    要实现目标，只能指望酸酸乳。

    那段时间，我见了谁的第一句话都是“你看过‘超级女声’吗？”所有的人都一脸茫然。我便像传教士一样从头至尾给他们讲述什么是“超级女声”。这种口耳相传的传播力量太强大了。我把内容传播给了同事甲，第二天同事丁来问我什么是“超级女声”，而在他们之间，相隔的是作为传播媒介的同事乙和同事丙。每个人都有自己的交际圈，这是一个不可估量的传播链。想像着当所有的人都去追捧着“蒙牛酸酸乳”和“超级女声”，当你周围所有的人都在谈论“超级女声”的时候，很难想像你不会去看。


只有一个机会：超级女声(2)

    最为重要的是，我们有上亿个产品。这些不会说话的老师会节省多少人力、物力去告诉大众：2005年中国的传媒界和乳业界正在发生一件多么激动人心的盛况。万人空巷，奔走相告……我被一个规模盛大的传播网带来的信息爆棚炸得血脉贲张。我一定要让杨总看到，未来的蓝图是多么的美妙。

    我深深地知道，杨总是一个非常敏锐的人。他知道什么东西是好的。委屈过后，我很明白，之所以会挨骂，是因为我没有把事情做好，没有把信息准确、到位地传递给对方。

    每年的3月到8月，是饮料市场的旺季。一轮“超级女声”的节目周期，正好也是这五六个月。这是一个持续、悠长的传播期。

    我们，只有这一个机会。

    听到最后，杨总的眼睛亮了。作为参与了一个乳业巨头从成长到发展的创业者，他知道，这一切意味着什么。

    “准备一下，你跟我一起去湖南。”他这么说。


不能用一箱箱的钱把对方“砸”死

    我们必须思考，“我们能为对方带来什么？”

    一个再伟大的营销策划大师，一个再完美的营销计划，也必须要有人去付诸实施：执行力，执行力，还是执行力

    通常一件事情即将看到成果的时候，是我最紧张的时候。因为那意味着所有的人都在沿着你所希望的那条路在走，接受这样的认同，是有压力的。

    不管怎么说，好的开始是成功的一半。湖南卫视和蒙牛都有了合作的意向，作为这次合作的“始作俑者”，我要尽可能地去把这件事情做得圆满一些。当然，立场决定行为，我是蒙牛的人，维护蒙牛的利益是我全部的指导方针。

    但，这绝不是说，我们就是要像外界想像的所谓财大气粗的“民营企业家”一样，提着密码箱去谈判，仿佛要用一箱箱的钱把对方“砸”死。不是的。蒙牛是一个很aggressive（激进）的公司，同时又是一个非常尊重专业人士，尊重合作伙伴的公司。我们所提倡的，始终是一种“双赢”甚至“多赢”的战略合作关系。只有互利互惠，才能谋求共同发展。

    谈判谈判，到底谈什么？究竟怎么谈？

    通常谈判，无非是谈钱。我们固然希望有一个好价钱，但我们更希望节目能够做好，能够保持原有的风格同时更加深化，充满持久的生命力，然后配合赞助商在地域方面进攻我们主要的目标市场，即那些我们真正想要的，市场潜力大的，我们有机会发展，可竞争对手又比较强大的区域，那是我们要去的地方。

    为了达到这样的目的，我们必须利用好合作伙伴的能量，使这种能量有机会最大限度地发挥出来。不遗余力杀对方价格，为自己争取最大程度的利益，这当然也是我们的目的。但我始终认为，在此之前，我们必须换位思考，给对方一个谈判的前提，“我们能为对方带来什么？”

    我也相信认同是一切合作的基础。饮料是个爆炸性的产品，饮料也是一种时尚。喝它的时候代表“我是一种时尚，一种风格，代表我是Opinion Leader（意见领袖）”，所以人们会趋之若鹜地喝一种产品。我们从“康师傅冰红茶”、“脉动”身上都看到了这个道理。

    酸酸乳尽管和对手相差三倍，但要追过它也不是没有可能，不，是完全有可能。当我们抓到那个最有利的竞争点的时候，我们是攻无不克的。

    经过此前的很多市场调研，我说了，我认为已经找到了那个点，就是我们的竞争对手剩下的一块反而是最核心的市场，非常重要的一个特性诉求：酸酸甜甜。要知道，所有的酸奶都是酸酸甜甜的。我一直有一个观点，如果你没有抓住你的产品，那么就想办法离你的目标消费群近一些，替他们说出他们的感受。

    如果我们的合作方持与我同样的观点，那么我们通过这个契点去和他们结合，是有机会成功的。

    从湖南卫视回来之后，我便调动一切资源开始做市场调查、营销计划，将所有的东西都量化起来。只有在这个时候，你最初的直觉才会被证明“对”或者“不对”。我是一个想事情很“冲动”，做事情很“平静”的人。即使我那么喜欢这个项目，但如果市调结果不好或者营销计划不可实施的话，我想我还是会重新审视这个项目。

    一个再伟大的营销策划大师，一个再完美的营销计划，也必须要有人去付诸实施。这就是我始终要坚持的，也是我在蒙牛最为感动，更是这场活动能做得如此完美的原因：执行力，执行力，还是执行力。


都是青春期的女孩子(1)

    我相信“超级女声”是一颗冉冉升起的明星，借助蒙牛之力，它在2005年不愁没有可观的收视率

    对商家来说，最具价值的人永远是那些有机会买我们产品的人，以及喜欢买我们产品的人

    “酸酸乳”和“超女”受众惊人地一致：都是青春期的女孩子

    蒙牛是一家成立于1999年的股份制公司，到2004年6月股票已经在香港上市。其间是一天超越一个对手的营销奇迹。目前，蒙牛的业务已经覆盖到了除台湾省以外中国的所有地区，有23个销售分公司，25个生产基地。早在2003年，其液态奶的市场占有率在同类产品中就高居第一，曾是中央电视台的“标王”。在我们的身后，是可以直接辐射的400多个城市，8000多名销售人员，促销人员数以万计。此外，在我们“非人工”区域里，是数十亿的产品，它们可以撺掇人们去做任何一件好玩的事情。

    蒙牛强大的销售渠道，使其具备了号召力、传播力和影响力。

    在蒙牛，我有一位非常得力的助手，叫赵兴济。

    小赵比我早到蒙牛半年，是天津人，以前在康师傅负责绿茶的产品线，现在担任蒙牛的乳饮料产品经理。小赵平时话并不多，但做事特别塌实，刚好和我互补。

    在杨总确定要跟湖南卫视谈判之后，我们就开始着手准备谈判的资料。所有的细节都由我和他负责。我知道商业谈判都是个互相妥协互相让步达到共赢的过程，所以谈判之前的准备生死攸关。

    很早就听说了欧阳台长的谈判风格：沉着冷静，高贵傲气。这显然是一个高明的对手。这样的对手会给人挑战，也会令人尊重。因为他是懂行的，他看似不经意，其实胸有成竹。他的心理战打得极其巧妙，一上来就能从气势上压住对方，让人不能动弹。

    可是我也知道，对于一个电视台来说，广告销售的最大卖点就在于“收视率”，这几乎成了他们本次谈判的“死穴”。环顾全中国的电视节目，类似“超级女声”的选秀节目也很多，甚至有更好的收视率。我想，只要死死揪住2004年“超级女声”0.5%的收视率对方就会丧失底气。更何况，我相信除了蒙牛，没有一个商家会一掷千金来包装这个节目；更没有一个商家可以有蒙牛那么强的执行力，让全国上百个城市的上千个营销点的上万个工作人员贴出上亿张海报来宣传这个活动。

    双赢！我再度将目标锁定在对方的所得之上：如果能够提高“超级女声”的知名度和收视率，那么随后而来的广告时段便可以水涨船高。事实证明，我的考虑是对的。正因为这种“换位思考”使得之后湖南卫视以一个意想不到的价格把冠名权给了蒙牛。这个价格，甚至低于当初他们设想的，把各分赛场的冠名给当地厂商的总和。而蒙牛所获得的软硬广告时段，却是大大超过最初播出的总和的。尤其是进入总决赛以后，每个星期的收视率一路飙升，超过了10%。这还不算有一亿网民，他们中的一部分在看新浪的视频直播。

    为了将“超级女声”的收视率作为制约对方的撒手锏，我们委托曾帮我们专门做过几十个城市市场调研的新生代调研公司调查了2004年所有综艺栏目的收视率。其中包括山东卫视的“星光大道”、中央电视台的“同一首歌”，和“超级女声”的收视率做对比。调查发现，“超级女声”跟“同一首歌”这样的老牌节目虽然还有一定的差距，却已经与“星光大道”持平。

    其实在抱定“我不仅仅来冠名”的宗旨之后，我已经不再过分看重节目的收视率了。我会更多地看节目的潜力。我相信“超级女声”是一颗冉冉升起的明星，借助蒙牛之力，它在2005年不愁没有可观的收视率。

    但是我们是去谈判，必须要做相对保守的估计，毕竟没有一个商人会跟自己的钱过不去，我们还是要去讨价还价的。

    0.5%，无论如何是算不上高。我很好奇，是什么人在关注着“超级女声”这样的“群众秀”？在看了调查报告后就清楚了，基本都是年轻人。事实上，湖南卫视所有的观众群普遍都比其他电视台观众的年龄低。正如新生代调研公司的客户经理宋小姐所说，在湖南卫视推广酸酸乳这个产品是最合适的了，而且，“超级女声”这个节目只有推广酸酸乳这个产品才是最好的，换成早餐奶或是冰淇淋都没有那么合适。因为它们的受众惊人地一致：都是青春期的女孩子。


都是青春期的女孩子(2)

    没错，这个节目的观众和我们想找的14－17岁这个层面的消费群非常吻合。很多企业在选择合作栏目的时候都死盯着“收视率”。我承认，收视率是可以体现这个节目某一方面的实力的，可是，看的人很多，却不一定都是你的目标消费群。“超级女声”的收视率确实比“同一首歌”低，可是它的目标消费群和我们很对口，其有效性比其他观众群分散的高收视率节目要大得多。

    因此，我们选择赞助和做广告的媒体时要分析，收视率高是否就一定适合你的产品？收视率高的节目，观众大多分散，不集中。一个热播电视节目上的某个广告，也许几千万人看到，但真正能够买产品的人，分众下去，可能就那么几十万人。一个冷门节目上的广告，可能就几百万人看到，可是却有能力和可能去买你的产品，这就是Focus（聚焦）概念，市场细分的概念。

    对商家来说，最有价值的人永远是那些有机会购买我们产品的人。


一块钱投湖南卫视十块钱推动节目(1)

    与其说我们在湖南卫视投了广告，还不如说湖南卫视在蒙牛庞大的营销网络上投了广告——谁说一个做实业的公司就不可以是发布广告的媒体呢

    当一个消费者走到货架前，伸手选择蒙牛酸酸乳，只是因为“我属于超级女声这一类人”时，便意味着湖南卫视和蒙牛已经完成了一次空前但一定不会绝后的跨行业联手

    我一直说，要让专业的人做专业的事。“超级女声”的合作队伍中，有着太多这样的“专业人士”：比如袁方和俞先豪是媒体策划和营销方面的高手，没有他们就没有最初我下决心要参与“制作节目”，而不是单纯的冠名；王平是电视节目制作的高手，没有她，就没有今天全国电视观众看到的“超级女声”；李小麟是演员包装的高手，没有他就不会有张含韵“酸酸甜甜”的形象和之后那两首脍炙人口的歌；还有苗鹏这样的广告高手，没有他就不会拍出今天这个版本的广告……

    而此刻，对市场调查极富经验的宋小姐，用具有针对性的问题和清晰的数据分析坚定了我的信心。细数一下我们所能提供的优势：网络、平面、终端、包装、渠道、杂志、电台，蒙牛在各类媒体上买下的广告时段和版面，以及随着酸酸乳进入终端的地面宣传，足够让“超级女声”遍地开花了。与其说我们在湖南卫视投了广告，还不如说湖南卫视在蒙牛庞大的营销网络上投了广告——谁说一个做实业的公司就不可以是发布广告的媒体呢？

    一切有传播能力的载体都可以称之为媒体。

    这其实是一种互换。

    作为赞助商，我们投出的是钱，但是更多的不是钱，而是立体的营销方案，我们有很多线下配合，可以说，假如我们投给湖南卫视的是一块钱，但是我们在后面还会有十块钱投入其他的推动工作。

    我清晰地记得《湖南卫视招商书》上“超级女声”的冠名费用：2800万元，但最后这个数字没有给湖南卫视，而比这个数字要大得多的广告和地面营销投给了“超级女声”。Well，虽然出炉的节目最后叫“2005快乐中国蒙牛酸酸乳超级女声”，可是，我们不想冠名。

    我们也不是冠名。或者说，我们不仅仅是冠名。

    我们的合作是立体的，高屋建瓴的，史无前例的。

    当然，任何项目都必须做预算，事实上我们也做了大量的预算。我们在每一个合作步骤上会花多少钱，要付给电视台的价格是多少，实质无形的付出又是多少。我一次一次地跟我的老板和我的团队强调，我们赞助的不仅仅是钱。

    为了让湖南卫视详细地了解蒙牛，我和小赵做了一个长达30分钟的PPT文件。详细介绍了蒙牛公司的发展过程、蒙牛的五个第一、五件大事记、未来方向和定位，并特别地提到蒙牛产品的目标消费群体与湖南卫视的主要观众群一样，都是14-21岁的女性，她们好幻想，个性张扬，充满青春活力，她们喜欢流行音乐，追求明星，乐于接受新的事物，喜欢参与。因此，蒙牛集团与湖南卫视之间，是存在合作基础的。蒙牛集团将利用湖南卫视在中国娱乐节目中的专业和高收视率，利用2004年“超级女声”的运作经验，强化蒙牛酸酸乳之青春、时尚的女性化的产品形象，提升产品的销售量；而湖南卫视则可利用蒙牛在全国的销售网络、终端力量及全国性的宣传，让此活动达到最大的曝光度，吸引全国的消费者共同关注这个节目，打造一个全国性的娱乐栏目。

    说到底，大家都需要一个响亮的品牌。

    而2004年中期开始，湖南卫视一些老牌的娱乐节目，如“快乐大本营”、“玫瑰之约”等都已经开始走下坡路了。屡屡被其他电视台copy，同质化现象异常严重。湖南卫视迫切地需要一个出类拔萃的娱乐节目品牌来重现当年的辉煌。制作班底优良、节目个性独特的“超级女声”无疑是具有这样的潜力的。

    这世界上并不缺少美，缺少的是发现美的眼睛。

    况且，环顾同行，央视已经帮助很多企业打造出知名品牌了，而湖南卫视却似乎没有过这样的成功先例：帮助一个企业彻底地做大做强，形成强有力的影响力。这样一来，岂止是“超级女声”会红透半边天，高烧一场广告时段，整个湖南卫视的影响力和权威感都会被企业家们看见，抬高整个湖南卫视的广告底线。


序二(1)

    “超级”来自平凡

    孙 隽

    明天晚上就是2005年“超级女声”的最后一场了。

    夜幕中，我照例从湖南卫视的大楼里走出来，回到会展中心。一路上，不断看到“超迷”们举着偶像的海报在等：里面的彩排还没有结束。已经整整一个半月了，每个周末，我都是如此度过的。

    从2004年秋天第一次踏进这个大门，屈指数来也有十个月了，像一个婴儿诞生，经历了太多的甜酸苦辣。我一向崇尚低调的生活，崇尚安静的日子，是“超级女声”打破了原来的平静。

    本来没有打算写这本书，一直到今年8月，有很多人怂恿我：即使是为了让全中国那么多搞活动、搞营销的人能够有个可以参考的模本，能够从中获得经验同时避免错误，也应该把“超级女声”的前前后后写下来。我想，作为湖南卫视，他们注重的更多是对于节目的设置，环顾整个蒙牛工作团队，也没有人会像我这样，了解那么多合作方面的种种细节。而我离开蒙牛也已经几个月了，此刻动笔，会更加心平气和，更加客观冷静。

    因此，这本书的写作，也受到了湖南卫视和蒙牛领导的大力支持。

    之所以要写这本书，实在是因为“超级女声”这个活动很成功，不仅是成功，可以说所有参与的人都成了赢家，无论是湖南卫视还是蒙牛，包括一起参与的网站，无线增值服务商等，都在此中获得了可观的利润。

    这本书，我们不再讨论“超级女声”成功与否，而是要讨论由此所带来的对我们的新技术下的娱乐经济的影响，以及其所带来的互动营销概念。

    “超级女声”是一次传统媒体与新技术结合的成功。通过短信投票而产生的互动，以及通过网站传播而聚集的人气，都是可圈可点的。但新技术还远远没有被运用够，比如WAP、彩信、彩铃、视频等都还需要在下一次的“超级女声”或者其他的大型娱乐活动中得以增强。

    “超级女声”是中国娱乐经济开始的标志。今年的活动收入虽然大部分还是来自于广告，但已经有相当一部分来自于短信、艺人包装、品牌衍生等。与美国的娱乐节目60%收入是来自于品牌衍生还有差距，能不能延伸到“超级女声”系列产品的开发还有待思考。而未来电视台也会从关注“谁来冠名”，到关注将一台节目做成品牌。

    “超级女声”同时也带来了互动营销的概念，传统的、单一的只依赖终端和硬广的营销模式不成立了。它把节目和性格联系，把短信与品牌连在一起，表明传统的营销模式已经结束。但用立体营销的方式来获得更大的传播，里面还有很多空间，还有更多的工作要做。

    我相信，明年这种类型的节目会很多，模仿也会出现，也许比“超女”更好。中国不缺创造力和人才，缺少执行的平台。我预见，娱乐经济会爆发，无论是网络还是手机增值，都会有机会，其实网游已经说明了这一点。

    五年后再来看，“超级女声”会是中国电视里程上的一个里程碑，一个新的起点。

    走过“超级女声”，我既是其中的参与者和策划者，但更是一个稚嫩的初学者。从上述角度来评说“超级女声”的成功，其实有更多可以挖掘的东西，可以改善的东西。“超级女声”也告诉我们，这是一个没有权威的时代，我们所要做的一切就是不断变化与挑战！

    因此，作为做市场营销的人，我更多的是在想：明年的节目我们怎么参与？

    这是一本完全真实的书。是我，作为一个普通的职业经理人，在全程跟随着“超级女声”走上台、落下幕的过程中所经历的点点滴滴——不是所谓的幕后花絮，更多的是对于这样一次大型活动中所体现的“整合营销”来一番回顾和总结。

    很多人都问我，为什么“蒙牛酸酸乳”能够和“超级女声”结合得那么自然，似乎是“天衣无缝”。我要说，其实在这背后有非常多的人付出了巨大的劳动。这不是我一个人拍脑袋就想出来的事情。这是一个团队合作的结果。

    写这本书，也是为了向他们表示我的感谢：蒙牛副总裁杨文俊先生，湖南卫视的欧阳常林台长、刘向群副台长，“超级女声”的总编导王平，广告部主任樊旭文、副主任张若波，央视索福瑞首席媒介顾问袁方博士，前央视广而告之客户总监俞先豪先生，还有我在蒙牛的助手赵兴济以及我们的团队等，都是这场亿万人关注的盛大活动中的幕后推手。可以说，没有他们，就没有今天“超级女声”的成功。作为蒙牛液态奶前市场总监，我也无法完成将“酸酸乳”的产量从7亿提高到25亿的“奇迹”。


一块钱投湖南卫视十块钱推动节目(2)

    到那个时候，X年X月X日蒙牛集团用低微的钱与“超级女声”换了一年的相见欢又算得了什么呢？沧海一粟而已。

    一场合作的成功永远是对方的成功才是我们真正的成功。这有点类似于继“AA”制、“AB”制之后新兴的“AC”制付费方式。

    “AA”制大家都很熟悉，朋友一起吃饭，总价各自均摊，“AB”制是这次其中一个人全盘买单，下一次参加过这次聚会的另一个人买单，大家轮流来。而“AC”制则是大家相互pay for对方所点的菜该付的钱。

    假如“超级女声”能让蒙牛的目标消费群深深感到“‘超级女声’就是我，我就是超级女生”，而作为每一位超级女生，都有秀出自己，追求自己喜欢的生活方式的梦想的时候，不管是“超级女声”还是“酸酸乳”都成功了；当然，在任何的环节中我们必须时刻贯穿着活动主题的深层含义：“我会选择喝蒙牛的酸酸乳”，因为它代表“超级女声”的选择，代表一种时尚，一种性格，一种自我。当一个消费者走到货架前，伸手选择这个产品时，毫不犹豫，不看价钱，拿起它只是因为“我属于超级女声这一类人”，当 “超级女声”赋予了蒙牛产品以这样的活力，让死的牛奶活起来，站起来，动起来，充满生命的时候，就是蒙牛的成功，也是湖南卫视的成功。更意味着湖南卫视和蒙牛这两大不同类型的行业领军企业完成了一次空前但一定不会绝后的跨行业联手。


一份现在可以公开的“超女”合同

    经过最缜密地讨论和思忖，我们一节一节地拟定好了自己的合作要求。这是一份后来被修改得更加接近完美的合同书

    11月12日，正好是我母亲的生日。我有些固执地相信这给我带来了很好的运气

    经过最缜密地讨论和思忖，我们一节一节地拟定好了自己的合作要求。这是一份后来被修改得更加接近完美的合同书。

    合作方式

    蒙牛：

    1、蒙牛在全国所有销售酸酸乳的城市，利用其销售网络、产品、相关媒体在各城市进行活动的宣传活动，以期让活动得到最广泛的宣传；

    2、蒙牛在全国100个左右城市进行报名并进行海选、城市初选、城市决选等，每个城市选出50名选手入围六大中心城市的复选。

    湖南卫视：

    1、湖南卫视利用其现有栏目，将活动信息做最大化的宣传；

    2、派摄制组针对蒙牛100个城市的初赛进行活动进展状况的报道；

    3、复赛六大中心城市及总决赛在本电视台的宣传、节目制作，及与当地电视台联合进行播出；

    4．举办“蒙牛酸酸乳超级女声”全国选拔赛，湖南卫视负责全程追踪及复赛与决赛的转播；

    5．蒙牛酸酸乳签约2004年“超级女声”的获奖选手，作为2005年酸酸乳之形象代言人并演绎2005年产品主题广告，以强化蒙牛酸酸乳与“超级女声”的关联性；

    6．2005年决赛前三名，将成为2006年蒙牛产品的代言人，以将此活动进行延续，使“超级女声”变成蒙牛酸酸乳品牌个性的一部分。

    活动主题：蒙牛酸酸乳超级女声大赛

    1、北京记者招待会，活动信息发布；

    2、酸酸乳包装上活动信息发布，预计10亿包酸酸乳产品的包装上将印有活动信息；

    3、蒙牛全国所有销售酸酸乳的城市进行地面宣传（海报、DM单、广播、报纸、产品堆头等）；

    4、蒙牛酸酸乳主题广告跑带字幕活动稿制；

    5、网络广告投放。

    100个城市初赛活动

    1、报名方式：消费者购买一包蒙牛酸酸乳即可获得参赛报名表，各城市消费者填写好报名表按规定的时间到指定的地点参加比赛（每城市参赛人数以两万人为上限）；

    2、执行单位及城市：请当地的活动公司负责组织进行初赛，初赛地点ROADSHOW（路演）现场或者学校剧场，当地的活动公司会对比赛进行录像；

    3、活动评委：评委由活动公司聘请当地的音乐台的专业人士或者音乐学院的老师等；

    4、活动方式：每个城市经过初赛或者复赛选出50名选手，可以到临近的六大中心城市参加复选；

    5、湖南卫视：派拍摄组到几个城市拍摄活动进展花絮，以便在栏目中进行活动追踪报道。

    六个中心城市复赛

    1、报名方式：消费者购买一包蒙牛酸酸乳即可获得参赛报名表，各城市符合年龄标准的消费者填写好报名表按规定的时间到指定的地点参加比赛（每个城市参赛人数限制两万人）；

    2、执行单位及城市：湖南卫视负责，执行城市呼和浩特、长沙、广州、杭州、成都、北京；

    3、活动评委：评委由湖南卫视负责，聘请知名的音乐人作为活动评委；

    4、活动方式：

    （1）该城市先进行第一次的筛选，筛选后的选手与100个城市每个城市选拔出来的50名选手一并进行下一阶段的比赛，但在该中心城市的决赛前，利用网络及短信举办票选竞猜活动；

    （2）每个中心城市选出三名选手，参加最后的总决赛；

    （3）每个中心城市湖南卫视及合作地方台对活动进行播出。

    一切该准备好的都准备好后，我开始查漏补缺。全面回顾我们的立场、技巧和策略。临行前还灵机一动，使了个小小的“坏”。

    两周时间就在马不停蹄中过去。

    势在必得。11月12日，杨总、小赵和我精神抖擞地踏上了班机。

    那天正好是我母亲的生日。我有些固执地相信这给我带来了很好的运气。


除了不能叫蒙牛台其他资源都给你(1)

    谈判法则一：无论你的内心有多渴望对方，都千万不能表现出来

    谈判法则二：先让别人说，等到对方把所有的观点都急切地表达出来后，你差不多也知道他的底线了

    谈判法则三：谈判之前一定要把自己将投入的东西量化起来

    谈判法则四：谈判是一个让步的过程，从来没有“一见钟情”

    早在中欧商学院念EMBA时，我的谈判课程就拿了第一名。我知道很重要的一点：无论你的内心有多渴望对方，都千万不能表现出来。这是经过美国很多专家论证过的黄金法则，屡试不爽。

    一般谈判开始，我总是让别人先说，等到对方把所有的观点都急切地表达出来后，我差不多也知道他的底线了。然后，我会从商务的角度来说明我的观点，会尽量让对方感觉到他能够在这次合作里得到很多好处。同时，在谈判之前把自己将要投入的东西进行量化非常重要，一定要说出具体数字。比如我要做多少EG，多少个包装，多少张DM，多少个堆头等等，让对方觉得我付出了很多，自己也得到更多，然后适当留余地，进行让步。

    谈判一定是个让步的过程。而且谈判从来不是一次谈成，一般都谈好几次。因为第一次往往太冲动了，比如我的目标是1400万，一般就开价900万，再一步步让，使对方觉得我让了很多，最后才达成交易。

    所以谈判是个很重要的事，不会有“一见钟情”；哪怕是“一见钟情”，像“超女”，但我还是从来没有在湖南卫视的人面前表现出来过，似乎我还有很多选择。

    说实话，这个节目的模式是在美国证明过的，2004年又取得了不俗的成绩，要没有这两点，我也肯定不会做；同时，这个节目又是个快乐节目，而且是真实的快乐，所以无须过多地煽动，只要把核心的东西表现出来就行了。

    这个节目最可贵的地方就是所有参与的人都没有失败，都不会为自己哭泣，而是觉得很骄傲。这，其实就是酸酸乳一直要找的“酸”和“甜”：先酸后甜。

    2004年11月12日，我们一行三人从北京飞往长沙。

    为了显示我们是来“合作”的，不仅没有让湖南卫视广告部的人来接，而且也没有住进他们特意安排好了的湖南卫视会展中心。这似乎标志着一种蒙牛特有的风格。

    我们为了这场谈判做了很多准备工作，厚厚的一叠PPT文件，把所有我们将要做的和希望对方做的都一一量化了。其实那时候我还有些忐忑，因为在没有签约之前一切都可能因为双方的一些不可磨合的细节而改变。而此刻已经是11月12日了，“超女”过完年就要开始，我们的广告片还没拍，所以时间非常紧，我真怕万一谈判拖延，就来不及了。

    杨总是第一次去湖南，有趣的是，出租车司机对欧阳台长竟然十分了解，可见湖南卫视在当地的影响有多大，欧阳台长的威望有多大。

    这一次，我乖乖地跟着老板实行了他的“三大纪律”：看市场；检查仓库；给当地分公司人员开会。会没开完，湖南卫视的电话来了，跟我确认明天欧阳台长回来参加谈判。

    第二天一早9点，我们一行六个人准时来到湖南卫视，全部是深蓝色西装，白衬衣，系蒙牛领带，一看上去就非常正式，非常职业化。依然是广告部的张若波接待了我们，领杨总去参观演播室，“快乐大本营”，还有“超级女声”……我知道，对方正在向我们的老总暗暗施加压力，无意中透露出“皇帝女儿不愁嫁”的炫耀。杨总毕竟见多识广，虽然赞不绝口，但心里是没有一点让步的。

    半个小时以后，我们走进了会议室。会议室很大，自然而然地，分成了两排：一排是杨文俊带领的蒙牛团队：我旁边是小赵和两个经理，另外还有长沙分公司经理；另一排是欧阳台长坐在正当中，旁边是刘台长，再旁边是樊旭文副主任、张若波副主任，还有就是王平。和我们不同的是，他们着装比较随便，倒有一种不屑将自己文化人的底蕴随便败在金钱面前一样：直到这时，他们恐怕想的还是，“这不过是一个财大气粗的商家而已”。

    于是，从会议一开始，欧阳台长便电话不断，他也不出去，似乎根本没有把我们放在眼里一样。但是我们都没有说什么，我知道他其实也是故意的，不想把这个事情变得很大，变得似乎湖南卫视很想要这笔赞助。而且依照他的地位，似乎也没必要参与一个广告项目的谈判。但我想大约是因为广告部的人告诉他杨总可以做这个决定吧，他还是亲自来了。


除了不能叫蒙牛台其他资源都给你(2)

    为了让杨总更全面了解“超级女声”，王平开始用她一贯的温和与坚定讲述2004年“超女”的情况。最后，她只是轻轻补充了一句：我觉得2004年“超级女声”还没有做透，今年应该还可以做得更好。

    我不得不说，一个人的个人魅力，常常是一件事有所转变的契机。

    王平话音刚落，杨文俊就站了起来。说实话，在他开口的一瞬间，我心里的石头才算落地。要知道那天他发着高烧，眼前的纸巾已经堆了一堆。整整十来分钟，他站在那里，满脸红光：从蒙牛的发展史说起，到后来蒙牛和中央电视台的合作，成为当年的“标王”，将一个名不见经传的民营企业打造成了今天可以跟老牌的乳业大亨们竞争的上市企业，在内地成为一段佳话…… 他娓娓道来，没有一丝炫耀，带着很多的诚恳。既是证明我们过去的成功，也清楚地表达了愿意和湖南卫视共同打造“超级女声”的决心。他的每一句话都体现了蒙牛的务实精神、谦逊认真的精神、敢做敢赌的精神，当他说到“湖南卫视不缺广告费，也不缺名气，但是蒙牛提供什么呢？就是让湖南卫视能够在企业界有更好的名声”时，欧阳台长终于露出了笑容。

    杨文俊充满激情地讲着，渐渐地，我发现欧阳台长的电话越接越短，等到我开始讲方案的时候，他已经索性不接电话了，而是开始专心听我的方案。

    蒙牛是一个事事要量化的企业，所以在我们前来谈判之前，早就将一切都已经做了细密的估算：这个节目和蒙牛的切合点怎样，时间的跨度会怎样，节目制作人是怎样的，他的领导班子是怎样的，我们投的钱和产出是怎样的，我当初就是用这些来说服杨总的。

    我讲得很有条理，在他们看起来从来没有一个企业会做得那么细致。一般来谈赞助的老板都只讲钱，而我却把节目理得很清楚，我们要花多少钱，一场一场怎么回事，我们要求是什么，我们希望什么等等。

    我的观点是2004年“超女”没做透，没有企业冠名，完全是靠湖南卫视自己的力量来做的。这里有两个信息：第一，证明湖南卫视力量很大，这个节目很有潜力；第二，因为一个电视台做节目所投入的人力物力都有限，所以有些可惜了。因为它很有价值，但是也要选择合适的品牌来做，蒙牛不是简单地来冠名，而是想一起把蛋糕做大。“蒙牛花一块钱给湖南卫视，还会花十块钱去扩大市场；所以这个节目对企业来讲，不能简单看给湖南卫视多少钱，而是我们一起利用自己的能力，将这个节目打造成中国最好的娱乐节目。湖南卫视通过这个节目能得到的效益肯定也是全国性的最好的。蒙牛还会发动全中国几百个经销商、几千个分销商、几万个业务员在几十万个网点对几亿名消费者做宣传。”

    我一口气说了下去，最后，杨总加强语气说道，我们希望通过这次合作再酿成一段佳话。

    那一刻，我已经看到了欧阳台长脸上隐约的笑容了。他忽然站了起来，说了一句我们之后都无法忘记的话：除了湖南卫视不能叫“蒙牛台”，其他资源你都可以用，我们一定全力来支持这个活动。


一个半月完成2005年超女签约(1)

    我在PPT最后一页耍了一个小“花招”：把“星光大道”放了上去

    2004年11月20日，蒙牛和湖南卫视正式签约。对外宣布启动这个项目：蒙牛在湖南卫视的广告投入加上销售费用加上参与播出的费用大概2400万

    有人曾经问我，“作为一个营销人员，当他看到一个节目，一个大部分的人都能够看到的节目，他会怎样去选择节目，又怎样去帮助这个节目做好？”

    其实，跟湖南卫视谈判时，我一直不自觉地在注重回答这个问题。因为只有告诉对方你了解这个节目，喜欢这个节目，才有意愿将它做好。

    在谈判的过程中，大家都在不断探底。我的PPT最后一页还耍了一个小“花招”，就是把山东卫视的“星光大道”放了上去。我想大家都注意到了，但这不过是一个小小的“阴谋”，是为了让对方能够了解我们也可能有别的选择，希望能够重视这次机会。

    我至今不知道他们当时到底是怎么想的，但这已经无所谓了。更重要的，是我们最后做成了一件事，而且做得很了不起。

    另外有个问题也很有意思，“如果今年突然出现比如百事可乐、麦当劳这样的大品牌，比蒙牛有钱又有渠道，而他们做营销，品牌的内涵也比你更好，在这种情况下，你觉得如果蒙牛还要参与竞标的话有什么比别人更大的优势？”

    我想，这个问题其实在2005年的“超级女声”活动中蒙牛已经用强有力的事实来回答了：虽然那些大品牌有很强的实力，但它并不专注，更多的是国际性的资源，如果他们来做，不可能盯一档节目盯得那么紧，配合得那么好；第二，我在国际大公司待过，他们的执行力肯定没有蒙牛强。我在谈判中曾对欧阳台长表示，如果蒙牛需要明天在什么地方铺满什么东西，那么到那个时候一定铺满了。蒙牛的执行力是超级的，速度非常之快。我们常说，蒙牛想做的事情没有做不到的。另外，我们注重的是地面的宣传，真正的投入也一定比那些大公司大，因为他们不会去这么细致地做事。我们有相对欠缺的地方，但总体来说，我认为我们更强。

    上午的谈判结束，客随主便一起用餐。这时候，欧阳台长和杨总已经开始很熟稔了。欧阳问起蒙牛的历史，杨文俊又把那个著名的“老婆跟人跑，孩子姓人姓”的笑话说了一遍，逗得一桌人都哈哈大笑。

    其实谈判不过是一个过程，谈判的时候双方也许锱铢必较，但真的签署合同之后，双方就成了共同战斗的合作伙伴了。

    把两位老板送走之后，我们开始谈价钱。双方都已经获得了老板的“最高指示”，但在确定之前都希望为自己争取更多的利益。接下来我就和张若波、王平谈节目内容，谈要出现的成本问题、我确定要做几场，在多少地点，什么时候开始……我和王平谈得比较深，我可以感觉到，王平很担心“超级女声”会因为蒙牛的冠名而变味。我看出了这一点，不断努力阐明“我们对于电视是外行，所以我们绝对不会去干预节目。选谁做评委，最后谁胜出，我们都不会干预，该怎样就怎样”。我们的观点也给了王平很多信心。

    许多东西，因为我和王平、张若波很有chemistry（化学反应），所以一谈就通，一通就做。就这样，我们从最初接触到正式签约，总共才用了一个半月的时间。在这一个半月的时间里，双方共进行了三次谈判，从意向到细节。其间我们做了大量的调研，包括消费者调研和媒体的监测资料，然后大约用了两周的时间做出了整体方案，这个方案后来在湖南卫视的参与下，改了又改，主要是为了更贴近电视的制作。

    在我们拜访了湖南卫视之后，他们也来了北京一次，目的除了谈一些合同的具体细节之外，还考察了蒙牛的整个公司执行力。我们彼此都很清楚，湖南卫视可以在蒙牛的平台上把“超女”宣传更大化，而蒙牛也需要“超级女声”带来更年轻的、更阳光、更勇敢的年轻女孩的品牌形象，同时也利用“超级女声”提高了产品的销量。因此，作为决策者的欧阳台长与杨文俊总裁都没有斤斤计较于冠名费用的多少。湖南卫视整合了所有资源来体现这个项目，将所有流行的栏目都投入了对“超级女声”的宣传；而蒙牛也在超过十亿的包装上加上“超级女声”活动的Logo，更不用说其他的地面推广了。


一个半月完成2005年超女签约(2)

    可以说，目前的效果是达到当初的预测了。

    11月19日央视在北京开招标会，湖南卫视的人也来了。2004年11月20日，蒙牛和湖南卫视正式签约。对外宣布启动这个项目：蒙牛在湖南卫视的广告投入加上销售费用加上参与播出的费用大概2000万，“2005年快乐中国蒙牛酸酸乳超级女声”成为了这次活动的全称，上届“人气王”张含韵成了本届超级女声的代言人。

    合同签完，我便对王平和张若波开玩笑：蒙牛这次搭进去上亿，要是做不成，我只好到湖南卫视门口擦皮鞋了。

    玩笑虽然是玩笑，但所谓谋事在人，成事在天，即使再精密的计划也有可能做失败，所以我们天上地下，一点也不敢马虎。


“娱乐经济”与“平民游戏”(1)

    在铺天盖地的美女秀引致的“审美疲劳”下，我们倡导消费者不再是被动娱乐，而是主动娱乐，在娱乐中得到自我实现的快感

    我们不会在背景出现大面积的“蒙牛”

    “我觉得2004年的‘超级女声’没有做透，还可以做得更好。”谈判席上，王平一句轻描淡写的话，让在座的人为之一振。这句话的后面，留有太多的余白。

    2004年没做透，就说明2005年还有很大的提升空间。

    我和王平一次次地商量，2005年的节目怎么做，节目的主旨是什么，它可以产生什么样的意义，怎样才能把所有的娱乐元素都集中，吸引人的眼球。

    按照美国最大的媒体与娱乐业顾问机构——Booz-Alan & Hamilton企业管理顾问公司创始人沃尔夫的断言，娱乐经济将成为新的世界通货，“娱乐因素”将成为产品与服务的重要增值活动及市场细分的关键。因此，我们希望“超级女声”能够给“娱乐经济”这一E时代最为重要的经济学概念添上最鲜活的注脚。在铺天盖地的美女秀引致“审美疲劳”的大环境下，我们倡导消费者个人效用最大化的方式不再是被动娱乐，而是主动娱乐，在娱乐中得到自我实现的快感。2005年的“超级女声”通过节目编排的创新，充分满足了消费需求的这种变化，真正成为了万众喜爱的“平民游戏”。

    说到底，“超级女声”是一个产品，一个娱乐产品。而参与这个节目的参赛选手、亲友团、专家评审、观众评委都要成为这一“产品”的重要卖点。作为一场比赛，我们不仅仅给人看结果，而是看过程。就像在蛋糕店里请顾客亲眼目睹制作的全过程后才进行购买，像城里的居民到农村地头亲自采摘水果然后购买，亲自去池塘捕鱼后进行烹饪，让消费者参与到产品制作与消费的过程中去，使消费者获得比直接消费产品更大的满足感与更为强烈的购买热情，这也是互动营销的最大特点。

    在2004年，广泛的参与性、内容的多样性、充足的资源、良好的亲民性，一个优秀娱乐节目该有的元素都有了。“超级女声”就是一场“没有距离的大众歌会”，一场“大型无门槛音乐选秀活动”。这样一个节目，比赛的赛制和游戏规则是最重要的。

    因此，延用2004年的做法：

    第一，报名。不分唱法、不论外形、不问地域，只要喜爱唱歌并年满16周岁的女性(没有年龄上限)，均可报名参加。16岁以下女性，报名时须有家长(或监护人)陪同前往。

    第二，海选。与报名同步进行，最后产生50名进入淘汰赛。

    第三，淘汰赛。海选产生的50名选手经过一段时间培训后，进入淘汰赛，“50进20”，“20进10”，“10进7”，“7进5”一一全部现场公布结果、现场淘汰。最后5名优胜者进入决赛的6场选拔赛。

    第四，优胜者。主办方会进行投资包装，出唱片，出演电视剧。

    但是，观众是容易产生“审美疲劳”的，2005年节目怎么做？在这方面，蒙牛不是专家，我们就配合湖南卫视的主张。

    我知道王平最大的担心是，我们会不会在节目上烙下太多的商业痕迹，把节目搞得像个暴发户，生怕观众不知道节目是“蒙牛”赞助的。认识那么久以来，我和王平只一起吃过一次饭，在长沙“浣纱苑”茶居。她坚决反对搞地贴，一个硕大的圈，套两个字又粗又大，把一个舞台搞得一塌糊涂。这种喧宾夺主，很像一台原本大家还很期待的晚会，却是一而再再而三地各级领导讲话，整个场面都乱糟糟的。

    节目就是节目，节目做好了，自然也会有人好奇是谁在赞助。我和王平的chemistry就在于，我们都时时处处在为对方着想。王平决不允许现场的“超女”和台下的亲友团穿有“蒙牛酸酸乳”字样的T恤，坚持不做地标等强势的符号，但她会细心地把“蒙牛酸酸乳”放进每一个细节里。

    她做了一个闪光的背景，是一种灯，一闪一闪的，“蒙牛酸酸乳超级女声”的Logo不是一直在上面，但它会不断地跳出来，很低调，也很明显。另外，她体贴地在每一位评委面前放很多包装，镜头打过来的时候，观众对评委的关注度是很高的，蒙牛有足够的信息传递。这些都不是很夸张，但时时刻刻又都包围着你，让你自然而然地接受却不会觉得压抑。


“娱乐经济”与“平民游戏”(2)

    在这些方面，我也都是认可的。我们不会在背景出现大面积的“蒙牛”，我们要的也是美的视觉。基本的共识达成，一些具体的细节就不需要再商议了。我们的要求她都理解，我们也尊重节目的创意。

    有意思的是，今年改Logo的时候，我们先后设计了好几十款，湖南卫视也在做设计，沿用了去年Logo的很多元素，王平坚持说我们的没有他们的漂亮，可在选择粉红色方面，我们惊人地一致。在使用了两期我们设计的Logo之后，还是觉得湖南卫视的设计有着去年品牌的延续，所以又用回了原来的Logo，只在脚标上加上了“蒙牛酸酸乳”。


海选：超女唱到哪里酸酸乳卖到哪(1)

    整个赛事都安排在酸酸乳销售的旺季。在赛场选择上，我们兼顾了蒙牛的主市场，同时也考虑当地人的参与度和对节目的关注度

    为了最大化参与度，海选阶段，我们在“想唱就唱”的基础上增加了观众“想说就说”的环节

    以长沙为中心，北到郑州，南到广州，西到成都，东到杭州，全中国任何一个女孩子想参加比赛，她都能去

    2005年的活动必须要有新鲜元素。

    为了最大化“参与度”，海选阶段，我们就在选手“想唱就唱”的基础上增加了观众“想说就说”的环节，通过选拔组成观众评议团的观众可以在节目现场对选手发表看法，也可以对评委的评判发表观点。

    同时，比赛中还会引入“家庭舞台”的概念，选手的家庭首次作为比赛内容之一参与评判，提升“亲友团”在节目中的比重。

    进入最后的全国总决赛以后，十强选手还会参加“超级女声夏令营”特训考验，一周淘汰一个选手，亲友团和歌迷团也可以加入这个夏令营中，和选手们一同感受竞赛中的酸甜苦辣，而在比赛的现场，会不断地播出特训考验剪辑，让观众们了解幕后的选手。

    整个3月到8月，是蒙牛酸酸乳销售的旺季，整个赛事的安排也是和销售季完全一致的。为了让这一次的海选实现全民互动，我们选择了广州、长沙、郑州、杭州和成都。

    选择这五个城市，并且按这样的次序排列，是经过深思熟虑的。

    我们兼顾了两点：蒙牛的利益和湖南卫视的利益。第一，蒙牛的主市场、最大的商机在哪里？哪些是产品销售得最好的地方？哪里的竞争对手最强？这些都是考量的主要因素。第二，节目的成功也很重要，怎样让更多人参与和关注这个节目，需要综合衡量。

    广州、长沙、郑州、杭州、成都，这些城市的文化、娱乐内容远远没有达到饱和，“超级女声”很容易就在当地成为主流娱乐、社会新闻事件，造成全民关注的热潮。

    作为我国的南大门，广州是我们的主市场之一，对于任何一种消费品来讲，7000万人口的珠江三角洲都是重中之重。2004年的“超级女声”没选择广州，今年，湖南卫视也希望提高自身在珠江三角洲乃至香港地区的影响力，毕竟广州是大量民营企业云集的地方，拥有广阔的日化、食品、时装市场，加之3月，大部分地区还比较冷，酸酸乳还没有进入销售的季节，而广州却已温暖如春，酸酸乳已在深圳和广州开始起量，选择广州作为第一站，符合各方面的需要。

    而郑州，虽然向来不是一个娱乐产业发达的地方，但是它地点好，位于中原的中央，兼顾了整个北方。其他北方城市想参加“超级女声”的选手都可以到郑州来。河南人很喜欢喝酸奶，对蒙牛来说，河南也是一个销量非常可观的市场。

    然后，就转到了长江三角洲，这是一块蒙牛觊觎已久的市场。这部分地区的人民人均收入高，其城市特质也很时尚，有自己的文化地域特点。2004年的时候，“超级女声”在南京做过，所以今年就改在了杭州。西子湖畔的杭州姑娘是江南佳丽的代表，以清秀美貌著称，大家对杭州女孩子的表现是有期待的，选择杭州，对吸引大家的眼球和期望值都有帮助，而且可以辐射到整个长江三角洲，包括上海。

    可是，我们为什么不去上海？第一，上海市场消费水平整体比较高，在上海比较多的是阳春白雪的海派文化，乳产品也多为外来品牌的天下，酸酸乳在上海的销量不如在其他城市高。第二，选择上海，运作费用很高，我们的各类成本会加大，所以就打算从杭州开始向周边城市辐射。

    最后一站我们来到成都。这也是我们最有把握的地方，2004年的“超级女声”在成都取得了很大的成功，而且去年“超级女声”的第三名张含韵来自四川德阳。加上成都女孩子表现力特别强，非常有参与感，“超级女声”也是她们最喜欢的节目，我们对成都非常有信心，很有把握。果不其然，成都成为了最高点，我知道节目会很精彩，但还没想到今年成都三强的人气这么高。

    长沙赛区几乎是与广州赛区同时开始的，当然最后最精彩的还是作为总决赛的主赛场。


海选：超女唱到哪里酸酸乳卖到哪(2)

    本来长沙就是酸酸乳的主推市场，可我们的市场占有率却偏低，正好可以借助这次机会进入湖南。加之长沙是湖南卫视所在地，操作成本低，影响力大，所以以长沙为中心，北到郑州，南到广州，西到成都，东到杭州，全中国任何一个女孩子想参加比赛，她都能去。几个赛区的时间相互交替，即便漏掉了这场，也可以去那场。“超级女声”，除了“想唱就唱”，还“想去就去”。我们没有限制，重复参加也没有问题。

    因此，活动在这五个唱区分阶段、分层次、分时间、有主题地进行，让“超级女声”的主题层层延续。最后选出各地最优秀的选手到长沙参加总决赛。后来我一直在想，“超级女声”为什么可以吸引不同人群的关注？因为有地域和地域的比较，牵涉的面很广，而且可以持续地一轮高潮接一轮高潮，一个赛场接一个赛场，人们对过去的赛场有回忆，对未来的赛场有期望。


序二(2)

    我还要感谢众多的专业公司和专业人士在整个活动中对我的支持：像张含韵所在的天中文化的董事长李小麟先生、金炎先生，成都阿佩克斯广告公司，盛世长城广告公司，AC尼尔森，新生代调研公司，观池广告，实力媒体，白马广告等等，没有他们，就没有尽善尽美的“超级女声”。最后，还要感谢我的太太，没有她的支持，我没有力量坚持到现在。

    我希望这是一本可以给大家带来一点启示的书，将我在这次活动中的点点滴滴与你们分享。

    （写在2005“超级女声”总决赛前夜）


超女魅力(1)

    超女魅力：选手风格多样，大众广泛参与，PK制度残酷

    超女“宪政”：专业评审、大众评委、电视观众，都可以行使自己的权利

    所谓“黑幕”，其实是因为摄像师的眼泪模糊了镜头

    不同层次、不同年龄、不同性格的观众，喜好也不尽相同，选择范围广，我们利用选手风格的多样化和残酷的淘汰制，有效地规避了人们的审美风险，也避免了众口难调的商业尴尬：潇洒帅气的李宇春、执著自我的张靓颖、中性率真的周笔畅、活泼可爱的何洁、单纯透明的黄雅莉、美丽动人的叶一茜、朴实诚恳的易慧、成熟沧桑的纪敏佳……再挑剔的人也很容易在其中找到自己的最爱，风格迥异的选手使得“超级女声”在注意力的争夺之中避开了盲区。

    除了保持2004年评委们一如继往真实直接的个性化点评风格以外，我们加大了评审因素的相互牵制。进入决赛后，3个专业评委，31个（后来改为35个）大众评委，电视机前的每一个观众，都可以行使自己的权利，每一轮比赛之后，短信票数最低的选手就得被“待定”，与专业评委选出的选手进行PK，PK结果谁去谁留由大众评委当面投票决定去留。习惯无记名投票的人们在面对这种残酷透明的真实时，有一种愉悦的刺激感。很容易形成所谓的“弱势群体”概念，一次次的“待定”、“PK”、“投票”将残酷性无限放大，可两个进行PK的选手还要手牵着手，我们必须告诉她们，你们是对手，更是朋友。要有区分的能力，该争夺的要争夺，该顾惜的还要顾惜。于是，电视机前的观众很容易被唤起冲动，想要拼命地试试自己手里的手机能不能救救台上泪水涟涟的MM。

    正如俞先豪所说，一档节目是没有情绪的，是创作者在赋予它情绪。按照俞先豪的观点，未来最受欢迎的节目就是那些赋予大众情绪体验的节目。比如观看“超级女声”的观众，他们在生活中也会遭遇这样的得失成败，看节目时很容易被引起共鸣，身心都参与进去。

    所以，后来每到淘汰这个环节，台上台下就哭成一片，总决赛时黄雅莉和周笔畅，5进3时何洁和李宇春的痛哭场面成为整个“超女”哭场的经典。选手们天天在一起好几个月，彼此都有感情，突然要离开，大屏幕上滚动着她从海选开始一路走来的画面，勾起人们的回忆，大众评委不失时机地唱起《一路顺风》《朋友别哭》等伤情的离别歌曲，全场内外，情被煽到极点。

    我对这种形式的残酷淘汰印象最深的是广州赛区50进20 的时候，那也是我第一次来到现场，第一次看到周笔畅和易慧。关于周笔畅，我从来没有看过一个小女孩能把陶喆 的歌唱得那么好，我太太也很喜欢她，决赛时每场必投，自己的15票投完以后，把我的手机抢去也投了15票。后来为了保证比赛的公正性，湖南卫视情愿放弃赚钱的机会，规定每个手机对每位选手在每周的投票数限定在15票以内。据说像我太太这样将周围人的手机拿去给自己喜欢的选手投票的例子不在少数，大家都“疯了”。甚至有人是一箱一箱去买手机卡。

    易慧也是我从那次开始一直看着一步步成长起来的选手，我很喜欢她。在50进20现场那次，顶着头蓬松的卷发就像一个街头的流浪小女孩，后来越来越有光彩。从总决赛开始，我每个周末都要飞到长沙。在所有的选手里，易慧的心态是最好的，决赛8进6那次，她被淘汰了，说的话很平实，她是个心里一直有别人的孩子，声音很好听，有着美国黑人慵慵懒懒的磁性，我很感动。从10进8的《白月光》到最后一首《被遗忘的时光》，真的就像何炅说的，像一张上了年纪的老曲盘，让人想起30年代纸醉金迷的老上海。在现场听，她的声音尤其棒，黑楠也很喜欢她。看着她走，全场哭得一塌糊涂，我的眼睛也湿湿的，好半天回不过神来。

    另外，在节目设置中我们还采用了以争议性来降低风险的战略。海选前期是不是“审丑”？比赛到底有没有“黑幕”？这些都是会让老百姓兴奋的。中国老百姓似乎对“黑幕”、“暗箱操作”之类的字眼具有与生俱来的敏感性。网络上对“超级女声”这个直播栏目的公正性一直是有争议的，而一些网友充满想像力的“阴谋论”更是让许多人喜闻乐见、津津乐道，不管这些争议是否有凭有据，至少“超级女声”在各类议论中赢得了人气，在百度的“超级女声吧”里，此类对“公正性”的讨论帖子超过300万。


超女魅力(2)

    我一早就对王平说过，蒙牛赞助，但是蒙牛不搞黑幕，蒙牛不会派个人过来参加比赛，对我们没有任何好处。而对于拥有“超级女声”这个品牌的天娱公司来说，无论最后谁入前三甲，都是公司得利。所以，天娱公司也不会搞黑幕。但网上还是传出了沸沸扬扬的“杭州黑幕”事件。

    在杭州赛区7进5的比赛中，一位女孩的票数突然之间不升反降。一时间，“杭州赛区有黑幕”的消息传遍网络，到处都说杭州的票错了，有黑幕。票数确实是计错了，但绝对不是黑幕。那天因为现场太感动，所有的人都哭了，摄像的工作人员事后对王平说，我扛了十几年摄像机，从来没做节目把自己做哭过，在现场就头晕了，眼睛一模糊把数字看倒了，将三点零五分和三点钟统计数字的次序看反了，所以票数统计出来是越来越少。这个纰漏从电视看，一目了然，但现场的人不容易反应过来。

    从参与节目设置到现在，5个月过去了。“超级女声”8月26号就已落下帷幕。对于很多人来说，难免都会有一段心理失落期。突然之间，就不知道谈论什么能与“超级女声”那样让人集体快乐的话题了。我一直说，“超级女声”其实是胜在规则，现在大家为周笔畅、李宇春、张靓颖疯狂，可要把其他女孩子放在这些位置上，同样也会非常好看。

    2004年，王平一句“今年的‘超级女声’还没有做透，明年还可以更好”彻底地打动了蒙牛；现在，我想说，2005年的“超级女声”也还没有做透，明年的节目，还有很多可以挖掘的地方。


“超女”内幕

    横空出世张含韵，酸酸甜甜就是我

    我一直对张含韵的经纪人李小麟说，张含韵的Yun，应该是“运气”的“运”。

    在确立了与湖南卫视的合作之后，我们必须马上要着手做的事情就是为2005年的“超级女声”寻找代言人，同时也是蒙牛酸酸乳的代言人。这个代言人至关重要，因为随着活动的大规模展开，她必须是一个超人气又能镇住场面的女孩。而她的年龄，应该在我们所确立的14岁到20岁之间，能够体现“酸酸甜甜”的青春滋味。

    说实话，在S.H.E碰壁之后，我第一想到的是TWINS。这两个超人气女孩也可以很好体现这一品牌内涵，而且一酸一甜，搭配正好。

    也许就是上天的安排。因为王平最初的提起，我忽然生出了一个大胆的想法：我要用张含韵。我要将一个初出茅庐的小女生，利用媒体的力量捧成一个巨星。而所有的代言费将是“零”，省下的资金，追加投入在广告中。

    我为自己有些突兀的想法惊讶不已又兴奋不已。但又一次，直觉告诉我是可行的：第一，张含韵是上届“超级女声”的季军，由“超女”代言“超女”号召力强；第二，张含韵通过2004年度的“超级女声”已经有了一定的人气和知名度，而她清纯的形象是很适合“酸酸甜甜”的感觉的。

    事情比我想像得要简单。在与负责张含韵的天中公司具体接洽之后，曾经一手捧红过刘德华等众多巨星的资深经纪人李小麟立刻看到了其中的可行性：与蒙牛和“超级女声”两大品牌合作，通过蒙牛在全国各类媒体上的投放，张含韵的知名度定然会大大提高。即使是零收入，但相比公司省下一笔庞大的推广费用，还是值得的。于是他爽快地答应了我的要求。

    张含韵，一个邻家女孩甜美的形象，便随着“酸酸甜甜就是我”“想唱就唱”的宣言来到全国亿万电视观众和消费者面前。而为了找寻到我一直想要的那个“弯”，不知道“折磨”了多少人，惊动了多少公司的创意者。


一部伟大的广告片来之不易(1)

    从“早上好”到“酸酸乳”，一部伟大的广告片来之不易

    在蒙牛，任何广告片的制作都有个比稿、竞标的过程。这个过程是我们对广告公司的挑选，更是对我们内部各部门的一次检验。

    商家推广产品，不是花钱打打广告就行了。有人认为，我花了越多的钱广告打得越多效果越好。其实不对。假如你花了很多的钱宣传的却不是你想要的东西，不但不能帮助你树立形象而且还会伤害品牌。

    一部伟大的广告片来之非常不易。在酸酸乳上市以后，我们就先后和一批著名的广告公司开始接洽，其中包括与蒙牛合作过“早餐奶”的北京的盛世长城，策划过“草原游”的梦公园，以及策划过“宇航员上天”活动的成都阿佩克斯都是实力超群的绝对力量。

    为什么选择这些公司来比稿呢？除了他们本身的实力之外，就是他们和“蒙牛”都有过很成功的合作，他们知道我们所需要的广告片，知道我们始终需要具有震撼力的广告片，这对他们是一个挑战，必须要做到位，做到消费者心里去，一定要让消费者体会出“酸酸甜甜”的感觉。

    这次参加的广告公司都不弱，都有各自特点。不久，三家公司都拿了很多提案过来，销售部、市场部、经销商……我们组织了公司内部的人员反复讨论，最后选定了盛世长城。

    作为4A成员，在全球都很出名的盛世长城操作方式是完全国际化的，他们更专业，更规范。在我上任不久后，盛世长城为蒙牛全面策划了早餐奶的广告，将“营养早点到”的口号喊了出去。而“早点”两个字，恰恰是一个双关语，既代表着“早餐”，又代表着“早一些”。

    盛世长城的总经理Charles是个苏格兰人，他对蒙牛很有感情，觉得蒙牛是中国的奇迹，从心里由衷地佩服。所以他组织了最好的精英队伍，希望把蒙牛培养成长期的客户。很感谢他们的很多努力，但是在选择广告片时，我一向都不会只看名气，而是要有货真价实的东西出来。这也就是为什么后来最终落地的“酸酸甜甜就是我”的创意是来自于中国本土的阿佩克斯，而不是盛世长城这一广告界的巨型航母。

    盛世长城之前为我们做过不错的广告片——蒙牛早餐奶，名气虽然没有“酸酸乳超级女声”那么大，但从其业绩和未来生命来讲，是更值得推崇的：在一年内销量翻了10倍，使我们找到了个新的牛奶的增长点，就是在牛奶里添加更适合早餐的、人们需要的营养口味并推广。我们建立开拓新的领域，通过蒙牛的早餐奶，新的口味、新的包装、新的广告上去，创造了十几个亿的市场，后来又有其他类似的产品出来，而蒙牛绝对是领导者，占有率超过80%，而且利润回报率也非常不错。其间，我们跟盛世长城合作，做了“早上好”的广告片，这个和酸酸乳不一样，早上喝奶为了更多营养，所以是功能性的广告，表现得非常贴近生活，来之不易。

    当时，我们已经在央视买好了招标段的时间，是不能退的，我们的计划是从2005年初就要开播，所以如果广告做不出来就要影响后面。随后我们和盛世长城经过大量调研，前后总共修改了十几次，可是一直没有满意的点，没找到位置。项目组的人通宵达旦做了很多次，最后一直到倒计时了，还没有确认。

    这里我要再次强调广告片质量的重要性。有些企业舍得发布广告，却舍不得制作广告。他们的广告费往往一花就是上千万上亿元，却不愿好好花上几十万元制作一段品质优良的广告片，觉得和专业的广告公司合作很浪费钱，这是非常错误的想法。当你愿意花上几千万的钱去投给电视台，为什么不肯花1%的钱找一家最合适的广告公司把广告片做好呢？且不说那些粗制滥造的广告多么有碍观瞻，而且很可能把你自己的品牌做坏，所以半点得过且过的心态都要不得。不能马虎，不能省钱。

    所以我坚决地要求：我们不能在品质上妥协，没有找到点就不行。最后，盛世长城终于做出了非常好的片子，通过“早上好”这个点，把“早上为什么好，营养就是好，健康就是好，牛奶就是好”都突出出来了。抓住了这个点，所以是效果明显，虽然广告投放不算太大，但产生的效果创造十几亿的市场。因此，好的广告片，是可以让广告投入事半功倍的。


一部伟大的广告片来之不易(2)

    那么，什么是好的广告片？我认为，好的创意，就是你的点有没有体现差异化，有没有和竞争对手完全不同，有没有脱颖而出，是否更具有领导性地位？这些都非常关键。


让“超女”代言“超女”(1)

    从S.H.E 到TWINS，再把国内外华语女歌手都过了一遍，我还是无法找到合适的人

    这样的女孩子，简直就是为我们量身订做的“天上馅饼”，我决定见一见她的经纪人

    酸酸甜甜，青春滋味：让“超女”代言“超女”

    “超级女声”是一档体现青春女孩“想唱就唱”，展现她们真实个性的娱乐节目；而蒙牛酸酸乳是一款年轻女孩都会喜欢的酸奶，它们有着很多的共同点和交叉点，这样的共性是需要有一种形式来表现的。而且这个年龄段的女孩子都是追星族，她们需要偶像的力量。

    早在一开始的时候，寻找品牌代言人就是我的首要选择。后来由于S.H.E与可口可乐公司合同的限制，没能签约成功。但在与湖南卫视谈妥“超级女声”的合作之后，为“超女”寻找一个代言人的设想已经开始紧锣密鼓地展开了，而这个代言人，也将会是蒙牛酸酸乳的代言人。

    所以，很多事情都是这样，绕几个圈，又回到原点来了：找到了我们需要的电视节目，我们还要继续寻找一位品牌代言人。

    但是用谁呢？我又开始思考这个问题。S.H.E已经不可能了，TWINS这两个超人气女孩也可以很好体现这一品牌内涵，而且一酸一甜，搭配正好，但她们在长江以北的影响力比较低；而其他年轻歌手又跟“超级女声”和“蒙牛酸酸乳”的气质似乎还有一些距离；一些著名的歌星，年龄又偏大了一些，而且不一定是超级女声的类型。女性艺人在我脑海里匆匆过滤了一遍后，一筹莫展的我甚至病急乱投医，想到了超级女声喜欢的偶像派男艺人言承旭。

    然而，男孩子终究是不合适的。就在这个时候，有人向我推荐了上一届的“超女”季军张含韵：这个16岁的女孩，唱工并不是特别突出，可她清纯、可爱、真实、天真，人气非常旺。完全是偶像派的力量。据说湖南卫视有次去一个小地方拍外景，当地一个妇联主任拉着王平说，她老公40多岁，从来不看电视，只看“超级女声”，只看张含韵，可见这孩子的人气有多旺。

    用张的经纪人李小麟的话来说，“我没有想到一个唱工本身并不怎么出众的女孩子，一首歌在节目组录十遍二十遍的音，没有任何一个工作人员会觉得讨厌。而别的选手，也许录上三四遍大家就已经很不耐烦了。”

    就是这种“乖巧的邻家女孩”的形象使张含韵从一开始就被注定要在“超级女声”的历史上留下一笔，当然到今天，她也已经变成很多女孩想“一夜成名”的偶像了。

    我重新调了张含韵的比赛带子来看，有个小细节打动了我：那是一次比赛中，她唱到自己并不擅长的歌时，一时之间忘了词。换做即使是成年人都可能会尴尬，可是，聪明的她竟然发动观众来唱，和观众一起互动，天衣无缝地弥补了自己的漏洞。要知道，她还是个16岁的孩子，第一次登上这个舞台。她依靠的不是自己的经验，而是小女生与生俱来的灵气和灵感。我相信，她是special（特别）的，就是“超级女声”的典型代表。这些“酸酸甜甜”的特质与我们公司的产品也是完全吻合的。

    “让数字说话”。作为商人的我，绝对不允许自己拍脑袋，于是翻开2004年最后的短信投票记录，我发现：虽然张含韵最后获得的是第三名，但20万票的短信支持率位居第一。20万，和今年三甲入围赛中李宇春180多万，周笔畅160多万的票数自然不可同日而语，可在收视率只有0.5%的2004年，20万是个什么概念？喜欢张含韵的观众群里也有年纪偏大的，由于消费成熟理性，他们虽然喜欢张含韵，却不一定会发短信支持。由此可见，这20万大多是年轻人，正是我们的目标消费群。

    每一次，消费者都是我们每一个策略调整最好的老师。在蒙牛工作一年，我们做得最多的一件事就是调查。无论是牛根生总裁，还是杨文俊副总裁，到下面的中高层职业经理人，说得最多的一句话就是“把调查结果拿来”。我们要让数据说话，让市场做主。蒙牛的每一个策略都是在详实深刻的市场调查基础上理性做出的。而且委托的全部是一流的权威的市场调查公司。虽然我是一个直觉和预感很强的人，可感觉只能给你一个方向，真正的执行还是要落实到扎实的调查上来。张含韵究竟是不是我们一直在找的人，不能决定的时候我们再次把求助的目光投向了消费者，每次想唱响凯歌的时候，他们总是我们最贴心的“大众评委”，不断地进行“创意帮帮唱”。


让“超女”代言“超女”(2)

    济南、成都、杭州和广州的调查结果很快反馈回来：大家认为张含韵的相貌及举止都十分清纯可爱，和酸乳饮料给人的感觉一样，非常适合作为酸乳饮料产品代言人：

    我觉得16岁的女孩子，能够站在那个台上，承受住这么多的观众，这么多的压力，我觉得已经很不错了，就凭这一点，我觉得我很喜欢她。（成都）

    我觉得那个张含韵嘛，我觉得她很可爱，而且短信多嘛。(广州)

    大家觉得形象很可爱，所以大家肯定会喜欢她，和酸乳饮料的感觉一样，很自然。 (杭州)

    既是出自“超女”，又符合产品个性，更重要的是，她是一个普普通通的女孩子，她身上有着一种渴望改变自己命运的自强不息的精神、健康向上的心态，正是与“蒙牛”的品牌文化相符合的；况且，历史“清白”的张含韵，还没有代言过任何一个品牌，不会让观众信息混乱。在强大的推动力量下不管有多红，观众记住的都只有“蒙牛酸酸乳”和“超级女声”。否则，我们花了钱，却是在为他人做嫁衣，那以后就要搭上更多的钱去弥补这一切。

    这样的女孩子，简直就是为我们量身订做的“天上馅饼”，我决定见一见她的经纪人。


零代言费：“蒙牛”定下张含韵(1)

    李小麟，曾经包装了刘德华，又推出过阿梅的“女人花”的资深经纪人，是张含韵一夜走红的“幕后推手”

    高手过招，常常就是这样。你什么都不需要说，对方全部都懂

    早在80年代末、90年代初，刘德华、梅艳芳、谭咏麟……一个个红透半边天的流行符号，成就了香港歌坛最为辉煌的鼎盛时代。在这些歌坛巨鳄的后面，有一个功不可没的名字：李小麟。

    李小麟，天中文化有限责任公司的创始人、总裁，是将张含韵推进滚滚娱乐圈，又让她一夜窜红的幕后推手。这位有着20多年丰富经验的资深金牌经纪人，还曾经担任过百代亚洲区总裁，5年前介入中国市场，对中国市场的特点和运作方式相当了解。

    什么样的苗子可造，他是知道的。更为重要的是，他知道怎样去包装明星，同时也有能力为之量身订做出最炫目的包装和最合适的歌曲，来持续地进行“造星运动”。他告诉我当年帮梅艳芳出“女人花”时，阿梅曾经嫌“太土”，但是在他的坚持下，“女人花”不仅将阿梅的性感表现得淋漓尽致，而且即使在她去世近一年了，这首歌还和那些时下新打榜的流行新歌一起在点播排行榜上高居不下。

    所以我一直开玩笑地说，张含韵的“韵”，其实应该改成运气的“运”：如果不是S.H.E的流产，不是我在偶然中看到“超女”，不是许多专家和fans的竭力推荐，不是李小麟这样的有远见的资深经纪人出面包装，今天可能就没有这个含着“酸酸乳”，高歌“想唱就唱”的可爱女孩了。

    “天中文化”位于北京奥运村附近：一栋三层的小洋楼，还有自己的摄影棚和制作室。除了张含韵外，孙悦、林依伦、古巨基等都是天中旗下的歌手。负责张含韵的资深经纪人金炎是个光头，个子很大，十年以前是天津的运动员，守门员。第一次见面，给我的感觉就是这家的装修格局很有点规模，而且老板的背景看来颇有些来头。后来我跟李小麟熟悉了，说起当初的见面，还彼此感叹不已。任何一件事情的成功，在后面必然会有很多偶然，这就是所谓的“缘分”。

    张含韵现下走的是偶像派的路线。为了更好地培养她，作为张含韵的经纪人，李小麟把她从四川接到北京，送到了重点学校继续完成学业，同时给她配备了专业的声乐老师、舞蹈老师，制定了出片计划、幕后花絮等一系列完整的培训计划，而且有专人照顾她的饮食起居。

    与跟湖南卫视的谈判不同，和天中谈张含韵的代言，我的态度是强势的。因为在踏入公司办公室之前，我已经充分地评估了双方的处境：我以前接触过一些娱乐圈里的情况，知道从没有一个艺人，公司光包装她就花了超过一百万的。因为要靠唱片赚回来是很难的。我很直接地告诉他们：与蒙牛合作，天中对张含韵的包装其实就由蒙牛完成了。张含韵的照片会出现在所有的海报上、灯箱上，所有的广告都是她的，2005年张含韵就火得一塌糊涂。所以我们不谈酬劳，蒙牛只给劳务费，飞机来回我们报销，签两年的协议。我当时就跟金炎说，他们要是不肯我马上走，因为蒙牛可以选张含韵，也可以选安又琪，这么大的宣传，换谁都会火的。

    想法一拍即合。谈判几乎没有费任何的周折。天中确实很够气魄。蒙牛的立场是“一分钱不掏”，但李小麟和金炎毕竟都是在这个行当里跌摸滚爬了很久的人了。他们听了之后立刻一口应承下来，作为经验丰富、懂得市场规律和强强联手的资深经纪人，他们知道蒙牛的分量。他们很清楚，随着“蒙牛酸酸乳”的上市，和“超级女声”的走红，2005年，会是“超级女声张含韵”年。

    高手过招，常常就是这样。你什么都不需要说，对方全部都懂。合同敲定，2005年“蒙牛酸酸乳”的主题广告片由张含韵演绎；2005年主题广告歌由张含韵演唱：并将蒙牛酸酸乳之主题广告歌作为张涵韵2005年第一张新专辑的主打歌曲；平面制作物上为张含韵及产品的形象；部分城市的路演现场张含韵可以出场。为了表示合作的诚意，同时也为了能够让张含韵符合天中的包装路线，李小麟提出，由天中负责为2005年“蒙牛酸酸乳超级女声”写一首广告歌。


零代言费：“蒙牛”定下张含韵(2)

    最后，依照可口可乐签S.H.E的要求，我在协议上也郑重地写下：合同期间，张含韵不可以代理别的饮料广告。到目前为止，天中的确没有出现过违约现象，这家公司还是非常规范，值得信赖的。到目前为止，他们所承诺的都能兑现。着眼于大处，不贪小便宜的人，往往都是如此。

    我想我真的很幸运，一路上遇到的都是有远见，有卓识，有气魄，有谋略，有智慧的合作者。湖南卫视的欧阳常林台长，没有纠缠于一个简单的冠名费，他要的是后续。天中公司的董事长李小麟，没有拘囿于一笔肤浅的代言费，他要的也是“后劲”。套用当年最红的书名，“我们仨”，大家的眼光都没有盯着眼前的蝇头小利，大家想的是怎么一齐把蛋糕做大，我们的回报在未来。

    现在，“超级女声”的影响力已是今非昔比。在百度上搜一下“张含韵”的名字，超过两百万条信息；第一张专辑销量已达到23万；而她最新代言的一个电脑品牌的要价也超过了百万。更有媒体把她捧到了“有市无价”的地位。一场合作，如果我们获得了利益，合作伙伴却做了赔本生意，也是我们的责任和损失。“互利互惠”、“携手共赢”是我们的合作准则。


我是一个非常挑剔的客户(1)

    我觉得只有我自己知道要表现什么东西：“酸酸甜甜”，就是我要先酸后甜，要有“弯”，且是个快乐的“弯”，自然的“弯”

    放弃盛世长城，并不是说盛世长城的实力不够强，只是，在对酸酸乳这个产品的认识上，他们有着自己无法规避的文化瓶颈

    11月12日签订了张含韵之后，盛世长城就开始制作广告片了。按照和湖南卫视的合同，这个广告过完春节就得上。从创意到制作我们只有两个月的时间。

    这会是一个什么样的片子，我们都没有底。当时惟一确定的是，创意一定要包含“酸”与“甜”两者之间的意境，要有转折，而且还要是个快乐的转弯。但广告词和广告脚本都还没有着落。

    盛世长城不愧是世界级的大公司，工作起来通宵达旦，几乎每两三天就会发来一个新的提案。可惜的是，总是触动不了我们的心弦。草案画出Story Board（故事板），然后再打回去，一遍，再一遍，来来回回，反反复复，20多个轮回就这么过去了。我和俞先豪每天晚上翻看这些案子，一个个地审核，一个个地pass（通过），宁缺勿滥。大家都疲惫不堪，濒临崩溃边缘。

    我知道，越是在关键的时刻越是马虎不得。那一刻，我觉得只有我自己知道要表现什么东西：“酸酸甜甜”，就是我要先酸后甜，要有“弯”，且是个快乐的“弯”，自然的“弯”。为了尝试表达好这种奇特的“U”型转弯，有一个创意我自己都想到了：

    一个14岁的女孩子，挑染了彩色的头发，穿着破洞的牛仔裤，非常欢快地回到家。那天是她爸爸的生日，她刚想把礼物拿出来，爸爸看到她的打扮，骂得劈头盖脸。没有说话，她很委屈，躲进房间哭泣。然后掏出礼物，用孩子的笔体在纸上写下：爸爸生日快乐。我爱你。第二天上学前悄悄放在餐桌上。画面很酸，很煽情，也是很多年轻女孩子的生活经验。可是，它太细腻，镜头的相关性和记忆性都不容易表现。加之，还是太酸，一口尝不到甜。这样的创意太菜鸟，自然也被PK掉。

    12月就在焦急的等待和磋商中到来了。算上春节，距离播出只有一个月时间。痛苦是每个人的。可是，我知道，不能妥协，马虎不得。我知道我自己想要表达什么。

    印象很深，那天晚上我开车去盛世长城找创意总监，从下午四五点一路谈到晚上八九点，反复修改修改再修改。

    按计划，那天是截稿的最后一天了，如果再通不过，我真的就要抓狂了。因为没有备案。最后一次他们提了四五个案子，可以看得出，无论是总经理还是创意总监或是客户总监，大家都非常希望能做够做好，每个人都面露倦色，可是提出来的案子越改偏差越多。我想，可能钻进牛角尖进入误区了。怎么办？大家面面相觑，个个乌着烟熏火燎的一张脸。想了半天，我硬起头皮打电话给李小麟，说想带两个创意总监去和张含韵见见面。因为张含韵自己就是“超女”出身，从第一次排长队，到参加海选，最后进入前三名，短短四五个月，经历了很多成长的快乐和苦恼，她应该最了解超女的心理。于是我们连夜赶到张含韵所在的昆仑饭店，她正准备去拍个广告片，一边化妆一边挑衣服，一边和我们谈。

    那是我第一次看到张含韵。她是和崔健一起走进来的。虽然已经签约，但作为厂商，我看她的眼光仍然是挑剔的：有没有明星气质，长得漂亮不漂亮，有没有灵气，都是挑选时很重要的指标。

    一看之下，我就发现张含韵非常有灵气，而且的确蛮漂亮的，是一个清纯的少女形象。说实话，去年“超女”的冠军安又琪也是典型的少女形象，但看起来就要成熟很多。而且我知道我们要找的是偶像派歌手，偶像派的力量是很大的。比如如果周杰伦和言承旭在一个城市里开演唱会，言承旭卖出的票一定是周杰伦的十倍。实力派的生命力会比较持久，偶像派力量则很强大。

    这个时代的明星，一类是资质平平，全靠后天的商业化包装、运作；另一类就是尊贵天赐，与生俱来、势不可挡。前者多如牛毛，后者廖如晨星。细数中国娱乐圈，章子怡算一个，孙红雷也算一个。他们都不是最漂亮、最帅气的演员，可他们的眼睛有种说不出的力量，有着明星与众不同的光泽和风采。


“超女”序幕(图)

决战前夜粉丝团的最后冲刺

    比赛还没有开始，我已经把自己送上PK台

    2004年，中国乳业市场的竞争到了白热化：随着奶源和生产能力的迅速提高，产品同质化日趋严重。老牌的“光明”，同在内蒙古的劲敌“伊利”和新生的“蒙牛”都面临着增长趋缓、赢利下降的威胁。

    我就是在这样一个背景下加入蒙牛，为它的新产品“酸酸乳”打市场的。当时公司给我的指标是：销量从7亿人民币做到25亿，这几乎就是mission impossible（不可能完成的任务）。

    但我还是决定接受挑战。

    于是，我开始将目标锁定娱乐圈，花费了大量时间和精力准备签人气超旺的偶像派明星S.H.E来做代言。可惜的是，最后由于她们和可口可乐有约在先，谈判流产了。

    “超级女声” 是在我苦思对策的时候闯入视线的。

    我和资深媒体策划人袁方、俞先豪对这个项目做了精密的计划。他们曾经给我算了一笔账：投放一个广告的时间是30秒，需要好几万。2004年“超级女声”在电视上有整整五十九个小时的直播，几百个小时的重播。搭上这样的快车，我们的所得是上千万，甚至是几个亿、几十个亿才能做到的事情。加之“超女”是动态的，运动意味着变化，变化意味着新鲜，新鲜意味着有源源不断的崭新内容，崭新的内容意味着会呈现出不同的性格。这么多丰富、自然、真实的元素共同来打造“蒙牛酸酸乳”的性格，比单纯做个30 秒、15秒的广告所塑造出来的诉求点要多得多。

    2004年10月的一天，我在袁方的引荐下，第一次来到湖南卫视。在和导演王平和广告部充分了解和沟通后，我就决心一定要促成这件事。

    这个项目如果做好了，是可以成为2005年整合营销的经典案例的。

    然而，就在我满心欢喜的时候，我的老板、蒙牛的副总裁杨文俊却在大草原上将我整整骂了两个小时。

    那时候，杨文俊也许还没有意识到，“超级女声”可以成就一个空前的超级策划，超级策划可以缔造一个空前的“超级女声”，而一个空前的“超级女声”，将会为一个空前的蒙牛摇旗呐喊！


我是一个非常挑剔的客户(2)

    第一次见到张含韵流盼生辉、清洁单纯的眼，我就断定，这也是一个专门为舞台而生的人。尽管她的歌唱得并不那么完美，但浑身上下洋溢着一股说不出的韧劲，一种对梦想的执著。她敢于勇敢地面对自己，尽量把自己好的一面、可爱的一面表现出来，弥补自己唱工上的不足。

    最最重要的是，她是有慧根的孩子。用经纪人李小麟的话说，带张含韵出去，是从来不需要担心她说错话的。她很会做人，是与生俱来的明星坯子。

    我在那边观察，他们的谈话还在继续着。听盛世长城创意总监与张含韵聊了20分钟， 我觉得自己听不下去了：他们还没有谈到要点。我心里一跳，我知道我应该给下一家广告公司打电话了。

    放弃盛世长城，并不是说盛世长城的实力不够强，只是，在对酸酸乳这个产品的认识上，他们有着自己无法规避的文化瓶颈。他们的团队来自台湾，他们的创意总监来自新加坡，没有长年在内地生活，他们是不能理解内地这些普通而平凡的年轻女孩子在渴望表现个性，追求自我，追逐梦想，秀出自己的迫切心情和感受的，他们也不能理解为什么人们对“超级女声”那么狂热。没有相同的背景，认知上的隔阂不能超越。加之，那时蒙牛酸酸乳在上海、北京等大城市卖得并不多，消费者不是太认可，主要的市场反而在成都、长沙一带，所以对创意的人来说，体验太少了，看过“超级女声”的观众也不多，对“酸酸甜甜”的理解就很难准确，表达方式自然不够贴切。

    很多人误解说，广告公司很重要，广告产品失败了，再换家广告公司就好了。错误！广告公司是重要，但主要是表现，如果你不能把你想表现的事情说清楚，广告公司是没办法做的。

    宝洁公司有句话很经典，“伟大的广告来自于伟大的客户”。

    我们每天辗转于各个广告公司，逼迫对方交付不同的提案，通不过便骂别人“笨蛋”。试问，世界上有谁比你自己更了解你的产品？世界上有谁比你自己更了解你的品牌？广告公司要服务于那么多的客户，信息在传递的过程中肯定会有损耗的。没有差的广告公司，只有差的客户。因为最终定夺的，还是你自己。广告是否能起到预期的传播效果，客户是承担了极大风险的。

    我承认，我是一个非常挑剔的客户。我决定，改换另一家广告公司。


一个电话六个创意(1)

    距离播出时间只有两个月。我再次体会到刚刚加盟蒙牛时“牛吃南瓜找不到开口”的焦虑和躁乱

    在得知这个创意的由来之后，我不得不相信机缘。什么时间，什么地点，发生什么事，都是注定

    深夜过去一个电话，两天里阿佩克斯过来六个创意

    走出昆仑饭店已是半夜。盛世长城的创意总监和张含韵还在长谈，但是我知道，他们谈不出什么结果来的。走在北京深秋的马路上，我的心一阵比一阵寒。

    按计划，湖南卫视元宵节就要宣布活动计划了。我们的广告将在那时首播。距离播出时间只有两个月。我再次体会到刚刚加盟蒙牛时“牛吃南瓜找不到开口”的焦虑和躁乱。

    这样阴冷的天气，滴滴答答下起小雨。我突然想起比稿期间成都阿佩克斯广告公司做的一个创意：一个女中学生失恋了，但是她没有哭，她跑到学校食堂里洗碗的地方，把一整排所有的水龙头都打开了，说“我失恋了，全世界都在为我哭泣”。当时的背景音乐是容祖儿的《挥着翅膀的女孩》，给我的印象很深刻。

    但是后来我们没有采用这首歌，没有用这个创意，因为它显得过于悲情。我们期待中的广告能够带来更多快乐的信息：在“酸”的地盘之外，还有“甜”的一席之地。

    这一点也是得益于蒙牛的副总裁杨文俊的工作习惯。杨总性子急，脾气猛，骂起人来滚滚长江东逝水，典型的豪放派。可是，事后，他会思考。好的东西，他是知道的。

    于是，我反过来思考，阿佩克斯当初那个“全世界都为我哭泣”的创意也许是对的。“超级女声”是一档音乐节目，用歌声来表现合情合理。沿着这条思路走，说不定会柳暗花明呢。

    已经夜里12点，我立马掏出手机，打给远在成都的阿佩克斯广告公司副总经理兼创意总监苗鹏，让他沿着上次的思路，两天之内，重新给我创意。

    那天是星期五，当时苗鹏正在野外进行拓展训练，度假呢。两天之内给出创意意味着对方要搭上自己的周末时间。

    不过，这太习以为常了。我和苗鹏经常在夜里三四点说得神采飞扬。事实上我已经没有周末这个概念了。在蒙牛工作一年以来，我就休了一天元旦假三天春节假。平时日夜无休。自己病了，胡乱吃两颗药，太太病了，让她请保姆。好在她很通情达理，从来不要求我什么。在柯达的九年我会很容易经常带她外出度假，尽享两人甜蜜时光，到蒙牛后我才真正感到，家庭的幸福和稳定对成就一个男人的事业是多么的重要。

    记得有一次我出差顺带陪太太回成都岳父母家。视察完成都的市场，惦记着酸酸乳的广告创意提案，车刚开上大街我们就被一辆迎面开来的货车撞了，整个车头凹进好大一块，我和太太都差点晕过去。

    我知道自己还活着，挣扎着给亲戚打了电话。回家躺了两个小时，来不及去医院检查，起来活动了一下，能动，我立马赶往双流机场。明天一早八点，千里之外的北京还有一个重要的会议。都说一个成功的男人背后一定有一个伟大的女人。我也许算不上一个成功的男人，但是，我感谢太太的伟大。是她让我时刻铭记着自己的责任，我36岁，积极乐观，热爱挑战，蔑视苦难，我不可以做不出成绩，灰头土脸。

    我知道，我的头上还顶着2005年的目标——100亿元。

    我不得不再次说明我是一个幸运的人，得到的总是比预期的多。就像湖南卫视在合同里承诺了400次，实质上张若波把次数增加到了700次，使得这个节目的宣传力度大大加强。两天之后，苗鹏发来了六个创意。

    其中一个脚本是：拥挤的公车车厢里，一个青春四溢的女孩子旁若无人地听着耳机，一边高声地唱走调的歌，所有的人都惊诧地看着她。她低头喝了一口蒙牛酸酸乳，摘下耳机，音准一下子又稳定又准确了。所有的人都被她感染，跟着一起唱起来。

    我觉得这创意简直太棒了。“超级女声”是一档音乐节目，张含韵是一个唱歌出身的代言人。用音乐这种形式来表达，是最契合主题的。而且，这个广告之所以难，就难在由“酸”到“甜”的转折。这个转折要快速，又要自然，非常不容易表现。


一个电话六个创意(2)

    这个创意，如有神助。

    在得知这个创意的由来之后，我不得不相信机缘。什么时间，什么地点，发生什么事，都是注定。后来我一直在说，张含韵的Yun，其实是“运气”的“运”。同理，我也沾了点她的运气。

    要是我没有在那一天带盛世长城的创意总监去见张含韵，我不会下定改换阿佩克斯的决心。如果没想到“召唤”阿佩克斯，我不会在那个时间点给苗鹏电话，也就赶不上苗鹏的“度假”，也就不会有那么完美的广告脚本。

    就在我向苗鹏“求助”的第二天，大队人马一早就往回赶。深秋蓉城的清晨，山风清冽，空气鲜美，大家疲惫，昏昏欲睡。寂静的车厢里突然响起了一阵奇特的异声。一个做平面设计的女孩子的口里，发出了呼噜一样的歌声。像山路一样，忽高忽低，忽左忽右，山路十八弯。她跑调了，声音还奇大。因为戴着耳机，听着MP3，她吃不准音。

    大家都哄堂大笑起来。要知道平时，这位姑娘还摘过市卡拉OK大赛的桂冠。可这样戏剧性的场面在生活里那么的常见。

    回到公司，苗鹏觉得这个事件不错，可以直接copy过来，于是便形成了上述提案。

    我立刻意识到这个脚本点对了！一个女孩子听歌，听的是MP3耳机，于是会情不自禁地跟唱，可能会走调，旁边看的人会觉得好奇怪，她拿下耳机唱时非常好听，《酸酸甜甜就是我》这首歌。这个情节有些酸，因为丢丑了，有些轻松的酸，又很甜，歌很好听，想唱就唱，投入不是很大的情节，却是每天小女生小男生面对的事情，自然的事情，把好听的歌，把唱歌的张含韵突出出来了。这是个积极向上的，与音乐相结合的，弯也出来了，点就对了，当时的场景是公共汽车里，因为人多丢脸，容易听出她唱什么歌，所以她喝一口酸酸乳然后唱好听了，好像是因为喝了才唱好听的，把产品突出来了。

    青春、自信、勇气、真实，这些元素全有了。最漂亮的还是那个弯。从“酸”到“甜”，转得那么巧妙、自然。生活中很多事情都是这样，非常简单的处理，就可以改变局面。要想唱歌不走音，拿下干扰耳朵的耳机就是了。重要的是，改变大家对她的态度，完全是她自己做到的。我们是超级女生，我们有能力决定我们的未来，我们有能力独立解决生活中的困难。

    脚本是不错，可是还没有确定，于是我们拿出去征求更多的意见。我找黄总、销售部长，还有很多同事朋友一起谈，他们都说这样的脚本不错，但有人提出意见，说公共汽车太小了，不宽阔。我觉得对，就一包酸酸乳，体现不出受那么多人欢迎，不可能每个人都喝，而且公共汽车有些闭塞，给人感觉不是很阳光，而产品应该是户外的东西，所以我想我们换到校园里去，有个售货亭，里面琳琅满目放上我们的东西，在这个环境里唱，树阴，校园，宿舍，阳光，年轻人，打球的，聊天的，背书包的，听MP3的……

    于是我们又改了情节。所有看过的人都一致惊叹：终于找到了，这就是我们要的点。


幼儿园小朋友听一遍就记住了(1)

    一个作品，一定要先打动自己。如果连自己都无动于衷，是没有生命力的，这是个特立独行的时代，每个人都渴望话语权，每个人都希望向世界推崇自我。产品也不例外，同理，电视节目亦然

    “酸酸甜甜就是我”，江红脱口而出。没想到，这么多专业的广告公司冥思苦想不得其果的广告语，竟出自蒙牛一位经销商之口

    酸酸甜甜就是我：幼儿园小朋友听一遍就记住了

    回顾伊利优酸乳的广告，“青春滋味，自我体会”。其实已经提到一个很核心的基点，就是“青春的滋味”。可青春的滋味到底是什么呢？不够直观。

    为配合广告公司做提案，我们也做了一个调查，针对十六七岁的女孩子，问她们“青春的滋味是什么样子的”。

    ——“欢笑和泪水交加的滋味，成长的滋味，磕磕绊绊的滋味。”这两个极端的感觉对应到我们的产品上，其实就是酸和甜。后来琢磨广告语的时候一直在围绕这两个字做文章，我努力回想着自己当年少不更事，意气风发，年少轻狂的心境，决定开门见山，直捣主题，“酸甜滋味”。

    口里像含了口蜜，又吞了口醋，我每天咀嚼、念叨“酸甜滋味酸甜滋味……”口感太糟了。“滋味”，去声，开口小，叫起来不响亮，说出了产品特质，但记忆度不高。而且，“滋味”两个字，也太拗口了。

    就在我冥思苦想的时候，阿佩克斯也开始了市场调研。他们联系了两个学校，把它作为女生们的实习课来做，跟她们一起互动：聊些社会观念，她们所面临的冲突和矛盾，了解她们；第一课是和女生们聊天，第二堂课就把中间思想比较活跃的小女生请到会议室，让大家一起给蒙牛酸酸乳提广告语，在这个过程中她们写出的一些东西后来虽然没有直接用，但是让我们的创意人员了解了她们的心声。有个小女生写了句让专业的创意总监都觉得有点创意的话，叫“酸酸让我爱自己”，感觉非常好，只不过和产品还有距离。因为产品不只是酸，还有甜，只是在这点上不太吻合，所以我们后来一起总结发现：广告首先找焦点问题，焦点就是这帮人12-18岁的人叫“1218”年代，他们想的东西和做的事情和我们想像的样子是不一样的，他们最大的问题是和外界的冲突和矛盾，是在内心中占据很重要位置的，老师的要求、父母的希望、社会的无形压力都要你应该这么做才是好的孩子，在他们心目中有很多抵触和叛逆情绪，因为受到外界的影响，已经学会了我们都想像不到的老练的方式来处理这些事，“虽然你不理解，但我有我的生活状态”，表面上可以做起来让你们大人觉得还可以，实际上非常强调自我。

    还发现有趣的事情，他们会说，过去老师们认为三好学生是奖状，现在我们觉得三好学生是耻辱状，谁拿到很丢人。有个12岁的小女孩跟爸爸说“我不上学了，我要在家里”，试了两年，项目组的成员去找她的时候她14岁，文化修养各方面完全不比上学的孩子差，很了不起。于是，所有的焦点都集中在了“矛盾”这两个字上：1218年代和外界的矛盾，在矛盾中她们自己在成长，过程是她们特别希望有个声音来为她们自己代言，我们就发觉背后的策略，要找到一句话，这个不是广告语，但是是非常重要的，要让酸酸乳去代言她，鼓励她做“我想做的我”，也是我们最后用书面的语言说，“勇敢、自信、活力、时尚”这些外在表现的东西，鼓励她做想做的自己。

    真的就像一个叫春树(1983年生人)的新生代作家这样形容他们这一代人：我们是上世纪80年代的孩子，我就做80年代孩子该做的事，说80年代孩子说的口头语，吃80年代孩子喜欢吃的东西，喝80年代孩子喜欢喝的饮料，听80年代孩子听的音乐，唱80年代孩子唱的歌，习惯80年代孩子的生活方式……总之，我要做一个真正的、纯粹的80年代的孩子。

    面对这一群“我就喜欢”的孩子，我想做的事，就是让他们：参加“超级女声”，高声宣布“想唱就唱”，喝“蒙牛酸酸乳”，唱“酸酸甜甜就是我”……

    于是，广告公司想，我们自己也想，被卷进碎纸机的广告语一天被PK掉上百条。直到阿佩克斯的广告提案在进入最后修改的时候，北京召开了经销商会议，我们向排名前20位的经销商讲述了“蒙牛酸酸乳超级女声”的上市计划，从媒体讲到渠道，从包装形式讲到定价。大家看了“超级女声”的节目，听了我们详细的合作方案，反响很热烈。


幼儿园小朋友听一遍就记住了(2)

    但是，大家都一致认为广告语还没有说到位。当时我们原定的广告语是八个字，蒙牛上海乳业公司的股东之一兼总经理，一位有着十多年一线经销经验的女士江红尖锐地指出，如果一句广告语连我们自己都记不住，那是无助于产品推广的。

    这也是我一直以来坚持的观点：一个作品，一定要先打动自己，如果连自己都无动于衷，是没有生命力的。

    在蒙牛所有的经销商里，江红的营销经验和意识是非常强的。在加入蒙牛之前，她曾在我们的老对手光明乳业做了整整10年的一线营销，对整个乳业市场非常了解。加之她本身也是一个思维异常活跃，创意丰富的人，蒙牛能在国外乳制品一统天下的上海占据一席之地是非常不容易的，江红的很多营销活动和规划都非常值得我们在全国推广。她对终端、对宣传有着许多独到的见解。

    “酸酸甜甜就是我”，江红脱口而出。没想到，这么多专业的广告公司冥思苦想不得其果的广告语，竟出自蒙牛一位经销商之口，再次印证了“伟大的广告来自于伟大的客户。”

    江红有个很重要的观点，就是“让产品自己来说话”。这是个特立独行的时代，每个人都渴望话语权，每个人都希望向世界推崇自我。产品也不例外，同理，电视节目亦然。

    早在很多年前，心理学家就发现了一个奇特的现象。但凡一个人去文具店买笔，在纸上试写的时候，写得最多的就是自己的名字。这表明，每个人都是最爱自己的。人性如此，世界就是分为“我”和“非我”两部分。今天的社会就是一个强调个人发展，自我奋斗的社会，这是一种精神，个性特点居于首位。

    对于“超级女声”节目来说，参赛的选手，不管是继续晋级的，还是惨遭淘汰的，酸楚的甜美的就是我自己一生拥有的，就像2005年“超级女声”5进3那场何洁离开舞台的时候说的那样，“就算今天我走了，又怎么样？我们五个，谁差了？”而对于“蒙牛酸酸乳”这个产品本身来说，它有了话语权了，可以跳过生产商直接与消费者对话了，“酸酸甜甜就是我”既是产品本身的口味特性，又是选手参加节目本身的心理感受，最重要的是，它好记啊，明了简洁，琅琅上口。

    综观一些大家耳熟能详的成功广告，无一不是以简单、易记取胜的。“我就喜欢”的麦当劳，“我能”的中国移动，“我有莱卡”的莱卡等。有“你”，有“我”，整个世界就这么连接起来了。

    “酸酸甜甜就是我”，这句话多好啊。我堵塞的思维一下子就开窍了。它太好听，太好记了。现场的经销商一致表决通过。我连忙通知广告公司和天中文化，把整个脚本上的广告语和正在创作的广告歌曲名称都改成“酸酸甜甜就是我”了。所有的Slogan都是“蒙牛酸酸乳超级女声”，这句画龙点睛的话，就这么流传开了。

    事后江红说，这句广告词，连她上幼儿园的女儿听了一遍都记住了，并开玩笑说我应该给她版权费。我说对啊，是要给您版权费的，可您是蒙牛的股东啊，不好意思，我们就不付你版权费了。


两首歌与一个女孩的命运(1)

    我知道，我们已经成功地打进了他们的心里：原来这真的是一首脍炙人口、过耳不忘的歌

    张含韵，这个普通的16岁四川德阳女孩，通过“超级女声”，通过“蒙牛酸酸乳”上亿张海报，车厢、灯箱广告，让中国人见证了一个造星神话。也让很多拥有梦想的女孩子看到了某种成功的可能

    在选定了代言人和确立了我们的新Slogan“酸酸甜甜就是我”之后，主题歌成了我们需要亟待解决的问题。

    依照我们的设想，“蒙牛酸酸乳超级女声”需要一首歌来表达“想唱就唱”和“酸酸甜甜就是我”的心情。当初和天中公司洽谈合作，李小麟主动提出要给张含韵的代言量身订做一首歌。但是，由于“蒙牛酸酸乳”的“酸酸甜甜就是我”跟“超级女声”的“想唱就唱”毕竟还是两个概念，创作者冥思苦想好几天始终不能很好地融合在一起，李小麟当机立断：我们就唱两首，而且要两首都红。

    蒙牛酸酸乳的广告片元宵节的时候于湖南卫视首播的。在宣布蒙牛与湖南卫视“超级女声”正式开始2005年的合作后，插播了4次这条广告。当时我就坐在直播大厅里。这是检验我们前期效果的时候了。第一遍，大家觉得挺新鲜，第二遍，就有人轻轻跟和，到播到第三四遍的时候，拉拉队里的小女生、小男生，这些我们的目标消费群就开始全体一起唱了。我知道，我们已经成功地打进了他们的心里：原来这真的是一首脍炙人口、过耳不忘的歌。

    这时，我不由得要佩服起李小麟来：

    《酸酸甜甜就是我》和《想唱就唱》，一首节奏欢快，情绪飞扬，一首温柔抒情，清新流畅。充分表现了青春期的少男少女内心世界逐渐走向成熟的过程，正是属于张含韵这样十五六岁孩子的歌。年轻人听了会引起共鸣：Yeah，这就是我的生活，年长的人听了，容易被勾起“想当年”的回忆，两首歌一经面世，都引起了强烈的反响。

    李小麟毕竟是做了数十年的音乐，独具眼光。他教会我，一条路走不通后，一定要有变通的意识。“蒙牛酸酸乳”和“超级女声”各要一首歌，各得其所，连环呼应，从包装张含韵的角度来说，这个小女生无疑也多了一次展示她自己的机会。

    为了最大化地传播这两首歌曲，我们将它放到了百度MP3和各大门户网站，供大家下载。可以听，可以做彩铃。我们也拿到了电台，音乐台一天播放三四遍，加上吸引数千万人眼球的“超级女声”一次一次地发动大众评委、参赛选手反复演绎，酸酸乳广告在节目播出期间不停息地插播，《酸酸甜甜就是我》和《想唱就唱》很快就红遍大街小巷了。

    肯定还有附加值可以开发的。

    一首好的歌曲，对于推动一个产品的作用是难以估量的。歌曲有音有律，歌词简单直白，易记好懂，轻轻松松就可以被人follow。

    事实上，许多知名的大品牌都曾借助广告歌的形式，来让消费者理解、记住自己的品牌。比如万芳为New Skin演唱的《一切如新》。

    同饮料界每年出现一个流行主题一样，每一年的文化现象都会掀起新的潮流。去年的文化界，就是80后一统天下的时候。以郭敬明、张悦然为首创作的“青春文学小说”创下畅销百万册的传奇神话。我也敏感地意识到，在这样一个青春文化风行中国的年头，借助大众审美取向的力量再次借力打力，张含韵、安又琪、刘亦菲，娱乐圈里这些青春势力都会锐不可挡。尤其是对于年轻人来说，相比权威，他们更尊崇同龄人的成功。例如同为青春偶像的郭敬明，就是张含韵最推崇的作家。在她密密麻麻的笔记本里，抄录着郭敬明大段大段青春的忧伤。

    更为得天独厚的是，在整个中国流行乐坛上，从玉女杨钰莹到青春美少女组合，没有一个人像张含韵红得那么早，没有一个人有张含韵这么年轻，没有一个人能像张含韵这样被大众没有理由地喜爱。她是大众选出来的明星，是因人们的关注而成就的偶像，是全民娱乐运动中最成功的一员。

    张含韵，这个普通的16岁四川德阳女孩，通过“超级女声”，通过“蒙牛酸酸乳”上亿张海报，车厢、灯箱广告，让中国人见证了一个造星神话。也让很多拥有梦想的女孩子看到了某种成功的可能。如今的张含韵，已经不是一个简单的人名，而成为一种现象的代名词，2005年出现了一系列由张含韵引出的社会现象。


两首歌与一个女孩的命运(2)

    首先是被2005年的超女广泛地模仿。

    在2005年“超级女声”的比赛中，很多参赛者都开始以张含韵为其模仿对象，其中以成都、杭州赛区为甚，很多人梳着张含韵当时参赛的发型，仿效她的衣服，演唱《酸酸甜甜就是我》的曲目，据说听得某评委说梦话时都在哼这首歌。

    其次是正式专辑尚未发行，五花八门的盗版CD、MV已是大行其道。

    “蒙牛酸酸乳”的广告刚刚播出，张含韵就已被盗版商盯得死死紧紧。随便扫一下市场都可以搜罗到有关张含韵各类包装的CD、VCD专辑以及单曲。MV更是做得用心，很多画面都是从“超级女声”比赛中直接录制下来的，只不过配上了音乐和字幕。这也提醒了天中公司，到了今年7月正式发行专辑《我很张含韵》的时候，在防止盗版上下了很多功夫。

    第三是首开了歌迷在网络上为“超女”创建贴吧的先河。

    打开今天的百度贴吧，从李宇春到张靓颖，到周笔畅……每一位人气超女都有了自己的fans团的集地。“玉米地”、“凉粉店”……人们给它们好听的名字，扎进窝里自乐自娱。其实，从2004年“超级女声”决赛时开始，百度贴吧就有歌迷为张含韵创建贴吧，这也是目前对张含韵关注度最高的一个论坛。对于内地一个新人来讲，在百度的十大女明星里能够飙至第一，不能不说是一个奇迹。

    现在，这个一夜成名，没有太多私人空间和自由，也没有太多睡觉睡到自然醒的时候的女孩，感慨“做艺人很辛苦”，可是，她很感谢，遇到《酸酸甜甜就是我》这样一首改变了一生命运的歌。


附一：《酸酸甜甜就是我》

    （蒙牛酸酸乳主题歌）

    耳朵里塞着小喇叭

    躲在被窝里看漫画

    虽然我还在象牙塔

    我多么想一夜长大

    亲爱的爸爸妈妈

    别叫我小傻瓜

    虽然我很听话

    不代表我没有想法

    喜欢酸的甜这就是真的我

    每一天对于我都非常新鲜

    我挑剔的味觉

    有最独特的区别

    我喜欢酸的甜这就是真的我

    青春期的我有一点点自恋

    大人们的世界

    等待着我去冒险

    哈…快长大

    快快长大

    对这个世界say high

    我要我自我最像我的自我

    人群之中我有最最的独特

    唱我自己的歌

    要唱出我的性格

    我要我自我最爱我的自我

    笑过哭过我会全部都记得

    梦想总会有沙漠

    梦想就是种快乐

    啦……


附二：《想唱就唱》

    （“超级女声”主题歌）

    推开夜的天窗

    对流星说愿望

    给我一双翅膀

    能够接近太阳

    我学着一个人成长

    爱给我能量

    梦想是神奇的营养

    催促我开放

    想唱就唱要唱得响亮

    就算没有人为我鼓掌

    至少我还能够勇敢地自我欣赏

    想唱就唱要唱得漂亮

    就算这舞台多空旷

    总有一天能看到挥舞的荧光棒


结束语

    回顾整个从创意到拍摄的过程，像一场漫长的马拉松赛。事实上广告公司没有好坏，关键是能不能找到最合适的表现点。

    广告杀青，大功告成。那时候已经是大年三十了。

上一页 [返回目录]


我被老板骂得狗血淋头(1)

    我记得“超级女声”成功以后有很多朋友问我，说孙隽你当时怎么会想到用蒙牛来冠名做“超级女声”的？这个活动为什么给我们的感觉好像一直在我们身边，影响又这么大呢？同时，“冠名”这个事情似乎和节目本身结合得天衣无缝，好像“蒙牛酸酸乳”、“张含韵”与“超级女声”都是同一时刻从天而降一样。

    其实，当时我去蒙牛不过两三个月。在没有签成S.H.E之后，对我的打击是很大的。至于这个事情怎么会想出来的？又怎么能把它做成的？我觉得其实这绝对不是我一个人“拍脑袋”或者“一挥手”就能做出来的。

    的确，我发现了这个机会，然后根据我对节目的理解，结合产品特点制定了一套完整的计划：其中包括营销计划、宣传计划，甚至随后的推广计划。可以说做了大量的工作。从沟通的，到执行的，现在回想起来，这当中有太多人付出了太多的心血。

    这是一个非常强大的团队做出来的事情。这个团队包括很多方面的人：从节目的制作班子，到执行各赛区路演的公司甚至蒙牛的终端营销商，都付出了艰苦的努力。

    其实对我来讲，如果说有什么觉得做得特别到位的，就是作为一个组织者，一个co-ordinator（协调者），成就这一事件有两方面的原因：

    第一个是直觉和悟性。十几年的市场历练使我对很多事情，尤其对营销方面，非常敏感，对很多的市场机会点一直在观察。如果你回头看当年蒙牛对宇航员的赞助，就是一个明显的例子。当时国家在发射“神五”，宇航员是国家的骄傲，蒙牛变成宇航员的专用牛奶，意味着什么？高科技和健康。可能蒙牛投了一个亿，但得到的是十个亿、一百个亿的效益。为什么？因为国家每天都在宣传这个事情，结合得非常好，是借力发力，顺势而下。

    在“超女”当中，我一直说我们做的是电视节目，不是为了单单冠这个名，而是我们有没有办法通过节目来达到更多的关注和宣传。

    所以，当这个节目出现在我眼前时，我的直觉告诉我，这个节目就是我要找的东西。这是一种直觉，一种悟性。

    除了悟性，我觉得激情是成功必不可少的因素。一种创业的激情。

    可以说，蒙牛是一个很讲究工作激情的地方。因为最初创业的那批人是从零开始的。他们一离开伊利公司，就好像杨文俊当时讲的一样：我们已经过了乌江了，把家里的钱已经全部拿出来了，是没有退路的。

    那他们靠什么？靠的是一股创业的激情。我加入的时候它已经发展了四五年了，但大家还是玩命地干。所以它是在高速发展，而且一直保持着创业的激情。对蒙牛人来讲，没有什么事情是不可能的，关键是你敢不敢做。

    每个企业在初期都会犯营销错误，有很多教训，随着经验的逐渐丰富，创业者才会找到外面工作经验多一点的人来做这个事情。在蒙牛做事情很简单，就是你要找到点，你要去推动它，要说服大家。一旦你说服成功了，大家便会拧成一股绳，说“我们一起往前走”。

    很多人都没有看过“超级女声”这个节目，好像蒙牛的副总裁杨文俊，他的女儿对湖南卫视最了解的节目就是“快乐大本营”。他们不了解什么叫“超级女声”，他女儿也没听说过。所以在2004年的时候“超级女声”的影响力还不是很大，于是为了拿下这个项目，我必须要告诉我的老板、我的同事这个节目是怎么样的；我要把录像给他们看，把我的观点告诉他们，怎么跟我们产品相结合，所以在这当中，要说服别人。而别人都是行家，要做很多很多的准备工作，这个事情你没有韧性、没有激情是不行的。

    我一向是个工作起来充满激情的人，从湖南卫视回来后就一直在做细化的方案。因为我知道这个项目好，因为我想把它做成，因为我知道要从七亿做到二十几个亿肯定要有所不同，这是我惟一的机会。所以我几乎是固执地认为：蒙牛酸酸乳要成功，一定要联袂“超级女声”。

    然而，就在这个时候，发生了一个小插曲，差点使我的“宏伟计划”泡了汤。

    从湖南回北京后公司正好要在乌兰浩特召开了一次会议，我驱车从北京出发路过沈阳，顺道接杨总同行。


我被老板骂得狗血淋头(2)

    杨总见了我，一脸的严肃，第一句话就是义正词严的质询：这三天不明不白地失踪，到底去了哪里？

    我不是一个好大喜功的人。虽然我那么看好“超级女声”，但是在没有将一切都量化的时候，我绝对不会四处吹嘘的。但无奈，在杨文俊的“逼视”下，我只好和盘托出了自己的行踪。

    没想到他一听就火了：作为一个市场总监，到了地方市场竟然不和当地分公司联系，你这个市场总监是怎么当的？你想想你一年能去那里几次？你记住：以后，无论什么时候，无论去什么地方，三件事：第一，看市场；第二，检查仓库；第三，给他们开会。在会上要记住：90%批评，10%表扬。哪怕做得再好也还是要批评。这就是蒙牛的文化，严格管理，做到完美为止。

    他连珠炮似的讲着，一刻也不容我插嘴。要不是已经有了十几年的职场经验，又已经在蒙牛经过了三个月的“洗礼”，这般劈头盖脸的责骂我恐怕已经无法承受了。说实话，刚到蒙牛的第一个星期，比我以前所有挨的骂都多。

    我说过，蒙牛是一个非常务实的公司，讲究执行与军事化管理。这或许和传统的中国文化有关，领导层又都是内蒙古人，有着北方汉子的爽直。这也是当初吸引我的地方。在外企待的时间太久，我所习惯的是出门有专人接机，出差有五星级酒店，所有的事大会小会讨论决定，一年到国外度几次愉快的假期……

    从进入蒙牛的第一天起，和蒙牛的每一位员工一样，我们都被还原成了一个创业者的形象。永远的空杯心理，永远的一无所有……这才造就了蒙牛的危机，蒙牛的执行力，蒙牛的实力。

    记得9月底的时候，为了国庆节期间的经销商会议，我们做了一批堆头围。所谓堆头围，就是把很多的海报粘在一起，做成一个巨大的造型。我们通宵达旦加班加点，终于做完了。那时正好是国庆大假，我赶回了上海的家。我已经整整一个月没有回家了。

    睡得正酣，凌晨两点，电话铃声大作，是杨文俊。

    依然是那种惯用的批人方式，不偏不倚，直捣主题，再三段论，直到把人说到不得不服气。我这才知道，原来做堆头围的海报，每两张之间就要用一个东西连接，而我，之前并不知道。

    那一次，我在电话里足足挨了两个小时的骂，太太惶恐地看着我的表情，跟着受了惊。挂断电话，我当即就想辞职了。

    在蒙牛工作一年以来，我总共回了两次家，休了一周假。每天都像电力充足的马达，运转在各个环节之间。每个月我们都要写“军令状”：这个月，要把目标做到多少。每一款、每一项写下来，分别要做到什么程度，全部量化。

    2004年蒙牛液态奶的销售额是65亿，2005年的销售目标是100亿，把这100亿分摊到各个产品上，我负责的酸酸乳要做到25亿，早餐奶要分担10亿。任务这么重，对手这么强，不出奇制胜，借力打力，托一个全国人民都喜欢的东西传播我们的产品，怎么能完成任务？而且，要是不近距离地亲自考察，了解节目的特质，明白合作媒体的实力，整合双方的优势，我又怎么能胡乱把一个不成形、不确定、想当然、高风险的计划呈现给老板拍板呢？

    汽车继续在往大草原开，杨文俊还在滔滔不绝。我感到前所未有的委屈。因为我在那边全心和两位专家谈这个项目，没怎么睡，我们每天都谈得很晚，所有的时间都在想这个项目，因为这个项目对我们来说太重要了。我也知道蒙牛的风格，也不是高兴就飞过去，没有那么多时间。作为市场总监，我负责产品的营业额一年大概80个亿，去年有65个亿左右。每天仓库出去的货都是几千万，所以有太多事情要做？你很难有事情就过去一次？做不到。

    每次到那边以后，我总会花足够的时间去和湖南卫视做沟通，去彻底了解这个节目，想想如果我们做这个节目，有哪些东西我们没做到？哪些东西能做到？看法是怎么样的？因为我们是合作伙伴，媒体能做什么事情不能做什么事情……可是回过头来我还没来得及去报告这件事情，已经犯了杨总说的那三条错误。

    我悲观地感到：完蛋了，一切都完蛋了。被杨总批评后的感觉，就是我不能再去湖南了，这个项目完蛋了，谈都不要谈。这是个失败，下次我要去那边出差，是不会批的，已经没有这个机会了。


我被老板骂得狗血淋头(3)

    我前面所做的一切努力，我关于未来的宏伟畅想，都泡汤了。


36岁我离开世界百强选择了蒙牛

    我选择职业不会仅仅看企业的名气、所给的待遇，更重要的是，它所在行业的潜在发展

    我在柯达这样的全球百强企业里工作了十年，又经历了蒙牛这样的民营企业的锤炼，现在我加盟刚刚在海外上市的新型企业掌上灵通，可以说是把中国的外企、民营和海归派的经营理念都经历了一遍

    10年前，我追随着柯达，见证了一个外企在中国发展最鼎盛的时期。然而，人们对胶卷的青睐因为数码时代的到来而被彻底粉碎了。眼看着市场在慢慢萎缩，作为柯达中国当时少有的几个全球金牌VIP管理人员，我显得力不从心。

    如果继续留在柯达，良好的待遇、优越的福利可以让我像很多的同辈人一样继续享受着上海的“小资”生活，但我看到的，却是一个碌碌无为的结果。

    我不甘心！

    其实在加入蒙牛之前，我曾经连续两次创业，遗憾的是，都以失败告终。

    对于从小成长顺利，始终被光环和荣誉照耀着的我，这两次失败，成了我人生道路上最好的导师。它开始提醒我：世界上确实有些事情，我可能做不成。

    古人云：谋事在人，成事在天。

    回头看今天“超级女声”的成功，这也只是我职业生涯中的一次成功，是一次那么多的专业人士的倾心投入的成功。如果有任何一个环节的缺席，都可能做不成这件事。

    因此，在享受成功喜悦的时候，我总是在寻找下一个目标。而离开蒙牛加入掌上灵通与当年我看准了乳品市场的发展一样，我需要一个平台，而蒙牛给了我一个平台。

    现在，无线增值行业的迅速崛起又给了我另一个接受挑战的平台。

    36岁，是我人生的第三个本命年。

    那一年，我从同样是世界百强企业的利乐大客户经理，变成了蒙牛液态奶市场总监。就在胶卷卖不动的时候，“喝奶”却成为一种时尚。这本该是一种婴儿时期的享受，却在一夜之间成为了一个成年人的梦。和多样维生素一样，牛奶与“强身健体”划上了等号。为了打败老牌的光明、同质化竞争严重的对手伊利，创业于1999年的蒙牛开始招兵买马，膨胀自己的人力资源能量。

    从踏进蒙牛的第一天起，我就知道，我不能输。但我还是没有想到，市场的竞争会是如此的激烈。


超级女声VS超级策划
作 者 孙隽 类 别 财经职场 制 作 CT电子书网 www.dianzishu.net

书籍简介
    “超级女声”已经俨然成为一个著名品牌，近乎家喻户晓，妇孺皆知。谁都无法否认“超级女声”所产生的巨大召唤力、影响力、凝聚力，当然还有其敛财的执行力。这个活动不仅是成功，可以说所有参与的人都成了赢家，无论是湖南卫视还是蒙牛，包括一起参与的网站，无线增值服务商等，都在此中获得了可观的利润。
    作者孙隽作为这个活动的参与者和策划者，把“超级女声”的前前后后写下来，让我们了解整个活动合作方面的种种细节。是一本搞活动和营销者们可以参考的模本。
序言
  • 序一(1)
  • 序一(2)
  • 序二(1)
  • 序二(2)

第一部分
  • “超女”序幕(图)
  • 我被老板骂得狗血淋头(1)
  • 我被老板骂得狗血淋头(2)
  • 我被老板骂得狗血淋头(3)
  • 36岁我离开世界百强选择了蒙牛
  • 比赛还没开始我已把自己送上PK台(图)
  • 一个颜色一首歌一句广告词
  • S.H.E走入了我的视线(1)
  • S.H.E走入了我的视线(2)
  • 寻找酸酸乳的Mr.Right(1)
  • 寻找酸酸乳的Mr.Right(2)
  • “超级”就代表着“想唱就唱”(1)
  • “超级”就代表着“想唱就唱”(2)
  • 2005年整合营销的经典案例出炉
  • 电视湘军名不虚传(1)
  • 电视湘军名不虚传(2)
  • 超女策划中最惊魂的三天(1)(图)
  • 超女策划中最惊魂的三天(2)

第二部分
  • “超女”揭幕
  • 只有一个机会：超级女声(1)
  • 只有一个机会：超级女声(2)
  • 不能用一箱箱的钱把对方“砸”死
  • 都是青春期的女孩子(1)
  • 都是青春期的女孩子(2)
  • 一块钱投湖南卫视十块钱推动节目(1)
  • 一块钱投湖南卫视十块钱推动节目(2)
  • 一份现在可以公开的“超女”合同
  • 除了不能叫蒙牛台其他资源都给你(1)
  • 除了不能叫蒙牛台其他资源都给你(2)
  • 一个半月完成2005年超女签约(1)
  • 一个半月完成2005年超女签约(2)
  • “娱乐经济”与“平民游戏”(1)
  • “娱乐经济”与“平民游戏”(2)
  • 海选：超女唱到哪里酸酸乳卖到哪(1)
  • 海选：超女唱到哪里酸酸乳卖到哪(2)
  • 超女魅力(1)
  • 超女魅力(2)

第三部分
  • “超女”内幕
  • 一部伟大的广告片来之不易(1)
  • 一部伟大的广告片来之不易(2)
  • 让“超女”代言“超女”(1)
  • 让“超女”代言“超女”(2)
  • 零代言费：“蒙牛”定下张含韵(1)
  • 零代言费：“蒙牛”定下张含韵(2)
  • 我是一个非常挑剔的客户(1)
  • 我是一个非常挑剔的客户(2)
  • 一个电话六个创意(1)
  • 一个电话六个创意(2)
  • 幼儿园小朋友听一遍就记住了(1)
  • 幼儿园小朋友听一遍就记住了(2)
  • 两首歌与一个女孩的命运(1)
  • 两首歌与一个女孩的命运(2)
  • 附一：《酸酸甜甜就是我》
  • 附二：《想唱就唱》
  • 结束语