智业在线[Zhinet.com]－图书资料-赖洪毅-一鸣惊人

一鸣惊人

作者：赖洪毅
编者序
上篇 人的名声与成名
01 人为何要追求名声 | 02 一个人如何成名
03 论各大领域的成名方法 | 04 人的名声的大小、好坏
05 扩大和传播名声的方法 | 06 人应当如何生活
07 女性与成名 | 08 名人产生的历史趋势
09 有关成名名声的哲言、警句 |
下篇 各大文明、民族和国家的名人
01 令人惊叹的犹太民族 | 02 亘古绵延的中华文明
03 崇尚永恒与非暴力的印度人 | 04 团结灵巧的日本人
05 中世纪最幸运的阿拉伯人 | 06 辉煌的希腊文明和希腊化文明
07 金戈铁马的罗马文明 | 08 欧洲中世纪的经院文化
09 欧美近现代文明的先驱英国人 | 10 欧洲文化的老大哥法国人
11 令人敬畏的德国人 | 12 文艺复兴的摇篮意大利
13 特殊的欧洲大国俄苏 | 14 全能霸主美国人
15 其他文明、民族和地区 |
智业在线-www.zhinet.com


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->编者序

编者序

    人类有史以来哪些人名气最大、最持久？怎样才能获得和扩大名声？如何成为伟大的或历史性的人物？人们为什么要追求名声？有史以来哪位中国人最为外国人推崇？哪位中国人在世界上的名气最大？为什么犹太民族能造就出大批世界性名人和近百名诺贝尔奖获奖者？古代世界哪些文明孕育的名人最多？中世纪时世界上哪个民族的文明最发达？哪个民族产生了最有名的现代人物？
    本书力求为读者解答这些有趣、重大而悬而未决的问题。本书是一部系统而实用地探讨名声的新作。它肯定了人们为追求美名而奋斗的观点，揭示了成大名和扩大与传播名声的秘诀，综述了影响一个人的名声大小、好坏的各种主要因素，介绍了名人的生活方式以及女性成名的方法。本书还综述了世界各文明各民族所产生的名人，以及这些名人与其民族、文明特征的联系，展示了各大文明和民族的优劣长短，及其在世界历史上的地位。本书还报告了有史以来世界范围内最有名人物的首创性调查结果，作者为此参考了大量中外文献著作。本书一反注重实利的当代社会思潮，首开社会思想史上成名至上的先河，提倡人们在自己既定领域作大贡献、行善捐献、追求美名的积极向上的行为，为那些渴求立大业、成大名者提供了一部系统而实用的指南，也可作为大中学生和青年的个人奋斗的有益参考。

                                  前言

    名声是人类社会一个引人入胜的话题和现象。从原始人的部落，到今天高度发达的信息社会，名声无处不在。在未来的一千年内，名声也将在社会中占据重要地位。
    名声是一种现象，一种文化现象，同时也是一种心理现象。名声是某个人或某个由人组成的群体的知名度，即为人知晓的程度。名声有好有坏。名声的好坏既取决于公众舆论、意识形态和民族文化对名人或某群体的评价，也受精英与知识阶层，如统治阶层。权力阶层与历史学家评价的影响。
    在名声好坏的问题上，长期以来存在着三种看法。一种认为臭名也是可取的，一个声名狼藉的人也可以引起公众的注目，也能鹤立于千百万普通人之上。有些罪犯不惜残杀许多无辜的民众或著名的人物，以图成名。第二种观点认为，人活在世上，不可没有名声。“若不能留芳百世，也要遗臭万年”。求不了好名声，就去求坏名声。其实，前两种人的观点大同小异，强调突出个人，无视社会规范与正义。这两种人虽有一定市场，但一直为社会所鄙弃。第三种人则刻意去追求伟大而光辉的名声，如贝多芬、莎士比亚、托尔斯泰等，这种人才值得社会的歌颂。
    这三种人的出现与并存，给名声这一话题增添了戏剧性色彩，使名声这一话题更具重要性，更加引人入胜。
    如果人类离开了名声，离开了名人，人类社会与人类历史将变得无法想象。有重大贡献的人依旧默默无闻，社会失去了各种权威，失去了一批精明强干、威信高的领导人，整个社会的管理混乱，科技、文艺与学术停滞不前，人类社会一片漆黑。
    离开了名声，整个人类文明史就不得不重写。名人的名字一律要从历史书上删去，名人的事迹也得一笔勾销。人类文明史上许多重要环节，如亚历山大大帝的霸业，希腊古圣哲亚里斯多德、柏拉图、苏格拉底等人的学说，牛顿和达尔文划时代的发现，爱因斯坦开拓性的历史贡献，拿破仑的征战，希特勒的疯狂扩张与屠戮，都将在历史书上销声匿迹。人类的历史会因此变得残缺不全、前后失贯、单调无味。
    由于名声这个课题的重要性与迷人性，古今中外，许许多多的文学家、诗人、自然科学家、学者、思想家、政治家、艺术家等都对这个课题进行过探讨。
    名声也形成了一种普遍的社会现象：对名人的推崇乃至崇拜。爱因斯坦成名后，每天接到的信件成百上千，要接待的记者有一大群，满城到处都有他的名字，还出现了“爱因斯坦式”雪茄、画有他的头像的领带等商品。
    对名人的推崇与崇拜，有的仅持续一小段时间，如几个月、一年几年，有的则是永恒不变的，可持续上百上千年。许多歌星、运动员和影星成名后，经常在电视上、电台上与重大场合抛头露面，在短时间内，他们的名望甚至盖过了国王与国家元首。他们可写出发行量数百万册的畅销书。
    名声的确是个值得大书特书的话题。千百年来，人类出现过许多论述名人作用、荣誉与名声的书，但却未出现过一本从历史。文明、民族与国家，从成名的方法来论述名声的书。人类社会中许多有关名声的重大而有趣的问题，如人为什么要追求名声？名声的大小与持久取决于什么因素？名人的成功通常取决于什么因素？如何传播与扩大名声？名人的出现呈现出什么趋势？哪种人的名声最持久最大？哪些国家出哪些名人最多？哪个民族产生出的伟大人物最多？这些问题饶有趣味，又令人深省。
    当今中国正处在一个伟大的复兴时代，百业待兴。在这个伟大的民族建设过程中，急待一批具有各种才能的巨人问世。一个民族，往往当它在各方面都涌现出世界级的巨人时，才会在世界上占据领先地位。光辉的古希腊民族、辉煌的中国古文明、文艺复兴时期的意大利，还有许许多多曾在世界文明史上雄踞过首位的民族，无不呈现出这一特点。可悲的是，我们许多领域的人才，往往抱着这种态度：即我不准备写出不朽的作品，作出不朽的业绩。这种萎缩的人格，是断然造就不出伟大的人物的。如果我们都没有为中华崛起而成大才的思想，我们的民族何日才能复兴？
    我们的民族在很早时起，便在许多方面落伍了。中国自秦朝以来，只产生过朱熹一个世界性的大思想家，而西方却产生了西塞罗、托马斯·阿奎那（大神学家）、马基雅维利、弗朗西斯·培根、霍布斯、笛卡尔、斯宾诺莎、莱布尼兹、洛克、贝克莱、休谟、卢梭、康德、黑格尔、叔本华、尼采、边泌、穆勒、马克思、柏格森、詹姆士、杜威等数十位名震全球的思想巨匠。中国自宋朝后，只出现过郭守敬、李时珍两三个富有创建的大科学家，而西方却在文艺复兴和后来三次科技革命中产生了数以百计的超一流的科学家：伽利略、达·芬奇、拉瓦锡、达尔文、牛顿、法拉第、巴斯德、高斯、门捷列夫、麦克斯韦、爱迪生、贝尔、莱特兄弟、爱因斯坦、弗洛伊德、玻尔、居里夫人等等。
    今天，我们要产生世界性学者、科学家、思想家、文学家、艺术家的物质与文化条件本来就很差，若我们的学者不立大志、吃大苦，是根本不可能为本民族向世界贡献伟大人物的。
    我本着为中华民族早日造就出一批巨人而尽绵薄之力的想法，准备从历史和理论这两个角度对名声进行一番深入的探讨，既向读者展示人类文明史上各大文明与民族的特点及其名人，又向读者揭示成名的要素、途径与决定名声大小、好坏的因素，为有志成才者提供一些可能不太成熟的启迪。本书的宗旨是：无名未必超英才，有名方显真豪杰；立志成名者，胜过无志者烬力而为，败而无怨；不尽力者，成而无光。这也是我的座右铭。

                                                        智业在线[Zhinet.com]－图书资料-赖洪毅

                                                   1998年8月于北京

    ------------------------------------------------
    亦凡图书馆扫校－智业在线［Zhinet.com］友情提供！


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->一 人为何要追求名声

一　人为何要追求名声

                        （一）名声——一种人生观

    人与动物有许多不同的地方，其中一个巨大的差异，就是人有名字，并且几乎每一个人（包括许多原始部落的人）都有自己的名字。
    人类的名字有悠久的历史。人类有了语言不久，就产生了姓氏。在中国，姓原先是部落名称，氏是同姓各部落的名称。后来演变为贵族的名字，平民奴隶没有成样子的名。过了相当长的时间，姓氏才流行到社会各阶层。姓氏源自氏族的图腾物、自然景物、动植物、各种自然景观（如黄色、白色、长、短等）。
    名字是每个人的代号，是一个人的社会文化符号。人们用名字指谓和称呼某个人，逐渐地，名字便成了指代的那个人的本体。称赞或咒骂这个人的名字；无异于称赞、咒骂这个人自身。因此，人类自很早时候起，就产生了对名声的爱惜。在原始部落里，社会秩序往往是通过道德力量来维持的。一个人如果违反了部落的行为规范，就会受到同部落人的嘲弄、咒骂和戏弄。他的名字在部落里就会变得很臭，他将在部落里孤立无援、无地自容。反之，如果一个人做了部落行为规范中的高尚之举，如杀了许多敌人、收入很多，他在部落里就会身价倍增，并受到人们的交口赞誉。部落里的歌手会编成颂歌来赞美他的事业和名字。
    就这样，人们逐渐树立起对非凡人物的崇拜。传说人物和神话人物便出现了。传说人物和神话人物都有惊人之举和非凡的本领。人们对非凡人物的崇拜首先表现在对他们的名字的尊敬之上。非凡人物的名字备受人们珍爱。能引起人们的好感、激动，引发人们虔诚的崇敬与赞美。
    人类生活在一个充斥著名人的世界里，在遍布名人行踪业绩的世界中呼吸长大。小时候，他们耳濡目染了许许多多的神话英雄和传说英雄以及脍炙人口的巨人的业绩。他们长大后，更认识了许许多多不同领域的名人，如物理、化学、数学、生物、文学、音乐、艺术、电影、流行音乐、通俗文学方面最杰出的人物。英雄、超级智者、圣哲、他们的业绩和思想造就了人们所生活的社会，为普通人创造了丰富的感情世界：赞美、痛恨、羡慕、嫉妒。漠视、关注，他们成了人类历史书上的主角。一部忽略了穆罕默德、释迦牟尼、孔子、拿破仑、希特勒、华盛顿、马克思的世界史，根本称不上是历史，一部不提亚里士多德、伽利略、阿基米德、高斯、达尔文、牛顿、爱因斯坦的世界文明史，根本不值一读。
    人们对自己的名字也倍加珍惜。绝大多数人都希望与自己见过面的人、甚至没见过面的人能喊出自己的名字。如果你的一位新朋友在第二次见面能叫出你的和你家人的名字，你会十分高兴的。反之，你会不太愉快。你觉得他叫不出自己的名字，表明他不太重视你。有些聪明的社会活动家和政治家便发展出一种特殊技巧——背诵熟人的名字。为此，他们还花去相当大的精力和相当多的时间。许多杰出政治家在记名字方面有绝顶的本领。据说，拿破仑能叫出他手下几乎每个士兵的名字；周恩来能熟记和他见过面的成千上万人的名字。
    名声是唯一能使人在历史上留下痕迹的碳笔。好的名声也好，坏的名声也好，它们都可以提高人的知名度，引起公众对某个人的关注。撇开具体内容看，电视上对国家元首、对大电影明星的大量追踪报道，与对举世震惊的罪犯，如劫机、谋杀总统、行刺首相等凶手的详细注目的报道，形式是何等酷似；在电视荧屏上，罪犯与国家元首、各领域杰出人物一样，抛头露面，成为报道议论的主角，录像机镜头所指的中心、镁光灯的焦点，好不威风！大量观众和目击者对犯罪和国家元首抱有同样的态度：关注与好奇。名声这种惹人注目的特点，诱发了某些人的错觉。他们认为犯罪，特别是犯了滔天大罪，可以使自己一鸣惊人，出人头地，成为敢于冒险。充满勇气的英雄。他们便这样走了上犯罪道路。刺杀美国总统里根的欣克立，正是想以此一举成名，以博得一名女演员的青睐，才举起了那支凶暴而又罪恶的手枪。
    从名声这种角度看，人要么一鸣惊人，彪炳史册，要么默默无闻地度过一生。这两种人之间的差别是1：0，其比值大得无法计算。这种巨大的反差撞击着数以万计的人的心灵。要么能步入名声这个大厦，要么在此大厦门外嗟叹一生。有许多人认为自己心高力足，可以遵循社会的行为规范跨进大厦的大门；大部分人则认为自己既无心也无力，或有心无力，只有望厦兴叹，断了求名之念，毕生在大厦外耕耘。而一小部分人认为自己按部就班，循规蹈矩是无法一举成名的人，反其道而行之，通过破坏公共的行为规范，成为社会中举止怪异的极少数的人物，来博取公众的注目，从后门、侧门溜进了这座大厦。
    在应该追求什么样的名声的问题上，有三种态度。一种是以罪恶、卑鄙的形式、靠于违法和凶恶之事来达到成名目的，也就是说，主动追求坏的名声。一些凶残的罪犯之所以杀人数十，罪恶累累，就是因为他们坚信，这种“英勇”行为可以提高他们的知名度，可以给他们带来骄傲。杀人几个是罪犯，杀人上万是英雄。罪犯与英雄的区别在于刀下死魂的多少。这种思想是一种臭名主义。
    一种态度则认为，不管好名声还是坏名声，只要有名声，让人们知道你的大名便可。“不能留芳百世，也要遗臭万年”。“青霄有路终须上，宇宙无闻誓不休”。有影响人的人才是英雄，才是强者。中国历史上最大的汉奸秦桧，杀人如麻的希特勒，都奉行这种强者哲学和唯名是求的唯名主义。
    第三种态度认为，应该做有益于社会和公众的事，为历史的进步尽最大的努力，树立起自己美好的形象，赢得无数世人的爱戴和后人的景仰。这种世界观可称得上是美名主义。
    世界上的人以奉行美名主义和唯名主义的人居多，而奉行美名主义的人最多。我是主张美名主义的。但对唯名主义和臭名主义，本书还是要花相当大的篇幅加以探讨。
    人活着就应有追求。人追求的动机、愿望越强烈，行为就越彻底，收获也就越大。
    许多人在谈论追忆历史上的风云人物时，往往把他们追求成功的愿望说成是对英雄的崇拜，对地位的追求、对国家和人民前途的关心、对成就的渴望，等等。他们都没有深刻地揭示出名人行为的最深层动机，那就是求名欲。我认为历史上大多数最有影响的人物，各大领域最出众的人物，其内心深处都有一种不可遏止的求名欲。
    人的追求莫过于几种，最基本层次上的有：食物、性、休息、安全；其次：交往、美；再次：知识、财、权力、地位；最后：成就，美德、名望。名声与美德和成就一样，是人最高层次的追求。对美德与名声的追求合二为一，便成了对美名的追求。对美名的渴求，是人类最高尚的追求之一。
    名声是最能弘扬和宣传个人价值的东西。你吃的再好，你交上的异性朋友再多，家中陈设再美，权力再大、金钱再多，都流于庸俗，不入正史，不能提高你的人格、价值和名望。你的知识再丰富。若不献诸社会、造福于公众，你也是默默无闻，不值一提。
    你不管有多少和多大的超人之处，你都必须把它转化为名声，你才能为人们所知晓，才能打动人们的心灵，才能让人们认识你的价值。你的成就再大、人格再高尚，但你不为人们所知晓，你的这些优点就转化不成改造世界的力量。古往今来，中外多少卓有成就之士，如大科学家、大政治家、大思想家、大宗教家、大文豪、大艺术家，积极追逐名声、扩大自己的影响，是可以理解的。许多大富翁。如卡内基、洛克菲勒，亿金买名，已成为轶事。
    一个在权力、金钱、知识等方面登峰造极的人，若没有名气，那他们在社会上所受的尊敬与重视，也远不能与名声远扬者相比。乐圣贝多芬最伟大的作品《合唱交响曲》在音乐城维也纳首演时，谢幕多达五次。而国王登台亮相时，谢幕也不过三次。贝多芬的名气远非一两位国王所能比的。他死后，维也纳人倾城出动，为他举行了隆重的葬礼。玛丽·居里在发现和提取了镭后，名声大振。她到美国访问时，欢迎的群众把码头挤得密密麻麻，她所到之处，万人空巷，夹道欢迎。贝多芬与玛丽·居里在权力、金钱方面是一贫如洗的之人，但在所享有的荣耀上，远胜过国家首脑。这就是成就转化名气所产生的原子弹爆炸般的威力。
    有成就的人在金钱方面的价值与“收入”，也不亚于大富翁们。爱因斯坦《相对论》手稿，拍卖价高达600万美元；卡夫卡的代表作手稿，拍卖价逾百万美元；凡·高的一幅《向日葵》，87年时价格竟高达2250万英镑（约合3550万美元）；毕加索死后遗留下的无数画作，估计达1亿多美元；达·芬奇的《蒙娜丽莎》估计达1亿美元。这些物件巨额价码，堪令大富翁们咋舌。
    因此，名气是成就与地位最有力的标志。
    名声是最持久最丰厚最有力的财富。权力财富与享受在一个人活着时可以尽情享用，但他死后，这一切便不再任由他享有了，也未必能永远属于他了。你们一定听说过许多王位传失、财富在主人死后很多散失的例子吧？但名誉就不一样了。只要真正对社会和人类产生过重大影响，你便会获得巨大声誉，这种声誉自你获得的第一天起，便一直属于你，永远属于你。柏拉图离开人世已有两千三百多年，但他这位大圣哲在这二千三百多年中深受推崇，他的每一部著作，每一个主要观点，都为在世的无数学者、科学家、政治家、百姓所反复学习、讨论和批判。他活着时，人们知道他；他死后二千多年中，人们记住他，讨论他的观点，出版有关他的书，发表有关他的文章。他仍活在人的心目中，人们仍对他无比崇敬。拿破仑死后168年，世人仍奉他为人类有史以来最具威力的英雄。人们读他的传记和言论，为他的才能和事迹所倾倒。人们在街谈巷议中时时提到他，还敬奉他的遗体、视他的遗物如牙刷、头发为珍宝。他的遗物与业绩连同他响亮的名字，成为人类宝贵的财富。什么样的东西能与这种财富媲美呢？明智之士，不应看重权力、财富、荣华等虚幻短命的奢侈品、应该勤奋地开采名誉这一珍贵持久的金矿。
    活着就是为了别人记住自己。衣、食、住、性、地位、职位等可以随便过去，但你应该争取大而好的名声。有了它，别人就能记住你，你的价值才得到承认，你的价值才能流传后世，你的自尊心、优越感与一切愿望才能得到最终的满足。伟人的不平凡之处，在于他们比一般人有名，在于他们的名字为一般人所知晓。
    你若不为人知，那么，不管你的权力多大，钱财多么充足，生活多么美满，你的优越感与伟大都是有限的。
    许多伟大的人物，甚至于一般人认为的品德高尚的人格，也深深为名声所陶醉。托尔斯泰是大文学家中品行最端正的一个。年轻时的他在日记中写下了鞭策自己前进的话：“我是一个诚实的人，就是我爱善良，……但是有一件事情比善良还要爱，那就是荣誉。”他就是在不断追求荣誉过程中成为人类历史上最伟大的小说家之一的。
    还有一些品质高尚的人物，即使他们开始时对名誉毫不在乎，但他们一旦成名后，便开始为名誉所陶醉，开始关心起名誉来了。与爱因斯坦共事多年的普林斯顿高级研究所正式研究员A·佩斯追述说，当他在40年代认识爱因斯坦时，发现爱因斯坦为享有名誉和声望而感到十分愉快，有时他还因他身边小圈子的人不崇拜他这个圣人而动怒。佩斯还指出，照片和电影的片断表明，年青时的爱因斯坦便很喜欢记者的采访和人们的崇敬。
    可以说、古今中外杰出人物，大都是在追求名声的欲望的驱动下取得成功的。他们崇拜英雄人物或伟大的人物，决心要成为像他们一样伟大的人物。古希腊的亚历山大大帝崇拜传说中的英雄阿基里斯；恺撒又以亚历山大为偶像；古罗马名将西庇阿效法古波斯征服者居鲁士；毛泽东自小立志要做拿破仑式的英雄，中年时决心要超越秦始皇、汉武帝和成吉思汗等伟大历史人物；麦克阿瑟崇尚成吉思汗的功绩；拿破仑以古罗马英雄格拉古和布鲁图为榜样；爱因斯坦崇拜牛顿；莎士比亚希望自己的作品能够不朽；托尔斯泰专心追求美好的名声；贝多芬终生崇拜英雄，决心要当世界上伟大的音乐家。

                         （二）追求名声有何好处

    无数人热衷于名声的角逐，是因为名声有两种效用。所谓效用，就是名声能给人带来的好处。我们可以按名人在世和死后两种情形划分名声的两种主要效用。名声的在世效用使名人广为世人知晓，受到相当多人的崇拜，享受荣誉和各种礼仪，甚至得到丰富的物质享受。
    名声具有引人注目的短期效应，那就是，在世时名人倍受公众关注。在世时名声好的名人最能充分享受名声的荣耀性，受人关注性、高贵性以及各种精神上和物质上的好处。而在世时声名狼藉的人只能享受受人关注的待遇，很难享用名声的荣耀性、高贵性和其他好处。死去的名声佳的人或死后才获美名的人则无法从感官与情感上享受名声这种短期效益。
    活着时声誉卓著的人物，不仅一举一动，一笑一怒会引起千百万人的关注，而且，各种荣誉如雪片般纷纷飞来：光荣称号，奖章，奖状，证书，荣誉职位，新闻、电视和出版界的大幅报道抒写，以自己名字命名的各种事物：如山河湖泊、商品、发明发现、街市馆校，出席各种隆重高贵的场合并与其它名人名流列席一起，如开幕式。颁奖仪式、电视演说、电视采访、闭幕式、重要大会等。他们还可以尽情享受各种物质便利与好处：高额奖金、高报酬的征稿、演说、立传、接受采访、讲学讲课、甚至做广告。另外还有丰厚的奖品，下榻处的宽阔舒适、衣着的高贵、各种馈赠、举手开口之劳的敛财机会。有名往往自然有利，这是十分自然而又普遍的联系，名声的这种现世效益，其魅力与压力之大，足以使许许多多名人辍业分心，改营售名应酬事业。有“原子弹”之父美誉的奥本海默，在成大名后，为名誉的现世效用所陶醉。他的秘书每天花上几小时搜集报刊上关于他的报道和照片。他收集了好几个橱柜的奖状和贺电，完全为荣誉所醉倒，他不久便停止科学研究，未有更大的建树。
    名声的后世效用是留名史书。能留名史书，确实是一种更加珍贵的荣誉。古往今来，能有多少人能历经数百年仍为人们所知晓呢？法国全国人口研究所的研究表明，人类自出现以来，有800亿人出生。而本书上部分所得到的名人约有2000人。他们都是能经历数百年而名声不逝的人物。若考虑到本书没有着重谈到的其他国家与地区的人物，这个数目不止是2000人，而应是2700人。但这也仅有800亿人的庞大数字的二千九百三十万分之一。也就是说，平均而言二千九百三十万个人之中（相当于阿根廷全国的人口）才能出一位名垂数百年的人物。未必所有在世就成名的人就能名传后世。贡献不够大、作为不够大的人和一些受职业限制的名人，如流行歌星、通俗小说作家、歌唱家、戏剧演员、一般行业（如各工业行业、农业行业、服务业、政府中下级官员），律师。法官、警察、士兵、下级军官、一般的中小学教师、电视节目主持人。电影配音演员、报刊编辑、一般罪犯等等，活着时可获得隆盛的名声，但死后名声如盛开的鲜花，不久便凋谢了。
    与经济学中的商品价值概念相似，名声也是“物以稀为贵。”身后留名这种殊荣实属稀罕，因而价值也就异常高昂。但是身后留名这种机会与商品本质不同，那就是，身后留名这种机会不能由一个人转让、转售给其他人。只有够资格的极少数人才拥有并垄断这种机会。
    名声的后世效用有神奇之处。许多有过巨大作为的人物、特别是伟大的自然科学家和思想家，如牛顿、法拉第、达尔文、哥白尼、马克思卢梭、亚里斯多德、孔子、西塞罗，他们有的死去上百年，有的数百年，有的则二千多年了，但是，人们还是那么推崇他们的贡献与思想，对他们奉为神明或超人，对他们的言行顶礼膜拜，热衷于引用他们的话句与理论，兴致勃勃地谈论他们的嗜好、身世、轶事，就像他们仍然活着一样。死去的名人对活人仍有着很大的影响，为活人所崇拜。可惜他们无法亲身体验这一切荣耀的。在世时名人则不同。他们可以尽情地沐浴在人们对自己的关注。热爱甚至敬畏的海洋里。他们可以大声演说，大力挥手，领尽人们对自己的欢呼与喝彩。此外，他们还可以享受各种优厚和特殊的待遇：出门前人们夹道欢迎，崇拜者的狂热拥抱、热吻、钦佩的目光、欢呼、喝彩、鲜花、礼物；住讲究的房间，吃高级的饭菜，游览名胜，出席全国最庄重的仪式，与名流交往。若非凡人物领略不到名声现世效用的丰韵、得不到人们对他的贡献的报酬，那实在令人痛惜。
    但从另一个方面来说，非凡人物如享受不到现世效用，他们便可避免许多不必要的麻烦，可以节省时间，集中精力，保持谦虚和不断进取的精神，在事业方面不断做出贡献。
    相反，许多一举成名的人物，往往其成名后的成就比不上原来。美国学者H·乍克曼做了一个调查。获诺贝尔自然科学奖的41名科学家（美国人），在获奖后五年间发表论文减少三分之一，而未获奖的科学工作者几乎没有减少。获奖者在获奖后六～十年间，发表论文数又减少三分之一，而未获奖的科学工作者只减少十八分之一（《诺贝尔奖获奖奥秘》中文版，第253、261页）。获奖者中，获奖前默默无闻者生产减少幅度比获奖前已出名者大的多（前书第256～257页）。
    由此看来，荣誉与名气就像金钱具有巨大诱惑力的价值财富一样，会对人产生一种消极的冲击力。逐渐收到这种财富的人，如一步步名气提高的人，慢慢积聚财富的人，比一下子得到这种财富的人，还懂得如何对付这股冲击力，如何处置这种财富，如何恢复原来的生活方式，以便获取更多的财富。暴发者比慢慢发财者更显得手足无措，受的社会压力更大，更易破产。这种特殊效应值得引起人们的关注。
    其他领域成名的人，也受这种暴发户的效应的作用。
    成名后工作能力下降，是其他职业的人，如作家、诗人、艺术家、社会科学家、思想家也逃避不了的命运。在这方面，似乎只有政治家例外。政治家需要名声，以便获得更高的权力，以便推行自己的政策。政治家在崇拜者、记者、公众和鲜花欢呼者面前，练就了一套适应方法。他们职业的一大内容就是巧妙的接受喝彩。
    正因为现世名声易招来麻烦，妨碍非凡人物的正常的工作与生活、损害他们的事业，所以有好些非凡人物宁可舍弃名声的现世效用，甘心一生默默无闻，以便获取更大的成就，在死后求得更大的名声、取得更大的名声后世效用。美国著名女诗人狄金森年青时便诗才横溢，她曾投诗稿给有关刊物，但被退回，她大为不满。后来，她认识到，自己的诗歌是否有水平，不在于它们是否能发表出来，于是，她断绝了投稿成名的念头。她默默无闻地辛勤写作，一生中写出了无数优秀的诗作。她的诗集在她死后才问世，但却一下子受到文学评论界与诗界的好评，她一下子成了美国文学史上最有名的诗人之一。
    一些名人并没有完全隐名埋姓地默默工作，而是不时地享用著名声的现世效用。他们却在主动地抵制和弱化现世效用，来取得后世效用。许多名人鄙视各种荣誉，吹捧和频繁的社会活动，专心追求事业上的进步。居里夫人把英国皇家学会颁发的奖章送给小女儿玩。当别人问起她为何如此随便地对待这样贵重的奖章时，她答道：“想让孩子们知道，荣誉只能玩玩而已，不要死守，不可为之迷醉”。
    一些聪明的诺贝尔奖获得者在荣获桂冠后，为了保持旺盛的工作能力，采取了防止外界骚扰的有效方法。他们对一般的、非自己特别感兴趣的、非深交朋友的邀请，一开头便坚决拒绝。这样，邀请者只好撤回邀请。后面的人见此情况，也不敢随便发出邀请。这样，他们就成功地保持了自己正常的工作速度与时间（见《诺贝尔获奖者奥秘》第254－258页）。
    但是，完全排斥名声现世效用，不在公开场合露面，不参加任何社交和社会活动，也未必对名人有利。名人的名声，主要有名人的成就和影响，其次取决于名人的形象与通俗性。完全排斥社交活动和社会活动，将不利于名人树立在普通公众中的高大形象，会减少名人在公众的知名度，到头来会削弱名人的名气。科学家与学者等从事较高深研究活动的人，更应该有选择地参加社会活动，以提高知名度。
    总之，现世效用与后世效用的关系相当微妙，相当复杂。现世效用大者，后世效用未必大。名声光有现世效用，没有后世效用，必定短命，肯定不可能流传后世。成就巨大的人，若完全排斥现世效用，后世效用也将削弱。因此，要求得个人的不朽，必须既放眼未来，着眼于名声的后世效用，不为现世效用所迷惑，又要不放松现在的工作，适当发挥现世效用，让她更好地促进后世效用。

                         （三）为什么要追求名声

    人类是在对自然的敬畏，对社会的恐惧不满，对个人的自卑心理的克服，为转移个人不幸以及挫折而产生的沮丧情绪和为追求永生，而迸发出的强烈的求名欲。
    求名的原因，可归纳为六个。
    原因之一：人类对自然界与社会的那种宏大、壮伟、神奇、和谐与永恒赞不绝口，怀有无比的敬畏，人若获取了名声，也就获得与自然界和社会平起平坐的地位。
    人们在出外旅游时，看到秀美壮丽的高山，宽广奔腾的大河，一望无际的蔚蓝大海，绿油油的大平原，烟波浩渺的湖泊，他们由衷地升腾出一种对大自然的敬畏，崇敬与激动。山是那样高，河是那样激流澎湃，海是那样明净宽阔，平原是那样辽阔……。人在自然面前，显得多么渺小，多么短寿，多么无能！山河、湖泊可有上百、上千、上万乃至上亿年，人却只能活上一百年左右；山可拔地而起数百米，数千米，人却只能有1.5米—3米的高度。人人山中，如沧海一粟，便被莽莽山林，片片岩石所湮没了。远远望去，站在山脚下的人，如蚊立大象下，细小单薄得令人发笑。人人大海、平原，也不是像针落大湖，一下子就被自然的巨大所淹没了吗？何况大江，大河，大海，湖泊一旦性情暴发，则可翻江倒海，猛如千万只发怒的雄狮。
    人怎样才能获取大自然的那种永恒与壮伟呢？怎样才能征服自然、比上自然的雄奇壮美呢？
    最好能像山鹰一样，飞掠云间，翻山过岭，俯视群峰，好不威风。人能像山鹰那样，一举攀登高耸人云的山顶，领受山下人与旁人的喝彩与崇敬。最好能像狮子猛虎那样，巡视于山野密林中，雄踞百兽之首，一声巨吼，撼动山崖。最好能像太阳那样，高盘于地球之上，吐发出万道金光，给万物人类带来光明与生机，受到百兽与人类的敬畏。于是，许多伟人以太阳，月亮，雄鹰，狮子和猛虎为目标，想当一位雄才大略，气吞山河的人物。
    然而，最好的方法是取得巨大的不朽的名声。名声，既可赢取万人的景仰，又能万世传扬，可似高山般巍峨屹立，万人举目仰望。世界上的黑、白、黄人种，男女老少，爱好、信仰、生活方式与理想追求各异。茫茫人海，我归何处，谁主沉浮？若我能做出非凡事迹，那么我在茫茫人海中，就是一位高大光辉的巨人，一时间，万众回首，都惊讶钦佩地注视我，眼里充满敬意。若我能创立奇迹大业，那么我在芸芸众生、列国亿民中，就是世界的精英人物，历史中的佼佼者。即使星移日转，千百年流逝，人们还是崇拜和敬慕我。在宏大无际的人类社会中，在个人如沧海一粟的人类史诗中，独赢得万众千百年的敬慕，屹立于人海之上，难道不是一种奇迹吗？难道不是对神奇巨大的人类社会的一种征服吗？
    社会的丰富多采，也大值得我们流连忘返。你若觉得社会是和谐的，你就会为这种和谐所深深陶醉，你会对社会科学研究产生浓厚的兴趣，你就会一丝不苟地从事研究，力争创立广博而又重要的理论，对人类的进程产生巨大影响。
    对社会现象的不满，对人类与公众命运的忧虑与关心，对人类的不幸的同情与义愤，也会激发起你投身于社会科学研究，找出社会不正义现象与人类苦难的根源，并开出医疗人类社会疾病的药方，成就自己美好的名声。马克思在年轻时目睹社会中人剥削人的现象，他痛恨这种现象，决心要找出一种理论，来引导工人阶级解除剥削的苦难。最后，他找到了共产主义这个武器。
    原因之二：名声是对人的自卑感的克服，可以满足人的优越感。
    奥地利心理学家A·阿德勒是自卑情结理论的鼻祖。他指出，每个人都有自卑心理，当个人无法解决他所面临的问题时，他便出现自卑情结。每个人都以不同的方式克服自卑感，实现自己的优越感。
    阿德勒对自卑情结定义过于广泛，包罗万象，而且不够贴切。他这样做，是好让他的理论能解释几乎一切社会问题。这是理论家对自己的理论中的基本概念下定义时常用的“技巧”，这样，他的理论便能解释数不胜数的问题，成为一种包医百病的“灵丹圣药”。
    笔者这里所说的自卑感，是个人在与某方面比自己优越的人相比时，在面对力量比自己大的事物时，感到自己不如别人或力量有限，觉得自己的力量、才能、勇气、魅力、外貌、财富等方面的不足。若你拥有了名声，那么，即使你对自己的某方面的缺陷与不足之处有自卑感，但由于名声可显示你出众的素质，显示你不同于众人的非凡之处，因而，你的名声可以弥补你的自卑感，让你能获取心理平衡甚至获得优越感。
    原因之三：名声可以肯定你的价值，满足你的自尊心。
    每个有一技之长，有一定知识的人，都想找一种工作，来实现个人的价值，来满足自己的成名欲望，赢得父母、亲戚、朋友的尊敬，获得一种自尊。名声则是反映你个人价值的最有效指数。你一旦有了好名声，你的价值就自然得到了家庭、亲戚、朋友与社会的确认，你的自尊自然便得到了满足。
    原因之四：名声是一种无形的权力。
    并非社会组织、机构、统治机构及其领导人员的发号施令才是权力。名声本身是一种折服别人，驱动别人为你做某事的权力。
    名声是一种名字的威力，心理的权力，是一种纯文化的力量。名声迫使大批人认识并记住某个人的名字，关注这个人的情况，确认他的不平常之处，并诱使他们崇拜、敬佩、畏怕、羡慕甚至仇视这个人。人类生活的许多方面，因名人的出现而面目大变。人们因名人而激动，要目睹名人的风采，要仿效名人的穿戴与爱好，关心名人的健康情况与家庭婚姻情况，崇拜与敬畏名人。名声，是通过个人的名字来改变人的思想感情，来操纵人们心理，因此，名声是一种心理力量，心理性的权力。
    名声还是一种纯文化的权力，一种符号的权力。名字是某一个人的符号。某人能否成为名人，必然要看他能否符合人类或某民族的文化价值观念。有不少名人由于品格的突出，成为人类或某民族的象征。如爱因斯坦是人类科学的象征，周恩来是中国民族道德的象征。名人的观念、思想、行为和品格，都对人类的历史有程度不同的影响。
    名声还驱使人们做一系列事情，建造纪念碑，刻上名人的名字，给名人做塑像、以名人的名字命名地名、自然地理事物、发明创造、思想等，花许多精力去研究某个人。
    相比之下，政治机构与政治家往往通过奖赏服从行为、惩罚抗拒行为，通过动用和威胁要动用政治力量，如军队、法庭、警察来控制人的行为。这种权力是较粗暴、较笨拙的，而名声这种无形权力则十分巧妙。
    原因之五：名声是人类生命基因的一种传播方式。
    这种观点受到社会生物学的启发。社会生物学是70年代才兴起的新综合学科。该学科认为，生物进化的基本单位是基因，生物行为的目标是保存并复制基因。人类也不例外。人类要生殖。繁衍，其原因是为了传播双亲身上的基因。通过培养后代，人把自身的基因复制出来，放在后代身上，从而获取了永生。人类还有另一种意义上的生存进化、文化进化。众所周知，人类文化——不论是物质文化还是精神文化，总的来说，都显出一种由低级向高级，由简单到复杂的进化趋势。
    英国社会生物学家理查德·道金斯（Richard·Dawking）提出他的观点（引自Richard Dawking的著作《自私的基因》1981年中文版），文化进化也存在着一种基因式的基本单位觅母（meme），一种音乐调子、一个概念、一句妙语、一件时装、一种制锅或建造拱廊的方式，就是一个觅母。觅母具有繁殖力，它们通过从一个人的脑到另一个人的脑的方式来进行自我复制。因此，文化基因觅母与生物基因相似，具有寿命与生命力。
    文化基因与生物基因一样，还可以在同类之间进行生存竞争。觅母间的竞争方式是“控制人脑的注意力”，以及排除其它觅母的影响。
    笔者这里要补充一点，当两种文明、两种思想进行激烈较量时，若竞争的环境是自由而不受专制权力影响的话，先进的文明。生产生活方式、文化、技术、理论和思想便能取胜。这些先进的觅母就能流传下去。
    道金斯论述道，人们死后可以留给后代生物基因与文化基因。一代人所具有的千百亿个基因作为一个集合体很快就消失，但他们身上的一些基因则可以通过复制无限传播下去。基因在后代身上所占的比例很快便减少到很不起眼的程度。过几百年，上千年后，一个人的基因早已所剩无几了。相反，如果一个人能取得重大成就，便可把他的文化基因——他的事迹，发明、思想、理论等，传播到几百年、上千年后，而且在人类社会占据重要地位，显赫夺目。
    我们难道不可以把名字看成一种文化基因吗？名人的名字这个文化基因比一般人名字这些觅母要更有生命力。著名的名字的主体——名人，其肉体作为一个生物基因的集合体，其寿命不过一百来年，他的基因传到了第三、第四代后。已不起什么作用。但他的名字，却连同他的身份、事迹、活动和成就这些觅母，世代相传；流传于世。提起他的名字这个觅母，人们自然会想到他的身份、事迹、成就及其他觅母，则是与他的名字这一觅母连结在一起的。人们在谈到相对论、在谈到现代物理学以至现代自然科学的发展，在列举现代最伟大的物理学家和科学家时，人们自然会想到爱因斯坦。而当人们看到爱因斯坦的名字时，自然会联想到广义与狭义相对论，会想到他对现代物理学的巨大贡献。当人们谈到第二次世界大战的起因时，自然会想到希特勒这个臭名昭著的名字。而当人们听到他的名字时，又会想到他的史无前例的罪行，想到二次世界大战的爆发。
    随着人类的进化而进步，人们对生物基因也好，对文化基因也好，越来越从社会文化的角度，而不是从生物角度来评价其地位和作用。在古代中国，孔子的几十世孙可享有崇高的地位，而今天，多么伟大的人物也不能把他的名声传到第三代以下。达尔文的儿孙、拿破仑的几辈和孙辈、邱吉尔的儿子和孙子，还会受到人们多大的尊敬呢？但达尔文、拿破仑等人对人类进程起过并起着巨大影响，他们的名字依然会为人们世世代代所传颂，他们成为人类心目中的明星。几百年后，人们不再关心他的后代情况如何，而是关心他们的成就和活动在当前的意义和作用。他们的生物基因丝毫不重要，但他们的觅母却依然起着举足轻重的作用。
    名声显赫的人物的名字，已成为人类文化基因体里不可缺少的觅母，他们的事迹与作用，也是文化基因体中重要的觅母。爱因斯坦和希特勒是本世纪最广为人知的名字。二战的爆发、进行与结束，纳粹德国的兴亡，是世界现代史头号概念之一。相对论则是人类科技史上最伟大的突破之一。这些概念，这些觅母，对当时和后来人类文化觅母的出现，如反法西斯阵线英美法大联盟、战后欧洲格局，量子力学，原子弹的出现，世界政治的新格局，当代哲学等，起了不可缺少的巨大作用。
    爱因斯坦的肉体不能永存和永动，但他的名字和理论——他生命的象征，却将永存和永动。
    名声是人的生物基因整体从事的活动所造成的巨大影响力，是生物基因生命的升华。它比生物基因本身，寿命更长，影响更大。通过升华，一个生物基因集合体——名人，便获得了永生。
    原因之六：名声可转移个人的不幸和挫折或人类苦难所引发的沮丧、愤怒情绪。人们往往是为了转移、压抑对异性的追求的欲望，追逐名声。
    众所周知，非凡的名声，可反映个人的才能、地位与前途，更容易引起异性的注意，更易获得异性的好感与敬佩，更易猎取异性的爱情。名气大的人，经常收到崇拜者的来信、情照和求爱信，一旦一位大名人宣布订婚或结婚，他（或她）的大批崇拜者会大失所望，伤心透顶，甚至会自寻短见。名人比一般人更易获得爱情，更易在异性面前展示自己的魅力，来压倒大批同性。
    你在追求异性受挫时，在性的欲望得不到充分满足，需要释放身体上的能量时，你把全部身心和注意力付之于事业，以求一举成名，这对你有十分好处的。这可以使你摆脱失恋后的迷惘、失望。痛苦与沮丧，及时释放压在心头的怨气或抑郁在体内的能量，使身心获得活动与解脱。你的奋斗可以积聚有利的资本，一旦成名，你便可以轻而易举地实现你的目标。
    贝多芬虽然音乐才能十分卓越，但他外貌丑陋，身材矮小，体弱多病，性情暴躁，因而在情场上屡屡失意。他并没有因此绝望，而是化失望为力量，把积压在心中的能量与活力倾注在他的作品上。他在失恋后写出了不少的伟大的音乐作品。
    欣克立在追求一位女电影明星遭拒绝后，决心刺杀总统，以此一举成名，向心上人显示自己的勇气与才能。于是，他用手枪对准了里根总统、扳动了扳机……
    还有不少名人是出自对人类与国民的苦难的同情，决心作出一番成就，以拯救人类于危难之中，成为一个伟大的人物。微生物学之父巴斯德看到许多人饱受狂犬病之危害，潜心研究，终于从兔子身上提取到防狂犬病的病毒，并成功地医治了许多生命垂危的重病人。
    到底名人是如何走上高峻而光辉的名望之峰的呢？下一章将探讨这个问题。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->二 一个人如何成名

二　一个人如何成名

                           （一）成名的三阶段

    那些刻意建立功业、最终如愿以偿的人，一般经过三阶段，才最终成名。
    这三个阶段是：崇拜名人；模仿、效法名人，拜名人为师；努力赶上与超过名人，自己也就成为名人。也就是说，开头时以一些名人作为崇拜偶像，以他们作为心目中的目标。然后，认真阅读这些偶像的传记，学习他们成名的方法，从他们的身世和经历中寻找出成名的途径。然后，自己依照这些方法，结合自己的个人特点和奋斗方向，博览群书，培养自己相应的才能。最后，在自己的才能和素质达到一定的水平时，抓住特定的方向、课题或问题作为专门的建功方向，把握有利时机，作出杰出业绩，一举成名。
    这三个阶段实际上就是：立志；准备与奋斗；成名。即树立远大的志向与明确的奋斗目标，然后倾注全力为实现目标而作一系列的准备工作，刻苦磨砺，发展相应的才能与技巧，创造与争取良好的成名环境；最后，是在重大问题、领域与关头，崭露头角，取得名声。

                      （二）如何立志和树立崇拜偶像

    可以说，大部分有杰出成就的人，终身都崇拜一个或多个伟人，为能与他们名列史册而孜孜不倦地奋斗。立志或崇拜名人，能给他们巨大的上进力量。毛泽东在小时候看过一本介绍世界著名英雄人物的书，对这些伟人心神向往。他立志要做拿破仑那样伟岸的人物。他后来在一首诗中道出了他的志向：“惜秦皇汉武，略输文采；唐宗宋祖，稍逊风骚；一代天骄，成吉思汗，只识弯弓射大雕。俱往矣，数风流人物，还看今朝”。他认为秦始皇、成吉思汗只是能武不能文的“武夫”型人物，远远不是中国人所推崇的能文能武的伟人。他决心做一个亦文亦武的巨人，超过他们。在这种成功欲的推动下，他取得了巨大的成功。巴尔扎克立志要当文坛的拿破仑。但他开始并不顺利，可他在这种远大志向的激励下，经过整整九年的练笔，终于写成了第一部成功的作品。英国大剧作家削白纳是在看完易卜生的《玩偶之家》后，为戏剧的艺术力量和易卜生的艺术水平所倾倒。自此，他决定从事戏剧创作。他仔细研究了易卜生的剧作，从中吸取了许多有用的教益。
    立志对一个人的工作、奋斗的影响是极为明显的。立志就是定下自己的奋斗目标。崇拜名人就是希望自己也成为像名人一样出色的人物。一个人的行动、努力程度、兴趣与毅力，是与他的目标的清晰、追求的高远和所崇拜人物的名气的宏大成正比的。动力越强烈，目标越清晰，志向越高远，他的干劲就越大，兴趣自然就越强烈；在事业上花的时间精力与心思就越多，成功的希望就越大。立志是成功最紧要的一步，是通向成功的门槛。立了志，人就有了前进的动力和克服困难的勇气。
    立志的表现形式便是：追求卓越、出色与出人头地。你可能只适宜于从事某个领域的工作，一旦你找到了你合适的方向和领域，你便发誓要成为这一行最出类拔萃的人物。要永远盯住金牌与第一，奋力跑在同行人的最前面，才是光彩的事情；不去握这个第一，便是自己莫大的耻辱。
    一个人要树立远大的奋斗目标，并为之孜孜不倦的奋斗，要有一个过程。
    首先，要树立自己的自尊心，以赢得别人的关心、尊敬、钦佩和注目作为生存价值、作为生活的目标之一。要向公众、朋友与熟人充分显示你的个人价值、才能、成就、地位、威望与名气。在平时的工作、学习和生活中，要力求充分发挥自己的才能，作出出色成绩，博得同事与公众的注目。
    其次，着手制定既有挑战性，又有可能实现的目标，全力以赴。如愿以偿地实现目标。通过这样多次实践，增强你行动的计划性。生活的挑战性与你对自己能力的信心。
    你应与有同样雄心和上进心的人结成良友，相互促进。
    然后，你要逐渐形成一种幸福观，生活的幸福不在于追求安逸，而在于追求成功与名望、对社会的贡献和昂扬自己的自尊心，你会觉得自己有很大能力，足以战胜其他竞争对手，不甘人后，在事业上一往无前。
    你要找到自己的长处和短处，按各领域的人所需要的才能与性格的不同（详细内容可参看后面章节中各领域成才方法与各领域杰出人物的才能结构的介绍），选择一个适合自己施展优势的领域。
    这些才能性格可以分为以下几大类：（参考《成功十法则》第62—63页）：
    1．性格：你习惯于以客观态度对待别人还是以自我为中心？若答案是前者，那么你适合搞分析与研究工作；答案为后者，那说明你适于搞领导、商业、社会活动等行动性工作。
    2．数目：你识别数字、记号的能力。若这方面能力强，你适合自然科学工作或政治、商业职业。
    3．思想：具有创造性的想象能力和表现力。
    4．想像力、说故事与说谎的能力：有这方面能力者适合搞文学创作与文艺表演。
    5．空间思维与感觉能力：这方面能力强，可从事绘画、建筑设计、理工研究。
    6．归纳性的推理能力：可将片断的事实归纳成逻辑性结论。适合于学术与科研工作，政治与商业职业。
    7．分析性推理能力：对事情进行分析得出结论。利于从事研究与思考性职业。
    8．演绎能力：用一般结论解释特殊现象的能力。利于从事研究性职业。
    9．先见之明：能较准确地预知未来的能力。利于从事政治。商业、思想界职业。
    10．观察力：能谨慎认识事物的能力。特别适宜于从事文学。绘画、美术、生物等职业。
    11．图案的记忆力：能轻易记忆图案的能力。特别适于从事绘画建筑与理工等职业。
    12．发音的记忆力：能够记住曲调、听懂音乐。适宜于音乐创作与表演。
    13．音调的辨别力：辨别音调差异的能力。适宜于音乐创作与表演。
    14．音质的识别能力：识别同一音量的能力，适宜于音乐创作与表演。
    （以上三种才能也适宜当一名声学专家）
    15．数字记忆能力：适合于进行理工研究、政治与商业活动。
    16．对色彩的知觉能区别色彩的能力：适宜于绘画。
    17．激情的丰富：适宜于文学创作，音乐创作与文艺表演。
    回8．演说能力：适合于政治、商业、表演职业。
    19．勇敢、果断、顽强、刚愎自用与无畏精神：适宜于从事政治、军事、恐怖性、体育运动等职业。
    20．手指的灵活：手指能灵巧操作的能力。适合于科学实验。科技操作性工作、音乐表演及科学发明。
    21．手的灵巧：能正确使用小工具的能力。适宜从事职业同上。
    22．比例性的评价能力：识别相对与调和的比例关系。适合于从事美术、建筑设计、音乐、理论构造、实验设计、发明等工作。
    23．对自己的信念、想法的坚定程度：若你是好疑，勇于推翻自己的观点，对自己的观点与别人的观点多疑好问，你就适于当一位科学者、学者或思想家。若你不管自己的观点是对是错，你都对自己坚信不移，你就适宜当一位政治家或军事家。
    你可以通过测验、平时考核和在学校各科成绩，别人评定等方法，评定你在上述各能力中最具哪些能力（或其他能力），从而确定适合你发展的领域。
    你要确定今后你要为之奋斗的长远目标，这个目标必须有相当高度与难度。你能越早确定奋斗方向越好，因为有些领域需要从童年抓起，如绘画、雕塑、音乐、体育。有些则需要在少年时就确定奋斗决心，如自然科学。有些领域在青年或中年时步入亦不为晚，如政治、商业、文学创作、表演、宗教。
    最后，你应该在该领域中选出一位伟人作为你在该领域奋斗的崇拜英雄，再找几位伟人作为你在成就、意志、毅力、人格方面的崇拜人物。例如我立志投身于思想界。我所景仰的思想家是马克思和马基雅维里。我所倾慕的、作出过巨大成就的人物是古希腊的科学开山祖师亚里士多德和现代最伟大的神奇人物爱因斯坦。爱因斯坦的人格令我敬佩不已。在意志、毅力上我崇拜的伟人是贝多芬。
    还应该确立和培养一种英雄的心态：雄心勃勃、百折不回；欲望出人头地，视巨大困难为草芥，以巨大意志压倒一切挫折。抱负远大，气吞山河。
    具体的说就是不怕困难，不怕挫折与变化，只从失败中吸取教训，不因失败而气馁。培养乐观精神，视困难是考验自己能力与意志的测验，坚信意志可战胜困难，化一切困难与失败为前进的动力，坚信自己的能力，坚信自己的勤奋、意志与正确方法可以摆脱一切不利条件，实现目标。
    你可以多读一些伟人的传记，从他们身上吸取这种气质。
    有人说，若每个人都有野心，那世界岂不乱了套？这种担心是多余的。假使每个人都争取成功，世界的进步将比今日快得多。在这种情况下，最终决定各个人成败的是才能，奋斗技巧，机遇，优者胜，劣者败。

                         （三）如何模仿崇拜偶象

    各类名人需要不同的素质、气质和才能，需要不同的成才方法。你所崇拜的本领域伟人所走过的路就为你展示了上述成才的必备条件和方法。你应该从伟人的传记和历程中吸收宝贵的养分，花几十天的时间，从前人的一生成功探索中，得出一些极有教益的结论，来指导你今后数十年不懈努力，使你少走弯路。
    从全面才能与成就而言，美国20世纪最伟大的将领当推麦克阿瑟。他十分推崇成吉思汗，他曾专门研究过成吉思汗的战略与战术，得出了极有见地的观点。他认为，成吉思汗的成功经验有：在每个和平时期，努力提高军队士气，加强军队的纪律，对全军进行严格训练；以当时亚洲最好的进攻和防御装备武装军队，同时减少军队负荷，以保持机动力；军队进军神速而隐蔽，要求他的部队行动速度比同时代其他部队行动速度要快。这些结论对他后来的军事活动大有神益。
    美国另一位名将巴顿，自幼就喜欢听腓特烈大帝、成吉思汗、拿破仑的英雄史记，立志要当一位伟大将领。他和美国其他名将麦克阿瑟、艾森豪威尔、马歇尔一样，深入研究过亚历山大大帝、拿破仑、西庇阿、克伦威尔、李·格兰特等一些历史上杰出将领的生平，并从中获得巨大教益。他从这些前人身上，学到了成功的军事思想与战略战术、决断能力、关心下属与公正坦率的作风，知道了演说能力与仪表风度的重要性。
    你若想做一位伟大的画家，你就要临摹伟大画师如达·芬奇。米开朗基罗、德加的作品，学习他们的画技与风格，再在这个基础上推陈出新。若你想做一位杰出的思想家或学者，你不妨读一下马克思的传记，你就会知道马克思精通古希腊哲学、黑格尔与费尔巴哈哲学，对欧文、圣西门与傅立叶的空想社会主义很有研究，对亚当·斯密与大卫·李嘉图的政治经济学有深入了解，对法国启蒙思想家卢梭、伏尔泰、狄德罗等人的思想也很有研究。他在大学就为自己建立了一个又一个科学体系，又一个又一个地推翻。他认识到哲学是支配其他一切领域的武器，于是他首先为自己发展出一套哲学——唯物辩证法，后来又从经济的社会作用与国家的历史演变的研究中，演化出一套共产主义的思想，最后，在对资本主义经济的分析中，创立了自己的经济学体系。
    简言之，我们要在这些先人身上学到他们探讨与解决问题的思维方式、方法，学习他们的各种素质与才能。
    崇拜的偶像还为我们提供了奋斗的目标，追求成就的水平，不断激励我们奋发向上。许许多多历史伟人终身都崇拜一个或多个伟人，一直希望自己能与他们为伍。古罗马的大政治家凯撒崇拜和效法的是他最伟大的先辈、马其顿国亚历山大大帝；罗马名将西庇阿尊崇古波斯的世界征服者居鲁士，学习了居鲁士的“纯洁、善良、宽厚、仁慈’等优点（《君主论》第71页）。
    我们还可以在别的方面向伟人学习。你可以学习马克思作出贡献的进度：26岁时便奠定了他的政治经济学基础，27岁时阐明了辩证唯物主义的新哲学观点，29岁写成了震撼世界的《共产党宣言》，32岁开始写巨著《资本论》，49岁时《资本论》第一卷出版。你可以学习马克思的私人生活：有一位贤良美丽的妻子燕妮，一位忠实无私的密友恩格斯。你可以学习爱因斯坦淡泊金钱的朴素的生活作风，达尔文不计较个人得失的无私品格。
    这个模仿崇拜对象的阶段，又称为准备成名阶段。在这个阶段，你除了从伟大的足迹中找到光辉的启示外，还必须花大力气加深对该领域的了解。你也许会发现该领域今天的情况，与你崇拜对象的那个时代有很大差别，该领域需要漫步者具有新的才能与素质，才能作出新贡献。这是正常现象，不足为奇。狠花力气去掌握新的才能与素质就是了。你可以通过上学，接受培训、工作、读书、练习等方法来掌握新技能。你应该尽可能与当今世界的伟大同行交友，结识，向他们请教、学习，让他们告诉你该领域需要什么新才能与素质，如何培养这些才能与素质。
    此外，你还必须注意以下几点：
    1．要有计划性，经常判定与调整你的具体的短期、中期计划。必须每时每刻都有一个切实可行又有相当难度的短期或中期计划和长远目标。要经常检查和反省自己前一段时间的工作，要求自己按时完成计划不得拖拉、不许偷懒、惰怠与灰心。
    2．要善于总结经验教训与方法，从每次成功与挫折中找出原因，找出经验性的东西，学会正确的方法，以备后用，经常思考实现目标的方法。
    3．要善于控制自己。以实现目标的需要来控制自己的时间。思想、学习、工作、交友、娱乐、言谈、社会活动、金钱等。所有上述方面必须有利于你的目标的实现。
    4．要充分利用周围的一切机会与条件。如图书、刊物、电台。教师、朋友、父母、设备、仪器、组织等。
    在这个阶段，你要花大力气，打下扎实的基础，通过勤学、苦练、巧思来掌握本领域所需要的各种技能与素质，这一阶段往往是漫长的。
    巴尔扎克20岁时写成史诗剧《克伦威尔》，但写得不好，行家评价不高，并说他不适宜于搞文学。巴尔扎克从这一挫折中，知道自己不适于搞诗剧，便转向小说创作，并加倍用功。他用了足足9年时间写流行通俗小说，来熟悉小说的艺术形式，最后才写成第一部成功的、评价甚高的小说《舒昂党人》。他从从事写作到成名用了10年的时间。20年后他才写成了《人间喜剧》，奠定了他在文学史上的重要而光辉的地位。
    英国大文豪肖伯纳1876年起辞去职位专心写作，5年内写成五部长篇小说。当时他生活十分困难，但他还是忍痛掏钱将作品寄给出版社，但因质量太低而未被录用。他转向戏剧创作，1892年创作了轰动一时的话剧《鳏夫的房产》，才一举成为著名文学家。前后用了16年方得成功。

                        （四）如何赶超名人和成名

    了解了上述两个阶段，成名这个阶段就显得不那么重要与神秘了。这是前两个阶段的自然发展。成名也是一个由小到大逐渐推进的过程：它先是成小名，然后是成大名，赶上和超过所崇拜的伟人。这个过程与模仿崇拜偶像的过程相似，需要不断付出大量汗水与脑汁，完善自己的才能与技巧，这样才能由小名气到名声鼎鼎，远扬世界。
    成小名，就是作出小贡献和事迹，产生一定的社会影响。成大名就是作出重大贡献，参加非同凡响的活动，在活动中作出非凡成就，并得到社会与世界的瞩目与承认。
    各领域成大名的方法与要求不同。政治、社会活动、商业等领域的成大名过程是：掌握一国或多国重点的政治与经济力量，利用有利时机提出正确策略，从而在政治、经济、思想、文化上统治该国或这几个国家。学术和思想领域是选择大量大学术意义或社会意义的课题，作出有见地有说服力的回答，从而引起学术界的巨大反响，或得到社会主要力量和阶层的承认。科技界是在带头学科或最有前途的重点学科作出同行公认的杰出成就，或发明深刻改变人类生活的机械、装备与方法。文艺界是抓住重大题材，以新颖的手法和独到的风格技巧，巧妙的写出来，成为不朽之作。
    你若要成为著名的政治家，你首先要掌握本国重要的政治力量，为达到这一目标，你可以做本国重要政党的领袖，政府的高级官员。然后伺机而起，成为本国首屈一指的政治领袖。然后以独特的方式深刻地改变本国的社会面貌，并产生世界性的影响。
    以上各领域成名的途径，归纳起来有以下几点：1．选择具有重要意义的对象（如：重要的政治力量，重要问题，重要学科，重大题材）。2．以正确独到的方法来处理对象（如：正确的政治主张，对重大社会问题的深刻揭示等）。
    成名的标志是：你的政权、组织、公司、学说、发明、作品等得到社会普遍承认，或你的学说或作品引起社会的激烈争论，最终的结果是，你的名字为许许多多的人所了解。
    成名的方法五花八门，其中有几种：
    一、得到权威和名人的捧场与肯定。这是最重要的成名方法。如果你的政治才能得到本国最著名政治家的赏识，你的学说。作品得到最著名行家的交口称赞。一些深谙此道的人故意向众人展示这些赞语，以确立自己的地位。请名人为自己的作品作序、写积极性赞语。
    二、推销自己。如接受记者采访，名字出现在报刊电台上，或者在电台和公共场合经常抛头露面。争取在一些有影响的比赛中获奖，加入权威的专业协会，获得高度赞誉。
    三、故意引起争论。作品发表后，故意找一些人对作品提出批评，吸引更多的人注意这一作品。学者可以到处讲学，到著名学府，文化或文明中心传播自己的学说。政治家可以坚持并宣传自己正确的政治观点，直至持错误观点的人在政治斗争中彻底失败，人们不得不采用他的观点为止。宗教人物和思想家可以接纳门徒，建立组织，以宣扬他的一套观点，而且力求这套观点武装社会大部分人和统治者。
    四、弄虚作假。世界考古学史上有一桩大丑闻。英国年轻的地质学者查理·多森想一举成名，但又苦于无门实现自己的野心。后来他终于找到一个绝妙方法。他把人的头骨打碎后与古老的动物化石与石器混在一起，然后从一个海外归来的水兵手中买来一块猩猩的下颌骨，对它进行仔细加工。用重铬酸钾与氧化铁染成棕红色，然后把这些东西一起埋人地下。1911年，他宣布他在英国史尔当地下发现了若干古代头骨和一些古老的石器与动物化石，伦敦自然博物馆地质部长伍德沃德与多森一同到现场发掘，发现了一些头骨碎片和半块下颌骨，伍德沃德鉴定后认为，这些是50万年前的猿人遗骨和动物化石。四年后，多森又宣布在同一地区发现了另一组头盖骨和腭骨，又一次震动了考古界。学术界给多森很高的荣誉，把他“发掘”的人头骨称为“多森原始人”。多森终于如愿以偿一饱成名之丰韵。但是，近四十年后，人们弄清了“多森原始人”头骨完全是伪造的，多森一下子名声狼藉，成了一位反面大名人。
    另一个例子是更为人所知的。库克与皮里是同时代的美国探险家，库克曾参加第一次皮里北极探险队，并任医生。他很快便成为出色的探险家。1909年，库克自称他于1908年抵达了北极，成为到达北极的第一个人。五天后，皮里和亨森首次乘狗拉雪橇到达北极。于是便出现了谁首先到达北极的争论。科学家经调查后，认为库克的声称缺乏证据。1923年，库克因被指控利用邮件行骗而被判刑。这更显示了他人格的低下和他首次抵达北极的不可靠性。
    皮里在与库克的首抵权之争中最后获胜，与皮里正确处理方法大有关系。研究他的斗争方法，对你以后赢取这种斗争的胜利大有好处。皮里胜出库克一筹，在于皮里有充分的确凿的证据来证明自己到达过北极，而库克则没有。起初，听众与新闻界想听听两人讲述去北极途中经历的种种风险，库克大肆编造了这类故事，赢得了新闻界与听众的好感与信任。皮里这方面则明显劣于库克。但库克却提不出有力的证据，让有关学会相信他到过北极。在这一点上，学会与科学家倾向于支持皮里。在这种情况下，皮里显得十分镇定、谦逊而有耐心。他面对许许多多人们挖苦和诘难，表现得十分耐心，一丝不苟地回答他们提出的各种难听的问题，向他们展示自己的证据，甚至还应他们的要求进行行军测验。皮里在名誉面前显得十分谨慎，拒绝让人们授与他名誉，经过他的艰苦努力，他的纪录终于得到大多数人的承认。
    从成小名到成大名需要一个不懈努力的过程。马克思在23岁时在德国著名学府柏林大学获得哲学博士，24岁时任《莱茵报》主编，他因报纸大胆揭露社会问题而获得了声誉。从这时起，他对人剥削人的现象产生了强烈的愤恨，开始了他一生中最伟大的探索。获得哲学博士的马克思在大学期间就有了深厚的哲学修养，有精深的思辨能力。他利用他的理论研究的天才，他的现实眼光和迅速抓住问题的能力，广泛地研究历史、社会主义思想史，工人问题和重大的哲学问题。一年半后，他得出了工人阶级承担着未来社会革命使命的划时代结论。一年后，他与恩格斯一起创立了无产阶级新的世界观——辩证唯物主义与历史唯物主义。一年半后，他参与组建了人类历史上第一个共产党。又一年后，他与恩格斯写出了震动世界的《共产党宣言》。他用了大约四年的时间，经过不懈努力，作出了人类历史上一项里程碑式的贡献一一创立了共产党和该党的思想共产主义。只有具有出色的才能，只有不懈的勤奋努力和永不满足的探索精神，才能取得这样的巨大成就。
    成大名的基础是作大贡献，但做出了大贡献，而得不到社会公认，是不可能取得大名声的。在历史上，在相当长的时间内贡献没有被同行或社会承认的例子不胜枚举。
    莎士比亚在世时虽然被推崇为杰出的剧作家，但他死后一百五十多年里一直不受人重视。在他死后二百多年，他一下子得到各国的推崇，成了世界文豪。
    现代遗传学的奠基人孟德尔的代表作在出版后，一直被搁置在积满灰尘的书库里，无人阅读。他的伟大发现被世界科学界搁置了34年之久。
    毛泽东与国民党人进行政权斗争，于1928年便提出了以农村包围城市的道路。但他这一正确主张屡遭其他中国共产党领导人的排挤，在1935年，他的思想才得到全党承认。
    这些情况都告诫立志成名的人：必须做好充分准备，即使你的工作在几年、上十年或一生都得不到人们的承认，你也不能灰心丧气，要坚持奋斗，既要在大事业上更上一层楼，也要努力争取世人的承认。
    我们绝对不能拘泥于谬误，死不认错，也不能轻易放弃自己的立场。那么怎样才能知道自己提出了正确的意见和思想，作出了真正有意义、有价值的贡献呢？
    鉴别的标准是：只要你是坚持该领域所应走的正确的路，是你具有了该领域所应有的素质和才能后作出这种成就，得出这种观点；你的成就是有价值的，你的观点就是正确的，你就掌握了真理，即使所有的人反对你，也不能从你手中夺走真理。
    在众人都嘲弄你的情况下，除上述标准外，还有一个肯定你成就的办法：只要得到一名权威人士、著名同行或真正有才能的、有眼光并作出过巨大贡献的人的肯定，你就可以坚持自己是正确的。
    美国最伟大的诗人惠特曼的代表作《草叶集》出版后销路停滞，著名评论家对这本诗集要么不屑一顾，要么拼命低毁，说作者象猪罗不懂数学一样根本不懂艺术。一些评论家甚至把这本书投入火中、扔出窗外，但也就在这片嘲讽挖苦声中，当时斐声美国文坛的爱默生给惠特曼去信，称赞此诗集是“美国史无前例的天才与智慧之作”。这封信坚定了惠特曼对自己作品的信心。他坚持不懈地扩充诗集，使诗集质量不断提高。
    遗传学之父孟德尔在1866年发表了他的主要论文，并给世界一流植物学家瑞士的耐格里寄去了单行本，但没有得到重视。一直到1884年，他去世时，他的成果一直没有得到世界生物学界的重视。在这18年间，仅有三位学者提到孟德尔的贡献，其中有植物杂种研究权威、德国的福克，他推崇孟德尔为伟大的生物学家。孟德尔一直对自己的工作抱有信心，他曾自豪地说：“我的时代来到了。”
    如果你暂时得不到社会的承认，你应该耐心等待，不断向周围人解释，让他们接受或承认你的成就。对发明家来说，取得社会承认这点至关重要，所以，发明家还必须善于推销自己的发明。你可以用各种新奇、有趣的方法，或争取大笔资金来普及推广你的发明。对科学家来说得到社会承认的关健，是他们的理论得到证实。对一些政治家、思想家和文学家来说，往往在社会潮流、欣赏习惯和历史发展趋势转变后，他们的思想、行动或成就才能得到社会承认。
    你可以按前面所提出的得到权威肯定，推销自己和故意引起争论等方法来争取成名。人类最伟大的心理学家弗洛伊德在1900年便出版了集大成之作《梦的解析》，系统阐述了精神分析方法。但此书在8年间只售出600册，他的理论遭到人们的鄙弃。但弗洛伊德仍为传播学说作了大量工作，他组织了维也纳精神分析学会，创办了精神分析学刊，大力宣传他的学说。1909年，他赴美克拉克大学举办系列讲座，他的学说终于获得世界承认，他也就随之名扬全球。
    成名的最后一个关健，是要把握各种有利时机。若有可以发挥自己才能的机会，则绝对不放过。在这种时机下，有充分的把握将自己的才能发挥得淋漓尽致，不发生失误。对政治家来说，在历史发展的重要关头：动乱、政权更迭，新政策出台都是施展才干的绝妙机会；对将领来说，战争是一展抱负与才华的舞台；对科学家来说，一个已有理论的漏洞、一个未得解释的现象和一个观察到的与常不同的实验现象，都蕴含着提出新理论、作出新发现的契机。基本才能的不足与自满，轻率和大意，都会导致良机的坐失，或在大好时机中表现失常。
    英国伟大物理学家汤姆逊曾两次走到发现电磁的边缘。一次是他结识电学大师法拉第时，未能大胆地向法拉第提出作他的助手，从而失去了向这位电学大师请教的机会。第二次是他想到用数学公式将电力和磁力统一起来，从而又走到创立电磁学理论边缘，但他却缺乏坚持不懈的研究精神，又一次痛失良机。他两次坐失良机的另一原因，是他童年时过早受父亲单个教育，很少读别人著作，不善于吸取别人长处。他从未系统地钻研过法拉第的代表著作，更谈不上用数学将法拉第的理论表达出来。

                        （五）导致成名的一些因素

    如何为成名创造条件
    许多伟人之所以成名，是一系列因素促成的。这一系列因素可粗分为以下几大类：个人心理因素、个人生理与遭遇因素和社会环境因素。探求这些因素，有利于我们为成名计设正确的方法与环境。我在介绍这些因素时，也有意推荐一些利于成名的方法。
    个人心理因素：
    1．立志，是最起作用的个人心理因素。立志是所有因素中最重要的。立志是决定自己在一生中要成为什么样的人，做出何种贡献。立志越高远，而且能坚持不懈的努力，则取得的成就就会越大。前面已对这点进行了详细论述，这里不复赘述。
    2．要有使命感。感到自己生下来就要干一番大事业。如唐代大诗人李白自吟道：“天生我才必有用”，这种使命感是与立志和自信心共生的。美国20世纪名将麦克阿瑟相信，上帝一直在保佑他，使他在战争中脱离危险。
    使命感的另一层含义是：若你在某一方面有卓越的才能，你便负有充分发挥你的才能，作出重大贡献的使命。一句话，负有不浪费自己才能的使命。俄国伟大的小说家契河夫在初人文坛时，已崭露才华，但他写作速度太快，以至顾不上提高自己的写作质量。这时，俄国文学老前辈格利果罗维奇写信给他：“您有着真正才能，有着使你超过新的一代文学家的才能……您负有写出真正的，优秀的文学作品的使命。您如果辜负了这种期望，那您就在道德上犯了极大的罪过。”契河夫大为感动，从此他以十分严肃的态度进行写作，并决定将写作当作自己的专业。
    3．有坚定的自信心：坚信通过正确的方法和不懈的努力，必定能在适合于自己发展的领域取得巨大的成功。对嘲讽、漫骂、不置理睬，走自己的路，让别人去贫嘴私议。
    强烈的自尊心和骄傲感是外露的自信心的一种表现。贝多芬就有超强的自尊心，他曾经说过：‘哦本来就有一种优越感，认为自己是完美无缺的，比任何人都要完美，简直是出类拔萃。”
    4．有强烈的竞争、好胜和超越他人的意识。勇于接受任何挑战。科学家坚信可解决任何复杂的科学问题，文学家决心写好重大题材，政治家不打倒政治对手誓不罢休。要让自己压倒困难与对手，绝不能让对手与挫折压倒自己。在本专业竞争中，永远争当第一，一定要名列前茅。即使有人比自己卓越的多，也要发奋追上并超过他。
    5．对奋斗的领域有一种全心倾注的兴趣。热爱自己的奋斗领域。这点的重要性仅次于立志。有些人虽然没有决心去做伟大人物，却因为他们对某一领域有着如醉如痴的追求与爱好，因而能成为名震人类历史的人物。爱因斯坦没立过要做牛顿式伟大科学家的宏愿，也鄙夷名利，他之所以在物理学方面做出了永垂千古的贡献，主要原因就是他对物理学有着极浓厚的兴趣，视物理为自己的全部生命，孜孜不倦地进行探索。
    从爱因斯坦的事例中，我们得到一个启示：爱因斯坦仅出于他的兴趣，进行奋斗，便获得了不断奋进的动力，同时又避免了别人对他追求名利的指责，获得了朴素、纯真、圣洁的美名。你若要在某一领域作出贡献，又避免他人对你自私动机的指责，你可以只出于兴趣来投身某领域，不考虑功名、成就等世俗的事情。
    兴趣可能是由对成绩和名望的追求而引起的，也可能不是。具有强烈功利心的人，在某一领域要获得成功，必须对这一领域产生浓厚的兴趣。自古至今，一切卓有建树的人取得成功的奥秘，就是对本领域、本专业有强烈的兴趣，把本领域看成是高于自己的生活、爱情以至于生命的东西。这种精神可称为事业至上精神。在这种精神鼓舞下，政治家可拿家庭和亲人做为政治斗争的赌注；科学家可以不结婚，无暇体贴妻子，一心扑在科学事业上。你若要在某个领域作出光辉建树，你不妨接受这种精神与这种做法。
    检验你是否具备了事业至上精神的唯一标准，就是你有没有工作狂热症，是否三天不接触你的事业就觉得你浪费了许多时光，就觉得活得很乏味，你在工作时是否全神贯注。
    现代雕塑家罗丹就是一位事业迷。一次，他的朋友来找他，他刚好塑完一尊女人像。他的朋友十分欣赏这尊像，罗丹却不满意，当即进行修改。他修改了一个半小时，整个身心都专注在雕像上。修改完之后，他竟忘了他朋友还在工作室，便离开工作室要关门上锁。
    兴趣除应产生事业至上的精神外，还应产生事业（专业）主义态度。这是一种带来成功的世界观：一切活动（工作、学习、恋爱。生活、娱乐）要以事业（专业）为中心，与事业（专业）无关的事不做。除了了解能促进本专业的其他知识外，不应去学其他知识，这么一来，学物理的人只懂数学、物理、音乐（可能还有哲学、逻辑）却不必懂化学、生物、政治、甚至不懂做饭、煮菜，不会做家务活。
    6．有追求完美的心理：在对人方面，希望自己的合作者、家人与对偶完美无缺，以高标准要求他们，有时甚至追求十全十美的“女神”式的爱人。狄更斯心目中的女子就是一位女神，他与妻子结婚20年后，发现她不是自己追求的完美女子，便与之分居（但没有离婚）。
    在对事方面，希望能尽善尽美地办好每一件重要事情，圆满地实现重要的目标，容不得有小差错。对自己的成绩、作品与成就从不感到满足。他的考试成绩是95分，他却认为要达到100分才能松口气。作品已修改过5遍，还要坚持再修改2遍。法国大作家福楼拜的写作态度异常严谨，有时在书房坐了4个小时，没有写出一句话，或整天没写出一行，却抹掉了100行。他最后一部未完成的长篇小说构思了近30年才动笔。
    你若有这种完美主义的心理，你就会促使自己不断努力，下苦功夫去追求更高的目标与成绩。
    7．勤于总结经验和寻找正确的方法。每学习干一件事情，聪明人在干一次后，便总结出一种简捷准确的方法，而蠢笨的人干三次也没想到要思考正确的方法，干十来次也找不出一套合理可行的方法。聪明人时刻在思考与寻找简便的方法，愚蠢的人一味只顾解题，不去总结方法。
    正确的方法要靠自己发现与积累，也可以从别人那里学到。你应勤于向同伴、同行、前辈和老师请教正确的方法。一旦听到或接触到正确的方法便立即记下来，加以掌握和应用。
    8．要勤奋。最伟大的天才，若不努力学习与奋斗，也不可能取得丰硕的成果。莫扎特可能是人类历史上出现过的最有音乐天才的人物，14岁时聆听长而复杂的音乐曲，然后几乎一个音符不错地记下来。6岁便能作出风格独特的曲子。但他之所以取得今天人们所公认的音乐成就，是他坚持孜孜不倦努力的结果。
    要成大器，必须抓紧一切时间，抛弃一切不必要的话动与娱乐享受，高效率地进行工作。所有伟人的成功都是以汗水，以牺牲安适散逸的生活甚至金钱与性的满足而获得的。
    看看法国头号名作家巴尔扎克的一天工作日程表，你再如法炮制地定一个自己的日程表并严格地遵守，必定对你的生活大有好处。
    巴尔扎克日程表
    早上1点到8点：工作；早上8点到9点半：睡觉；然后吃饭，接着工作到下午4点；洗澡；接待来访者或出门走走、吃过晚饭后睡到早上皿点。
    他每天的写作时间长达16个小时，有时创作高潮到来时，吃饭和睡眠的时间更少。中篇《奥诺丽娜》是三天完稿；《老小姐》是三晚完成，《幻灭》第一部20天内写成初稿。他的写作速度很快，在他一生的最后20年里，他完成了90多部作品，塑造了两千多个栩栩如生的性格各异的人物。他在创作数量最多的1830和1831年内，每天写16页，还进行一些改校的工作。
    法国的第H号名作家福楼拜在40多年的创作生涯中，经常把自己关在塞纳河边的别墅里，不爱交际，不近女色，不参加社会、政治活动，像一头“驴”一样工作着。有时为了解闷，才走到窗前展望一下。
    如果没有高远的目标，彻底的献身精神，是绝不可能过这样的苦行僧式的生活的。你越压抑自己的各种基本欲望（食、性、交际、金钱），越像一个机器人那样不知疲倦的工作，你的成名能力与成名的竞争力就越强。
    要像巴尔扎克和福楼拜那样勤奋地工作，你必须学会如何克服枯燥的工作，如何克服因不交际，不近女色而带来的苦闷，学会调节你的精神，以下是几种有效地克服枯燥的方法：
    1．时刻拿自己与大名人（巴尔扎克、福楼拜、爱因斯坦）的勤奋相比较。提醒自己要成大名，就必须有牺牲，就必须像这些名人那样勤奋。
    2．以工作来消除枯燥。越是感到枯燥，越是情绪不佳，精神不高越要投身工作。一旦你全神倾注在工作中，达到忘我的境地，那么你便超脱了。
    3．在音乐中陶冶自己。听或演奏著名古典作品，听或演奏旋律优美的音乐，沉醉于美与和谐的音乐之中。
    4．体育运动。在激烈的运动中转移自己的思绪，发泄你的苦闷，以此解脱自己。
    5．野外散步。呼吸新鲜空气，观赏自然美景，放松你紧张的神经，你的心灵与雄心与细腻的自然景物融为一体，可陶冶你高尚和追求和谐的心灵。
    6．愿意过一种朴素的，只为事业，不为金钱和享受的生活。这种生活方式有利于你把绝大部分注意力集中在事业上。后面的章节会对这一点进行详细的阐述。
    7．具有适合从事某方面工作的气质和经历。你若自信自己对社会问题的看法，是对的，你喜欢让别人听从你的旨愿，你的社会阅历很广，那你可以从政。你若极易动感情，为人正直，对人和事观察细致，文笔又好，你应从事文学创作。若你对任何问题都不抱成见，喜欢怀疑自己和别人的想法，有独立思考的精神，你最好从事科学和学术活动。
    8．对自然界和社会的和谐的着迷与崇拜。你喜欢上了自然界中奇妙多变的现象，对社会中纷繁复杂的现象很感兴趣，你觉得自然界和社会都有一种奇妙的和谐感，并兴致勃勃地要寻找这种和谐感。这种和谐感能给你无穷的动力和探索问题的兴趣。
    9．性、金钱和享受欲得不到满足。各领域中的最伟大的人物各种世俗的欲望，都没有得到像一般中产阶级那样的满足。他们要么性欲得不到满足，要么过着朴素的生活。请你看看以下的事实：音乐界头号伟大人物贝多芬一生未娶，与女人保持着清白的关系；二号人物莫扎特求爱失败，后来只娶了所追求的情人的妹妹；三号人物舒伯特终生独身。美术界：最伟大的画家达·芬奇和最伟大的雕塑家米开朗基罗，终生独身。文学界：最伟大的小说家巴尔扎克临终才结婚；福楼拜一生独身，托尔斯泰和狄更斯晚年不愿过性生活；最伟大的诗人之一旦丁，终身失恋只娶了一个他不中意的妻子；哲学界：康德、柏拉图、尼采都是独身主义者；思想界：弗洛伊德声称建立了以性为动因的心理学体系后，便长年失去了性欲；马克思过美满的婚姻生活，但一生清贫。政治界：希特勒无法过正常的性生活，列宁在男女关系上提倡节制主义；科技界：牛顿终身未娶；爱因斯坦、居里、达尔文过着简朴的生活。在性生活方面较放纵的最伟大的人物往往出现在军政界，如拿破仑、凯撒；其次是文学界，如歌德、莎士比亚，再次是现代和当代艺术界：如有过七个妻子或情侣的毕加索、大雕塑家罗丹。在性生活方面最严肃的是科学家，其次是学者。在物质享受方面最讲究的是经济界人物，政治家，美术家与文学家。
    人的能量和时间是有限的，在性生活和享受方面的能量和时间多了，花在事业上的能量和时间就会少；相反，若你把能量从性生活和享受方面节省下来，你在事业上能花的心血就会多，你的成就可能更大。
    10．孤独感。伟大的人关心的是重大的问题，是凡人很少花力气思考的问题，伟人又喜欢不断探索，不轻易自满。他们这种特点是凡人所不具有的。伟人所关心的是很长时期内对人类命运。思想、情感、文明与进步有重要关系的问题。这些问题一旦得到解答，人类将受益非浅。凡人所关心的往往是日常琐事与个人忧虑。伟人的志趣、见解、感情、忧虑不同凡响，远离他们周围的人群。就精神世界而言，他们是离群索居的人们。
    伟人的孤独感可用一首歌加以精确的概括：

                         “我是一只孤独的小船，
                          大海是我温暖的港湾。
                          无论天涯海角多么遥远
                          我会时常轻轻地靠岸。
                          让我诉说风浪中的思念
                          再扬起远航的风帆。”

    伟大的志趣，便是在远离俗世的大海中，在惊涛骇浪中搏斗，然后以英雄的形象凯旋归航，向世人奉献上自己艰苦努力所得来的一份渔产，以济助世人的生活。然后扬帆远去，重新开始他们孤独又充满风险的探寻。他们得到的最大慰藉是世人对他们的喝彩。
    个人遭遇和生理方面的因素
    按奥地利著名心理学家阿得勒的说法：人在面对一个无法适当应付的问题时，表现出的没有信心解决这一问题的情绪叫自卑情绪。人总要克服这种自卑情绪，力求表现出一种优越感，来弥补心理损失。个人生理和遭遇因素往往引起人的自卑感。人要活得更充实，就需要在事业上有所成就，来弥补自卑心态，获得心理满足。
    人的生理缺陷和缺点：如个子矮、残疾、相貌丑陋、生理畸形和体弱多病等。由于有这些缺陷的人往往引起一些人的鄙视、嘲弄。好奇，在寻找配偶、就业、与交友时遇到种种不便和挫折，他们必然奋起用功，力图出人头地，让那些嘲弄他们的人对他们另眼相看。
    看看下面这一份有生理缺陷的名人名单，你就会看到生理缺陷在催人奋进上的作用，也说明你千万不可看低有生理缺陷的人。
    1）矮子：
    音乐家：乐圣贝多芬、泰斗舒伯特、交响乐之父海顿、歌剧宗师瓦格纳。
    政治家：拿破仑、列宁、斯大林、邓小平、（以色列总理）本·古里安和沙米尔、欧洲中世纪著名国王丕平。
    绘画：毕加索。
    文学：狄更斯、巴尔扎克、（中国）鲁迅。
    科技：爱因斯坦、诺贝尔
    学术：康德。
    2）脸容丑陋：苏格拉底、托尔斯泰、孔子、米开朗基罗、安徒生、海顿。
    3）其他缺陷：英国的弥尔顿和古希腊的荷马是著名盲诗人。大哲学家萨特一目失明；贝多芬中年耳聋；大诗人拜伦自小破足；希特勒是个两性人；大哲学家康德、大物理学家牛顿、大生物学家居维叶幼时身体羸弱；大化学家诺贝尔一生身体虚弱。
    2．家境清贫者：希特勒年轻时一度是流浪汉，他备受歧视，决心要一鸣惊人；墨索里尼自小因家贫而饱遭白眼，便发誓要让世界发抖；英国电磁理论创立者麦克斯韦、意大利歌剧泰斗威尔第小时候家境贫寒。
    音乐天才莫扎特一生贫寒，要靠不断创作音乐来谋生；马克思一生都在与贫困作斗争，他创立了代表贫困的无产阶级的学说。
    3．失恋与爱情的挫折：
    有过一次失恋和爱情挫折的有：歌德、但丁、莎士比亚、杰克·伦敦、狄更斯、莫扎特。
    有过多次失恋和爱情挫折的有：安徒生、司汤达，叶赛宁（俄国诗人）、贝多芬。
    但丁在9岁便爱上了同年的女孩贝德丽采，一直爱到她在25岁早逝为止。但丁对她一直追忆不已。他为她写下了名垂世界文学史的名诗《神曲》。贝多芬一生中有过多次恋爱，但均以失败告终。一生中与女孩无缘的贝多芬把失恋的失望与怅惘融化在气势磅薄的音乐创作上，写出了许多铿锵雄伟的精品。
    4．社会地位的低下。许多人因为民族问题或个人出身而在社会上备受歧视。例如出身少数民族。犹太民族散居各地，长期以来在各国未能享受合法的平等地位，经常受到迫害、歧视与压迫。因此，犹太民族的许多子弟为了争得平等地位，为了证实自己的实力，在政治、经济、学术、思想、科技等方面发奋用功，涌现出一大批卓越人物。著名的人物有：思想家马克思、心理学家弗洛伊德、经济学家大卫·李嘉图、哲学家斯宾诺莎、小说家卡夫卡、物理学家爱因斯坦、数学家诺依曼等。
    有些名人如达·芬奇是私生子，长期受社会偏见的排斥与压抑，他们为争取社会尊重，也不懈地努力，最终取得重大建树。
    5．仕途与求职失意，受迫害与打击。中国大诗人屈原原为国王左右手，后因国王昏庸，被罢去高官，流放外地。他在悲愤与失恋之际，利用自己瑰丽的想象和优雅的语言，以充沛的感情，写出了流传千古的名诗《离骚》。美国大诗人惠特曼由于思想激进，几次被免职，他不甘气馁，坚持写作，写出了许多高质量的诗歌。
    类似的引起人的自卑感与挫折感的因素很多，对许多人来说这些因素是极为不利的，但如果你有强烈的自尊心与自信心，有高远的追求，你完全可以化这些因素为前进的动力。你若有上述这些不利因素，你完全可以想我是个有能力、受人尊敬的人，这些因素丝毫不能损害我的个人价值和形象，我要在事业上大干一番，赢得人们对我的尊重，让嘲弄我的人在我的脚下低头。
    我自己还发明了一套专门利用生理缺陷和不幸遭遇的方法。方法如下：
    1）前提：一定要在世人面前树立自己的尊严，表现自己的个人价值，要成为一个完美的人。
    2）想想自己有什么缺陷，如个子矮、面貌丑陋、口吃、害羞、口齿不清、体弱、跛足、罗圈腿，八字脚、过瘦、过胖、残疾；受过什么挫折，如失恋、失业，受过处分、追求某个重大目标而没有成功，受到什么样的蔑视和潮弄，这样给你的心灵留下什么创伤。你可以拿这些做为激励自己的事件，要求自己努力在世业上取得成功，雪这些“耻辱’，让过去渺视过你、轻视和嘲弄你的人对你刮目相看，对你产生敬畏之感，让世人明晓你的真正价值。
    3）不怕主动寻求挫折与失望。你在找对象时，不妨追求那些才貌出众、品格良善、追求者如云的人物。若你追求成功了，对你是大幸事；若失败了，你也不妨以这次失恋作为你上进的重要动力。与此类似，你在许多事情上，如上学、社会活动、求学（力求到一流学校去）、求职（力求找到最好的单位，不行再找差单位），可追求高目标，即使不成功，也能获得刺激上进的诱饵。
    4．独特的生理和心理结构。一个人若他的生理和心理机制发生变异，他反而会在相应的领域里具有独特的才能，能作出众人所望而兴叹的建树。
    爱因斯坦生下来时，他的时空感很迟钝，也很独特。他往往要费很大力气才能理解一般人的时空观念。他的抽象思维能力极强，但他的语言表达能力很晚才表现出来。他三岁时还不会说话，正是在这个看起来很愚笨的孩子身上，蕴含了一种罕见的才能和素质。他注定对时空关系有新颖独到的见解，他后来作出的时空观方面的划时代的贡献，和他与生具来的生理特点很有关系。
    再一个例子是贝多芬。在他25岁至29岁时，他的音乐创作技巧日臻成熟，作品水平向社会一流迈进时，他开始耳聋了。经过一番激烈的内心斗争，他从心理上战胜了耳聋，坚持音乐创作。耳聋对他的音乐创作反而起了巨大的帮助作用。他可以不受外人的打扰，不去以演奏谋生，专心从事创作。其次，他在音乐的创作中更多地体现了内心体会与大脑思维的成分，这使他的音乐有深度，更能反应人类的各种感情，更能反映个人生活与社会生活的状况，因而促进了古典音乐的发展。
    最后一个例子是凡·高。凡·高未疯之前，其心理状态就带有狂热和失衡的精神病特征。但是，正是这种心态，赋与他作品妙不可言的艺术效果。大力的渲染，使观众为之动情；强烈的色彩与图案的失态，更使观众轻易捕捉住画的含义。
    可以举的例子还有希特勒等。
    可以预料，在当今，人类文明成就斐然，个人很难作出划时代性贡献的今天和未来，一些有生理或心理结构先天畸形的人，很有可能成为空前绝后的伟人。
    教育因素：
    主要表现在自我教育、家庭教育、社会教育与学校教育上。这里主要论述家庭教育与学校教育。教育的主要作用是教授给人以成功和成名的心理素质、才能和在某领域进行奋斗的正确方法。
    正．得法的家庭教育：家庭教育以两种方式起作用：a．若家长是某方面的行家，他们可在自幼时对孩子进行该方面的训练，让孩子很早便掌握这方面的基本技能。如小提琴家教孩子拉小提琴；体育名星或运动员指导孩子进行训练；学者向孩子灌输知识，启迪孩子的心灵。对一些需要自幼进行教育的领域（如美术、音乐、体育）来说，幼年教育有举足轻重的作用。对其他领域（如政治、思想、学术、宗教、军事、商管、科学、文学）来说，幼时教育极有利于孩子长大后作出更大的贡献。若家长只具有一般的文化水平，又没有造诣较深的专长，他们在教育孩子时，必须注重以讲故事、提问题和给孩子购买图书等方式来启迪孩子的求知欲。
    b．培养孩子勇于进取和奋发向上的精神。这是每位家长（不管他或她的知识水平有多高）都应该和可以做到的。家长可以给孩子讲名人奋斗成功的故事，可以在平时严格要求孩子，让他们不断向自己提出新目标；可以抓住孩子们一些生理缺陷或不幸经历，激励孩子努力用功，出人头地。
    奥地利音乐神童莫扎特的成功，与家庭得法的教育是分不开的。他的父亲在他三四岁的时候即教他音乐，他在14岁的时候便以出色的演奏和作曲才能轰动了音乐故乡——异邦意大利。22岁的莫扎特在外地迷上了歌手阿罗莉，他父亲闻讯后写信告诫儿子：‘称这次旅行的目的是成为世界性音乐家，你负有当一名空前绝有的音乐家的天赋、义务，若你要想作名垂千世、永为人们所赞美的音乐家，过既有名誉又安适的生活，你就必须自制，行为适当。”莫扎特听从了父亲的劝告，继续旅行，到巴黎。各位望子成龙的父母不妨以莫扎特的父亲为榜样教养孩子。
    2．学校教育。学校教育除以积极的向上的人生观教育学生外，更重要的是教会学生掌握相应领域的基础知识，技能和素质，学会某个领域的正确方法，为有志于从事学术和科学研究的人们提供良好的学术、科研条件与环境。一个学校的师资力量、图书。设备、学术气氛与传统和校风显得至关重要。你若充分利用学校的教育，你应该找名牌系别、名牌大学、资历深又有教育才能的老师，要充分利用你身边的图书资料和仪器设备。在学校时，你要培养起勤学好问，独立思考的学风，你应当面或以文字向最伟大的同行学习和请教，以他们作为你追赶的目标或假想对手，力求压倒他们。
    3．自我教育。当你到了青少年时代，有了自主能力时，你就应该注意提高自己的学习主动性，根据学习的需要和自己的兴趣，来安排学习计划和重点，有意识地选择相应的课外书籍和课外活动，增强你的感兴趣的领域的技能，并开始形成自己的在该领域思考和解决问题的能力。在大学学习阶段，你就应逐渐形成你的思考和解决问题的方法。你对所感兴趣的问题必须保持一贯的积极性与兴趣，不时制定就探讨这个问题的计划和方案，依计划行事。你必须形成两种重要的素质：独立思考的能力与自学和独自奋斗的能力。
    例如，你自小便对物理感兴趣，你在初、高中时必须认真学习数学和物理。在课外，找更多和更高深的数学和物理书看，并刻苦钻研有关科学问题的重大哲学流派，培养独立思考、符号思维、数理逻辑推理和自学能力。到大学毕业时，你应该有一套行之有效的科研方法。对物理学的某一重大问题有强烈兴趣，并有相当的了解，对该问题有自己独立的见解。在这一基础上，你再进一步钻研，就容易取得显著成就。
    社会环境因素
    你所结识的人，与你生活在一起的人，他们若能在事业方面助你一臂之力，能为你指点迷津，你必定在事业上有更大的进步。
    1．良师益友的指点与提携。你应该努力为自己创造一个合适的社交圈，结识一批志同道合、见识广、学识渊博或很有才干的朋友、同事和老师。你可以与他们共同探讨问题，激发你的思路；你可以向他们虚心请教，你还可以请他们在你就业、求学和进步时助你一臂之力。
    良师益友还能增强你的自信心，激励你在事业征途上严于律己，不断前进。俄国大文豪陀思妥耶夫斯基在写处女作《穷人》后，缺乏信心，怕发表不了，便搁在一边。后来俄国著名文学评论家别林斯基读了这篇小说，赞不绝口，陀思妥耶夫斯基听了大师的称赞后，才对自己充满自信，把小说发表出去。后来这部小说成了世界文学的伟大著作。他也从此积极地从事了创作。
    俄国另一位大文豪屠格涅夫也得到别林斯基的指点。在他对哲学的兴趣大于文学兴趣时，别林斯基就鼓励他从事写作。当他很长时间写不出诗、要放弃文学创作时，别林斯基鼓励他从事他最具天才的领域——小说创作。
    一旦你树立了自信心，你在追求某一领域的成功目标时，你便干劲十足，百折不回。
    2．贤良妻子的协助与激励。你若有一位贤良的妻子，她不仅可以帮助你处理家务和生活琐事，为你创造舒适的工作环境，还能不时提醒你勿人歧途，要不懈努力，精益求精。性格上有缺点和不善于自理生活的人，更要找一位贤妻。
    马克思的妻子燕妮成了马克思的秘书，为马克思抄稿、与出版商交涉，接待客人，开会等，成了马克思的得力助手。
    陀思妥耶夫斯基46岁时与21岁的安娜结婚，她把这位贫病交加、年近老境的作家从日常烦恼、债权人和出版商的困扰中解脱出来，并当了他的速记员、誊写员和秘书。陀思妥耶夫斯基性情暴躁、好发怒，安娜心胸厚广，从不与他吵嘴。陀思妥耶夫斯基死后，她为整理他的著作、记述他的生平作了大量工作。没有安娜，陀思妥耶夫斯基就不会取得如此辉煌的文学成就。
    名作家托尔斯泰、马克·吐温、普希金，大政治家华盛顿、戴高乐、周恩来、罗斯福，大科学家伦琴、罗蒙洛索夫和达尔文等都有一位温和善良的妻子。
    3．生活在一个你的奋斗领域大有前途的时代。人类文明史上出现过若干个伟人辈出的伟大时代。公元前6世纪～公元前3世纪，是世界各大古老文明的黄金时代。古希腊文明、中国文明。古印度文明和古波斯文明为人类创造了亘古最伟大的一批思想教师。古希腊的苏格拉底、柏拉图和亚里斯多德；中国的孔子、孟子、老子、庄子、荀子和墨子等；印度的乔达摩·悉达多（佛陀）和大雄（耆那教创始人）；古波斯的索罗亚斯德（创立索罗亚斯德教）。
    公元前二世纪与公元一世纪是世界历史上第一个政治家与军事家产生的黄金时代。这时产生了第一批人类历史上最著名的世界征服者和治国英才。他们有古波斯的大流士和居鲁士、古希腊的梭伦、克利斯梯尼、伯里克利和亚历山大大帝；古罗马的庞培、凯撒、西庇阿和奥古斯都；中国的秦始皇和汉武帝；印度的月护王和阿育王。
    此后有欧洲中世纪的宗教时代，产生了一批宗教领袖和宗教学术权威。阿拉伯中世纪的文明时代产生了大批大政治家、大学者和大科学家。1300～1500年的文艺复兴时代产生了一批空前伟大的艺术家和文学家；一批著名的思想家与科学家。17世纪。18世纪欧洲思想革命时代，和19世纪、20世纪民主主义和共产主义时代造就了一批艺术、文学、科学、学术和思想方面的巨人。18世纪、19世纪和20世纪世界各地的暴动，产生了一批世界征服者和著名政治家。如拿破仑、希特勒、列宁、毛泽东、斯大林、林肯等。
    可见，各个时代专门鼓励某方面人才的出现。假如你生在文艺复兴时代，你硬要去当一位政治家是不明智的。选择合乎时代发展方面的领域尤为重要。在一个动乱与战争的年代，当一名政治家或军事家前途无量。在一个和平稳定的年代，硬要当一位世界征服者和名将，必遭挫折，而当一位学者、艺术家、文学、科学家则前途光明。
    在当今时代，世界战争不太可能发生，因此你不能指望当一名世界征服者和杰出将领。除非你甘冒受世人指责的危险，无视人的价值，断然发动大规模的有限核战争，来达到青史留名的目的，今后伟大的政治家主要是在国内调整与改革中独树一帜并有建树的人物。
    在当今的和平时代，除世界征服者和将领之外，选择其他领域都是现实的。
    你在某个领域选择具体的分支方向时，也必须选择最有发展前途的方向或者最重大的问题。以物理学为例，经典力学是1540～1710年间的热门科学，电磁学是1810～1920年间的热门科学，电磁学是1810～1920年间的热门科学，你若在今天死抱这两个领域，希望能有重大突破，你就走入了歧途。当今物理学大都进入了核研究层次，你若对核层次的直接换能效应进行研究，挖掘出一些重要结论，你极有希望一举成名（《科学能力学引论》第253、264页）。
    4．置身于文明中心或在该领域占领先地位的国家、机构、大学和中心。你应该到世界上该领域最有实力的地方去。在当今世界，你若要成为一名大政治家，你必须生长在一个大国；你若生长在小国你即使有超一流的政治才能，也在世界上成不了大气候。中小国的公民应向政治、军事以外的领域发展。
    若你是搞自然科学的，你就应该到世界上在自然科学占领先地位的国家如美国去，向那里的世界一流学者请教，与他们探讨和切磋，跟他们竞争，努力把自己提高到他们的水平上去。若你想在世界物理学界出头露面，你最好努力争取去美国物理学实力最雄厚的哥伦比亚大学、加州大学伯克利分校、贝尔研究所等；若你想在生态学、医学界出人头地，你应争取进哈佛大学、华盛顿大学（圣·路易斯），洛克菲勒研究所及基金会；你若想成为声斐世界的化学家，你应竭力挤进伯克力分校和洛克菲勒研究所及基金会；你若想立足世界数学界，你应到法国巴黎。为此，你必须掌握本领域最先进地区的语言。
    中国电影名星陈冲，在上大学时便闻名世界影坛。她向自己提出了更高的目标：进入世界影坛。她毅然赴美留学，学戏剧专业。她学习刻苦，成绩优异。毕业后，她以顽强的精神跻身世界电影王国好莱坞，与世界一流电影演员、导演和电影制作商合作。她主演的《末代皇帝》电影获得了世界电影界最高荣誉——奥斯卡金像奖。她这一步当时走对了。她既利用了自己大学时读英语专业英语好的优势，又勇于迎接高难度的挑战，步入美国电影中心好莱坞，在那里提高演技，力争在电影史上留下自己的轨迹。
    其他因素
    对世界不公正现象的气愤。马克思对社会中和人类历史上的人剥削人的现象深恶痛绝，他毕业后从事消除这一社会现象，建立合理社会的理论工作和组织活动，建立了后来波及世界的共产主义政党和他的理论共产主义。美国妇女哈里特·切彻斯托在成年后耳闻目睹了黑人奴隶所饱尝的非人遭遇，她出于激愤，动手写了一部反映黑人奴隶制罪恶的小说，最后，这部小说成了一部洋洋洒洒的大作，一下子受到全美国及欧洲各国的关注。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->三 论各大领域的成名方法

三　论各大领域的成名方法

    本章是本书中最难写的一章。读者很可能希望我能写出各大领域最有效的成功捷径，以便稍加研习运用，便可一举成名。然而，我无法也不可能在很短的篇幅内道尽这种立竿见影的方法。我下面所介绍的各大领域的成名方法，有一部分（如小说家、政治家、发明家、社会科学学者、将领、宇航员等类名人的成才方法）是对前人宝贵经验的总结，既全面又实用，你若结合自己的实际认真地加以运用，是不难取得成功的。而另一些方法（如诗人、画家、宗教人物的成才方法），可能既不系统也不全面，是初步的、片面的，对读者只有一定的启发作用，读者需要不断地向别人请教，不断探索，才能找到最奏效的方法。
    方法绝不能代替实践。你找到了最理想的方法后，还要花相当长的时间去运用这些方法，来处理本领域的问题，不断去完善你的方法，才有可能作出重大建树，树立起响亮的名声。这个过程可能相当漫长，如5年、10年、20年或更长。因此，谁都不应指望有了正确的方法，便可轻易获得成功。成功是正确方法上血与汗的结晶。你要脚踏在正确方法的起点，按这种方法所标明的前进方向，去征服事业征途上的一个个险峰，最后才能登上胜利的巅峰。勤奋和毅力与正确方法一道构成成功的要素，要赢得名声，三者缺一不可。
    我下面在介绍方法时，既对绝大多数领域的成功方法作了简要介绍，又引述了各领域的名人事例，作为典型加以分析。这两种方法结合起来，更利于全面地对成才方法进行介绍。但是，某个大领域的某位名人的情况与其成功的奥秘，只构成一种范式与方法，不是唯一的范式与方法。

                               （一）政治

    说明：第二次世界大战结束之前，世界上最有名的政治家都是世界征服者，如亚历山大大帝、凯撒、成吉思汗、拿破仑、希特勒等。其次是大国的建立者、大国重要政权的开创者、治国卓有成效者。我在下面分别选了拿破仑和林肯作为这两类政治家的典型加以分析。在介绍拿破仑时，我还着重介绍了他的军事才能。
    二战后，随着原子武器的出现与数目激增，为征服世界而发动的任何世界大战很可能会导致世界性核大战，随之而来必定是世界的毁灭，一旦人类灭亡，多么伟大辉煌的名声都会烟飞灰灭。今天和今后最有名的政治家很可能是以下几种人：1．社会主义国家中成功地变革了政治和经济体制、加强了国家实力的领导人；2．资本主义国家中创造了经济奇迹、加强了国力、创造出新型意识形态与新政治经济体制并成功地推行了外交政策的领导人；3．促进世界某一重要地区内各国联合的政治活动家；4．成功地促成各国联合起来对付人类共同面临问题的活动家。
    政治家应具备的素质：
    1．从政与获得权力的欲望。要有一种在政治中战胜任何对手和取得领导权的强烈欲望。为实现目标，百折不挠，要机智灵活，适时适地适人地采用相应的手段与策略。
    2．有坚强的意志与超常的自信心。意志要坚定，行动果断，一旦作了决定，就不轻易改变，要坚决执行，粉碎任何妨碍你执行决定的障碍。平时要勤于思考，有独立思考、反驳权威的精神。在这种前提下，你可以认为自己永远正确，不轻易受别人的意见所左右。一旦你得出了结论，就不要轻易去改变。别人的意见可以听，但要经过自己认真思考后，才能吸收与接受，对自己充满自信，不怕挫折，百折不回。在危急关头镇定自若。
    3．必须亲自行使自己的权力。你的领导大权不能轻易让给别人，你可以让下属分摊你的负担，但不能丢掉自己的领导权；你可以听取别人的意见，但必须自己亲自作出决定，不能让别人替你作决定。要乐于行使领导权。
    4．一切以政治利益为中心，一言一行，一切活动，如交友、读书、就业、婚姻，都要为政治利益服务。如你要求子女廉洁奉公，绝不搞以权谋私，以维护你的形象。为了政治的需要，对不同的人，在不同的场合，说不同的话。
    平时要多思考问题。在采取重大行动前，要事先多作考虑，估计到各种会出现的不利情况，想出应对措施，到时可以临乱不慌。
    5．要善于观察人。了解各种人的特点、优劣点与行为特征。善于把握各种人的优缺点，把各种人按他们的长处安排到各个职位上去，来弥补自己才能的不足。为此，你应有丰富的社会阅历。
    6．善于总揽全局，思路清晰，于脆果敢。在思考问题时只讲究简练与清楚，不必太讲究精确性，要一下抓住问题的关键，化复杂的问题为简单的问题，找出对策。设计的行动方案要简洁又实用。
    7．要精于领导艺术。善于利用各种手法、各种机会与各种矛盾，绕过各种常规旧俗，大胆地行使和巩固你的领导权。
    8．要精通各种相当的业务。作为一国首脑必须通晓国家的政治、经济浑事、文化等各大领域的管理之术，对上述方面有一定的研究与了解。你最好是个治国专家。
    9．有过硬的记忆力。能记住你的工作日程、工作方面的信息、有关人名地名数据。对一般人最好能做到见过面后便能永久记住。这极利于你树立能干与有人情味的形象。
    10．要有出色的口才，流利的文笔。你若能清晰、生动、简洁地说出自己的看法，将大大有助你行使领导权，树立形象。有雄辩的口才与自成一派的流畅文笔，更利于你树立你的权威。
    11．善于观察与分析社会形势，能正确预测形势的变化，以便采取灵活的对策。这种能力来自你平时的勤思多想，来自你的社会阅历、你对本国历史的了解和你行动的魄力。
    12．对自己的工作与事业满腔热忱，充满乐观主义精神，藐视一切困难，用自己坚定与乐观的气概与精神去感化下属。
    13．举止得体，神态庄严，言语清晰简洁。若有堂堂仪表与潇洒的风度则更好。
    14．社会主义国家的领导人要有出色的逻辑推理能力、抽象思维能力，以便在理论上有所建树，从意识形态上统率共产党。资本主义国家的领导人要提出一套独特的、有效的施政纲领与意识形态。
    15．锻炼方法：多参加社会活动，充当组织者与领导人。小时可组织小孩游戏，在中小学可当班长、学生会主席、在大学可参加学生会，长大后可从政。
    例一：拿破仑——世界征服者
    （摘自〔法］奥克塔夫·奥布里《拿破仑外传》、［苏〕叶·维·塔尔列《拿破仑外传》、程全明《拿破仑的军事生涯》和〔英〕约翰·霍兰·罗斯《拿破仑一世传》）
    小时候调皮、好动、狡猾、蛮不讲理、专横跋扈，大胆勇敢，立志要当一名军官。
    不足10岁，便进军校。爱独立思考，不苟同别人的见解。喜欢学法语、数学、历史、地理、探讨抽象的问题。崇拜古代英雄，希望成为一名与古罗马政治家格拉古和布鲁图齐名的共和派英雄。不好嬉戏、苦读勤思。曾出色地指挥同学打了正5天雪仗。15岁时便很有主见，举止言谈像个成人。
    15岁到巴黎军事学校受训。举止庄严，顽强固执，冷酷无情，言辞锋利，善于对答，爱好纪律与秩序，善于指挥同学布阵游戏。
    16岁成为炮兵中尉。通读了卢梭的主要著作，并为其思想所倾倒。父亲去世后，便协助母亲操持家务。记忆力超人，读书能过目不忘，学习历史后知道许多社会形态，还着重思考了政府的组成、准则、权限和手段应因时间与地点的不同而变化的问题。研究过阿拉伯人、土耳其人、波斯人、英国人与瑞士人的历史，深入了解了军队、航海、外交、财政、贸易等方面的情况，记下了确凿的事实根据、日期和数字。他查资料、做笔记。这对他后来用兵打仗极有帮助。还阅读过孟德斯鸩、罗兰、马布利、米拉波、马蒙帖尔、比隆等人写的名著，也读了不少文学著作（小说与剧本），创造出自成一格的流畅语言。喜欢高谈阔论。十分关心时局。认为自己虽暂不得志，但一定会成为照亮世纪的流星般天才。他静观形势，寻机而起。不愿讨好女人，不想在这方面花时间。
    爱权如命，大权独揽，对金钱却无所谓。自己不发大财，却听任甚至帮助家人与亲戚朋友积累巨额财富。
    政治与军事上，从公共利益出发，从大局到细节通盘考虑问题，决断果敢、通情达理，文笔与思路简洁有力而新颖。他精力充沛，以工作为乐，经常一天工作18个小时。
    在做每一件事情以前，都已深思熟虑过，故能预见可能发生的事情，能在别人束手无策时知道自己应说什么，应做什么。
    为管好多种事务，把需用的各种物品、资料和文件分门别类，要人天天把经办的事情简要摘下。他可以随时了解法国财产、军队实力和其他国家的情况。
    最喜欢与专家谈话，向他们学习，为了实际目的而积累知识。重视研究经济问题，善于听取有益建议，然后由自己来作决定。强调下属要及时有力地执行命令。
    能按情况的需要装扮出各种样子，是个出色的演员。
    本能地认为他的意志可压倒一切，凡是他中意的东西，必定归他所有。
    军事方面，认为战争的目的在于消灭敌军力量，为此积极采取攻势。善于集中兵力来对付敌方数量较少的兵力，在敌军总人数比自己多时，让己方一部分兵力吸引住敌方大部分兵力，抽出主力歼灭敌军有生力量，各个击破敌人。强调快速机动和出奇制胜，不做敌人希望自己做的事。重视各兵种协同作战，充分发挥各兵种作用。在战斗中毫不留情，为了胜利不惜大的代价。
    思考问题时思路清晰，工作起来精力充沛。观察力敏锐，头脑灵活，既能考虑战术细节，又能把握全局，制定出合理的战略方针。既能巧妙地利用各种天然障碍来挫败敌人，又有灵活地运用佯攻来分散敌人视线。
    军事行动一般提前三四个月考虑，做好最坏打算，考虑到涉及重大问题的各个细节，揣测敌人会采取何种狡猾的行动。他往往只规定主要的目标、大致的日程与行军路线，细节在进军时按具体情况和所得情报再定。工作时井井有条。
    重视军队的征募、培养和纪律教育，重视选拔有才之将。以荣誉和物质利益刺激士气，重视士兵健康和利益，关键时能以身作则，严明纪律，带头冲锋陷阵。记忆力极强，能记住许多士兵的姓名和个人情况。
    有迷人的魅力，形容得体，举止适当。
    了解身边人的优缺点，把可用的人安排到适合他发挥特长的地方。
    例二：林肯（摘自［美］卡尔·桑德堡《林肯传》）
    历史地位：西方大国超一流的领导人。他拯救了分裂的国家，解放了黑人奴隶，是西方民主与人类种族平等思想的捍卫者与化身。
    形象：诚实、和蔼、坚强、正直、朴实，身材魁梧。
    成就欲望与抱负：努力成为一个值得同胞尊敬的人，完全为自己的抱负所吞没。为实现自己的抱负，不屈不挠地去奋斗。
    政治才能：1．深知普通人与政治家行为准则的区别。作为普通人，他应该努力去维护自己的理想与社会正义，遵从道德范则。作为国家首脑，要考虑国家的统一、生存和强大，要考虑领导者本人的权力维护与行使。精于保持与行使权力。
    2．有敏锐的政治观察力、准确的判断力。头脑冷静，少说多听，机智坚定。
    3．知人善任，办事识大体，知分寸。善于在混乱与头绪繁多的情况下，把握最重要的问题，一点一点地去引导人民与下属逐步解决问题。
    4．当过律师，精通法律。
    5．见识广，阅历丰富，对社会下层了解很深。做过劈木条工人、船工、小店铺伙计、邮务员、测量员、律师，接触和深入了解了各种人。
    6．极出色的演说能力。主要靠自学成才。酷爱读书。青年时帮家里人与邻居写信，写信时经常向旁人询问最佳的表达方式，他以这种方式练习了语法与作文。他还记下了诨词小调中富有生活气息和寓意的部分。他的语言大多源自口语、谚语与俗语，平白易懂，简洁明快，在朴实中透出文采。
    为练习演讲，常去法院听律师的辩护词，看他们如何做手势。经常倾听并模仿政治演说家和传教士的演说与布道。还扮各种鬼脸，学讲多种滑稽故事。他还精读过一本逻辑学方面的书，从而牢固地掌握了逻辑论辩技巧。他的演说，引人入胜，有时话音可洪亮得惊人。
    7．他博学强记，勤于思考，好提问。他一生都保持了这种习惯。
    8．他有很强的记忆力，能记下许多人的名字。
    其他素质：善良、正直、诚实。一次，他在当店员时，一个妇女买纺织品时多付了几美分，他步行几英里去退还这几分钱。他的身材高大、健壮、臂力超人，有一副铁汉子的骨架。

                          （二）宗教创立和改革

    迄今为止，宗教创立者与改革者是人类历史上最负盛名的头等人物。基督教之父耶稣、伊斯兰教之父穆罕默德、佛教开山祖师释迦牟尼、基督教改革先驱马丁·路德和加尔文等，都属于人类历史上最有名的人物。耶稣的名望更是远在拿破仑和凯撒之上。释迦牟尼的名望也超过了亚历山大大帝（就欧、亚、非而言）。出现这种现象的原因是，数万年以来，人类一直生活在宗教的无形束缚之下，只是近二三百年来，随着人类政治民主、经济自由与科学文化思想的发展，宗教的作用才一落千丈。在当今的世界，除伊斯兰世界外，各大洲宗教力量基本上仅存形式，已失去对大多数人思想的箝制作用。可以预见，在将来的一千年内，宗教即使不消亡，其作用也必定比今天弱得多，有可能成为一种可有可无的装饰品。
    要成为一名出色的宗教人物，你必须精通一种宗教，能熟练地、系统地和言之成理地向人们传播一整套宗教思想与教义。你的宗教思想与教义必须能帮助众人克服对自然与社会中不可预知的力量的恐惧，能给人们以精神上的寄托与满足，以超脱世间的苦恼与不幸；能顺应时代发展趋势，满足社会主要阶层的政治、经济与文化要求，把各主要阶层与民族凝结起来。
    你的宗教修养来自于你对自然与社会的奇异和一般现象的观察与思考，来自于你对这些重大问题的冥思和祈祷，来自于你对世界上各大宗教以及各宗教的各大流派的了解与取舍。
    宗教人物按其传教方式，可以分为两种：政治家型宗教人物与思想家型宗教人物。前者通过夺权、掌握和运用政权来传播和巩固其宗教观点，后者则主要通过传播宗教观点、培养教徒骨干、著书立说和与对立观点进行大辩论，来传播和捍卫其宗教观点。
    前者必须具备政治家的各种基本素质，如领导能力、个人魅力和权术。读者可参看上述对政治才能的介绍。前一种宗教人物应善于巧妙地利用宗教观点来作为团结各种社会力量的意识形态和信仰，作为激发人民斗志的精神支柱，作为战胜敌人和各种艰难险阻的强大心理武器。
    后者应具备学者的素质、演说家与鼓动家的口才、散文家的文笔、社会活动家的记忆力与交际处事能力，有超凡的语言能力，对主要宗教的教义、寺院组织与寺院生活要有深入的了解。若他有神奇的功能与技法，如不用药便可治愈病人、可在水面疾走如飞，那更加有利于他传教。
    前者的典型范例是穆罕默德，后者的范例是马丁·路德和释迦牟尼。
    不管是哪种宗教人物，必须外表庄重，衣着端正，举止潇洒，谈吐高雅。若有神秘、高大与俊逸的风度，那就更好。
    例一：穆罕默德
    政治家型宗教人物，创立了伊斯兰教，利用阿拉伯半岛两大政治经济中心之一麦地那的力量，击败了来自另一政治经济中心麦加的反对力量，占据了半岛两大中心城市，使伊斯兰教在阿拉伯半岛上传播开来，逐渐成为主宰社会生活的宗教。他的弟子与传人据他的言论编成的《可兰经》对阿拉伯语言的形成起了巨大作用。他虽目不识丁，却是一位口才横溢的阿拉伯语言大师。
    他豪爽，有自由和独立精神，仁义、聪明、孝顺、善良。公正仁慈，为人谦逊，诚实刚勇，坚强果断，慷慨大方。有远见，办事干练。天资聪明，观察力敏锐，记忆力很强。善于思考，好学好问，求知欲强。口齿伶俐，谈吐文雅，有分寸，会说纯粹的阿拉伯语。善于控制自己的感情。
    童年时在沙漠里牧过羊。在白天面对空旷的原野，晚上仰望茫茫星空，思考各种大自然现象，探索对宇宙及其创造者的解释。喜欢隐居起来，进行斋戒和祈祷。
    小时候喜欢听诗人吟诵诗作，听阿拉伯人、犹太教徒和基督教徒的演讲，听他们讲穆萨和耶稣的经典，从中汲取自己认为有用的东西。
    在伊斯兰教出现前，阿拉伯各部落四分五裂，自相残杀，信仰多神，杀戮女婴，富者为富不仁。他用伊斯兰教统一了各部落的思想，教导人们摈弃陈规陋习，富者施仁行义，各部落皆为兄弟，从而成功地培养出一支由强烈信念支配、士气异常高昂的军队。他与他的追随者把阿拉伯部落团结起来，把伊斯兰教辐射到遥远的各大洲。
    他长相英俊、潇洒、中等身材，大脑袋，四肢壮健，步伐稳健，目光中含有一种镇慑人的威力。
    （以上摘自穆罕默德·侯赛因·海卡尔《穆罕默德生平》。）
    例二：马丁·路德（摘自沃·兰德格拉夫《马丁·路德》）
    思想家型宗教人物。在16世纪初，欧洲对天主教普遍不满。他创立了基督教中影响巨大的新教派，领导了宗教改革运动，立即赢得了欧洲社会中饱受罗马教会压榨的市民和农民以及上层阶层的大力支持。
    他学过算术、音乐、拉丁文、希腊文、希伯来文、文法、辩证法。修辞学、天文学，受经院哲学学者奥卡姆的思想影响很深，研究过亚里斯多德奥古斯丁和胡斯的思想。
    进过教会学校埃尔富特大学。在大学时表现出惊人的勤奋和学识，认真听课和做练习，经常参加学生辩论会，会上对答如流，能在长时间辩论中压倒对方。在维腾贝格大学获得神学博士学位。当过修士、僧侣、神甫和修道院副院长，对寺院生活和制度有深刻的了解，有相当的寺院管理才能。
    头脑敏捷，知识渊博，十分健谈，风度翩翩，声音高而清晰，在辩论时可在弹指间复述所有的东西。交际时态度亲切，表现活跃，表情愉快。骂人时辛辣尖刻，目光犀利。内心怀着对基督教的巨大信念与坚定性。
    精通希腊文、希伯来语与拉丁文。曾把《圣径》翻译成优美的德语，为德语的统一与发展作出了巨大贡献，创造了德国现代散文。博学多产，写下了大量论文著作。

                          （三）思想和社会科学

    这两类人物的成才方法都有很多相同之处：他们都需要有逻辑推理能力、抽象与理论思维能力和思考与解决重大社会问题与理论问题三种能力。你必须下苦功培养这三种能力。
    培养方法：
    1．逻辑推理能力。找一本趣味逻辑学书和一本系统介绍逻辑学书，从头到尾通读一遍，牢固地掌握各种推理方法。趣味逻辑学书有助于你把逻辑推理运用到日常工作、学习和生活；再找一些有关逻辑学的杂志读一下，目的是加深对各种逻辑方法的认识。然后可找柯南道尔的《福尔摩斯探案选》特别是一二集精读一到二遍，学习福尔摩斯的推理方法，理出每个探案故事中前后备事件的联系与因果关系。此过程起码为半年。
    2．抽象思维与理论思维能力。找一本理论书，如卢梭的《社会契约论》，找出该书的总论点、分论点与论据，然后提出你自己有逻辑性的批评意见。批评可以是批评作者的分论点、总论点、论据，也可以批评作者在推理上的错误，如外延扩大、借换概念。这要求你既熟练掌握逻辑推理方法，又广泛了解各领域的知识，如社会现实、经济现实、人类学知识。有些学者对卢梭的《社会契约论》中“自然状态论”提出不同意见。卢梭认为“在自然状态中的人类，彼此间没有任何道德上的关系，也没有人所公认的义务，……既无所谓邪恶，也无所谓美德”，“他们没有战争”。这完全是臆想妄断。人类学家发现，在私有制产生之前，原始人受到道德的约束。在同一个部落内，各成员间平等互爱。但他们却经常无缘无故地与周围部落大动干戈。没有一定的人类学知识，是无法指出卢梭这种“自然状态论”的毛病的。你要能敏锐地找出著名理论家论断中的错漏之处，你就应不妄信权威与名人，你要认定，多么伟大的思想家与学者，其理论与观点都不免或多或少地存在缺陷。只要你细心分析和认真思考，是不难找出这些错误出来的。
    要能迅速而又深刻地找出某个理论的缺陷，你应对理论的框架有大致的了解。每个理论不外由这几个部分组成：a．基本概念，如约翰·洛克理论中的“人与生俱来的权力”、“社会契约”、“人在社会中的自由”、“立法权”、“行政机关”等。b．由基本概念构成的命题，如洛克理论中“人与生俱来的权力包括生命权、个人自由与财产权”、“人在社会中的自由只受根据国家的意志而建立的立法权的限制而不受任何其他立法权的限制”和“立法机关应高于行政机关”等。前提。前提可能是由基本概念构成的命题，也可能是不用基本概念而用其他概念而进行的表述。如洛克理论与许多西方资产阶级政治学理论一样，都以“人性是恶的”为理论的大前提，反对给予个人或某个机关以绝对的权力，认为绝对的权力导致腐败。
    你可以仔细分析每个理论的基本概念的内涵外延、命题的提出、论据是否充足、前提是否成立，并通过举例、反证等方法来提出自己的批判意见。这个过程也要花上近一年或更长时间。
    3．思考重大问题。要善于抓住一些重大的社会与思想问题，持之以恒地进行思考和研究，力求得出自己理论性的结论。如人类历史进程受什么规律和力量的制约？人是怎样认识世界的？人性是什么？大众在和平时期创造历史的作用有多大？你可以独自冥思苦想一段时间，然后找别人讨论，来激发自己的灵感，再找有关著作文章阅读，必要时作一些社会调查，最后得出自己的答案。
    你可以在选用理论进行批判评论过程中发现重大问题。选用某些理论进行批判这种方法，可称为选靶法。即找出一个或几个自己感兴趣而又很有影响的理论，如康德的哲学理论、尼采的人生哲学、黑格尔的社会哲学、马克斯·韦伯的文化经济理论，精心地加以研究，找出其缺陷与不足，在对该理论进行批判时，系统地发展自己的理论。
    你在发展自己的思辨能力时，应遵循以下几个要求：
    1）对一般的理论与观点，在了解该理论前，应先抱怀疑态度。在认真理解了该理论后，才决定是否接受它。要有怀疑精神。对一些为人普遍接受的观点、理论或观念，你也要如此。否则，你成不了大思想家或大学者。
    2）应多与思想深刻、见解精辟和学识丰富的人交谈，学习其思想与研究方法，并多与之争辩，锻炼自己的思辨能力。
    3）对自己要充满信心，同时要有锲而不舍和持之以恒的精神，甘愿认认真真地搞上十年研究，每天都花上几个小时或大半天。
    4）要有个宏伟计划。清楚地确立自己的奋斗目标，是要成为卢梭、洛克那样影响巨大的人物，或是马克斯·韦伯、葛兰西那样在世界上有相当影响的人物。
    5）要树立一个偶像与仿效的人物。如马克思、康德、汤因比，认真阅读他们或类似人物的传记或著作，从中学习他们的治学方法，仿效他们进步的幅度。如卢梭在31岁时写出《论科学与艺术是否败坏或增进道德》，在有奖征文活动中获头奖，一举成名。在36岁时写出名著《论不平等的起源》，在40岁时写出《社会契约论》这部撼动世界的大作。你也可勉励自己在31岁时写出有水平有大影响的著作，在36岁时在学术或思想界奠定自己的地位，在40岁时登上世界学术界的最高峰。
    6）要求自己在每个时期都有新发现。如规定自己要在一周内提出三个新颖而有说服力的观点，每个月提出一个小理论，每半年提出一个中等理论，每三年完成一个大理论。你不断地训练，不断地尝试，不断地提出新理论，你的水平与成就自然会有长足的增长。
    当代社会科学家已逐渐背离了19世纪以前学术要积极干预社会的学术观。他们的学术观已蜕化成只研究客观实在、不主动介入社会过程的实在主义与实证主义，社会科学家成为埋头推敲的解释家，而不愿对世界提出改造意见。社会科学家在社会上的影响下降了，名声也下降了。许多最出色的社会科学家的影响主要在学术界，对社会的影响微不足道。
    要提高社会科学家的影响与声望，就必须做到：研究不但要揭示世界的本来面目，而且更重要的是提出改造世界的有效药方。
    当代社会科学与自然科学之间、社会科学和自然科学自身各分支间，一方面分化越来越细，另一方面融合交叉倾向越来越明显，这么一来，新学科不断问世，一些无关轻重的新学科也出现了。许多人因此而成名。以创立“××学”而扬名，是当代科学家与学者成名的一条捷径。你随手拈来两三个主要学科或学科分支，把它们拼合在一起，便可形成一门新学科，如经济心理学、政治经济心理学、建筑心理学等等；或在一重大课题、问题成词汇后，加个“学”或“论”，如欣赏学、消化学、交际学、青年学、婚姻学，再深化一下主题，提出几个重要概念、新鲜名词，创立几个命题，你便成了新学科的奠基人。
    思想家的许多必备的素质与学者相似。一个伟大的思想家应像一位出色的学者那样，有过硬的思辨能力、独立思考的习惯和大胆创新的作风。
    不同之处是，思想家不仅要像学者那样深刻地认识世界，而且还要勇敢地改造世界。思想家更多地是考虑社会与人生的重大问题，在得出自己答案后，便要找出一个解决问题的方法，并大张旗鼓地宣扬自己的主张，让主宰社会的人，如统治阶层、社会的进步力量与上升力量、普通群众、权势人物接受你的观点，去改造世界。
    传播主张的方法有：1）成立协会、组织机构，在机构与协会中宣讲自己的观点；2）发表文章著作；3）通过电视、电台与报刊杂志宣传；4）到重要的学术中心或传播中心宣讲观点；5）与名人或权威大辩论，陈述自己的观点；6）赢取社会各阶层的支持；7）出席会议。当政府顾问；8）赢取一批忠实信徒。
    思想家与学者的典型例子是马克思。
    马克思（摘自多尔纳曼《卡尔·马克思夫人传》）
    最伟大的无产阶级革命经济学家、政治学家、思想家、哲学家。杰出的社会活动家。
    他很幸运。他有一位美丽贤慧的妻子，一个志趣相投、见解深刻又慷慨富有的朋友，一个忠实而不讲价钱的保姆；
    他精通法文和英文，能用英文写评论在美国报刊上发表，能用俄文看书。小时候学过拉丁文、希腊文、酷爱数学、历史和文学，喜欢莎士比亚、荷马和雪莱的作品，接触过蒙旦、狄德罗、伏尔泰和卢梭的思想。高中毕业时立志献身于效力全人类的事业。年青时一度爱写诗。
    17岁时上大学攻读法学。大学期间先是苦读法学，后来认为哲学是统领一切的学问，转而钻研哲学。他给自己建立了一个又一个学说体系，又一个个地推翻，以便锻炼自己的思辨能力。他对黑格尔的哲学发生了浓厚兴趣。23岁时完成了博士论文，论述了希腊哲学家德漠克里特和伊壁鸩鲁的哲学，提出了哲学家不仅要认识世界，而且要改造世界的思想。大学毕业后参与创办一份自由派报纸。他在进行新闻采访中对社会情况有了深入了解，意识到要改变德国的政治状况。
    25岁时，开始广泛注意社会经济力量的作用，考察了国家在历史上的作用。26岁时认识到工人阶级是社会革命的主力军，奠定了批判资产阶级政治经济学的基础。27岁时建立了辩证唯物主义和历史唯物主义，阐明了革命的无产阶级世界观。29岁时创立人类历史上第一个共产党，发表了震撼世界的《共产党宣言》。自此到临终，一直领导工人运动。曾建立第一工人国际。
    32岁时开始写《资本论》。为完成该书，读了1500本书，并作出批判性摘要，他尽可能读原著。此时开始深入探讨资本主义的经济问题，钻研经济学与数学。49岁时出版了《资本论》第一卷。53岁时提出共产党领导工人运动和在夺权后实现无产阶级专政的必要性。
    思想严谨，极富逻辑性；敢于大胆而深刻地进行研究，得出与前人大不相同的结论。勇于斗争，语言鲜明生动，立场坚定，因而能成为革命运动的思想领袖与有力组织者。
    受影响较深的学说有：黑格尔与费尔巴哈的哲学，欧文、傅立叶和圣西门的空想社会主义，亚当·斯密和大卫·李嘉图的政治经济学。
    志向：选择最能为人类作出贡献和带来幸福的职业。做一个思想高尚的伟人，让自己的遗体为“高尚人们的热情的泪水润湿”。

                             （四）自然科学

    科学家的种类繁多。主要可分为：物理学家、化学家、数学家。生物学家、天文学家、地质学家、医学家等。各种类型的科学家要具备的才能与素质各有不同，难以用简短的几百个字概括出来。这里只能提出一些普遍性的原则（这里参考了《科学研究方法论》与《科学家论方法》）。
    日本著名物理学家武谷之男曾提出过科学研究三阶段论。他认为科学研究可分为以下三个步骤：1．描述现象与实验结果；2．了解产生这种现象的物质结构和特性，根据这种结构与特性解释现象与实验结果；3．在了解到的物质结构的基础上，总结出规律。
    也就是说，科学研究可分成提出问题、深入研究和解决问题三个阶段。
    要成为一名卓有建树的科学家，除了具有刻苦钻研精神、在一段时间内全神贯注地思考同一个问题并迅速加以解决的能力和对有关科学知识和最新研究情报有清楚的了解之外，还要遵循以下的方法：
    1．任何时候都要独立思考。对前人的理论、一般的科学说法、通用的概念和权威的意见，要采取怀疑与批判态度。当你从逻辑推导，思辨、实验或事实中认识到这些观点、概念和理论是正确的，方去接受。
    2．要有强烈的好奇心和敏锐的观察力。观察实验现象，考察理论时，要敏锐、好问。绝不放过每个新奇的实验现象、每个论点中的模糊与理由不充足之处。多从不同角度去考虑每个科学课题、每个实验结果和每个观点，多提几个为什么。
    只有确实做到这两点，才能提出真正有价值的科学问题。
    3．提出各种问题后，要抓住有价值的问题不放，钻研有关这个问题的各种科学知识、理论与文献，借鉴武谷之男的三阶段论，找出问题的答案。若要探讨的问题很多，你可以在一个阶段集中力量全力攻克一个问题，在下一阶段再全力攻克下一个问题。
    另外，还要掌握一些基本研究方法。
    1．选择课题。最伟大的科学家往往以开拓重要的新领域而闻名。选课题的最好方法是选择别人尚未涉足的领域。你若选择老课题，你必须用新方法、新思维方式和新技术手段来加以探索，才可能卓有建树。
    2．查阅文献。应查阅最有代表性的书刊和最权威科学家的有关论著，要掌握最主要和最新的有关该课题的研究动态。
    3．因果分析法。若事件甲、事件乙随之发生；而当事件甲不发生，事件乙也不发生时，甲是乙的原因。
    4．分解合成法。把研究对象分解为相对独立的几个部分，先分别探讨与研究各部分，然后把各部分综合起来考察。
    5．假说及其验证。在观察事物和现象或对某一理论进行批判后，提出一个假设，进行解释。可从假说中推导出一些预测，通过证实预测来证明假设。若观察的结果与假说不太符合，可以对假设进行修改。若假设与大部分观察结果相悻，就要推翻假说。
    6．归纳法。在观察了大量现象后，从假说中演绎出结论。
    7．演绎法。经常用于建立假说后，从假说中演绎出结论。
    8．比较法。拿相似的两种现象或事物进行对比，发现其差异，从事物的结构、环境、物质特征等方面找出产生这种差异的原因。这种结论可进一步上升到规律。
    9．数学。若你研究的课题与数学有密切关系，你必须精通与之密切相关的数学方法。如研究量子力学的人要精通统计分析。微积分和矩阵等。你可引人新的数学方法来探讨本领域问题，从而取得重大建树。爱因斯坦把非欧几何引人时空研究中，取得了举世闻名的成就。
    10．实验法。精通实验操作，长于设计实验方案，细心观察实验结果，对实验中出现的一丝一迹不寻常现象都不放过。这些现象往往孕育着新课题。
    11．思辨法。要多读一些大哲学家的著作，如康德、斯宾诺莎、休谟、马赫、罗素、波普和库恩的著作。这些著作对自然科学确立科学的自然世界观大有好处，像黑格尔这类只精通社会科学而对自然科学一窍不通的哲学家的著作，还是少读为妙。
    12．博与专。知识面要广，要掌握先进的哲学思想，要精通与研究课题有关的各学科的知识，还要对音乐与美术有相当兴趣与了解，这有利于发展出对世界和谐感的认识，利于你提出新颖而有独创性的思想。
    例子：
    爱因斯坦——最负盛名的、最具独创性的的物理学家。
    自小学时候起，数学与物理成绩一直十分突出。但语言科目却总是学得不太好。但他的文笔简洁纯美。
    理论物理学与数学有着重大联系。爱因斯坦曾因数学知识不够精深，致使广义相对论的问世延迟了7年，而且在确定宇宙模型上有过失误。
    13岁时便接触康德的哲学，并觉得他的哲学很好懂（13岁时的抽象理解力相当于20多岁的青年！）精通康德和马赫的哲学，并受到极大的影响。受到过斯宾诺莎、休谟、亥姆霍茨、彭加勒等人哲学思想的影响。
    自幼便对科学与自然有着超乎异常的宗教般虔诚和热情。小时候玩罗盘人了迷，对罗盘的原理与设计之类惊奇不已。自小便喜欢自学。喜欢独立思考，喜欢上自己感兴趣的课，并研究自己喜欢的课题。对死记硬背的数学方法十分厌恶。喜欢与同事讨论科学与哲学问题，与数学家共同探究物理问题。
    相信自然是单纯和谐的，科学研究一定能找到答案，认为对真理的追求比占有真理更重要，厌恶功名利禄，喜欢清静和睦的研究环境。
    善于把当时人们各执一派的纯粹思辨与实证主义研究方法结合起来。最独特的思想方法是，依靠丰富的想象力，在脑海里进行大量的“思想物理实验”，来逻辑地检验已有的理论，推导出新的理论。强调想象、直觉和灵感应与逻辑相结合，来进行研究。
    喜欢孤独地探索问题，十分必要时才与别人合作，不太愿意听取别人的意见，是颗孤独的巨星。喜欢音乐，能用小提琴熟练地演奏莫扎特的奏鸣曲。
    爱因斯坦杰出的同行玻尔的研究风格与爱因斯坦相反。他喜欢与各种人才接触和共同进行研究，能够把他们有效地组织和调动起来，形成当代物理学最有影响的流派哥本哈根派。
    摩尔根（托马斯·亨特，1866～1945年）
    现代伟大的生物学家，现代遗传学与胚胎学先驱。
    自小便对生物学发生了浓厚兴趣，喜欢搜制动植物矿物标本。
    大学时代对博物学极感兴趣。后进入名牌大学、美国生物学领域最强的大学约翰·霍布金斯大学读博士学位。他抽出大半时间学习生理学和形态学。在霍布金斯学到了独立思考的实验方法、研制器具和在实验中检验前人理论与发展自己理论这一系列实验生物学方法。后来对胚胎学与细胞学发生了兴趣。几乎没有数学、物理学和化学方面的素养，但又主张生物学与这些学科联合，并在需要时大胆采用其它学科的方法。
    他找到果蝇这种理想的实验动物来做胚胎学与遗传学实验。
    坚持通过实验检验一切即使自己认为是正确的东西，检验一切假说与想法。敢于向一切权威挑战，干一切人们认为不可能的事，敢于思考重大的学术问题，并锲而不舍地去寻找答案，同时不受次要问题的干扰。不屈从别人的意见，同时勇于更正自己错误的看法。
    平等地对待学生与同事，喜欢与他们讨论学术问题。对生物学始终抱有孩子般的热情与求知欲，不讲究外表与享受，不喜欢参加仪式和社交活动，专心致志和废寝忘食地致力于生物学研究（以上摘自夏因·罗贝尔的《摩尔根传》）。
    道尔顿——科学原子论的提出者，最伟大的理论化学家之一。
    上农村小学时，好学勤思，有股不解出难题不罢休的韧劲。后由于贫穷被迫缀学，但仍坚持自学。在当地一位有学问的教友会绅士鲁宾逊的教导下，学习数学和物理，爱好气象观测。
    15岁时在表兄办的寄宿学校（相当于初级中学）里担任助理教员，于了12年。他在这段时间内读的书是一生中最多的。他挤时间读了许多书——数学、自然科学、哲学、文学等方面都有，详细地考察了德漠克里特、伽桑弟、波义耳和牛顿对原子论的看法，以及物理和化学方面的理论。同时还坚持气象观测。与一位杰出的、双目失明的科学家交上了朋友，学到了数学、哲学、自然科学。拉丁文、希腊文和法文等知识，还学会记气象日记，对大气进行观察和研究。
    他勇于提出一些重大问题，然后坚持不懈地运用各种科学手法去寻找答案。有出色的分析、综合和概括能力。从对大气的观测开始，对空气的组成、混合气体的扩散和气压进行研究，得出气体分压定律，认为空气是由不同的微粒混合组成，证实了原子的存在。从气象学与物理学人手进行研究，后转入化学，通过化学实验，从定性研究到定量研究，逐步建立起科学原子论。
    生活朴素，工作勤奋，起屠守时，漠视名利。
    启示：要做一名优秀的理论化学家，必须有相应的理论修养与素质，掌握化学、数学、物理学和哲学等方面的知识；其次，要敢于提出问题，然后坚持不懈地寻找答案。要勤于思考，对自然现象保持强烈的好奇心。要重视实验。找到研究课题后，便大力收集有关的科研资料与文献，精心研究。丰富的自然科学知识有利于寻找某一学科的突破口。道尔顿是从气象学人手思考原子问题的，后来才逐渐转到化学问题上。
    希尔伯特（186～1943年）——十九二十世纪之交最具独创性的、最伟大的数学家和数学教育家、杰出的物理学家。
    自小受康德言论的影响，在父亲的教导下，养成了准时、俭朴。讲信义、勤奋和遵守纪律与法律的习惯。
    母亲从他小时候起便给他讲解素数。他的记忆力很差，理解概念也较慢。但这也有好处。他不困于死记东西，而习惯于通过自己的理解消化东西，对许多问题不抱成见，勇于创新。学数学不喜欢死记，喜欢自己推导。17岁在预科学校学习，德语、拉丁语、希腊语、神学和物理学成绩优等，数学获最高分“特等”。
    在大学期间不事玩乐，把几乎所有时间花在数学上。某位大学教师课前不多准备，课上现想现推地讲数学的教学办法，给他留下了深刻印象。喜欢与另两位数学才子一起探讨学术问题。
    26岁时解决了数学上重要难题果尔丹问题。
    讲课时注重基本原理，不准备细目，让学生自己填写细目。每次上课都要先回顾一下上堂课的内容，指出老办法为什么不适用，如何摆脱这种境地，如何从其它领域引出概念来解决新问题。讲解透彻、思路清晰。不看重学生的天资，要求学生经过数次努力来接受绝大多数原理与概念，甚至是最简单的知识。认为教学目的不只是教育学生，而且是教育自己。他的课深受学生欢迎，为全世界数学专业的学生所向往。
    科研习惯：总喜欢穷根究底地发问；由于没有在一瞬间理解科学上复杂概念的本领，他喜欢逐渐消化，再加以灵活运用。喜欢与有才华的年轻人交往，讨论哲学、数学和逻辑问题。喜欢在一段时间内抓住某个问题不放，全力加以解决，然后抛下这个问题，“进攻”别的问题。涉猎并作出过重大贡献的领域很广，研究的往往是重大问题。方法简练，叙述清楚严格。
    在代数、几何、数学分析、数学物理和数学哲学五大领域都作出过划时代贡献（以上摘自自然杂志社编《科学家传记》）。

                               （五）发明

    在十八十九世纪，个人发明在发明总数中占有压倒性多数，发明家的名气达到了历史上的最高水平。在当代社会，越来越多的发明创造是由科学组织集体作出的。社会与科技的发展趋势使发明家孤军奋战的现象逐渐过时。个人发明在全部发明中的比重正在下降，个人发明家的名气与地位也正在下降。但是，他们仍占据不可替代的地位。
    如何当一名大发明家？
    发明究其含义，就是创造出新的机械、仪器、产品与操作方法。要做大发明家，就必须有重大的发明，有改变人类社会生活或技术面貌的重大发明。
    发明的过程中，必须注意以下几点。
    1．发明的突破口，就是在某个领域无视传统与常规，敢于设想，在人们屡见不鲜和习以为常的地方提出疑问，看出发明创造的必要性，通过努力实现错误的假说或偶然的观察而实现发明创造。因此，外行在发明上也有有利之处，只要他们敢于设想，大胆创新，是可以找到发明的突破口的。
    2．但作为一位多产的和优秀发明家，要掌握必要的相应知识，如物理、化学、机械、数学知识与实验操作技能，收集大量有关资料与信息。
    3．提出发明构想或目标后，头脑必须灵活，观察必须敏锐，善于从科学研究和身边的事例与现象中找到解决问题的窍门。例如，鲁班在思考制造新的伐木工具时，他的手不小心被带齿形的草割伤了。他立即从齿形草的形状与其锋利的刃的关系中，悟到齿形工具可用来伐木，于是发明了锯子。
    许多重大的发明都不外是遵循了一些基本的发明方法。了解并灵活运用这些方法，对作出重大发明大有种益。
    类比借用法。把生活或科学中某种类似的现象或原理运用到发明上来。
    英国医生弗莱明在做实验时，发现青霉素周围的葡萄球菌全部不见了。他想起英国民间盛行的用青霉治割伤的治疗方法，把这个情况与这个实验联系起来，决心尝试用青霉素作为杀菌药。后来他一举成功。
    组合法。把两种工具、功能或原理组合起来，成为新产品。例如，人们把近视镜和墨镜组合在一起，创造出变色的近视眼镜，大受用户欢迎。
    偶然发现法。对偶然发现的现象进行推敲，追根问底，找到新的原理与现象，从而作出发明。例如，工程师詹斯基在研究穿越大西洋的电话通讯时，偶然发现一种微弱而又稳定的天电噪声。他立即把握住这个问题不放，断定这噪声是外层空间的射电波引起的。他深入研究，创立了射电天文学。
    希望点列举法与校核目录法。前一种方法是把你希望发生的一种事情写出来，如希望下雨时自动关窗、希望温水保持在一定温度、希望遥控立体音响等，然后努力通过发明创造达到目的。
    后一种方法：逐一列出某产品应具备的性能，如某种自行车应十分轻便，可在登山时折叠起来背走，在平坦路上行走迅速，又可在水上行走，然后找出使该产品具有这些性能的办法。
    缺点逆用法。用新眼光打量每件事物，找出其缺点，然后设法加以克服。这便可作出新发明。
    逆向思考法。先设想已发明出了新产品，然后一步一步推断它会有什么特点，再反过来推论它的原理，最后确定这个发明的具体步骤。
    模仿（仿生）法。模仿某生物的某一器官或组织。例如，人们模仿鸟类的样子，造出了飞机，模仿蝙蝠的耳朵结构造出声纳。
    改变形态法。改变物体的样子来作出新的发明。如人们把旧式伞改成可以折叠的，发明出折叠雨伞；把大座钟缩小，发明出手表，改变形态可以是由大变小，也可以是由小变大，也可以由方变圆，由直变弯，由无声音到有声音等等。
    实验法。多做实验，同时不断观察；多作思考，从而作出新发明。爱迪生在发明电灯时，找了包括竹条、木条、铁丝在内的数十种材料作为灯丝，最后决定用钨丝作为灯丝。钨丝在高温下可发亮，而且可持续相当长时间，爱迪生是经过反复实验才得出这一结论的。
    以上方法主要摘自了家泰等编的《培养小发明家的十种方法》。
    作为一位成功的发明家，还必须善于宣传与推销你的发明，使之得到社会的承认。许多项发明，如电话、飞机、汽船等，在众人所推崇的发明家创造出来前，就有人制造出来过，但因为这些人不善于推销自己的发明，故该发明连同他的名字很快销声匿迹。因此，你光有发明才能是不够的。你还必须不怕挫折、坚忍不拔和机智灵活地推销你的产品、直到它为公众接受为止。
    亚历山大·贝尔（1847～1942年）为我们提供了一个成功的发明家的典型范例。
    他是电话的发明者和成功的宣传者。他的父亲和祖父都是著名的声学家，在聋哑人中工作多年，对人的发声机制，听党特点有精深的研究。贝尔受到家庭的熏陶，自小对语言的传递颇感兴趣。
    他小时候一度淘气、贪玩，除声学外，一般功课成绩不好。后来与知识渊博的祖父生活了一年，认识到要努力学习，克服无知，便热衷于发明创造。在五六岁时改良过水车。组织过“少年技术协会”，负责演讲语言兼生物解剖学。
    大学时攻读语音学，系统地研究了人的语音分析、发声机制原理和声波振动等知识。后来与父亲开办一所聋哑学校，教习聋哑人学语言，研究试验助听器械。
    他起初对电学不了解，因而对有关电学的知识不抱成见。他大胆考虑能否用电流的强度变化模拟声波变化，以电传音。在一位大物理学家的鼓励下，开始钻研电学，很快便精通了它。
    他将电学与声学集于一身，在一名电工技师沃特森配合下，开始试验电话。一边研究电声转换原理，一边设计实用机械。贝尔画图构思，沃特森制造机械。经3年努力，终于制成第一台电话。
    贝尔发明电话前几年，一位德国学者也制成类似装置，但因宣传工作不到家，他的装置一直不为世人所重视。
    贝尔少时接受过演说锻炼，演讲出色。他不屈不挠，破釜沉舟地大力宣传电话这项新发明，终于在5年后得到一位贝尔父亲病人家长的赞助，成立起电话公司。
    贝尔有股不达目的不罢休的劲头，善于捕捉与科研题目有关的细节，从中找到解决问题的钥匙。他的观察力十分敏锐。
    贝尔的成功，给我们留下这样的启示：要发明某一类产品，你必须具备这一产品的原理机制所涉及的知识；必须懂得机械制作技术，善于动手做实验；还要有细致的观察力与灵活的头脑，善于从小处找到问题的症结所在。对一些专业问题的无知，不一定是坏事，反而会让你无视这些专业问题中的困难，大胆设想，勇敢创新，在专家认为是死路的地方踏出一条新路。

                               （六）军事

    在今后一个世纪内，战争规模不会大。大规模战争将意味着一国或多国的巨大破坏，并可能导致全球核大战，让全人类同归于尽。我们现在生活在一个不太可能也不应该爆发世界战争的时代。将领的作用和名声变得越来越小了。
    要做一名出色的将领，必须精通军事策略与战略。在这点上，你可参看拿破仑一例中对他的军事才能的介绍。
    此外，出色的将领还应具备以下素质：
    1．正直。公正待人，勇于承担责任，善于奖赏和赞扬下属。
    2．献身军队。热爱军营生活，不因物质诱感而离开军界。
    3．知识丰富，身体技术素质好。精通地理、气候、各种武器基本性能、各兵种功能、协同作战艺术和士兵素质与训练情况，还要能像一名军人那样出色地完成各项军事训练任务。
    4．平时要多研究名将战术，多了解敌方特点，多思考问题。每逢有重大军事行动，要提前作好充分准备。
    5．要有巨大的勇气。在危急关头临危不惧，视死如归，能冒险行动。对生死胜败置之度外，坚信自己为正义而战，能战胜一切困难与危险。
    6．有超强的自信心，能在48小时内下定决心，作出最重大决定。
    7．既要有将领尊严和威容（若有堂堂仪表则更佳），又要能平易近人，关怀下属，不向下属吹嘘自己。

                               （七）文学

    文学家主要有小说家、剧作家、诗人与散文家四类。下面的介绍主要以前三种为主。
    小说家（以下主要摘自王志斋《外国作家笔耕录》）
    应有敏锐的观察力。要用好奇的眼光去注意周围，思考人和物的外表与其内在实质的关系，找出每个人在外表、动作、语言、表情等方面与他人的不同之处，找出每个事物在外表等方面与别的事物的不同之处。观察要深入到细枝末节，要细到观察同一件事或同一个人可写出十篇不同的文章。看见一个人后，能经久不忘，在很长时间后仍能清楚地勾画出这个人的外貌。观察每个普通的动作、每句普通的话都要找出其特殊的内在意义。善于通过观察来了解人的内心世界。挖掘深了之后，以后在创作时便可用一句平常的话描述出人物的性格。要把观察当作第二天性，善于把观察的结果积累下来，积累起许许多多形象来。
    各个大作家感兴趣的方面不一样，观察的方法也不一样。屠格涅夫关注的是“所谓生活的诗和人道问题的正或反面的现象”；托尔斯泰从12岁开始便记日记。在日记中，他不断地剖析自己的灵魂，从而对人的心理有了深刻的见解。此外，他十分注意观察周围的人。他善于通过人物外部特征的观察，把握人的内心思想和感情变化，展示出人的内心世界。福楼拜则采取冷静客观的观察法。法国名作家都德有时选一个路人，从家乡尼姆一直跟到里昂，观察他的言谈举止，猜揣他的内心活动。一次，俄国三位作家高尔基、安德烈耶夫和布宁在意大利某家饭馆吃饭，三人约好用三分钟对某顾客进行观察，然后说出观察结果。布宁说得最细，他甚至连他的领带是带小黑点的、小指头的指甲有点异常，和脸上的疮疤都详细说出，最后推断此人是个国际骗子。三人向饭馆的招待员询问，此人果真来路不明，经常沿街流浪，名声很坏。福楼拜在指导莫泊桑进行创作时，要他首先培养观察力，告诉他若要描写一堆簧火和平原上的一株树木，就要面对着这堆火和这棵树，直到发现了它们与其它火和树的差别为止。
    要有丰富的联想力。
    写什么人时，就把自己想像成这个人，体味其丰富的内心活动和感情。这叫做模仿角色法。要模仿到你产生幻觉，如临其境，方告成功。福楼拜在写《包法利夫人》写到包法玛服毒时，他口里仿佛有了砒霜的气味，像服了毒一样，一连两次消化不良，连饭都吐了出来。巴尔扎克在写《欧也妮·葛朗台》中守财奴断送女儿青春时，把现实生活中的人物想像为真人，错把一个访问他的朋友视为葛朗台，高声斥骂这个朋友：“你，你，你使这个不幸的少女自杀了广
    联想力的另一含义是，看到一个小事物和一件小事，就产生绵延的推论与遐想。一次，雨果访问巴黎圣母院，发现了墙上‘喻运”字样的希腊字母。他浮想联翩，仿佛看见一双手在不停地在墙上镂刻，一个灵魂在悲惨地控诉。他是谁？他为何把不幸的印记留在古老的教堂上才肯离去？他沿着这条思路，构思了《巴黎圣母院》的梗概。
    要带着难以抑制的激情去创作。在创作时要动真情。最好创作只是为了反映自己的经历、体会和情感，在创作时与作品中人物同命运，共呼吸。
    没有过硬的语言功夫也是不行的。托尔斯泰说过：在文学作品中，表达任何一个思想，理想的方法只有一种，这种方法最好、最有力、最清楚、最美。用这种方法来表达时，不能增减一个字，否则会损坏作品的思想。作家必须尽力找出这种方法。要像高尔基对短篇小说大师契河夫的评价那样去追求最好的表达方法：“用一个词儿就足够创造一个形象，用一句话就足够写出一篇故事、一篇妙不可言的故事。”许多大小说家为追求完美，对自己的作品进行反复的修改。托尔斯泰《复活》的开头就有20多种稿本。福楼拜更是精益求精，全心追求尽善尽美。有时，转折的地方只有八行，却花了八天时间才写出来。有时他花近一个月的时间去寻找恰当的四五句话。
    不仅遣词造句要下苦功，对标点符号也要精心推敲。
    伟大的文学家都有极丰富的知识。他们的脑海似乎装着一套百科全书。他们对社会各领域和各行业的情况都有深入和广泛的了解，有的甚至精通其它重要语言（如法、英、俄、德、拉丁语）。因此，他们的作品能反映广阔的社会生活面，而且极少犯常识性的错误。
    伟大作家的知识渊博得惊人。巴尔扎克通晓文学艺术、哲学。数学、物理、建筑、政治、机构、风土人物、生理学、心理学、神学、历史等；托尔斯泰精通医学、医学理论、历史、地理、统计学、数学、音乐、绘画、农业与多门外语；歌德在小说、诗歌、戏剧、文艺理论等领域有辉煌成就，而且精通音乐、绘画、雕塑、物理、化学、地质、矿物学、动物学、植物学和解剖学，是一位有杰出成就的自然科学家。《巨人传》作者拉伯雷身兼多职：哲学家、天文学家、几何学家、数学家、音乐家、医生、法学家、画家和诗人。
    许多伟大作家在创作涉及自己不太熟悉的领域时，经认真研究和深入了解后才动笔，因而避免了常识性错误，又能把不熟悉的东西写得生动贴切。巴尔扎克在写著名长篇小说《幽谷百谷》时，为了写好小草，寻遍与小草打交道的人，甚至向植物学教授请教，但终无所得。最后，他只好不对小草作具体描写。
    熟悉并灵活运用各种写作技巧，对成为优秀的小说家是必不可少的。应当熟悉各种文体的写作方法和各种文学技巧。如小说中人物的塑造、结构精节、心理描写、穿插、组织，还有像意识流、多角度、时序颠倒、对位式、象征、隐喻、延宕、时序重叠、逐步回忆、人物独白、实物描写、跳跃穿插、“荒诞离奇”、用奇特怪诞的语言创造的“陌生化”、视角变换、平行手法等较新的文学手法。当代文学在很大程度上以写作技巧与哲学思辨取胜。本世纪西方先锋小说逐渐否定了传统创作中对人物刻画和社会道德内容的重视，更多地强调文学手法的创新，重视揭示人的内心活动、世界的荒诞与不合理、社会和人的离奇与没落，力图创造一种与传统分道扬镳的崭新风格，给读者以感觉上的新颖，同时宣扬自己的思想与观点。西方现代文学有意识流、魔幻现实主义、超现实主义、荒诞派、弗洛伊德主义、唯美主义、自然主义、象征主义、黑色幽默等流派。应该了解这些流派的风格及其代表作，对其手法进行批判的吸收。
    在真正开始文学创作时，要多读、多练笔，熟悉多种基本的文学技巧与手法。巴尔扎克就曾用近10年时间写通俗低级的小说，来熟悉小说创作技巧。
    作为一位出色的作家，应有丰富的生活阅历，对人生与社会有深刻的了解。语言应有丰富的文学性与形象性。
    你还应多进行写作训练。训练的方法有好几种。
    你可以以记日记的方式，记录最近发生或经历的事件和所见所闻的事物、人、对话、场面和景观等，剖析自己和别人的心理与行为。写了一段时间后，便要求自己记的每篇日记都能成为一篇出色的文章或一段完美的文字。
    多记笔记也是一种好方法。目的是为了积累素材，例如，记下一句漂亮的比喻句，一段精练的议论和描写、对某些人物性格的剪影、对各种事物的观察、各种狗的外表毛色、哲理名言等等。还可以记下与创作题材有关的各领域的知识。
    你还可以给构思中作品的人物记日记，虚构各种故事讲给朋友听，来锻炼你的构思与写作能力。
    崇拜一模仿一赶超方法也是很能奏效的。首先，你应当确定你今后主要的写作形式，是长篇、中篇还是短篇，然后，你选一个或几个在该写作形式上你最喜欢、最欣赏的作家，作为你崇拜和学习的对象。
    你要大量阅读他们的名篇佳作，学习他们的手法。看完一篇名家大作后，模仿其笔法手法，写出类似的作品来。目的是为了学习与熟悉名家的手法与风格。你还可多选择些题材，写些作品。然后找到名家所写的有关该题材的作品，与自己的相对比，找出自己的优缺点和名家手法上的成功之处。然后你可再吸收名家的技法，写出另一篇有关该题材的作品。
    经过这样的长期训练，你便可停止模仿别人，开始写出高水平的作品，形成自己的风格。
    应该把写出伟大的艺术作品作为写作目的。而“衡量伟大的艺术作品的一般标准是：题材是否重大，冲突是否尖锐，主题是否突出，人物是否鲜明，情节是否生动，格调与手法是否新颖，场景是否有生活气息”（王正《剧作家的沉思》，第374～375页）。应当记住，文学作品是如此，美术与音乐作品也是如此。
    对小说家应备素质的介绍已经很详尽了，后面便不举例子了。
    剧作家（以下主要参考了［美）乔冶·贝克《戏剧技巧》与马威《戏剧语言》）
    剧作家应当像小说家那样进行各种文学训练：培养敏锐的观察力、丰富的联想力、难以抑制的艺术激情、广博的知识、复杂的社会经历和过硬的语言功夫等。
    要细致地观察各种人物，了解人物的内心世界、思想和性格与其动作和语言的关系，并随见随感随记，积累起丰富的素材。
    平时要经常进行语言训练，要广学词汇，博采口语，积累起丰富多采的词汇。多练习如何用生动、通俗和质朴的语言传神地刻画人物性格。
    要锤炼自己的思想，多思考人生与社会的问题，发展出自己独特的思想。能从一个平凡的主题中挖掘出深刻的意义。
    在创作剧本和刻画人物时，要充满激情，让自己变成剧中人，体味其性格、心理与言行。应把演员与观众置于剧作的首位，为他们写出典型、深刻、有动作性、性格独特、内心活动丰富的人物来。
    戏剧与小说相比，有其独特之处。因此，应充分了解戏剧的特点，如布幕、分幕、分场，场与幕的长短，人物语言与动作的表现方法，戏剧的情节发展，如何引起观众的兴趣等。要多看戏剧演出与剧本。最好要有相当丰富的戏剧表演经验，而且演技突出。
    可多读一些介绍剧本创作方法的书，如齐治·贝克的《戏剧技巧》、《阿瑟·米勒论戏剧》等。
    戏剧有其本身的特点。
    能否塑造生动的人物，关系到剧本的成败。必须刻画出人物整体的和矛盾的性格，集中反映人们间不同的冲动和人们问思想方面悲剧性或喜剧性的冲突。在塑造性格时，应遵循新颖性原则，不写人们熟悉的性格，写历史人物时就要写出与历史上该人物性格不同的性格；不给陌生赋予人们熟知的事件，不给人们熟知的人物以不相符的性格。作家可以较随意地描写事件，但不应随便地刻画性格。描写性格的最好方法是动机。
    动作与感情是戏剧的重要部分。动作是戏剧的中心，但感情才是真正的要素。要充分表现人物的感情，就必须用形体动作配以启发性的性格描写和对话。动作是反映人物内心世界的手段。动作、对话和独白必须要引起观众的共鸣。
    戏剧还必须有冲突成分。冲突是人物性格间，人与周围环境之间的矛盾，可引起观众的兴趣。但冲突必须服务于人物性格。
    戏剧应高度精练。一部话剧最长不能超过二个半小时，幕数不应过五。把发生在不同地点、不同时间、但发生在同一些人物身上的情节合并起来，便可削减布景。场面在精不在多。若有了三四个与主题大有关系的场面，就应用这几个场面把人物的特征与感情充分表达出来，充分挖掘人物在这一场面的感情，充分利用高潮，让有关人物的性格与矛盾自然而充分地暴露和交锋，达到一种既真实、既符合人物性格演化规律，又扣人心弦的效果。
    戏剧直重点突出，意思清楚。作者应明白剧本的重点所在，要准确地把重点突出出来。可运用强调和悬念这两种手法。重点不能太多。要找出一个主要人物作为全剧的中心人物，再选出几个人物来衬托中心人物，反映作者意图。也可以重点突出连贯剧本前后环节的一件物品或一个细节。剧本的每幕与全剧的开头和末尾都有强调作用。强调的主要手段有对比。
    要做到全剧的意思始终清楚。一般不能让观众长时间不明白剧本的主题和选择该种表现方式的原因。
    要精通造成悬念的手法。只有当观众对剧中某人物或若干人物的同情接作者所希望和设计的那样发展时，才能造成悬念。改变场次或把两个悬念的因素分散划到两组相互联系的人物里去，便可造成悬念。剧中的悬念从一幕到下一幕愈来愈紧张，一直到剧中高潮或最后一幕前，要延伸到剧终，且不应让观众预料到高潮的到来。
    有几个方面的技巧应该了解清楚。
    从主题的形成到情节的安排。主题可来自千种百样的事物：一件事、一段对话及其发挥、一个理论或理论观点、一个情景、一个人等。剧本若是从一件事出发，应以一个故事告终；若从一个人出发，应用人物具体的言行来刻画他或她……特征。剧本应有故事。当剧本中事件较多时，这些事件应是相互联系，最好同时发生在一个人身上，并按时间先后排成序列。在剧本的真实性方面，作者不应用“这是真实的？”来约束自己，而应用“观众会不会相信这是真的？”标准来衡量作品。
    主题通过故事到情节。应先确定主题的重要之处，在创作时自始至终不能冲淡。只写能表现人物的某些特征并能达到最大效果的动作、对话和场面。
    布局。第一幕应介绍人物，叙述过去的必要的历史，以带出剧情。一到高潮，应尽快闭幕。最后一幕通常是最后一幕。多幕要连贯，都应激起观众兴趣，又把戏的进程推进一步。人物在什么时候出场，首先取决于是否合乎情理，其次取决于舞台效果。
    语言。要反映必要的情况，鲜明地勾画人物的动作、表情、心理和性格，反映人物在冲突中的遭遇和命运。戏剧语言单独或与人物的动作一起，准确地、有分寸地最好是寓意深刻地反映人物的外形动作和心理活动。它还能以直接、见景生情、寓情于物、叙事抒情、借人表意等方式，抒发人物感情。语言要精练、质朴、通俗。优美和巧妙。
    动笔写剧本前，最好有个提纲。它应包括剧本的各方面内容概要，应该清楚简要。
    崇拜一模仿一赶超法也可帮助你提高写作水平。
    最伟大的戏剧家兼杰出诗人莎士比亚的成功之路给我们提供了有益的启示（摘自[苏]M·莫洛佐夫《莎士比亚传》）。
    他出生在风景如画的小镇里，童年时深受当地人民的语言、民歌、民间叙事诗、神话、民间故事和历史传说的熏陶。他小时候，镇上经常有职业演员来上演模仿古罗马戏剧家而创作的悲喜剧和宗教奇迹剧。他自小就喜欢观察花草生态与鸟兽的特性。
    小时候进过文法学校，学习拉丁文、希腊文、逻辑学、修辞学。历史、圣经和古典文学。接触了古代罗马文学，爱上了奥维德和维吉尔的诗歌、普劳图斯的喜剧和塞内加的悲剧。但对学校的死记硬背和体罚学生的做法十分反感。他的拉丁文与希腊文学得很差。
    16岁便独自谋生，做过屠宰场的学徒工、书童、律师的书记员、教师助手和家庭教师。年轻时热情，富于幻想，放荡任性，不安本分。生活阅历丰富。
    约22岁时来到伦敦，起初给戏院听戏的绅士看马匹，遛马和扫地，后来慢慢当上演员，最后成了一位著名演员。开始为剧团改编剧本。27岁时，其剧本创作已开始获得很高声誉。开始创作诗歌。
    此时开始结识上层贵族，扩大和加深了对上层社会、人情世态和各种人物的了解。他还随剧团经常到宫廷中演出，得以观察宫中生活，了解宫中轶事。这些为他的创作提供了丰富素材。
    他喜欢看书，创作勤奋，知识广博，创作速度快。
    他充分利用了英国所有的文学遗产，他从乔叟的长诗与故事集、菲力普和锡德尼的作品、意大利的薄伽丘和班德洛的小说和普鲁塔克的名人传中借用过不少情节。他从埃德门、斯宾塞以及他那一派的诗人、从奥维德的《变形记》、从《极乐殿》的英文版的意法两国小说集、从英国民间歌谣与传说中学到了许多东西。
    莎士比亚在创作历史剧时，力求反映过去历史的真实面目，但剧中人物却是反映同时代的英国人，细节描写经常不顾当时历史的实际情况，塑造出的人物各具特性。他用历史典故反映他当时的生活。他的历史剧中许多背景来自他的生活。
    语言特点：修饰语“华丽”，巧妙地使用口语；词汇丰富不在数量，而在于赋予不同的词以丰富的含义与细微的差别。描写绘声绘色。拿在日常生活中碰到过的或观察到的最简单的现象作比喻和对比。早期作品使用夸张文体。赋予剧中人物以个性化语言。
    他的诗富于想像力，形象生动，充满激情，旋律与音响别具一格。
    他的成功的最大奥妙在于：从民间汲取素材养分，创作面向人民。
    诗人
    要做一位出色的诗人，应当能写出合乎要求的诗歌，并能自如地运用诗歌创作的各种艺术手法。
    诗的最大特点是抒情性。不管哪种形式，哪种体裁的诗，都应带上浓郁的感情。诗歌还讲究丰富的形象，表达手法上的含蓄，语言的精练鲜明生动，节奏上的和谐和音乐美。诗歌忌心平气和、说大白话、啰嗦单调、长篇大论和大段简单叙述。有些名诗人还认为，诗应该有警句，来高度浓缩诗的主题意境，来甘润读者审美的直觉。如雪莱在《西风颂》中把西风比拟为一种荡涤陈规的豪迈精神，郭沫若在传世名作《凤凰涅槃》中以凤凰代表勇于反抗传统和改造自身的民族精神。又如描述山的高峻，不直白地说山高，而是说山巅白云绕。
    诗的艺术手法很多。你应先了解大诗人是如何巧妙地运用这些手法，然后自己在每种手法上花大量时间反复模仿、练习和不断创新，最突出的手法是形象思维，即用比喻、写景、咏物、拟人、夸张等方式抒发感情。上述手法都是人们熟知的。其他为人所熟悉的手法有：对比、对偶、排比和象征。还有一些手法不太为人所知，兹介绍如下：
    1．跳跃。诗句从一句换到另一句，产生意思上的失接和跳跃感，同时创造出新颖感。
    2．意象。正）把抽象的思想变成具体的事物，如“用军大衣抱住黑夜”。2）以此物化被物。如描写儿子为母亲亲手缝补自己衣服上的破处而深深感动的一句诗“衣襟上钉着她滚烫的心。”3）以人化物或物化人。如“她在舞台上飞翔”（把她化成小鸟）、“山顶上的云朵在静观登山的勇士”。4）内和外的转化。把原来不外露的东西，想像成外露之物，如“我的心早已埋在万尺冰窟之中”。5）部分和整体的转化。如“丛林中闪动着一管管乌黑发亮的枪口”，以枪口代替持枪者。
    3．含蓄。在表达意思、抒发感情、描摹景物、塑造人物、叙述事件时，方式不能太平白，要转个弯表达出来。例如，说一个人很累，诗里忌说“他感到多么疲乏啊”，而常用“他的双腿像灌了铅，重如千斤”。含蓄的方法有细节描写、双关语、反语谐音、用内涵丰富的口语、意象、象征、设问、使用标点符号、淡语表达浓厚感情。但含蓄不应用得太晦涩，要让读者能理会意思，要用在适用地方，用得适度。
    4．通感。把听觉、视觉、嗅觉、触觉和味觉用修饰方法沟通起来，用一种感觉反映另一种感觉，从而制造一种特殊的艺术效果。如法国诗人波德莱尔曾说过：“像儿童肉体一样喷香，像笛音一样甜蜜，像草原一样碧绿。”
    5．超时空心理。一个人同时思考三件事情或对三件事情同时产生心理活动，这三种心理活动相互平行，互不交叉。如同时想到昨天买表，今早领工资和今天下午打球的事。
    6．立体交叉。时间交叉：过去，现在和将来的交叉；空间交叉：中外的交叉、小环境与大环境的交叉、个体与群体的交叉、个人情思与群体情思的交叉；综合交叉：综合运用上述交叉，但运用时，应讲究意象的准确与新颖以及情思发展的逻辑。
    诗可分咏物诗、叙事诗、哲理诗、爱情诗、讽刺诗、儿童诗、童话诗、寓言诗、散文诗等。各种不同体裁的诗写起来都有不同的要求。写叙事诗，故事情节不应太复杂，人物不应太多。通常两三个人物便够了。要把握人的个性、感情变化和思想。刻画人物时，要有一两个特别漂亮的细节描写。叙述的事不应多，要从人物的相互关系中找到一个让人物情思涌现出来的地方。叙事时要努力与抒情诗相结合。通篇要充满诗的激情、境界、形象、意象和哲理。寓言诗一般是借助于鸟语兽行这类看似荒诞的故事，来曲折地反映现实。它带来强烈的讽刺与夸张色彩，能产生漫画式的人物形象。它含有明白的比喻和耐人寻味的寓意。语言应高度精练和机警，富有韵味与哲理，叙述时生动简明。爱情诗则主要抒写作者对爱情的感受。由于爱情诗浩如烟海，要写得好，必须有独创性。
    要成为一位著名诗人，必须具备相应的气质和素质。必须有易起的情感，活跃的想像和丰富的幻想。比一般人“具有更敏锐的感受性，更丰富的热忱和温情，更了解人的本性”，有“更开阔的灵魂”，喜欢观察自然现象中的相似性，“并且习惯于在没有找到它们的地方自己去创造。”要比别人更容易被不在眼前的事物所感动，仿佛这些事物都在面前似的；“能从心中唤起热情。”通过这种长期训练，能更敏捷地表达自己的思想感情，特别是自己激发出来的热情和念头（[英]华兹华斯《〈抒情歌谣集〉1800年版序言》，《文学名言录》第316～317页）。要习惯于用诗的语言（如形象思维、各种艺术手法）来思维、来表达。优秀的诗人在写普通题材时，也能写出不朽篇章。如李白面对明月，写下“床前明月光，疑是地上霜。举头望明月，低头思故乡”的传世之作。
    要成为一位成功的诗人，还必须有丰富的知识，如经济、政治。天文、地理、动物、植物、历史、音乐、习俗等，并把这些知识巧妙地运用到诗的构思上来。其次要像小说家那样细致深入地观察人事景物，敏锐而简捷地抓住人或物的特征。再次要习惯于用联想与想像以及各种手法形象地描述人物、情感或思想。最后，要苦心锤炼语言，要从古诗、民歌、小说、戏剧、名诗中捕捉与挖掘语言，熔炼出精练、富有韵味、充满诗意而又含蓄的语言。
    在学诗的过程中，也可采取崇拜——模仿与赶超的写作方法，多向你欣赏的名诗人学习艺术手法、语言与风格，拿自己的诗与名作相比较，找出自己的不足。多记笔记、多作语言与抒情训练，也很有助于提高写诗水平。平时多作一些语言训练，记下你所见所闻与所想的对写诗有用的句子与修辞。要养成情感的易发性、思维的形象性、想像的丰富性与表达的含蓄性。
    让我们来看看人类最伟大的诗人之一旦丁的成功之道。
    他自幼便学习拉丁文、诗学、修饰学和古典作品。10岁前就读完了古罗马作家维吉尔、奥维德和贺拉斯等人的作品。青年时到过大学深造。他对绘画、音乐和哲学都很有研究，是当时最博学的人之一。他还精通中世纪神学，他的伟大作品《神曲》从一方面总结了中世纪的思想，是一部伟大的史诗。他写下了意大利最早的一部论述语言、文体和诗律的书。还写过一部探讨哲学、文学。政治、伦理和进步的美学观的未完成之作。该书成为意大利学术散文的奠基之作。
    他熟悉意大利的俗语，提出用统一的民族语言代替大众不懂的拉丁文。《神曲》的语言，开创了意大利的国语。他是位语言大师。
    他还是位政治活动家，参加政治活动达20年之久。他有深刻的政治见解，提出了反对教皇、政教分离、拥护神圣罗马帝国、统一意大利的主张，在当时有相当的进步意义。
    他从小便喜爱诗歌。他有丰富的、一触即发的激情，习惯于幻想与作有象征意义的梦，善于形象思维，擅长把抽象的东西具体化，把静态的东西动态化，用象征的手法表达深刻的哲理。
    散文
    散文是小说、戏剧、诗歌和散文这四种文学形式中最易驾驭的。它的特点，是形散而神不散。可写成议论性的，可写成诗一般的，可写成一个寓意深刻的故事，也可写成随想性和感想性的。总之，可以以多种体裁出现，但都必须有一个明确的主题，要精炼、清新和短小精悍，语言要明快传神。
    要写好散文，必须热爱所写的话题或对象，对之要有真挚的感情，表达形式可自由发挥，但一旦选好则要像个样子。若是写随想与偶感的，则以平铺直叙、自然发挥为主。若要诗歌化，则要写出诗歌的意境、音韵与情景；若要写成一篇小小说，则要有精巧的构思，生动的人物和引人入胜的情节；若以议论为主，则要立论坚定，推论严谨，驳斥机趣，闪烁着妙趣与逻辑的光辉。
    在语言方面要有较深功底，笔法要清新、明快、流畅、自然、短巧、精悍，要有自成一派的风格。
    能与一流的小说家或诗人平起平坐的散文家，其作品大多表达一种深刻的哲学思想，如法国的蒙旦、英国的弗兰西斯·培根和卡莱尔。

                               （八）音乐

    由于最负盛名的音乐家都是作曲家，歌唱家、演奏家和指挥家，无论多么有名，一般都难以在人类文明史的历史教科书上留名，因此，此处只介绍作曲家的培养方法，而所介绍的方法是西方大交响乐作曲家的培养方法，歌剧、歌曲、舞剧等体裁的作曲家的成长道路虽略有不同，但大体上还是一样的。
    作曲家必须从小培养。大多数伟大作曲家自咿呀学语时起便开始学音乐。开始，应先熟悉五线谱，做到能看着五线谱就能唱出歌来或哼出来。同时，开始学习一种常用的主要乐器，最好是小提琴或钢琴，要刻苦练习，直到能成为一位出色的演奏家为止。要能看着乐谱就基本上能演奏出乐曲，甚至可看着乐谱换个调进行演奏。
    与此同时，全面掌握各种基本的音乐知识：音符、拍子小节、切分音、三连音、调、各种调的情况、音名、唱名、装饰音、音阶、音色、音值、变音、记号、八度记号，奏法记号等。在提高演奏技巧时，逐步掌握和声知识。如哪些音可构成和音，和弦有哪几种，和弦连接有哪些方法，和弦可以如何变强变弱，根音在和音中起什么作用，和声和和弦在旋律中起什么作用，各声部的进行有什么规则，根音的进行有几种方式，和声与调性有什么关系，和弦的变化，各调间的关系等等。要在掌握经典作品的同时，了解并熟知上述知识。学习的重点在于掌握节奏与音调的作用。既要熟悉各种乐式在不同音区的演奏效果与各种演奏技巧，又要了解音乐主题（动机）的各种重复方法（同一反复、变换终止的反复、移位重复、临结尾时重复）、各种变奏手法。主题的自由引伸和展开的种种手法。各种对比手法和制造高潮的方式。
    在学习与掌握每个理论时，应记住两点：1）学习各种手法并弄清他们的音乐效果，是为以后的创作服务；2）在学习与掌握每个理论、每个论点与概念时，应反复做练习，结合多个实例、结合多段名曲进行。每学一点理论，需要做上十次和几十次练习，才能深化认识，学以致用。
    下一步便是熟悉你喜欢的那种体裁音乐作品。若你决定只谱钢琴曲，那你必须把你的钢琴演奏水平提高到一流程度，并经常参加演出比赛；若你决定要写歌剧，你最好是一个像样的歌唱家，多次参加歌剧演出，同时，又能演奏乐器，参加过歌剧的伴奏；若你决定要写交响乐，你最好当一下乐队的指挥，同时，你应学会演奏交响乐队中常用的乐器，还应经常观看与聆听你所喜爱的音乐会演出。
    要大力培养你的音乐思维与音乐表达能力。音乐是一种音响语言，是作曲家想像的表达。你在演奏名家作品时，要努力体会他们作品的含义与内容，同时学习他们用音乐的不同的明亮性、重量、密度、高响色彩、强度、和弦色彩、音的幅度来表达思维、心理。听觉和感情、来描述景物人物和动作的手法。你可以专门收集、演奏和研究各种题材，如月光的音乐作品，熟悉并掌握不同题材的音乐写法。熟谙这些方法，并非是为了抄袭，而是为了识别代表各种景物和感情的音乐符号，丰富自己的音乐想像力与表达力，以便在以后写类似音乐时能写出别具一格又贴切形象的新作品。经过长期的训练与研究后，你便可自如地写出有关流水、海浪、高山、日出、命运、悲痛、忧愁、高兴、狂欢、舞会场面、战争、凯旋、爱情等方面的音乐作品。平时要多用音乐思维。
    要培养你的即兴演奏能力，你在具备了相当演奏技巧后，可不时进行即兴演奏，奏出你的一个念头、一种情绪、一个完美的旋律，同时把它记下来，长此下去，你就具备了相当的音乐表达能力。
    你还应富于幻想与想象，这对创作必不可少。
    应该系统地学习作曲理论。分三步学。第一步学习音乐主题的构造，学会如何构成动机，如何重复动机并对之进行变奏，如何写短句，如何写乐句的开端、主形式与属形式，如何写乐段的前句并写出乐段的旋律节奏，如何完成乐句，如何写伴奏，如何表达出自己的情绪与感受，如何处理旋律与主题的关系。
    第二步学习写一段小型作品。要学习主题——对比一一再现的三部曲式音乐写法，如何写对比与再现部，如何写好变奏，如何写小步舞曲、诙谐曲、歌曲。
    第三步是学写大型音乐作品。首先，要熟悉大型作品中各部分的写法，如过渡段、再过渡段、副主题组、尾声；其次，要掌握各种回旋曲式的写法，如行板曲式、小回旋曲式、大型回旋曲式、奏鸣回旋曲式、大型奏鸣回旋曲式。应熟请正主题，过渡段、副主题组、加工部，再过渡段、再现部、尾部等部分的写法。最后，还应了解各种乐器的基本奏法、配器。
    在学作曲式，应多找古典大师贝多芬的作品作为例证与效法的榜样，对之进行反复分析和揣摸，学习其纯熟的各种基本手法。应反复进行创作练习。还可以拿自己作品与同一主题的名作进行比较，分析自己的不足。作曲时最重要的是确定你的作品的主题，然后找出合适的形式与配器来表达主题。对作品的构思是首要的，形式必须服务于构思。
    广泛而高水平的艺术鉴赏力、表达力与艺术修养，对作品的成功与水平至关重要。应广泛接触各种文艺作品和各种音乐，丰富自己的创作源泉。应经常欣赏诗歌、戏剧、文学作品和美术作品，多看一些其它方面的书，如历史、哲学、思想、政治、社会、民俗、文艺评论方面的书。要多接触不同民族和不同名家的音乐，了解各种影响较大的音乐理论与流派。如本民族的音乐、德、苏俄、法、意和北欧的音乐，美国音乐、黑人音乐，贝多芬、海顿、莫扎特、舒伯特、巴赫、瓦格纳、柴可夫斯基的音乐，贝多芬的古典兼浪漫的风格、勋讷格的12音体系和斯特拉文斯基的新古典主义等。
    最好能找到高水平的老师。应争取拜当代最杰出的作曲家为师、到全国或世界最著名的音乐学院的乐团学习，或找水平最高的教材进行自学。
    在创作时，应牢牢记住，最伟大的作品，不仅有炉火纯青的创作技巧，节奏明白，清晰悦耳，旋律优美动听，配器恰到好处，充满激情，有巨大的感染力，而且应有深刻的思想内容，充满人类健康而正常的感情，并在风格与艺术手法上比前人有所创新。主题应带有大众化色彩，让作品为大众所接受和欣赏。
    勇于革新、赋予了音乐以广阔题材与丰富形式的乐圣贝多芬的成功之路，给我们留下许多有益的启示。
    他5岁学弹钢琴，8岁学会小提琴，开始学风琴与中提琴；9岁学大键琴，7～11岁时读初小，学会了能在音乐中使用的法文和意大利语，还学会了拉丁文。
    10岁起接受德国杰出音乐教育家聂费的教导，学和声学、对位法、学弹大风琴，听他讲解巴赫、亨德尔、海顿、莫扎特的乐曲，对各种风格的音乐作品的鉴赏力有了大大提高。在聂费熏陶下，对文学戏剧发生了兴趣，培养了一种不向权贵低头、正直刚硬的气质。此时开始作曲。
    对乐器的应用比演奏乐器更感兴趣，因而逐渐走上了作曲道路。
    12岁时出任贵族乐团风琴师，在一个剧院做钢琴师，演奏出色。喜欢修改原有曲谱，并改得成功，显示出作曲才能。
    13岁时任宫廷乐队大键琴师和歌剧院中提琴手，与三位作曲家兼乐师（小提琴手、低音提琴手、笛子手）交往甚密，获益甚大。
    19岁时在波恩大学哲学系当旁听生，潜心研究逻辑学与古希腊文学，欣赏了莱辛、歌德与席勒的作品，读过一些诗歌。自此崇尚自由与共和，反对专制与王权。
    22岁时向海顿学作曲技巧与音乐理论，学了两年，不满海顿的守旧立场，同时又跟维也纳一些音乐家学交响曲、四重奏和歌剧创作方法。系统地研究了许多大师的乐曲，对老师批改过的作业，每次要把纠正的地方重抄一遍，以便记住。
    他的即兴演奏很出色。他的即兴演奏与作品发自心底的激情，看到一个文学题目，他就能立即领悟，并用音乐把心中的波澜倾泻出来。他的即兴演奏有三种方法：变奏方式、奏鸣曲中的回旋曲、第一乐章中的幻想形式。他能同时演奏二个主题，然后展开它们。他的演奏纯熟、自然。
    他的独立性很强，十分相信自己的力量与才能，勇于改革音乐体裁与风格。喜欢任由灵感与乐思的发展与扩展。
    26岁—30岁时，开始失聪。他与耳疾作斗争，更激发出身上本来就很强烈的生命力与意志。耳聋后，他可以不受外界影响，专心作曲，并把自己的意志、乐感与激情融于音乐中，创作出人类历史上最富各种情感与感受的音乐来。

                               （九）绘画

    这里介绍的是西方传统画的绘法，如自然主义、古典主义、浪漫主义、现实主义和印象派等画派的绘法。像立体派、野兽派和达达主义等当代西方画派，只有艺术上的新颖性，其艺术功底却很浅，因而不值得绘画的人门者去仿效。
    一幅优秀的画作应该成功地做到两点。一是准确地和按比例地画下人或物的形状、轮廓，线条清晰，画像清楚；二是熟练地表达了画面的光的变化。即通过明暗、笔触的轻重、阴影、透视和色彩的变化等方式，反映出人、物或景的立体感、人或物的质感以及画体表面光的变化。
    绘画的关键手法应该了解和牢牢掌握。
    线条是绘画的最基本因素。熟练掌握了线条技巧的画家，光凭这点便可取得重大成就。应懂得用线条来表示物体的确切轮廓；用柔和刚硬、清晰或污脏等不同的笔触分别表示表面的柔顺。坚硬、明亮或龌龊等不同特性，表现不同的纹理和质感；通过各眼域区间内线条起伏的不同，创造平缓、呆板、明快或急迅的节奏；通过明暗、变化的线条笔触，调整轮廓线或轮廓或色彩的选择，来表现立体感。
    明暗表示法、阴影线条法、轮廓线条法和空间感的创造，是绘画中的基本技法，应能灵活自如地运用。
    在使用明暗表示法时，必须画出高光区、中间调子、明暗交界线、反射光和投影五种基本明暗调。阴影线条法源于明暗表示法，可用来画形体结构。
    轮廓线画法难度极大。人的两只眼睛在看一条边线时，会有微小的角度差别，视觉中会出现两条线。当轮廓的边较锐利或成锐角时，两条线就会几乎重合，视觉中会形成犀利的边线，而当轮廓较圆滑和弯曲时，两条线会很明显，轮廓会变得模糊。若巧妙地把握这种画法就会达到显著的艺术效果。
    创造空间感的手法有几何透视、视觉透视、深度焦点透视和晕光围绕方法。
    要画好油画，除了掌握以上技法外，还必须精通色彩的运用。要了解各种色彩的感情意义，但在实际作画时又不必过于拘泥于各种色彩的感情意义。要研究色彩的各种对比，纯色各色间的对比、一种纯色向另一种纯色过渡时的明暗对比、冷暖色对比、补色对比、同时对比、色度对比、面积对比和透明对比。
    要在绘画上卓有成就，必须经过以下阶段。
    首先，在年幼时就要开始学画画。绘画与音乐一样。必须从小时候抓起。世界上最伟大的画家几乎无一例外是孩提时便拿起画笔了。绘画应从素描学起。一开始便要培养敏锐的观察力和准确的表达能力，力求准确地反映所画物体的大小形状，生动传神地表达出画体的特征。当然，这个要求对出色的画家来说，也是创作上的准则之一。
    应首先掌握素描的明暗表示法。达·芬奇是通过长期进行画蛋训练来掌握这一方法的。你也不妨采取类似的方法来进行训练，力求完美准确地绘出画体在不同角度、不同用光情况下的高光、中间角、明暗交换线、反光和投影，真实地反映出画体的各种立体形态。
    然后学习阴影线条画法。丢勒的《传道者的头像》和鲁本斯的《艺术家的儿子尼古拉斯的头像》就出色地运用了阴影线条的画法。你可找这两幅作品精美的复制品和其它这类作品反复进行临摹，然后找轮廓锐利和轮廓圆滑的两类物体进行素描，通过反复练习，把这种画法掌握下来。
    然后练习双轮廓线画法。安格尔的《穆瓦特西埃夫人像》中手的画法、拉斐尔《跪着的人像》和达·芬奇《蒙娜丽莎》中美妙绝伦的手的画法，都极为纯熟地运用了双轮廓线画法。你可以对这些名作进行多次临摹，熟悉这种画法。你可以通过画各种不同姿势的手和手臂，来学习双轮廓线画法，同时巩固已学过的明暗表示法和阴影线条画法。你还可以要求自己画出不同性别、不同年龄和不同姿态的手的立体感，肌肉、皮肤的明暗情况以及大小比例，锻炼自己的观察力、摹写力和表达光感的能力。
    接下来，你可以画全身人体像。画之前，应了解人体各部分骨骼、肌肉、身躯与肢体及各部分大小比例、毛发浓浅、位置、重心、透视法等有关知识，然后临摹几幅名家的人体画与全身画，再描摹人体石膏像与真人。在描摹时，熟悉井掌握素描的基本程序：落幅。确定画面物体最大的比例关系，画出人体明暗关系，突出重点与质地并加强空间感和全面检查这五大步骤。这时要求自己灵活自如地运用前面数种画技与透视方法。
    接下来可进行景物写生，重点是训练透视与立体感。先从素描教材上了解透视的基本原理，知道如何在画不同景物时放置地平线并运用透视。同一个景，要从不同角度画上十来幅，反复体会不同角度的透视法。画景物时，要注意大小比例、明暗、质地感、节奏与起伏。
    通过以上严格训练，你便能打下扎实的素描功底。
    你最好在打下扎实的素描功底的基础上，再学画油画。首先，你应了解各种颜色的感情意义与各种色彩对比。然后，你要学会调色与上色。你可只使用三种色彩去画你熟悉的对象。越是杰出的大师使用的色彩就越少。在使用鲜明色彩时要非常小心，在创作的末尾阶段才使用它们。
    这时你要掌握布局设计的基本原则，熟诸各种构图及其含义。如带明显横向线式的构图，常常表示安闲、平静；带斜线的图画代表运动或行动，等等。
    你还要学会如何运用对比手法，来突出一种颜色，显示某物的明亮；学会如何反映画面的节奏，懂得如何使布局统一和谐。
    在学油画的同时，最好天天坚持画素描，继续提高你的基本功。你还要不断训练以下几个基本功：明与暗、体积与色彩、形体与结构、距离与远近、运动与静止。
    在你画得较顺手时，你就应决定主要要画的题材：风景、人体。花草、动物、肖像等。你还要决定你喜欢的风格或表现方向。
    对你的题材有关的人、物或景观，你要花大力气，进行深入的钻研，了解他（她、它）们的结构、大小比例、质感、色泽和不同自然状况下的形态（如黎明的森林、黄昏的原野等），直到你能捕捉到其不同形态的主要特征和细微变化为止。你可借助于历史书、记载和有关书籍，也可向别人请教。这个过程是无止境的。
    平时，你要多临摹举世公认的杰作，可到世界著名的美术馆去研习和临摹伟大画家的原作；若没这种机会，最好找到效果较好的彩色复制品。
    你要养成随身携带纸笔的习惯，以便随时捕捉你感兴趣的形象。你要学会用简捷的速记方法来记下你头脑中或你看到的形象，以便为以后的创作提供素材。
    在开始创作时，你就要把内心视觉形象冷静地画成预备性草图，一般是画成素描稿。有时要画上十多张，才能找到满意的构图。要像画素描那样把构图完美地画出来。然后进行上色。先用单色（一种中性色）画上，然后加上透明半透明色料润饰，加着重色和对高光部分进行厚涂的色料。
    作画时，必须记住是为观众作，要打动他们的心，要给观众展示一些美妙和谐的色彩、强烈的空间效果和引人注目、令人深思或回味无穷的细节描写，让观众带着浓厚的兴趣观赏下去，并能记住你的杰作。但是，你不能只用新奇的东西或技巧迷住观众。你必须有自己的主题思想，否则创作不出公认的杰作。伟大的作品应具备富有生气的空间效果、有表现力的绘画风格、色彩对比的科学性以及非写实派艺术的其它特征。
    滥用技巧者不能成为伟大的画家。技巧必须为主题思想服务。最伟大的作品往往反映永恒的主题、人物和神态。如达·芬奇的《最后的晚餐》、《蒙娜丽莎》中神秘的微笑与“世上最美的手”、米开朗基罗《最后审判》和最伟大的雕刻作品米开朗基罗的《大卫》和《摩西》、罗丹的《青铜时代》和《思想者》等。当然，一些伟大画家就普通题材而创作的作品，如凡·高的《向日葵》、米勒的《拾穗人》，也能成为传世之作。不过，其影响与知名度往往低于永恒的题材一筹。
    你要不断检查自己画作的得失。每画一幅画，最好作一次总结。在画好一幅画后，可用一面镜子来检验画的好坏。只要画面有一点不是，镜子就会清晰地反映出来。
    要成为一位优秀的画家，必须热爱和尊重艺术，对艺术爱到入迷甚至发狂，遵守艺术规则并坚定不移。
    生活应朴素清简。要爱惜自己的手，不能使它过于疲劳。一般不干粗活。
    由于陷入家庭事务会扼杀自己的创作冲动，由于过分放纵性欲会使手摆动不定，影响艺术生命，因此，许多超一流的画家都没有结婚，单身独居，不近女色。没有结婚的伟大画家有：列奥纳多（达·芬奇）、米开朗基罗、拉斐尔、多纳太罗、波提切利、乔尔乔内。丁托列托、卡拉瓦乔等。在《西欧50艺术大师传略》所介绍的14～19世纪的意、西、德、尼德兰、法兰德斯、荷、英、法、波、匈50位最负盛名的画家与雕塑家中，没有结婚的多达18位。其中，意大利14～17世纪12位最杰出的艺术大师中，有8位以上（名字前面已列出）是未结过婚的。在18～19世纪英法最杰出的21位艺术家中，没结婚的有9位。他们是英国的雷诺兹、法国的华多、德拉克罗瓦、米勒、柯罗、库尔贝、杜米埃、马奈和德加。20世纪以来，结婚已成为艺术家中的普遍现象。但是，过度纵欲对艺术生命还是有消极影响的。
    一些伟大画家最著名的杰作是在婚姻终结后创作出来的。
    总之，勤奋、俭朴与节欲对艺术生命起促进与保护作用。
    （以上介绍参考了〔美裤克的《西洋名画家绘画技法》和马玉如与陈达青的《素描技法》。）
    这里没有介绍雕塑的学习方法。但下面对米开朗基罗的成功之道的介绍，或多或少地介绍了雕塑的一些方法。
    米开朗基罗是用雕刻和绘画来刻画人体的头号杰出艺术家。他的出类拔萃之处，在于炉火纯青的素描技法，巧妙的构图和精深的解剖知识。与列奥纳多（达·芬奇）比，他的短处是画自然风景技劣一筹。但他扬长避短，利用自己的优势创造出一批举世推崇的人物画和人物像。
    他造出蜡模特儿，利用蜡的可塑性做出他所需要的各种姿势，获得他所需要的透视的形状，再应用到素描中。他画素描时，既有对整个人体的刻画，也有对穿衣人物的描写，还有对人体各部分——手、鼻、头细部的精细描绘。他在创作一幅画时，往往画上几种草图。他的素描重视用精细的肌肉描绘来反映运动的姿态，喜欢以交叉线来表现实物的明暗效果。
    他喜欢并擅长用钢笔作画，这利于培养雕刻技法，因为钢笔勾划人物时的刚硬笔法与雕刻的刀法相似。他在动刀雕像前，先从不同角度给要雕刻的人物画的几幅像，他要让观众可在弧形巡视时从不同角度欣赏艺术品。他在雕刻时，先作一个蜡模型。有时觉得小模型不适用，便做大模型。他把大模型放在装水的容器中，水自然溢出，水面便露出最突出的部分。他按蜡模型先在石头中打出这个突出部分，然后再逐步把整个模型打出来。在雕刻时，他先用粗凿打出人物身形的大致轮廓，然后用细凿加工，刻出细态。
    他为了提高自己的艺术水平，曾对古代雕刻和绘画作过深入研究。他还花很大精力进行解剖。他在一个修道院获得了可供解剖用的大量尸体加以解剖和研究。因为长期解剖尸体，以致破坏了食欲。他从中精确地了解了人体形态，如肌肉分布与形状、骨骼结构等等。他还是个有相当造诣的诗人。
    他有自己独到的创作思想：从自然、从现实中去发现理想中的美的形象。在表现传统题材时，不拘泥于原来面貌，大胆用当前现实来表现这些题材，从现实的深刻冲突的矛盾中挖掘人物的精神状态，并从多方面表达人的内心生活的复杂和丰富状态。
    （以上摘自[苏]古贝尔《米开朗基罗》）

                               （十）电影

    电影领域所产生的大批名人中，知名度名列前茅的往往是电影演员，其次为导演，其后才是其他工作人员。故这里只介绍电影演员的培养方法。
    要在电影界崭露头角，首先得有一定的先天条件：长相端正。身材不能太矮，没有生理缺陷。女的若长得相貌绝美，身段苗条修长或丰满迷人，男的若长得英俊刚武、高大健壮，那你便更容易取得成功。但是，不同的人可按自己的外貌与气质，扮演相应的角色。矮子与相貌平平者，也可以成为伟大的演员。
    好的长相与身材只有在你演技高超时，才能充分发挥其作用。你若演技不佳，你的外貌条件再好，也无济于事。光有取悦于观众的相貌而演技平平的演员，若赶上好机会，拍上一两部轰动一时的影片或电视剧，固然可以一举成名，但只会时髦一时。不久之后，名气会大降，变得默默无闻。
    要成为一个长久饮誉影坛的演员，必须有精湛的演技，而且能精益求精，不断提高自己的表演水平，不断开拓新的表演方向。
    演技主要是了解与表现角色的能力。这种能力包括阅读和理解作品的能力，揣摸所扮演角色的气质、经历、心理和言行的能力，情绪的持续，重复与记忆能力，善于用外部动作、表情和语言来刻画人物的能力（外部技巧）和丰富的生活经历。
    因此，通往电影演员的第一步，是培养模仿能力，如模仿不同年龄、不同经历和不同性别的人的举止、表情和言行。成功的模仿的前提是对人物性格与感情的正确体验。你应把模仿作为日常训练之一。如经常要求自己观察不同人的言行举止表情，挖掘他（她）的内心世界与环境的关系，然后模仿下来，让见过这个人的朋友看看模仿得象不象，哪些地方象，哪些地方不象，然后加以改进，直到模仿到惟妙惟肖为止。你还要训练自己对表情。心态、动作和声调的控制能力，经常练习用不同表情，动作与声调，来表达各种感情，如高兴、忧伤、愤怒、淡淡的喜悦、发自内心而有节制的喜悦。嘲弄、不感兴趣等。你要使你的模仿与表演做得自然、真挚和适度，又符合你所扮演的角色的特点与身分。你甚至要自己在日常生活中也时时在扮演不同角色，也在表演。你平时要多点进行即兴表演。
    最后一点，你应该扩大自己的知识范围与阅历。应多看一些经典性影片。一部名片不妨多看几遍，反复欣赏与体会名演员表演的卓越之处。你还应熟读斯坦厄拉夫斯基、狄德罗和布莱希特有关表演的论著。还应多看一些文学作品与文学理论著作，了解不同社会和不同环境下人的心态言行，了解各种各样人的阅历与性格。最好多去一些地方，多干几种职业，多观察不同的人的举止言谈与内心活动，开拓你的眼界与见识。应学会唱歌、朗诵和跳舞，多欣赏音乐与美术作品。最好找一两个伟大演员作为你的崇拜偶像，要仔细阅读他们的传记，多看他们参加拍的影片，学习他们的成功方法。
    你最好在话剧团演出过若干年，并有一定造诣。这对你步入电影留大有种益。初登影坛时，你往往先演配角，但也必须争取努力演好。同时，你可一面看和品评别人的表演，又可在剧情中与主角进行交流与配搭，这大大有助于演技的提高。
    机遇与条件既靠你的运气，也靠你的主观努力。机遇与条件包括：人电影学院表演系；被选中扮演角色，特别是重要角色；与著名或优秀导演共事，向他们学习；参加极重要的影片的拍摄并担任显著角色。
    你要在影坛一下子变红和成名，你只要在一部受人们欢迎的影片中担任显要角色便可以了。你要确立自己在电影史上的地位，你必须尝试扮演各种不同的角色，并能全副身心都融化在你所扮演的角色中，连你的感觉、心态、语调、动作、呼吸和眼神都属于你扮演的那个角色，完全忘掉原来的我，让别人也觉得你与角色本人无异。你还应不断应付各种挑战，参加一些在世界上占有重要地位的影片的拍摄，力求使你所扮演的角色成为电影史上永恒的形象。如大幽默演员卓别林所创造的衣着破旧臃肿、表情呆滞、走鸭子步的小丑形象，至今在世界各国家喻户晓。女演员费雯丽在《魂断蓝桥》中所创造的善良和钟情的舞女、在《飘》中所饰演的那个自私冷酷的郝思嘉，至今仍脍炙人口。
    还有一些演员，他们在电影上的造诣虽赶不上费雯丽、赫本和劳伦斯等超一流明星，但他们的知名度极高，如性感明星梦露、侦探片明星伊斯伍德等。下面是1985年4月美国青年所崇拜的英雄人物的调查结果。你可以从中了解到怎样才能成为大受观众欢迎的电影明星。
    头号英雄是成功地扮饰了许多冷峻刚毅、有勇有谋的侦探形象的科林·伊斯伍德。他所扮演的这些角色能给男女老少以娱乐享受和安全感，因而他数年来一直成为美国人心目中的头号英雄。
    2号英雄是黑人影星埃迪·墨菲，他曾是喜剧演员。
    3号人物是举止洒脱、能言善辩、刚强硬朗的总统里根。
    4号人物是美国卓越的女电影演员简·方达。她曾两度荣获奥斯卡最佳女演员奖，她的健身术备受欧美人的推崇。
    5号人物是女影视明昨星莎莉·菲尔德，她曾因饰电视剧《西比尔》中的疯女人而获美国声誉最高的电视剧奖——艾米奖，并在1980、1985年两度获奥斯卡金像奖。
    6号人物是科幻片制片大师史蒂文·斯皮尔伯格，他导演了儿童科幻片《外星人》，该片受到西方国家男女老少的喜爱。
    7～10号英雄都不是电影演员，故略。
    1989年，当代最伟大的男演员之一劳伦斯·奥立佛去世了。一代巨星消逝了。但他的成长道路却给我们留下许多宝贵的启发。
    他的表演观很值得献身电影表演事业的人们借鉴。他说过：“个人私事，不管多么珍贵，都得给事业让路，除表演之外，感觉不到有别的需要。”他认为，演员应尝试扮演各种角色；要演好一个角色，首先应该爱这个角色。
    他的成长过程还算比较顺利。他在5—9岁时，会不由自主地去编故事，编得有根有据，别人听了会确信无疑。他母亲因他经常这样说而打他。其实，他已崭露出表演的才能。他自己自我剖析说，他一生中什么时候都象演戏，都习惯于以假乱真地撒谎。
    他小时候参加过教会的唱诗班，当过独唱歌手，练习过伟大的古典作曲家的作品，学到了一些表演技巧。约16岁时他进入公众学校学习。他喜欢英语和历史这两门课，在学校时参加过戏剧演出。在17岁时他争取到了朗诵和表演艺术中心学校的奖学金，在中心学校学习。他19岁起在剧团工作，22岁起上电影银幕，但在电影表演中带有明显的戏剧夸张。他在28岁时，一反过去话剧表演中对台间的处理方式，改以自然谈话的方式念台词，因而大大减少了表演中的夸张性。他在舞台表演的基础上，揉合了电影演技的自然真实的特点，逐渐登上了表演的顶峰。他以演莎士比亚的作品而饮誉世界。他在37岁时主演和导演电影《亨利五世》，该片奠定了他作为电影演员、导演和制片人三位一体的地位。
    他有很高的电影和戏剧表演才能。他的肺部气量充足，音量和音域大得惊人。他能充分控制自己的肌肉，可以纹丝不动，也可以做十分敏巧的动作。他的表演富有活力。他精于朗诵韵文。他在朗诵时，按台词的内在结构、韵律和节拍和谐地进行朗诵，充分表达出韵文内容中的细微差别与诗意。他有出色的控制力、判断力和灵活敏锐性。他在要表达某种感情时，可发挥自己充分的想象能力。
    他的经历虽简单，但还是有过相当的社会阅历。他在12岁时丧母，幼时家道清贫。他在学校就学时受到侮辱。他在19岁左右便随剧团到各地演出，二次大战时在英国本土服过役。他一生中结过三次婚。

                          （十一）富翁和企业家

    这里要对经济界的成功人士——俗称富翁的人进行分类。一类叫富翁，专靠投机和决定投资方向来赚钱。另一类叫企业家，专靠组织和经营工厂、饭店、旅馆、运输公司、开采性公司等生产、流通或服务性活动经济单位来赚钱。富翁靠有眼光的投资、金融投机活动以及推销与广告活动来赢利，企业家则靠组织和经营企业。生产和销售上乘产品来创造利润。这种划分未必明确，但对后面的讨论与介绍却十分有用。
    富翁发财的诀窍在于，及时把握市场动向，进行大胆、实用而不拘形式的投资，出奇制胜。一个成功的企业家除应随时掌握市场动态外，还要有效地组织企业和下属高效率地生产出质量上乘的产品，或向社会提供各种热情、方便与周到的服务。在世界上，美国的富翁和日本的企业家最值得人们推崇。美国的富翁雄心勃勃，大胆果敢，敢作敢为，目光犀利，头脑灵活，最能体现富翁的优点与长处。日本的企业家大多数为技术员出身，精通本行业技术，能在技术方面及时把握市场动向，领导下属进行技术创新，研制出适销对路和美观实用的产品。此外，日本企业家创造了一套既适应日本国情、又符合人的心理特点的高效率的管理体制，日本的企业管理体制是世界上最先进的。
    列出几句秘诀，让每个人一下子都能成为经济界的强人，是不可能的。这里只能介绍一些步骤和箴言。
    你从一开始就要明白，靠领薪你永远发不了大财，永远成不了富翁。你要成为亿万富翁，必须抛弃职业与职务，独自闯荡，自立门户。
    从立志创业到成功，一般要经过三个阶段：了解、实习和兴盛。在第一个阶段，你要在社会上多泡一下，了解各种或几种产品的行情与生产销售过程，观察你的老板和其它富翁的经营投资的办法，掌握商界和金融界社会交往方式。同时，你最好找一些介绍大富翁或大企业家成功经验的书或文章研读一下，从中获取有益的启示。在第二个阶段，你从别人的企业和公司跳出来，凭着自己的见识，依靠你的亲属与各种熟人，开始在某一行业苦心经营。经过一番尝试和挫折后，摸索到行之有效的投机、投资或经营方法，你的生意开始连年财源广进，走向兴盛。
    你要获得成功，办事必须思考周全，有计划性。你在采取重大行动前，应有缜密的计划。在创业和开辟新基业时，更要注意制订并随时修改计划。
    下面是《亿万富翁的成功秘诀》所推荐的制订计划的方法。
    你的计划应包括五个步骤：订出目标；搜集资料与信息；根据资料与信息决定行动方案；按方案行动；评价行动的结果。
    你在订计划时，应考虑以下一系列问题：
    1．需要多少钱才能开办企业或公司，从何处筹钱？
    2．是不是很快有足够的收入支持企业或公司的生存？在开业几个月内，是否要筹更多的钱？
    3．要出售什么产品或提供什么服务来赚钱？谁会当你的顾客？他们为什么会当你的顾客？
    4.谁是你的竞争对手？你如何与之竞争，在哪些方面压倒他们？
    5．以何种组织方式经营（独资、合伙等等）？
    6．开业地点
    计划应包括四个要点：市场开拓计划；财务计划；经营管理计划；公约和租约等文件。
    你若遇到挫折，不必灰心，应重新审查并修改你的计划。
    你应随时熟悉以下情况：你所经营的那一个行业的市场情况和趋势、顾客心理、竞争战略、各种可用的技巧、所需人才，可开发的产品或业务。
    你要既能大胆投资，又能细心地管好钱财与收支。
    思维要清晰简捷，行动与决策要果敢。要有强烈的竞争意识，有不达目的不罢休的意志，有视巨大困难为草芥的气魄，有永求创新、永不保守自封的精神。
    你要成为一名出色的企业家，应认真研究日本的管理方式，结合国情加以改造和利用。日本管理制度把工人培养成为技术纯熟、工作紧张勤奋、不开小差、热爱公司、团结同事、重视产品质量。责任心强和乐于向公司提建议的优秀劳动力。日本管理体制主要有下列制度与方法：
    正．终身雇佣制；2．招收工人时实行严格的考试制度；3：企业干部与工人和睦相处，消除等级界限；4．倡导在企业中形成和睦的人际关系；5．重视工人的作用，充分调动工人的积极性；6．奖励工人提出合理化建议；7．对生产成本、质量和时间进行科学控制；8．重视技术研究与开发，重视技术的应用，大力收集科技情报，把各种技术力量调动到生产精巧和实用的产品上来；9．及时了解国际市场动向，调整产品结构与种类。
    在世界上最具名气的富翁有洛克菲勒家族、卡内基、摩根、梅隆、西门子、克虏伯与哈里曼等；名扬四海的企业家有日本的松下幸之助、丰田、本田，美国的福特、希尔顿、杜邦、法国的卡丹，等等。

                           （十二）宇航和探险

    在20世纪以前或更早时候，在轮船、火车、汽车和飞机尚未问世以前，人类探险的范围只局限于地面和海洋。最伟大的探险家首先是征服了海洋、开辟了欧洲与各大洲间新航道的人，如哥伦布、麦哲伦、达·伽马、亚美利加等人，其次才是征服了陆地的人，如马可·波罗。20世纪以来，征服北极与南极成了探险的前沿。20世纪50年代以来，征服太空与地球外天体成了最令人瞩目的探险项目。在今天，孤舟跨越远洋只能算是一种有勇气之举，而根本算不上是历史性事件。
    在当代世界和未来几十年中，探险家主要有这么几种：攀登世界著名高峰者，到北极和南极考察者，孤舟或只身乘汽球远渡重洋者，骑自行车或步行环球旅行者，到高山荒漠野林中考察者，随科技的进步出现的到海底居住和考察者。而名声最大的还是数宇航员。因此，你若要成为最伟大的探险家，应争取做一名创纪录的宇航员。
    誉满全球的伟大宇航员有：进入太空的第一人尤里·加加林。第一次登上月球的阿姆斯特朗和奥尔德林、第一位女宇航员捷连丝柯娃和第一位在太空漫步的航天员列昂诺夫。
    下面搞引了《航天飞机》一书所介绍的宇航员的选拔和培养过程。
    要成为一名宇航员，能坐航天器步入太空，一般应通过两个阶段：选拔和训练，第一个阶段最为关键。只要能顺利通过第一个阶段，就能较轻便地通过第二个阶段。
    以美国为例介绍一下宇航员的招收与录取标准。应试者的基本条件是有自然科学（物理、生物或工程为最佳）或医学学位，是合格的喷气机驾驶员，有1000～1500小时的飞行经验，年龄在40岁以下。航天飞机驾驶员要求身高在1.62米—1.93米，当飞行任务专家的宇航员要求身高在1.52米—1.93米之间。
    应试者身体与心理素质是否良好，对能否录取至关重要。应试者要通过两种检查：身体检查与特殊机能试验。
    身体检查包括询问健康史、全面体格检查、各种化验、X射线检查和体力与换气效率测验。
    宇航员应有极好的视力、色觉和眼肌力，远距离视力要达到20／50或不需校正的视力。不能患有鼻炎和副鼻窦炎，这会在飞行中影响宇航员的精神状态。宇航员的耳朵要有正常的外耳道，健全的耳鼓膜、中耳和内耳，还要有良好的耳气压机能（对大气压力变化时的适应能力）和极稳定的耳前庭功能（对调整身体平衡尤为重要）。宇航员不能有内脏器官疾病、咽喉疾病、血管疾病、脊柱不整、神经循环调节机能缺陷以及牙齿、骨骼和关节等方面的严重病症。
    特殊机能试验内容有：神经与心理测试，对加速度、热流、低气压、加压服、隔绝和幽禁耐力的试验，最大负荷的跑台、阶梯、寒冷。复杂行为模拟器、倾斜台、代偿服、高温、平衡、振动、噪声等试验。
    宇航员要能遇危急而不慌乱、不激动，有坚定、沉着和勇敢的精神。
    宇航员的训练内容很多，这里只介绍其梗概。
    训练分两种。
    一般训练的主要内容是：学习工程技术和科学的基本知识（地质学、天文学、数学、飞行力学、空气动力学）、飞行器操作（火箭发动机、计算机、惯性系统、制导技术、导航与控制、飞船控制系统实验室模拟）、飞行环境（高空大气和天体物理学、生理学、飞行生理和环境系统与象学及高温、高浓度二氧化碳、宇宙服适应）、应急救生、飞行和体格训练等。
    特殊任务训练：为某一特定飞行任务而进行。如登月飞行的阿波罗计划的训练重点是控制登月舱登月和月面活动。
    要成为一名名扬世界的伟大宇航员，应该能出色地完成训练任务，在举世瞩目的重大航天活动中圆满地完成使命，创下人类征服太空的纪录，如第一次登月，第一次登上火星、土星、木星和海王星等、第一次飞出太阳系。

                              （十三）体育

    自20世纪以来体育获得了前所未有的地位，成了一种颇有影响力、可获得爆炸性知名度和丰厚报酬的职业。在20世纪，体育运动成了世界各国、各阶层和各职业以及各种年龄的人所热衷或关注的活动。从长远来说，一些体育明星虽难人正史，但过数十年乃至上百年后，仍能在人们心目中闪光。这些明星都是体育界的天王巨星，他们包括足球之王贝利、拳王阿里、田径之王杰西·欧文斯。足球皇帝贝肯鲍尔、田径巨星卡尔·刘易斯、足球神童马拉多纳等人，其名望与地位比上述人略逊一筹，但他们的名字过数十年后依然会十分响亮。
    要成为一名出类拔萃的体育运动员，应具备一定的条件。
    首先，身体素质要好，有适宜于从事某一体育运动的天赋。你要成为出色的短跑运动员，你必须身材高大，两腿修长，步子频率高，步子大，爆发力强，身体的柔韧性和协调性强，动作匀称。若你要成为一名优秀的足球运动员，你必须头脑灵活，反应灵敏，动作灵活和协调，起动快，跑动中急停也快，百米速度最好在12秒以内，最后一点，你的双脚要运用自如，身体耐力好。
    体育与艺术一样，必须自小便接受训练。运动员往往只在15～40岁间创立功勋，过了这一年龄，往往表现平平。及早接受训练，对及早成才和延长运动生命，至关重要。足球明星马拉多纳在咿呀学语时起便学踢足球，到少年时球艺便十分高超。卡尔·刘易斯自小便爱好短跑和跳远。
    家庭熏陶与教育也十分重要。若父母是运动员或某一运动的爱好者，他们的鼓励与指点，对子女在体育方面成大器，能起很大作用。
    你若想成为体育明星，你应该立下成为该项目的伟大运动员的决心，对该体育项目有一股着迷劲，有一股爱到发疯的劲头。马拉多纳小时候便视足球为宝贝和生命。
    你的技术必须纯熟和过硬。你要熟练地撑握该项目基本的和高难的动作，基本功要过硬。每个技术动作要反复练习，一练要上几百次、几千次。你只有酷爱体育，才能产生这种过人的毅力，完成这样枯燥的和大运动量的训练。你在掌握该项目技术时，头脑要灵活，要善于观察，勤于思考，善于积累经验，总结出一套有效的个人战术和比赛战术。你还应培养出过硬的心理素质，能面临任何激烈的比赛而镇定不乱。
    良好的个人习惯，如不吸烟、不酗酒、不事违法行为、不乱搞女人，能保证你有良好的身体状况和竞技状态。
    你应该争取得到著名教练的指点与赏识，并争取加入国家队或著名运动队，参加本国或国际重大比赛。这有利于你迅速提高技术水平，立下奇功，赢得世界体坛的关注。

                            （十四）通俗文学

    成功的关键：抓住读者的心理，迎合读者的兴趣，作品的现实性、真实性与艺术性不必像严肃文学那么讲究。
    通俗作家在描写某类人或某个社会领域时，先对这一领域进行透切考察，在作品中便可大谈这方面的专业知识，以显示博学和内行。其它从内容上加强作品的真实性手法有：在写一些题材如战争秘史、政治或经济内幕时，先深入研究档案与大量资料，研究一些技术性问题，给作品加上纪实文学的色彩；描写最近发生的重大事件，用当事人叙述、档案记载、穿插图表和术语。
    在作品中必须制造悬念，使情节曲折复杂，引人入胜。最好在作品中探讨一些人们关心的重大问题，自己给予一个鲜明的答案，以吸引读者。
    一个成功的通俗作家最好有流畅的文笔，广博的知识，独特的写作风格，并能塑造出不朽的形象，如柯南道尔笔下的神探福尔摩斯。
    通俗小说有几种常见的手法与流派，兹介绍如下（摘自《畅销书》）：
    名通俗小说家黑利的手法——描写不同类型的人物，揉合各种情节，反映社会的多个侧面，以满足各种不同读者的需要。
    科幻小说——描写一些神奇的科幻故事，让平常生活十分紧张忙碌的读者暂时忘记烦恼。
    影射小说——影射权势人物。
    内幕小说——揭示一些具有新闻价值的主题和丑闻，如黑社会、影视与娱乐界的纵欲荒淫、政治内幕等。
    战争秘史——制造一些一旦成功就会改变历史的、不成功的战争和政治秘闻，如二战期间德国要刺杀丘吉尔和罗斯福未遂。
    恶梦小说——宣扬纳粹势力与头目并未灭绝，他们会伺机而起。
    犯罪小说A类——描写因金钱、犯罪、怨恨和疯狂而出现的安排周密、依赖先进技术、手法高超并出乎人们意料之外的劫持。
    犯罪小说B类——揭露高层领导人和大富翁进行的犯罪活动，指出这些人犯罪后可逍遥法外，而小人物犯罪却受到惩罚。
    灾难小说——描写在各种自然与技术灾难来临时，社会结构与财产如何毁灭，人们变得如何亲密，以共度危机，不良分子如何趁机作恶却遭杀身之祸，个别高尚的人如何挺身救人殉难。
    妇女小说——勾画妇女在性爱方面受到的束缚与虐待，指出妇女是奴隶，是泄欲器。
    侦探小说，也是最传统的畅销书——塑造出一个智力超人、武艺高强、胆略过人、与犯罪分子不屈不挠地斗争的侦探，还给他配以一个滑稽可爱或喜欢女人的助手。
    爱情小说——以细腻的笔触描写各式各样的爱情。
    性小说——大胆地暴露性生活。
    武侠小说——以神化武艺的手法描写武侠的半人半神的生活。
    阿瑟·黑利是当代最知名的通俗作家之一，他的成功经验很值得人们深思。
    黑利擅长写经济界斗争、灾难小说与超纪实小说。其作品《大饭店》、《航空港几《钱商》和《超载》是国际畅销书。他把传统小说创作方法与畅销小说技巧成功地结合起来。
    他原是英国人，后移居加拿大，最后定居美国。由于他曾两次改变国籍，因而对国际文学市场十分敏感。他当过军人、不动产经纪人、商业报刊编辑、主管经销和广告的经理，他的阅历也成为他创作的丰富源泉。
    他的小说大胆探究重大的社会问题，如种族歧视、污染、财产分配不均，反映社会的运行机制。在艺术性方面，他强调作品的戏剧性和内容的充实性，塑造出各种栩栩如生的人物。他在小说中对问题不表态，让各种人物自由辩争。他的每部小说都由一连串冲突与斗争构成，时有间隔，以反映一场新起的危机，以此揭示社会的进程。
    他的另一创作思想是：面向各个地方的各种人。他精心拼凑各种戏剧性情节，在每个故事上尽量涉及各种人物，从而既引起不同读者群的兴趣，又批驳现代化使人变成机器的说法，大胆否定社会上一些人比另一些人高贵的观点，塑造出一大批“普通公民”。
    他创作一部小说一般需要4年：1年构思，1年研究，1年写作，1年出版。他在研究阶段，就以要写的细节进行调查，力求一切都写得精确无误。如要写一个人在厨房洗涤槽里装水泵，他要追根问底地问管子工怎么装。他不想让管子工在读小说时发觉这段描写或这句话不真实，进而怀疑书中其它部分的真实性。他在完成调查后，把材料分门别类，整理成笔记。他的小说信息容量大，在不少问题上透渗着深刻见解。

                            （十五）流行音乐

    （这里参考了香港歌星甄妮对流行歌星成功秘诀的介绍）。
    成为一名广为听众欢迎的流行歌星的先决条件，是要有一个好的嗓子，歌喉迷人动听，声音有韵味。你的嗓子最好有自己独特的风格，如泼辣大方、温柔内向、甜美圆润，或粗旷雄壮、低沉浑厚。像唱出接近男音的女歌手或唱出童音的成年男歌手（如麦克尔·杰克逊）也会博得许多听众的喝彩。
    有好嗓子之外，还要有过硬的歌唱技巧。要会看谱，善视唱，懂得控制自己的声音，发出各种理想的声音。
    要善于了解不同歌曲的基调与味道，如幽怨的、欢快的、低诉的，然后把自己置身于相应的情景中，尽情地抒发歌曲的内容与内涵。唱歌时心情要合适，精神不好时不要唱，否则会唱砸的。登台表演要大胆，坚信自己一定会唱好的、不必怯场。
    要结合自己的身段、外貌特点和嗓子特点，学会现代舞蹈、流行舞蹈、一两种主要乐器与舞台表演艺术，结合不同歌曲的味道，创造出一种富于变化而又自然潇洒的台风。
    要多点了解不同国家和地区、不同风格的民歌与流行音乐，多接触其他著名歌星的作品，同时善于把握歌迷的心理与口味，找出适合歌迷口味的东西。
    你若能自己作曲填词，写出动听的歌曲来，更是妙不可言。
    最重要的一点是，对唱歌要有浓厚的兴趣，要把全副身心投在上面，要发奋苦练。

                         （十六）名人配偶或情侣

    名人配偶或情侣有两种。一种是夫妻或情侣双方在事业上都卓有成就。而且贡献大小相仿，其中一方不凭与对方相结合而出名。另一种是夫妻或情侣一方在事业成绩斐然，另一方则在事业上成就不大，一方靠成为另一方的配偶或辅助另一方而出名。前一种名人配偶或情侣为数甚少。较突出的有居里夫妇、肖邦与乔治·桑、费雯丽与劳伦斯·奥立佛、埃娃·杜亚尔特与庇隆。后一种最为常见。最突出的有：马撒·华盛顿与乔治·华盛顿、约瑟芬与拿破仑、爱娃与希特勒、埃莉诺与罗斯福、宋庆龄与孙中山、克鲁普斯卡妮与列宁、杰奎琳与肯尼迪、提娥多拉与查士丁尼、燕妮与马克思、阿黛尔与雨果、索菲姬与托尔斯泰、梅克夫人与柴可夫斯基、艾丽莎与爱因斯坦等。
    要成为名人的配偶或情侣，以这种身份出名，必须做到以下几点：
    1）忠于对方，不搞婚外恋或三角恋。
    2）本身有一定家庭背景、才干与能力、容貌或良好的品性，能为对方的事业出大力或出主意，帮助对方在事业上大展鸿图，并为对方创造一个良好的家庭环境或工作环境，竭力维护名人的形象。
    3）品行好，心底善良，热心社会福利事业，乐于助人。
    燕妮·马克思是这方面名人的最成功典范之一。她是思想家。大学者兼社会活动家马克思的爱妻。她开朗、漂亮、贤惠。风趣、有朝气，学识远高于一般妇女。她自小便喜读书，有主见。她受文采的熏陶，接触过荷马、莎士比亚的作品，蒙田、狄德罗、伏尔泰的和卢梭的思想，钻研过黑格尔的著作。她喜爱文学、爱诗歌，喜欢读英国现实主义作家史沫莱特、费尔丁、莎克莱、狄更斯、勃朗特姊妹的作品，关注过俄罗斯民主文学。但最喜欢的是德国文学，最喜爱的诗人是歌德。她最喜欢把圣经译成德语的马丁·路德的文字。她坚持学哲学、文学和艺术。40多岁当时还钻研希腊文学，后来又攻读达尔文学说。燕妮处事坚定，善缝补、善体贴亲人，但不太会处理家务琐事，这方面得益于她的同伴兼家庭保姆琳蘅。
    她与马克思结婚以后，家务虽重，仍替丈夫分担工作。她当上了马克思的秘书。她聪明、勤快、有恒心，有相当工作能力，对一切政治问题有相当的了解。她替丈夫抄写潦草的手稿，按丈夫的口授写论文，为他订合同。有灵活的头脑，又极善交涉、谈判，陪丈夫参加重要会谈，以她的聪明、亲切与坦率来帮助丈夫。替丈夫办事务，出席会议，赴秘密约会，接待来访者。还积极参加工人运动。

                              （十七）猎奇

    主要有以下几类：
    1．世界或本国第一、之最的创造者。如第一个博士，乒乓球世界冠军的最长保持者，最快的记速员。这些是严肃，有意义的纪录。这种纪录难创造。
    2．杂技、体育、智力方面才能出众者。如走软索者，爬树速度惊人者，划船横渡大西洋者，会说百余种语言者，能记住上千位圆周率数字者，少年早慧者。这些才能除天生的才能外，其余要经过刻苦练习才能掌握。
    3．生理与身体结构有奇特之处者，如双头人，习惯单腿站立者，没有指纹者，脚趾能预测地震者。这种“素质”纯靠天性。
    4．无意义的世界纪录或耐久力性的世界纪录创造者。如洗澡时间最长，自愿地静止不动的最长时间，做出世界上最长的面条。只要你肯花力气，冒小的风险，花相当的钱，再掌握一些技巧，便可以创造纪录。
    5．创造奇闻者。需要挖空心思，巧妙设计，在人们很少尝试的地方大张旗鼓地干。奇闻要有新颖性、而且尽可能有趣、最好还能引起国际反响。下面是几个例子：
    例1：表演悬崖跳水来征集捐款，以偿还债务。
    例2：一位小提琴手70多岁时仍默默无闻，他为了成名，宣布在美加两国交界处的闻名世界的尼亚加拉大瀑布上表演走钢索。在走钢索的半途上，他停下来，取出随身带上的小提琴，拉了一首练习曲。
    例3：这是历史奇闻中最具轰动效应的。年青的飞机师，西德人鲁斯特驾驶小型飞机，穿过戒备森严的苏联边境，在苏联最神圣的地方——莫斯科红场上降落。一些报刊选出该新闻为该年度十大新闻之一。
    要创造上述这些奇闻，需要：1）有一技之长。会高空跳水，会走钢索和拉小提琴，会驾驶飞机。2）要冒生命危险。
    你可用不太冒险的办法：
    例4：向后步行，接受施舍，以此谋生。
    例5：骑自行车环游世界。
    你在创纪录前，可找一本最新《吉尼斯世界纪录大全》，了解各种严肃和不严肃的世界纪录，找出可以创造的纪录，了解申请纪录的手续。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->四 人的名声的大小、好坏

四　人的名声的大小、好坏

                         ——如何取得最大的名声

    本章是最重要的章节。本章要探讨决定名声大小的因素，为立志成名的人们指出一条通往最高名望的康庄大道，让那些对名声着迷的读者揭示哪种人、哪些人最负名气。

                            （一）名声的实质

    本书的第二部分将介绍人类历史上涌现出来的各领风骚、雄姿高低不一的芸芸名士，第一部分则着重揭示成名的奥秘。本章在开始探讨之前，便有必要就名气、名声的意义进行阐述。弄不清名气与名声这两词的意义，便无法开展本章下面的论述，本书也就难以浑然一体。
    名声是一个人对人类进程和人类自身的影响的外化表现，是他的影响在人类整体心灵中所留下的烙印。名声与影响是两个相近但完全不同的词。一个人的影响并不等于他的名声，他在何种程度上，以何种方式改变了人类的进程与生活，便是他的影响。他的名字随他的影响而为人们所熟悉，便是名声形成的过程。一个影响大的人物，由于他的个人特性并不引人入胜，由于他的成就的专业性极强，非一般人可理解，由于他的成就未能为史书及时记载并得到社会的普遍确认，这样，他的名字不为人们所熟悉。这种情况比比皆是。美国的迈克尔·H·哈特在《历史上最有影响的100人》一书中，把穆罕默德、艾萨克·牛顿列入历史上最有影响的两位人物，把儒略·凯撒排在第65位，把米开朗基罗排在49位，把达·芬奇排在第157位，中肯地指出米开朗基罗的艺术作品对后世的艺术产生了巨大影响，并引发了世界艺术史上伟大的巴洛克时代。而达·芬奇的作品对后世的艺术家并没有产生如此重大的影响。他看重穆罕默德、牛顿和米开朗基罗的作用，看低儒略·凯撒和达·芬奇的影响，是有充分道理的。但在我搞的世界名人调查表中，儒略·凯撒的名气远在穆罕默德和牛顿之上，达·芬奇的名气远在米开朗基罗之上。
    科学技术对人类的进程起着巨大的作用。牛顿创立了力学，为现代与当代工程、机械奠定了理论基础，使火箭上天从理论上变为可能，其影响应在征服欧洲、显赫一时的拿破仑之上；法拉第是发明了发动机、创立了电学的人，对把电应用于人类社会与进步起了巨大作用，他对社会的影响不仅范围广，而且持续至今，甚至到几百年之后，他的影响不亚于任何一个伟大的作曲家。但是，我的世界名人调查结果显示，拿破仑为65％的被调查者所提到，而只有25％的调查者投了牛顿的票。43个被调查者中，只有皿个人投了电学之父法拉第一票，而却有7个人投了乐圣贝多芬的票。可见，人们对科技与科学家所起的作用认识很不足。
    一些对历史有巨大影响的人物，在其祖国之外默默无闻。中国的开国之君秦始皇，被哈特排为第18位最有影响的人物，但在欧美、拉美、非洲，知道他的人寥寥无几。在我的调查中，他仅得了3张票，远在美国的开国之父华盛顿（9票）之下。又如，中国的政治体制确立者、“罢黜百家，独尊儒术”的君主汉武帝，其影响与秦始皇差不多。但在中国之外，他的名字只为历史学家所知道。中世纪阿拉伯的两位伟大君主欧默尔和赖世德在阿拉伯世界之外，也默无声息。其实他们的影响，可与欧洲的查理曼大帝与中国的万世一君李世民相比。
    由此可见，人们对名人的认识与肯定，更多是考虑名人的才能与形象，其次是他们的成就，最后才考虑他们的影响。那些对外国历史知之甚少的国家的人们，如不太了解中国古代史的欧美、拉美、非洲人，不太了解中世纪阿拉伯政治历史的非阿拉伯人，不了解非洲古代史的外国人，也不了解这些地区这段历史的名人。
    在许多情况下，名人的名气大于他们的影响，如上述的凯撒。达·芬奇。有许多名人的名气小于他们的影响，如秦始皇、汉武帝。欧默尔、赖世德、法拉第、牛顿。
    有鉴于此，可以这样来说明名气与名声的意义。名声是一个人的才能、成就、事迹、人格和形象在人们心目中的外化表现。名气是一个人的名字为人们所熟悉的程度。名气有大小之分，名声则有大小与好坏之分。

                          （二）名气大小的衡量

    “谁比谁更有名”、“拿破仑名气大，还是牛顿名气大”、“谁的名气最大”，诸如此类的问题都是人们所关心的问题。要回答这种问题，首先要找出一种衡量名气大小的有效方法。
    最有效的测量名气大小的方法，是在全世界向全人类提出这样的问题：请你写出10～20位人类历史上最有名的人物，然后统计调查结果。这是一个理想化实验，是无法进行的。而最有效的方法，是按人口、经济水平、历史文明、出现过名人的多少，确定各国、各大洲调查问表分配数，然后对各大国、各大洲进行抽样调查，要求被调查者列出10—20位最有名的人物。这个调查是一个人无法单独完成的，但一旦这个调查做了出来，将具有重大的研究价值。总之，进行国际性的抽样调查，是确定世界上最有名气的人的最佳方法。一句话，抽样调查与民意测验是衡量一个人名气大小的最佳方法。
    我前后花了一年多的时间，进行了一次“准国际性”抽样调查。提问了43位来自多个国家和亚、非、欧、拉、美洲的大学生和知识分子，得出了一个初步结论。我确定各大国、各主要国家与各主要地区的人数的多少，主要依据两个标准：
    1．它在当今世界上的重要程度
    2．它在历史上产生过名人的重要性与多少。我问的各国与地区人数如下：
    美国　　5人
    苏联　　5人
    英国　　3人
    法国　　3人
    西德　　3人
    意大利　2人
    东欧　　3人
    中国　　4人
    印度　　4人
    日本　　2人
    伊斯兰世界（中东、北非、东非一些国家）（被调查者：埃及、约旦、巴勒斯坦、坦桑尼亚各1人／人
    非洲（非伊斯兰世界）（扎伊尔和马里各1人）2人
    拉美（智利、墨西哥、委内瑞拉各1人）3人
    被调查者的情况如下：
    1．总人数　43人
    2．专业　文科　28人　其中：经济商业6人，中文9人，外交4人，历史3人，哲学、考古、图书馆学、佛教、英语语言文学各1人，还有1人专业不详。
    理科　15人　其中：物理3人、数学3人、机械2人、生物2人、医学、心理、计算机、地理各1人，1人专业不详。
    3．文化程度　大部分为大学生。其中，大学生：32人研究生2人　博士学位程度与研究人员：5人　大学教师：1人　大学毕业：1人　职员：1人　高中毕业：1人
    4．性别　男32人　女11人
    本次调查最大的不足是，文理科各专业人数失衡。最理想的情况是文理科人数大致比例为1：2，但我未能做到这点。因为在北京，学理科的外国留学生特别是美、英、苏、法、意、日学生甚少，学中文的学生居多。我无法再找留学生进行调查。再一个不足，是一些专业的调查者过多，如文科中的中文、外交专业人数居多，理科方面没有一个被调查者是化学专业的。
    本次调查的另一个问题是，被调查者不一定是该国的典型人物。一国典型的被提问者，应该是该国具有普及性教育水平（在中国是初高中毕业水平，在欧美是大学毕业水平）并具有中等收入水平的公民。这些被调查者，其教育水平偏高。我所问及的四位中国人，其中3名是大学生，一名是研究生。一般人认为第三世界的教育普及水平低。在本次调查中，对印度、伊斯兰世界与非洲地区，应提问小学到高中毕业水平的人，但在中国这里，无法找到具有该种文化水平的外国人。
    本次调查的最后一个问题是：被调查的外国人是到中国学习。讲学或进行研究的，他们对中国的了解较多。大多数人在回答问题时，会较多地提及中国的名人。调查结果中，中国名人的得票会相应增加。这是很自然的。从这个意义上说，被调查的这些外国人并非是最有代表性的外国人，他们对调查问题的回答，没有最充分的代表性。
    被调查者中，男女比例明显失衡，几乎为3：1。但我认为这不影响调查结果。虽然我强烈主张男女平等，但我认为在当今世界上，女性所占据的社会地位、所发挥的作用远不如男子。在名人产生史上，男性名人的名气与数目远远压倒少不足道的女名人。因此，3：1这个比例还是较能反映当今世界上男女不平等的状况的。
    我所设计的调查表是这样的：
    请你列出从古至今世界历史上最有名（臭名昭著的或著名的）10～20个人。
    你的国籍：专业：职业：性别：
    英文是：
    Please list 10-20 best-known（famous/notorious）people in the worldfrom the ancient times to the present．
    Nationality：Major：Profession：Sex：
    由于被调查者中文理科专业者人数倒挂，下面我们要分析一下，如果文理科专业者人数为互：2，调查结果将会发生何种变化。调查是在1989年5月完成的。
    下面我就调查中各主要国家与地区文理科投票情况进行对比。（见126页至129页）

    我们可以分几类人物来总结调查结果，看哪些人最有名。调查结果应由两点决定：预计票数与名人已卒年数。
    古代人物，已卒年数约为2000年。由于这些人的已卒年数接近2000年，可以把他们的已卒年数看成大致相同。从得票多少来看，这些人的排列次序为：凯撒、亚里士多德、孔子、佛陀、耶稣、亚历山大大帝、苏格拉底、柏拉图。如果再考虑到已卒年数，头三人的已卒年数分别为2033、2201、2468，那么，凯撒、亚里士多德和孔子的名气大致是一样的。依此考虑，佛陀和耶稣的名气是一样的。苏格拉底的名气要比柏拉图大，亚历山大大帝的名气要比苏格拉底大。
    我对调查结果持一定程度的保留意见。我认为，在上述这批古代人物中，名气最大的应当是耶稣。在世界各大国、各主要国家，耶稣的名气家喻户晓。在中国，不少目不识丁的百姓和未长大成人的青少年都听说过耶稣的名字。在其他基督教并不盛行的国家，情况也大致相似。在基督教国家，如西欧、美洲、东欧、苏联，绝大多数成年人都知道耶稣是谁。凯撒、亚里士多德和孔子都不可能有如此大的知名度。
    古代人物，已卒年数远远不到2000年。只有两人，穆罕默德和成吉思汗。
    近代人数，已卒年数在200年以上。我觉得200年是个重要的年数。各位名人在死后200年内，名声变化最大，变化的反复也很厉害。过了约200年，名人的历史地位和功过便基本上有了客观与准确的评定。许多政治家，如列宁、毛泽东，过了200年，他们的功过得失才能为世人认识清楚。大思想家的思想只有在200年后才能看清其命运与生命力。
    近现代人物，已卒年数在100～200年左右，共8人。
    近现代人物，已卒年数不足100年。此类人物的得票数（特别是政治家）在100—200年内会有大幅度下降。
    活着人物。到1989年5月时，霍梅尼还健在，故他被归入活着人物类。
    现将这些名人排列于下面，次序是按票数与已卒年数而定的。
    1．已卒约2000年的名人：耶稣、凯撒、亚里士多德、孔子、佛陀、亚历山大大帝、苏格拉底、柏拉图。其他：荷马、奥古斯都、克列奥巴特拉、希帕克拉底斯、汉尼拔、摩西、秦始皇、老子、斯巴达克、阿育王。
    2．已卒1000～2000年的名人：穆罕默德。其他：李白、查理大帝。
    3．已卒200年以上人物：哥伦布、莎士比亚、牛顿、达·芬奇、伽利略、马可·波罗。其他很难排序的人物有：巴赫、笛卡尔、但丁、亨利八世、黑格尔、伊丽莎白女王、李世民（仅在中国）、马丁·路德、路易十四、马基雅维里、彼得大帝、拉斐尔、伏尔泰、迪迦马、米开朗基罗、詹姆斯·库克、忽必烈、洛克、易卜拉欣汉（在阿拉伯世界）、曹雪芹。
    4．已卒100—200年左右人物：拿破仑、马克思、华盛顿、林肯、贝多芬、莫扎特、达尔文、歌德、恩格斯、俾斯麦、狄更斯。
    其他难以排序的人物：巴尔扎克、玻利瓦尔、陀思妥耶夫斯基。法拉第、加里波第、杰佛逊、麦克斯韦、南丁格尔。
    5．去世不足100年人物：希特勒、爱因斯坦、列宁、毛泽东、斯大林、甘地、弗洛伊德、玛丽·居里、毕加索、爱迪生、邱吉尔、约翰·肯尼迪、马丁·路德·金、铁托。
    其他：第一批：柴可夫斯基、凡·高、托尔斯泰、怀夫汉南达（仅在印度）、巴甫洛夫、卓别林、伊藤博文。
    第二批；罗斯福、墨索里尼、罗曼·罗兰、格瓦拉、纳赛尔、恩克鲁玛、赫鲁晓夫、周恩来、勃列日涅夫、阿加莎·克里斯蒂、亚历山大·贝尔、伊丽莎白·泰勒、加加林、诺贝尔、莱特兄弟。
    第三批：帕尔梅、杜鲁门、约翰·列农。
    6．活着人物：戈尔巴乔夫、曼德拉、邓小平、里根、贝利、拳王阿里、卡扎菲、霍梅尼、撒切尔夫人、伊地·阿明、阿拉法特、阿基诺夫人、布什、卡斯特罗、迈克尔·杰克逊、尼克松、教皇约翰·保罗二世、联合国秘书长德奎利亚尔。

                        （三）什么样的人最有名气

    综上调查结果，最负盛名的人物是：
    1．大宗教的创立者。耶稣、佛陀和穆罕默德。
    2．大圣贤或大思想家。古代的亚里士多德、孔子、柏拉图、苏格拉底，近代的马克思，还有名声稍小的恩格斯和列宁，现代的弗洛伊德。
    3．大政治家。主要是：
    1）世界征服者，如拿破仑、亚历山大大帝、成吉思汗、希特勒。
    2）大国创立者，大国的独立运动领导人或大国主要政治体制的创立者。前者如华盛顿、印度的甘地、南美洲的玻利瓦尔，后者如列宁、毛泽东。
    迄今为止，上述三种人最具盛名。除这三种人之外，较具盛名的人物有：
    1．大探险家。近代的哥伦布、麦哲伦、马可·波罗，现代的加加林、阿姆斯特朗。但现代探险家名气远不如近代探险家。
    2．文艺领域最杰出人物。最突出的文学家（如莎士比亚、歌德、托尔斯泰）。最伟大的画家（如达·芬奇）、最出色的音乐家（如贝多芬、莫扎特、巴赫）。
    3．最伟大的自然科学家，主要是物理学家（如牛顿、爱因斯坦。林利略）和生物学家（如达尔文、巴斯德、巴甫洛夫），其次才是化学家（如居里夫人和诺贝尔）和发明家（如爱迪生、亚历山大·贝尔和莱特兄弟）。
    4．领导种族解放运动的大政治家（如林肯）、铁腕或专权的大国政治家（如斯大林、墨索里尼）。领导强国赢得重大战争胜利或治理大国卓有成效者（如邱吉尔、罗斯福、伊藤博文、约翰·肯尼迪、周恩来、戈尔巴乔夫）。
    5．宗教改革的重要人物。如马丁·路德、加尔文。
    其他能引人注目的人物有：
    1．领导种族解放运动的著名政治家，名气小于林肯，如马丁·路德·金、曼德拉。
    2．游击战与恐怖活动倡导人。格瓦拉、卡扎菲。残暴或专制的中小国领导人，如伊地·阿明。
    3．流行小说家，特别是侦探小说作家。如阿加莎·克里斯蒂、柯南道尔（“福尔摩斯”的塑造者）。
    4．超级流行歌星。如迈克尔·杰克逊和约翰·列农。
    5．体育超级巨星。特别是足球、重量级拳击、棒球、100米短跑、网球方面最优秀选手。在此方面最出类拔萃的是贝利、阿里、其次还有足球巨星马拉多纳、贝肯鲍尔。
    6．最著名的电影明星。名列首位者是幽默大师卓别林。其次为伊丽莎白·泰勒、费雯丽、玛丽莲·梦露。
    7．重要宗教首领。如教皇约翰·保罗二世、伊朗宗教领袖霍梅尼。
    从该调查结果，我们得到这样的启发：选择奋斗方向时，前3个领域最有前途，次5个领域次之，再次是后5个领域。
    调查的结果中头三个领域，是对过去甚至是古代情况的总结。有人会对这种结果在今日世界的可行性提出质疑。有必要对这点加以分析说明。
    大宗教创立者只出现在古代，近现代未曾出现过。近现代只出现过宗教改革者。他们的名气堪称当时最大的一类人物，但远远比不上古代先辈。当代宗教人物的名气不能与当代最杰出的政治家相比。在今天的世界，宗教的作用比2000年、1000年甚至300年前大大下降了，而且还在下降。所以，从现代情况看，出现一位光耀世界的大宗教之父的可能性不大。但也不能完全排除出现的可能性。若要创立一种有巨大号召力的宗教，它必须是开明的、带有更浓厚的科学色彩的，既能满足人类对自然与社会的崇拜心理，又能向人类指出生存的有效方法。
    大思想家自古代，到近代，直至现代，层出不穷，而且一直声名显赫。从古代的人类教师亚里士多德、苏格拉底、柏拉图、孔子、老子、孟子、庄子，到近代的卢梭、马基雅维里、洛克、马尔萨斯等，到十九世纪的马克思与恩格斯，思想家的名气发挥到了淋漓尽致。马克思之后，又有弗洛伊德提出新的思想，影响在世界至今犹盛。二次大战后，世界还未出现一位大思想家。我深信，在今后一百年内，思想界会产生一两位光辉的人物，他们会师从古代人类的教师，为在当今危机四伏的地球上挣扎生存的人类指出一条沧桑道路。
    像拿破仑这样的世界征服者在今后很长一段时间（200年内）不会出现了。在当今的核世界上，出现这种人物将意味着人类的灭亡。以武力来创立一个大国或大国的主要政治体制的政治家也将从世界上绝迹。不会出现华盛顿、列宁和毛泽东这种枪林弹雨的战争时代的枭雄了。政治家一旦与战争烽火绝缘，其名气必定大跌。因此，以后世界上出现的政治家的名气，也将大不如往昔了。
    在中国五个领域中，出现前两个领域的大名人的可能性很小。以后大探险家将都是宇航员，将是创纪录性人物，如第一个登上火星的人，第一个飞出太阳系的人，第一个在太阳系以外行星旅行的人。在今后100年内，不太可能出现逾越前辈的文艺人物。不会出现比莎士比亚更伟大的文学家，比达·芬奇和毕加索更出色的画家，比贝多芬更杰出的音乐家。
    在科学方面，人类面临着各种难题和多种问题，能在这些方面取得重大突破的科学家，将能成为伟大人物。科学将是一个前途光明的领域。科学中一个最有潜力的领域是：文理学科间的融合与各自然科学间的融合。完成了第一个融合的人，将成为今天的亚里士多德；完成了后一个融合的人，将是今天的牛顿。
    领导种族解放运动的政治家在今后也会不断出现，并能成为杰出人物。残暴或专制的政治家也会不断出现，并能取得很大名气。治国卓有成效的政治家也是今后获得美誉的政治家。
    以后宗教改革人物也能在世界上占据重要地位。

                      （四）决定名气大小的十个因素

    决定名气的最重要因素——奋斗领域
    从上面的调查可看出，选择适当的领域对成大名至关重要。在重要领域作出巨大贡献，便能取得巨大名声。在小的领域奋斗终身，不管成果多么辉煌，也无济于远播你的名声。你若在宗教创立与开创思想流派方面建树斐然，你便可以获得世界性和留名历史的名声。你立志当一位广告设计师、汽车设计师，你纵然天才横溢，成就再大，也顶多能跻身百万富翁与上等人士行列，你是无法获得全球性、历史性的名气的。
    在不同的领域奋斗，能取得的最大名气等级是不一样的。下面是各领域的名气等级。能取得的名气越大的领域，其排列次序越前。
    第一等　上述前三个领域　一）大宗教创立者　二）大圣贤或大思想家　三）世界征服者，大国或大地区独立运动领导者（开国者）、大国重要政权建立者
    第二等　上述中间五个领域
    第三等　一）自然科学各大领域伟大人物，名气稍逊于爱因斯坦、牛顿、达尔文，但也是最杰出的科学家，如高斯、麦克斯韦、门捷列夫。
    二）社会、人文科学各大领域最杰出人物或者是杰出的思想家。如黑格尔、尼采、卢梭。
    三）才干非凡的将领。如汉尼拔、贝撒留、纳尔逊、威灵顿。
    四）名扬四海的富翁企业家中的最能干最富有人物。如洛克菲勒、卡内基、丰田、松下幸之助。
    五）最迷人的电影明星如卓别林、伊丽莎白·泰勒、费雯丽、梦露。
    六）暴君、治国与改革卓有成效者、大革命领导人、强国的缔造者、宗教领袖、种族民权运动伟大领袖、恐怖活动与游击战之父（格瓦拉）。
    第四等　一）种族民权运动的著名政治活动家，名气稍逊于马丁·路德·金。
    恐怖活动倡导与组织者。如卡扎菲。
    残暴的中小国家之首脑，治国有巨大成效的中小国领导人，如李光耀。
    重要宗教领袖。
    二）优秀的流行作家。如阿加莎·克里斯蒂
    三）最优秀的重要运动的项目明星。如贝利、阿里。
    四）超级流行歌星。
    我们可把纷繁复杂的、能产生名扬四海的人物的领域粗分为社会活动领域、自然科学领域、社会科学领域和文艺领域。按各分支领域所产生的最伟大人物的名气大小与人数多少，来确定各分支领域的次序。
    各分支领域等级表
    社会活动领域
    1．宗教、政治。例：耶稣、释迦牟尼、穆罕默德、凯撒、拿破仑。
    2．探险家（近代是黄金时代，现代与当代作用下降）。哥伦布、麦哲伦、加加林。
    3．将领。汉尼拔、纳尔逊、麦克阿瑟。
    4．富翁、企业家。洛克菲勒、卡内基、福特、丰田、诺贝尔。
    自然科学
    1.物理　爱因斯坦、牛顿、阿基米德、亚里士多德、伽利略、达·芬奇、富兰克林、法拉第、麦克斯韦。
    2．生物学达尔文、巴斯德、拉维叶、巴甫洛夫。
    发明　爱迪生、瓦特、莱特、贝尔、史蒂芬森。
    3．化学　玛丽·居里（居里夫人）、门捷列夫、道尔顿、诺贝尔。
    数学　高斯、牛顿、笛卡尔（兼哲学家）。
    天文学（现代以来地位下降）哥白尼、托勒密、哈雷、爱丁顿。
    4．心理学　弗洛伊德（兼思想家）、阿德勒、冯特、斯金纳。
    5．地质学　居维叶、洪堡、赖尔。
    医学　华佗、哈维。
    社会科学
    1．思想：孔子、亚里士多德（兼哲学家、政治学家、自然科学家）、苏格拉底、柏拉图、马基雅维利、达尔文、马克思、弗洛伊德、卢梭、洛克。
    2．哲学：亚里士多德、柏拉图、苏格拉底、康德、黑格尔、尼采、叔本华、萨特。
    3．经济学：马克思、亚当·斯密、马尔萨斯、凯恩斯。
    4．政治学：卢梭、马克思、洛克、孟德斯鸠、马基雅维利、霍布斯、黑格尔。
    5．史学（地位在下降）：希罗多德、修昔底德、吉本、斯宾格勒、汤因比。
    6．社会学：斯宾塞、孔德、杜尔海姆、马克斯·韦伯、帕森斯、马克思。
    7．人类学：杜尔海姆、列维一斯特劳斯（兼哲学家）、泰勒、摩尔根。
    8．语言学　乔姆斯基、达·奈、索绪尔。
    9．考古学　利基。
    10．教育学　桑代克。
    文艺
    1．诗歌（地位下降）：荷马、李白、但丁、歌德、莎士比亚（兼剧作家）、雪莱、拜伦。
    2．作曲家：贝多芬、莫扎特、巴赫、柴可夫斯基、舒伯特。
    3．绘画：达·芬奇（兼物理学家、发明家）、米开朗基罗、毕加索、拉斐尔。
    4．小说家：托尔斯泰、狄更斯、巴尔扎克、福楼拜、罗曼·罗兰、曹雪芹。
    5．戏剧（原来排第1位，现在下降）古希腊：阿里斯托芬、索福克利斯、欧里庇德斯。
    此外：莎士比亚、莫里哀、席勒、肖伯纳。
    6．雕刻：米开朗基罗、罗丹。
    7．电影：卓别林、费雯丽、伊丽莎白·泰勒、梦露、赫本、嘉宝。
    8．音乐指挥：托斯卡尼尼、卡拉扬。
    9．大歌唱家：卡鲁索。
    10．记者：李普曼（兼著名政论家）。
    越是排序前的领域，成的名气就能越大。因此，从成大名起见，应尽量选择成名排序前的领域。
    但各人的素质与潜能是不一样的。大文豪巴尔扎克本来想做一位莎士比亚那样伟大的剧作家，但初次尝试创作却遭惨败。他改试写小说，奋斗10年方告成功。他本人不具有写戏剧天才，只有写小说的才能。他后来的选择是正确的。许多人选择领域时，也面临这种问题。理想的选择方法是，既要考虑自己的特点与素质，又要考虑领域的名气排序。应在自己力所能及的各领域中找到排序最前的领域。
    决定名气大小的第二个因素——贡献与作用的大小
    即使选择了名气排序高的领域，你的贡献与作用若不够大，你就不能成为大名人或最著名的人物。贡献与作用固然与你所处的时代的特点、你是否身处世界文明的中心、你的国家是否在你的领域内占领先地位等其他决定名气大小的因素有不解之缘，但你从事的活动的本身，就能对你的名气起巨大作用。
    以政治领域为例，一般人认为，重大战争时代造就出的政治家要比在重大和平时期造就的政治家更为重要，在疆场上驰骋、杀敌无数、屡战屡胜的政治家比创造升平盛世的首脑更具勇气、胆量。见识与才能。人们还觉得，大国的创立者或重要政权的建立者要比它们的维持者与建设者更为重要。前一种是父亲，后一种人无论功绩多么大，也只配称儿辈。这就是凯撒远比奥古斯坦有名的原因。
    再者，在台前推行政策的人，远比在幕后操纵或策划的人更有名气。前者是主宰，后者是附庸与幕僚。这就是伊丽莎白一世女王远比她的手下政策执行者塞西尔名气大的原因。
    还有，官职高、权力大者比官职低和权力小者作用与名气大。往往只有一党、一派、一国的首脑人物才能留名青史。
    社会活动的其他领域，特别是宗教、探险者、将领、富翁、企业家，也有相似的现象。
    衡量任何一位名人的贡献与作用的标准，是看他的影响的广度、程度与持续时间。一位名人影响的面越广，影响的程度越强烈，影响的时间越长，他的名气就越大。马克思与马基雅维里同是伟大的思想家，虽然马克思逝世比马基雅维里晚了三百多年，但马克思在逝世一百多年后，他的思想成为数十个国家执政党一直遵奉的指导思想，他受到这些国家的推崇与敬服。他组织的共产党成为二十来国执政党的前身。他的思想改变了整个人类的进程，波及到社会科学与文艺的各大领域。相比之下，马基雅维里在其思想最受推崇的16—20世纪初；影响只限于一些国家首脑与政治家，影响范围与强度远不如马克思。因此，可以推知，马克思的影响的持久性不会亚于马基雅维里，前者的名气也将比后者大得多。
    影响面是看名人所影响的国家的大小与数目，所影响的领域的多少与所具重要性。达尔文虽然身为一位纯正的生物学家，但他理论的影响不仅决定了后来生物学的发展方向，还对人类思想《哲学、政治学、史学、社会学与人类学发生了深刻影响。因此，他的名气是远非其他最伟大但影响只局限于生物学与人类健康的生物学家，如巴斯德、巴甫洛夫等可以比拟的。
    影响程度是看人们在多大程度上为某位人物的思想与行动所左右，花多大精力与多少时间去考虑他的言行。拿破仑与梅特涅是同时代的盖世俊杰。拿破仑在死后一百六十多年，仍不时成为人们街谈巷议的英雄人物，而梅特涅的名字逐渐为岁月流水冲刷去了，只有学外交的人、历史学家和个别人听说过他的名字。相比之下，拿破仑的名气不知要比梅特涅大多少倍。
    在科技与学术上，有一种测定某位科学家与学者的办法，就是看在一年或数年内，他的著作或文章被引用的次数，叫引证次数。引证次数多者，他的名气就越大。其实，我们只要系统地研究各种最著名的报刊，看看一些名人在这些报刊上被报道的次数，就可测出他们的名气。
    不管是在哪个领域，成大名者往往是重大事件的创造者，或重大问题的解答者。
    作为政治家，成大名者往往是战争中的泉雄、立国之士、兴邦能人，是与战争、征服、帝国、新的国家、国家的危亡与得救、一个政权的推翻与建立、一个大党的建立、一个国家由弱变强等重大事件纠缠在一起的。
    作为宗教人士，成大名者往往是与扬播世界的宗教的创立、传播、变革共生的。
    作为将领，成大名者是改变人类或某个大国的命运的战争的胜利者。
    作为富翁与企业家，名声远播者是与他堆积如山的财富、他惊人的发财过程、他的风靡世界的产品与独特的经营方法一同问世的。
    作为自然科学家与社会科学家，最负盛名者往往是解答了重大科学、学术或社会问题，提出了新颖与重要的理论，开创了科学或学术的新的重大领域，对多国的科技进步、社会进步或历史发展产生了深远影响。
    最著名的文艺界人物，往往是写下或创作出不朽作品的人。该作品题材重大，涉及广阔的社会面，对人性或社会进行了深刻揭露，艺术手法与技巧纯熟，具有独到之处；所塑造的人物或刻画的形象栩栩如生，具有持久的生命力。作品要么开创了艺术新境界，要么达到了一个高峰。
    因此，欲成大名者，不可不择大事而为。
    你要成大名，就必须搞大的事业，探讨并解决重大问题，产生或造成大的影响。小事情可以做，但绝对不能作为终身努力的方向。毕生奋斗的方向，应该是大方向。你做小的事情，只是为了锻炼你的能力，培养你的才能，或准备时机，等候良机的出现。在奋斗方向的选择上，应是雕虫小技，壮士不为。
    若你要成为一位世界杰出的政治家，你应该争取一个最高的职位，谋取最高权力，勇于面对国家或社会的最重大问题，果断坚决而又胸有成竹地提出解决问题的方案，并大胆执着地推行这个方案。你不应为鸡毛蒜皮的小事缠住自己。若整天沉醉在策略性的小问题中，无法又无暇去思考关系到国家前途的大事，你只能是一位杰出的管理者与策略家，而永远成不了伟大的战略家和政治家。这些小事，你尽可以放心交给助手去办。你偶然办几件小事，只不过是为了显示你对下级或人民的关心，在他们面前树立高大亲切的形象。
    若你是个学者或科学家，你在开始时可以多研究一点一些小的或局部性的问题，以锻炼自己的科研与思辨能力。一旦你具有了相当的能力，你就应立即撇开这些小问题，转向重大的问题或课题，力求提出一种新颖的、涉及面广、影响深远的观点或理论。
    若你是个演员，你在小具演技与名气后，应争取扮演著名剧本上的重要角色，并且力争演好，力争步入世界超级演员的行列。你若是个文学工作者，你在学到相当的写作技巧后，便应大胆去探索重大社会题材，练就出独特的文风，写出伟大的作品与不朽的文学形象。
    不好高骛远，你就永远成不了大名。假如爱因斯坦只关心原子的衰变现象，不去过问时间与空间的重大问题，他只能成为一位小有名气、名声不出物理学界的权威，根本不可能赢得名扬世界的圣人式名气。如果历史学家汤因比只关心英国的历史，不去思考人类各文明发展规律这种迄今最重大的历史问题，那么，他的名气只能为关心英国历史的一小撮人所知晓，根本不会成为本世纪最负盛名的历史学家。如果毛泽东只是参加了早年的建党活动与革命活动，没有在中国共产党里担任第一职务，没有推翻蒋介石政权，没有发动轰动世界的大跃进，没有发起震惊世界的文化大革命，没有击败林彪的挑战，他在今天就不会为世界各国这么多人所知晓。
    影响的持续时间，既是决定一个人名气大小的因素，又是区分两类名人的重要分水岭。有一类名人，其成名与逝名的过程急来急去。一朝成名，举国轰动；数月、数年后，又变得默默无闻。这类名人，其名声的获得和失去，酷似暴发与突然破产的经济投机人物。我们可称之为时髦名人。另一类名人，其名气一旦传播开来，历久犹有很大的余响，如拿破仑、爱因斯坦等。这类名人，我们可称为稳性名人。
    时髦名人，主要以体育、电影与流行歌曲明星为主，此外，还有一些流行小说作家、穷兵黩武或残暴专制的中小国家领导人，还有创造了世界奇闻的新闻人物。
    以中国、港台为例，著名体操运动员、奥运会四块金牌得主李宁在1984～1987年间，是中国大陆的风云人物。但他在1988年汉城奥运会惨败后，一下子默无声息了。李谷一曾在80年代初走红中国歌坛，但后来一蹶不振。琼瑶小说风靡港台达二十余年，但现在却一败涂地。香港武侠小说作家金庸、梁羽生曾风靡大陆港台与海外华人社会，但今天，随武侠小说退热后，他们的知名度大跌。

    在国际上，伊地·阿明、卡扎菲等是世人知晓的怪人式政治家。驾飞机偷越国境在苏联红场降落的西德青年鲁斯特，一下子成为世界当年度新闻人物。但事至今天，他却默默无闻。
    体育、电影、流行歌曲、流行小说等名人，其问世历史不足百年。要推知这些领域最出色的人物（如足球王贝利、流行歌星列农、流行小说作家柯南道尔、克里斯蒂、电影明星卓别林、费雯丽）的名气能持续多久，为时尚早。但有个情况是，福尔摩斯的“父亲”柯南道尔已逝世多年，名气依然随福尔摩斯传扬全球，可见这些领域的名人还是有相当生命力的。但我估计，像伊地·阿明、卡扎菲这种怪诞式政治家，他们在死后一二十年内仍会有盛名，但随着他们同代人的逝去，他们的名气也就消失殆尽了。相反，像贝利、列农、柯南道尔、卓别林等人，他们的盛名（特别是卓别林）会随录像带、电影、唱片和书籍的流行，而名传后世。
    一般人倾向认为，最伟大的人们应是宗教、政治、思想、探险。科学、文艺人物，其次是社会科学人物。像体育、电影、流行歌曲与小说、猎奇者、富翁与企业家，根本不能登最伟大人物这个大雅之堂。因此，在未来一二百年中，只要人们这种观念不变，即使上述电影、体育等领域的能人能名扬后世，人们还是觉得他们低政治家、思想家与科学文艺名流一等的。
    名气往往靠专制与思想箝制，才能传播上一千年仍然家喻户晓。请看耶稣、佛陀、亚里士多德。柏拉图、孔子、穆罕默德这些千年巨人，无一不在高庙殿堂为芸芸众生顶礼膜拜过。凯撒没有被立为宗教式人物受过供奉，但他的名字是与被历史学家吹嘘出来的神奇才能与巨大的成就联系在一起的，他可以说是因历史学家夸张而名流后世的。
    当代一些小国的政治家为了突出自己的影响，采取了许多做法，来弘扬自己的名声。拉美小国领袖卡斯特罗大力支持输出革命，资助并培训其他国家的游击队，想充当拉美各国在意识形态方面的领袖。这种做法，与以往政治家对外扩张、征服领土的做法，有异曲同工之处。
    决定名气大小的重要因素之三——时代特点
    “一个人如何成名”一章提到了生活在一个大有前途的时代，是导致成名的社会环境因素。这里也不作赘述。
    你要成大名，必须认准当今时代的特点，选择一个在当今时代前途光明的领域，这样才能作出重大贡献，成大名。例如，在当今时代，核武器充斥全球，世界性大战将意味着人类的核自杀。因此，在现代选择将领作为奋斗方向，是不明智的。又例如，在当今世界，在文学各领域中，小说地位最高，戏剧次之，诗歌最次。你最好选择小说作为成大名的途径。
    在这方面，古人是最幸运的。
    重要因素之四——所在国家地区在本领域的先进程度
    你所居住与生活的国度是不是你的奋斗领域中的强国，对你能否在该领域出人头地，获得盛誉至关重要。你所在的国度若不是该领域的强国，你很难成为该领域最杰出的人物。
    先进程度的标志，各领域标准不一。
    世界政治中的强国，是大国或军事经济上的大国，如今天的美、苏、中、日、印、法、西德、英等。
    经济、金融与企业界的强国，是经济实力最雄厚的国家。如今天的美、日、法、西德、英等。
    物理学方面的强国，是理论、基础与应用研究上最先进、诺贝尔物理奖得主最多的国家，如美、西德、苏联等国。
    经济学方面的强国，是在世界经济学界所提出的理论影响最广、名家辈出、理论成熟、诺贝尔经济奖获得者最多的国家，如美、奥地利、英、瑞典、挪威等国。
    文艺方面的强国，是名人产生最多、声誉最大的国度。就今天而言，美国是世界电影的王国，美、苏、英、法、德是小说王国，苏。美、德是音乐巨魁。
    若你不是生活在一个先进的国度，一般有这几种途径弥补不足。
    一是移居先进的国家，在那里工作与生活，在物质、精神优越的环境下，向具有更高水准的同行学习，同他们一较高下。
    二是到先进的国度进修学习，了解并吸取该国最先进的有关知识，了解领域的最新动态，提高自己的成才能力。
    三是向先进国家的同行权威学习。你可以不到先进的国度去，但你应密切注视并一直关心先进国度在本领域的发展动向，读该国最权威人士的著作、文章，批评他们的论点，提出自己的见解，思考新问题，以这种方式在思想上与这些同行探讨问题，交流观点。
    四是与先进国家产生联系。在政治、军事、经济领域，这更为重要。作为一位政治家，他若在强国之外独立自主，排除强国对本国的影响，甚至驱逐强国官员，与之断交，与之打仗并不被打败，他的国际威望就会大大提高。如埃及的萨达特总统驱逐苏联军事顾问，取消苏驻埃的军事基地，苏联对此无可奈何，萨达特的威望迅速上升。又如毛泽东在50年代初与苏结盟反美，在50年代后期与60年代与苏分裂反目，在70年代初又与美和好。这些外交上的重大事件大大提高了毛的名气。作为军事家，是要与大国交战，并赢得胜利。作为商人或企业家，是把产品打人经济强国市场，成为名牌产品，或控制经济强国的部分产业与行业。
    在自然科学、社会科学和文艺界，若你的作品或成果在先进国家引起极大反响，并获得极大赞誉或引起很大争议，你的名气就会直线上升。
    重要因素之五——所属文明的兴衰
    一位人物，若他所属的文明正在迅速衰落，或已经灭迹，那么他的名气必定下降。佛陀乔达摩·番达多原属印度文明，但它现已灭亡。他对中国文明、对日本、东南亚有巨大影响。但中国文明已遇到巨大问题，日本、东南亚又没有形成独特的文明，因此，他的名气在世界上比不上源于并置身兴旺发达的欧洲文明的耶稣。
    相反，一位人物，若他所属的文明生机勃勃，正在走向兴盛，正向世界各地传播扩散，那么，他的名气必然随文明的生长扩展扩散。
    一些重要人物，其成就相仿，或同样对历史产生巨大作用，但因置身不同文明，其名气最后高低悬殊，皆出自上述原因。
    中国的“开国”皇帝秦始皇，其功绩与亚历山大大帝不差多少，但因亚历山大大帝身处希腊文明，希腊文明后来演变为欧美文明，统治世界至今，中国文明影响只限于远东、东南亚，没有走向世界，因而秦始皇的名气远不如亚历山大大帝。
    中世纪阿拉伯文明的光辉时代，产生了一批均与古希腊哲人巨匠相媲美的文化巨人。伊本·西纳（阿维森纳）在科学与学术的许多领域作出过巨大贡献，他的总成就并不逊于亚里士多德。花拉子密制定了成为各国天文表前身的天文表，他的代数著作成为12—16世纪欧洲各大学的课本。他的贡献可比得L欧洲的开普勒。但是，由于阿拉伯文明的生命力远不如欧美文明，亚里士多德与开普勒的名字能随欧美文明远销世界各地，但伊本·西纳的名字仅为了解阿拉伯文化史的人所关注，至于花拉子密，没有深入了解阿拉伯文化史的人是不会知道的。这种现象是极不公正的。
    若一位人物身处正在衰落的文明，他要保持并传播名声的方法，不外是前面谈国家一节提到的一些方法：移居先进文明中心。打人先进文明中心。
    因素之六——象征作用
    你若能成为人们精神世界中的一种象征与标志，你的名字就能铭刻在人们脑海中。同是一些人物，他们的成就与作用相仿，但因有些人能成为人们精神世界的一种标志，因而他们能永久地为人们所记起，而另一些人则逐渐为人们所淡忘。
    在十四十五世纪左右，英国一度兵侵法国。法国农家少女贞德自告奋勇，大败英军。她论功绩，不过是一名胜将而已。她后来为英国人所俘，不屈而死。她死后，法国人视她为民族英雄，一种民族精神，她的名字过了近五百年依然震撼着法国人的心灵。可见象征的作用是多么大。
    玛丽·居里在科学上的贡献是发现了钋、镭，开辟了放射性元素研究的新纪元。但她的科学成就，比不上在原子物理学方面作出过巨大贡献的玻尔。但玛丽·居里的名气却远比尼耳尔·玻尔大得多。人们不仅把她看成是女性人才的代表，而且为她献身科学。不计名利、谦虚、无私与朴素的品格所深深打动，把她看成是伟大人格的象征。因此，她的名气也就大大超出了她的成就。
    许多人的巨大名气，是与人们确认他们为某种精神标志分不开的。如希特勒被看成是丧心病狂地摧毁人类、灭绝人性地进行世界扩张的代名词；斯大林被大多数西方国家看成是暴君的化身；达·芬奇是多才多艺的杰出天才的同义词；贝多芬是同生活上困难挫折不屈斗争的最高代表；哥伦布代表了人类征服狂暴无定的大自然的豪迈精神；笛卡尔被看成是立思的代表；佛陀在东方人眼里是大慈大悲、大觉大悟的圣人与神；伽利略是英勇地与愚昧与思想专制的权威作斗争的英雄；林肯是种族平等与伟大人格的象征；亚里士多德与孔子是圣贤的尊者；拿破仑是雄心、胆略、智慧与胜利的标志。“如何扩大和传播名声”一章详细探讨了这个问题。
    如果没有象征作用这个包装，光靠成就与作用这个不加修饰的商品产品，是无法创出名牌与市场的。有志于成大名者，应用心推敲你的活动的特点与性质，努力修正你的行为，培养出相应的品格，树立起新的独特形象，向全世界人推销你自己。形象体现在你的才能、外表、品格、待人处事、日常生活、政治观点与行动及事迹上。你若要多才多艺，你必须在几个不太相干的领域（如文学、物理、经济）作出惊人成绩；你若要树立圣洁形象，你必须慷慨、无私、有气量、行为端正；你若要树立生活中的英雄形象，你应体现出你与巨大的个人困难的不屈斗争。
    因素之七——成就与作用的可理解性
    假如你取得的成就很大，若你所从事的活动专业性很强，而且不太涉及一般人所接触的事物与概念，对人们的日常生活没有多大直接影响，那么，你的成就就没有多少人理解，你的知名度就不会很高。
    量子力学创始人之一玻尔在物理学上的贡献完全可以与伽利略、法拉第相比。但是，由于他所研究的量子力学较深奥，非专业人员或不是物理化学家的人没有几个理解的，所以，他的名字主要为对现代物理学有所理解的学物理化学的人所知晓，学文科与搞文艺的人没有几个知道他名字的。
    罗巴切夫斯基创立了非欧几何，开创了数学的新纪元。他在数学上的功绩，可以比得上笛卡尔、牛顿与希尔伯特，但因为非欧几何与日常数学与基础数学相去甚远，中学生、大学非数学专业的学生没有几个理解他的非欧几何，因而他的名望远不及希尔伯特。
    许多哲学家、纯科学家，他们的名气不如从事明白易懂的文艺创作、同样也卓有成就的人那么有名，也是这个缘故。康德、尼采。叔本华、孔德、莱布尼茨、凯恩斯、亚当·斯密的知名度，就不如莎士比亚、狄更斯、歌德、贝多芬、莫扎特、但丁等人。
    这样，便不难理解，同是取得巨大成就的人，从事易为人们所理解的活动，如政治、宗教、思想、经商产业、文艺、军事的人，其知名度比从事较难为人们所理解的活动，如科学、学术活动的人名气要大。时髦名人，即体育、流行歌典演唱、电影、流行小说创作方面的明星，他们成名之所以快，正是因为他们的活动与成绩最易为人们所理解。
    但同是一个领域中的名人，若他们活动的性质有区别，或他们所处的时代、所代表的风格不同，他们的成就的可理解性也就不一样。拿破仑与梅特涅是同时代的伟大政治家。如果说拿破仑给欧洲带来20多年的战争与动乱的话，梅特涅在战胜拿破仑后巧妙地安排了欧洲的势力分配，成功地维持了各大国间的力量平衡，使欧洲获得了长达30年的和平。从这种意义上说，梅特涅这位欧洲和平缔造者和欧洲宰相的功绩与拿破仑不相上下。但是，由于梅特涅的活动仅在外交领域，他那聪明绝伦的外交手法，只有政治行家与学习研究外交的人才能欣赏理解，他的伟大才能与功绩不为普通民众所理解，因而他的名气远远比不上拿破仑。
    巴尔扎克与卡夫卡分别是19世纪、20世纪最伟大的小说家。巴尔扎克用易为读者通晓的现实主义笔法来刻画人物、描写社会，因而他的作用拥有广泛的读者群。卡夫卡用充满哲理笔调与晦涩的象征手法来象巴尔扎克一样批评社会的黑暗。他的作品需要深思，才能领略其中韵味，只有具有相当社会阅历的人才能理解他的作品的意义。因而他的作品的读者比巴尔扎克少得多，他的名气也明显低于巴尔扎克。
    那些成就可理解性低的人，怎样才能摆脱自身的不足，提高自己的知名度呢？最有效的方法，是把自己的成功转化为某种精神的标志，靠象征作用提高名声。
    在这方面最成功的例子是爱因斯坦。他的贡献主要在创立相对论，而没有高等数学素养的人是无法弄懂相对论的。事实上，大多数人对相对论一知半解。但是，爱因斯坦的象征作用却弥补了这个不足。由于他的理论从根本上更新了人类的时间与空间的概念，对人类长久以来感到神奇奥秘的天体宇宙现象作出了全新的阐述。他的理论虽然费解，但人们似乎不太注意他理论的具体内容，只知道它是独特的，是有史以来最新奇的，能解释下自原子、上至天体宇宙的整个物质世界的现象，他是个阐述宇宙新秩序的圣人与“神仙”。他无私、充满同情心，鄙视金钱与享受，他那超凡的外表，更增强了他的神圣与伟大。他成了神圣与智慧的化身，一跃成为有史以来最伟大的自然科学家。
    相比之下，牛顿对人类世界作出过的贡献、产生过的影响，不亚于爱因斯坦。但因他的成就、人格和外表缺乏神奇色彩，所以他的象征作用远不如爱因斯坦，不像爱因斯坦那样获得人们的由衷敬畏。
    因素之八——名人或名人群更替周期的长短
    人类历史上出现的第一批超巨级名人——即第一个超巨级名人群，是公元前6世纪～公元1世纪这600多年间。此时涌现了一批人类文明的教师和大政治家。此后，名人史上出现了这种现象：已有的这批超巨级伟人冉冉升起，光照环球，而新的巨人仅有一两个，而且名气远不如先辈。这样，一直过了1000多年，到了1300年，长达200年的文艺复兴出现了，才又升起一群光芒四射的人类文明史上的巨人：莎士比亚、达·芬奇、哥伦布。此后300年，人类历史上偶尔增添一两颗璀璨的巨星（牛顿、华盛顿）外，仍然一片漆黑。到了18世纪末，文明史舞台上又一批超巨级演员粉墨登场，热闹非凡。大政治家、大思想家、大音乐家问世了。他们是拿破仑、马克思、贝多芬、林肯。这一段戏一直演到19世纪80年代。人类文明史的舞台又沉寂了30年，自俄国1917年布尔什维克革命胜利起，又重开大戏，一直唱到本世纪刀年代。这场戏的主角是大政治家和大科学家。他们是列宁、希特勒、毛泽东和爱因斯坦。
    在这四个超巨级名人群所组成的三个更替周期中，第一个周期最长，长达2000年。这也就是第一批巨人名气最大的缘故。后两个周期（分别为300年和30年）越来越短，名人盛大名气的寿命也就可能越短。但事实上，这些名人将靠自己本身超凡的特点，来保持自身的名气逾百年而不衰。如拿破仑作为人类历史上最足智多谋、最英勇善战的将帅，希特勒作为人类历史上最残暴、最丑恶的人物，爱因斯坦作为人类历史上最神奇、最圣洁的自然科学家，而永存史册。其他没有这些突出特点的大名人，如列宁、毛泽东。林肯，能否过千年后仍家喻户晓，便不得而知了。
    由此可见，周期长短与名气的衰竭关系极大。名气如其他有形无形的人类价值与人类财富一样，都严格遵循这一供求价值定律：物稀则贵，物多则廉。在一个时期内（如30年内），产生的同样伟大人物多了，这些人物的名气就会相对下降。如在二战中和二战后一下子产生了许多个伟大的政治家：邱吉尔、罗斯福、斯大林、戴高乐，他们的名气便开始下降了。又如在19世纪与20世纪初一下子出现这么多伟大的小说家：狄更斯、马克·吐温、托尔斯泰、陀思妥耶夫斯基、雨果、巴尔扎克、福楼拜、屠格涅夫、罗曼·罗兰、卡夫卡，他们的名气相映之下，全都下降了。许多人只知道其中一二位，而不是所有人都知道所有的名字。
    同时期产生的名人多，还会出现一个危险：人们会找出这些名人中最突出的一二位，用心地记住，对其他人，就弃之不管了。在拿破仑时代，出现的大政治家大将领有梅特涅、塔列朗、纳尔逊、威灵顿等人，但至今能广为人知的，仅有拿破仑一人。又如，二战期间涌现出的政治军事巨人有希特勒、罗斯福、斯大林、邱吉尔、戴高乐、艾森豪威尔、戈培尔、墨索里尼、戈林、巴顿、蒙哥马利、麦克阿瑟等，但在各国家喻户晓的，仅有希特勒、斯大林和墨索里尼。
    影响名声大小的因素之九——名人的重要性与社会等级
    有些名人的名气虽然很大，但人们认为他们并不重要，因而，他们在列举名气最大的人物时，故意略去这些人不提。人们往往首先列出大政治家、宗教创立者、思想家与科学家的名字，而把那些名气很大的人物如电影大明星、流行小说作家、大运动明星、大富翁撇在脑后。
    各类名人之间是有社会等级存在的，等级高的人往往被认为起的作用更大、更重要，这个等级排列情况如下：
    一、政治家、宗教鼻祖、思想家
    二、科学家、探险家
    三、文学家
    四、画家、音乐家、雕塑家、发明家
    五、大学者、将领
    六、电影明星、运动明星
    七、流行小说作家
    八、大富翁
    因素之十——历史学家的评价
    历史学家的评价，往往会对公众的评价产生巨大的影响。历史学家把自己的观点写进历史书或人物传记中，若这些历史书是当作教科书与一般流行读物供广大学生与读者阅读的话，历史学家的观点就会影响广大读者与公众对名人的评价。如果在历史的一段时期内，大多数历史学家都对某个名人持相同的观点的话，那么，历史教科书也必然按这种观点去评价这位名人，公众的观点自然也就与历史学家的观点相差无几了。
    在人类历史上，历史学家普遍错误地评价一位名人，从而让这种观点在世界上盛行上百年乃至上千年，这种例子并不少见。
    拿凯撒来说，他对罗马帝国的贡献远远比不上他的继承人奥古斯都。奥古斯都推行一系列重大改革，建立了罗马帝国的制度，从而结束了罗马共和国长达116年的动乱局面，开创了罗马帝国长达两个世纪的和平与繁荣局面。与他相比，凯撒的努力是失败的。他征服了高卢（今天的法国），击败了政治敌手庞培，降服了埃及。他大权独揽，一心搞独裁。他推行了一系列重大改革措施，但却没有完成。改革的挫折与他的独裁的野心，引起了贵族的愤恨，他引来了杀身之祸。他在军事、文学才能方面远远胜于奥古斯都，但政治才能却远不如后者。
    后来的历史学家却把凯撒无限拔高，吹嘘他为亘古以来最伟大的政治家。这种观点明显偏颇，但却在西方流行上千年，并为大众普遍接受。结果，在西方，凯撒的名望上升到了顶点，远远超过奥古斯都，甚至超过了亚历山大大帝，成为最著名的古代欧洲政治家。

                        （五）影响名声好坏的因素

    因素之一——名人的作用与成就
    总的来说，名人名声的好坏，是由人类或民族价值观念所决定的。人们赋予对历史和人类进程起过积极作用的人物以美好的名声，用来嘉奖和纪念他们，鼓励后人效法他们；人们对那些阻碍过历史、社会发展的人以坏名声，以谴责和惩罚他们，告诫后人不要步他们的后尘。
    希特勒逆世界潮流而动，发动世界大战，大批杀害犹太人，给欧洲与世界人民带来了巨大灾难。他被作为人类历史上最丑恶。最残暴的人，永远被钉在历史的耻辱柱上。
    林肯在决定美国命运的内战中，英勇地争取黑人的正当权利，第一次从法律上给予黑人奴隶以合法的公民待遇，第一次确认一个种族的平等权利。他这一历史功绩，受到世界各国人民的深切怀念。
    因素之二——各领域名人的行为标准
    长久以来，人类给各领域的名人划定了行为规范，在这规范内处事的人物，名声就会变好变大；反之，名声就会变坏变小。公众心目中的各类名人的形象如下：

    当然，这些形象会随时代不同而经常变化。以政治家的形象为例。在70年代以前，美国人并不苛求他们的总统在性生活方面一丝不苟，1960年当选总统的肯尼迪就是一位风流之徒。但是，随着1973年美国总统尼克松窃听对手谈话的丑闻披露于世，美国人对总统的道德行为的要求越来越高，根本不允许总统在性生活方面有任何越轨行为。1988年美国民主党总统候选人哈特就因桃色事件而痛失候选人资格。与美国的情况相似，以往各国公众对国家首脑性生活的限制并不严格，但进入70年代后，一度一些国家普遍要求领袖私生活作风正派，否则将立即被赶下台。
    上面只粗略地列了公众对各类名人的行为标准要求，下面需要对一些领域的名人的形象进一步作详细说明。
    政治家在当今世界，大多数国家的公民都认为，理想型的政治家应有处事的魄力，有强盛的自信心，能临危不惧，干事老练果断；能擅长言辞，学识广博，聪明睿智；举止得体，仪表堂堂；为政清廉，不徇私情，严格约束家属。那些办事迟疑不决，拖泥带水，处理危急情况时手足无措的政治家，是无能之辈；那些不善言辞，学识甚浅、头脑呆笨的政治家，是无才的粗人；那些贪污受贿，包庇家人亲属熟人违法乱纪的政治家，是贪官，是不清白的。在过去，杀人如麻，被认为是政治家的家常便饭。但在今天，在西方，在开放的国度里，随意杀人被视为是残暴与邪恶。
    艺术家公众对艺术家在性生活方面的放纵还是容忍的，他们认为这是一种职业病。一个伟大的艺术家或文学家，应该有进步或激进的思想，有丰富的感情，应该活得真实、诚挚和正直，应该有强烈的正义感。
    许多伟大的艺术家或文学家，在性生活方面是无拘无束的。罗丹与许多女人有过风流史，毕加索更是创造了艺术家风流史的纪录：一生娶了七八个妻子。在文学家方面，大仲马以玩女人为乐，莎士比亚、雪莱和左拉也有过婚姻方面的越轨行为。但是，他们都有强烈的正义感。毕加索为抗议纳粹德国的暴行，创作了举世闻名的画作《基尼卡》。大仲马在1830年法国推翻波旁王朝的革命运动中，勇闯复辟王朝城防司令部，并率起义军冲锋陷阵，后又为意大利民族解放运动捐出了全部稿费，让意大利战士购买军火。1894年，法国出现了著名的德雷福斯案件，一犹太军官遭到陷害。左拉挺身而出，为德雷福斯申诉，最后被反动政府判处有罪，被迫流亡国外。后被仇视他的反犹分子谋杀了。雪莱对英国的保守、剥削和民族压迫等问题大加抨击，结果受到上层社会的压制和迫害，被迫流亡国外。
    因素之三——民族的价值标准与人类的价值标准
    每个名人都首先属于某个民族，然后才属于世界。名气越小者，其民族属性就越明显；名气越大者，其世界性越强。不同领域名人的民族属性与世界性不一。政治、军事、经济、社会科学等领域名人的民族属性最浓，探险次之，思想、文学、艺术再次之，自然科学最弱，因此有科学无国界的说法。
    不管你属于哪个民族，你若要成名，首先应取得本民族的承认，然后再争取世界名民族的承认。你更容易从本民族找到你的崇拜者，本民族是你第一位赏识者，不可错失。
    某国的一著名电影演员在祖国一举成名后，远渡重洋到美国深造，然后跻身美国电影界，决心与世界性明星一较高下。这是明智的。但是，她却只注意争取世界电影界的承认，不注意争取祖国的承认。她在与同胞交往时显得盛气凌人，傲慢无礼，因此遭到她祖国影迷的批评。她这种做法是相当愚蠢的。
    与之相比，在美国的华人李政道、杨振宁在获得诺贝尔物理奖、得到世界声誉后，殷勤回祖国访问，关心祖国建设事业，获得了同胞的好评。
    当然，有时候本民族价值标准与它民族价值标准甚至是会有冲突的。例如，在往日的苏联，斯大林是一位有严重缺点但成就仍是巨大的伟人，是一位广受人尊敬的政治家；而在西方，他是一位反复无常、拿国家与人民当试验品的领袖。在六十七十年代的苏联，著名的核物理学家萨哈罗夫是位臭名昭著的反苏维埃分子；而在西方，他却被认为是位杰出的人权战士、人类良知的代表。当然，西方的观点是有严重偏颇的。在本民族的价值标准与其它民族的标准甚至与全人类价值标准相冲突时，应选择人类的价值标准，宁可暂且牺牲自己在本民族中的形象。

                            （六）名人的等级

    我们可以按名人的名气大小，把名人划分为高低不一的几种等级。但实际上，定出几个等级的名称很容易，要清楚地划定这些等级，并把每个名人准确地定人各个等级，难乎其难。尽管难做，我还是提出一个名人等级系统，以便帮助人们鉴别各种名人的知名程度。
    名人可分超巨级、巨级、大师级、权威级和名流级。
    超巨级：去世一千年后，仍为世界相当多国家各阶层、各种职业的普通人所广泛知晓。已有的超巨级人物可能是：耶稣、凯撒。亚里士多德、孔子、释迦牟尼、亚历山大大帝、苏格拉底、柏拉图、穆罕默德。可能已进入这一级的有居鲁士、查理曼大帝、欧几里德、阿基米德、阿育王、秦始皇、奥古斯都、荷马、伯利克里、梭伦。
    以目前情况看，很有希望成为超巨级名人的人物有：成吉思汗、哥伦布、达·芬奇、林利略、莎士比亚、牛顿、贝多芬、拿破仑、马可·波罗、华盛顿、林肯、马克思、列宁、爱迪生、希特勒、爱因斯坦、毛泽东、哥白尼、波利瓦尔、但丁。
    巨级：去世一千年后，能为对世界历史或该领域有深入了解的非专业人员所知晓，或为一两个大国的人民所普遍认识。例如中国的庄子，在中国，普通老百姓有不少是知道庄子的，在国外，一般老百姓不认识他。但读过中国历史小册子的外国人就会知道庄子这个人。
    这些人可能有：唐太宗、汉武帝（仅在中国出名）、欧麦尔（仅在阿拉伯世界出名）、墨子、荀子、屈原、孙子、孟子（仅在中国出名）、查士丁尼（仅在西方出名），古希腊剧作家索福克利斯、欧里庇得斯、阿里斯托芬、古希腊史学家希罗多德和修昔底德，希腊划时代哲学家伊壁鸩鲁，名将汉尼拔，古罗马政治家西塞罗、格拉古、庞培，古罗马大文豪贺拉西、维吉尔，古罗马历史学家塔西伦，中世纪阿拉伯的科学巨人阿维森纳和拉齐斯，中国的张衡、祖冲之和华伦，欧洲中世纪的圣奥古斯丁和著名国王克洛维等，冯·纽曼，火箭之父戈达德，原子物理学家费米、钱伯林，大化学家鲍林，天文学家霍尔、哈勃，社会科学家托因比，音乐家普罗科菲耶夫、哈恰图良，政治家如莫洛托夫、捷尔任斯基、张伯伦、东条英机、铁托、卡扎菲。
    权威级：在世时，仅为该领域的专业研究者所熟悉，为该领域享誉世界的权威人物。如当代著名的社会学家帕森斯、默顿、霍曼斯，是世界社会学大名鼎鼎的人物。但只有社会学专业的大学生以上水平的人才知道他们的名字。
    许多诺贝尔奖获得者（爱因斯坦、玛丽·居里、玻恩、海森伯格。伦琴、洛伦兹、迈克尔逊等大物理学家以及卢瑟福、鲍林、巴甫洛夫等人除外）可纳入此类。
    战后自然科学与社会科学各领域大多数权威人物可纳入此类。
    这类人物生前与刚死后在世界上享有很大声誉。
    名流级：在世时是本国有名的人物，经常参加公众集会。但他们在世界上不享有盛誉。
    有可能成为巨级名人的有：帖机、忽必烈、宋太祖、邓小平、斯大林、圣女贞德、格雷戈里、乌尔班二世（教皇）、腓特烈二世、俾斯麦、克伦威尔、邱吉尔、小罗斯福、马基雅维里、拉斐尔、马丁·路德、加尔文、卢梭、洛克、朱熹、霍布斯、亚当·斯密、马尔萨斯、路易十四、巴斯德、莱特兄弟、瓦特、彼得大帝、甘地、狄更斯、托尔斯泰、雨果、曹雪芹、笛卡尔、莱布尼茨、巴赫等。
    大师级：在死后四五百年，尽管在本国名气很大，但在国外只有专门研究该领域的各国学者（大学毕业水平）才知道他的名字。如意大利文艺复兴时代著名历史学家圭恰迪尼、瓦拉，西班牙文艺复兴画家雷科，英国音乐家威廉、伯德。古希腊的哲学家思培多克、阿那克西曼德和文豪米南德，古罗马的文学家佩特罗尼乌斯、阿普列位等，只有具有研究生水平的历史专业学生才知道。
    有可能成为大师级名人的有：现代大学者马克斯·韦伯、迪尔凯姆、克罗齐、数学家维纳，死后只在一段时期内在国内仍有一定名气。
    例如，美国民主党的一位重要领袖，中国一位民主党派领袖，国内一位新闻人物，体育与文艺明星，著名作家等。
    要准确地鉴别每位名人的级别，最好的办法是搞民意测验。可以搞出一份表格，表格上列有各位名人的名字，然后按各国的人口、职业、年龄与文化水平的分布，选出一定数目的人来，搞个抽样调查，然后综合各国调查结果，便可知道这些人属于何级人物。较易鉴定的是权威级与名流级人物，最难鉴定的是巨级与大师级，其次是超巨级人物。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->五 扩大和传播名声的方法

五　扩大和传播名声的方法

    前面《如何取得最大名声》一章中谈到，决定一个人名声大小。好坏的因素有：成就大小、所属领域、所属文明与国家、时代，是否符合本民族和人类的价值观念，是否符合各种职业与身份的人的形象标准。
    这是要谈的扩大和传播名声的方法，其中许多因素同时也属于决定一个人名声大小好坏的因素。

                   （一）按自己的特点塑造出独特的形象

    前面提到要尽量符合各种职业与身份的形象标准。除此之外，研究表明，一些美德、奇特的经历、特点和形象，能给世人留下深刻的印象。你研究和了解了这些美德和特点后，可以按照你本人的情况，按下列其中一种或多种形象塑造自己。
    一）像拿破仑那样有英雄的神威超人的智力与魄力，百战百胜，横扫欧洲。一些世界征服者，如亚历山大大帝、凯撒、居鲁士等都属于这一类人物。
    人类不分男女老幼，都对具有大将风度的常胜英雄钦佩得五体投地。常胜将军若加上才能，便更能赢得人们的景仰。
    二）像耶稣、释迦牟尼、摩西那样神奇、圣洁、富于传奇色彩，既是无数人顶礼膜拜的偶像，又能长期作为人类相当一部分成员的道德和精神的领袖，或者像爱因斯坦这样在科学上有重大建树，经历与外貌上又极富传奇色彩，品德高尚、圣洁，被全人类视为“圣贤”的人物。
    要成为这样的人物，除了在本领域（如宗教科学）有巨大的贡献外，还应该在品德和行为方面完美无缺，一尘不染。反对暴政。爱好和平、为人谦逊、卑视名利、不计较个人得失，没有坏习惯，一心为人类、社会谋利。除此之外，还要在个人经历和形象上披上一层神秘的外纱。传说中的耶稣、释迦牟尼、摩西都有“特异功能”。耶稣可以不用药就治愈疾病，释迦牟尼可以从水上徒步走过去，摩西可把他的同事变成蟒蛇。爱因斯坦的外表像个神话故事里的精灵，他的经历也是让人难以思议的：26岁在瑞士伯尔尼当一个小职员时，便提出狭义相对论，36岁提出广义相对论。这两个理论陈述了神奇而不可思议的物理学原理。他的成就本身就是一个神话。
    人类对神奇事物和人物的好奇与崇拜自古便有。带神奇色彩的人物自然会引起人类绝大部分成员的注目。圣洁又是为大部分人所景仰的美德。集这两种优点于一身的人，自然容易变得家喻户晓。
    三）像贝多芬、海伦·凯勒（著名盲诗人）那样身患残疾，以巨大的意志与毅力克服残疾，在事业上取得成功的英雄人物。这种是意志与毅力的英雄。
    贝多芬在他音乐创作日趋成熟时突然失聪，凯勒自幼便双目失明，又聋又哑。对一般人来说，他俩这一辈子就此了结了。但是，奇迹却出现了。贝多芬战胜了耳聋，写出了人类最伟大的音符；海伦学会了用嘴说话、听别人说话和写作，写出许多有影响的书。这种以惊人的毅力，克服世人普遍认为克服不了的残疾，作出巨大贡献的人，自然会受到人类由衷的崇敬。
    四）像凯撒、毛泽东那样能文能武。既能指挥千军万马，奔杀疆场，又能写得一手好文章，或者能写出气势磅礴，文彩飞扬的诗歌。
    五）像麦哲伦和哥伦布那种不畏艰险，勇于探索和征服大自然的英勇行为。
    这种精神可称为探险家精神。麦哲伦在16世纪率五只小船进行环球航行；哥伦布在15世纪末发现了美洲大陆，从此，欧洲大陆的人们便纷纷奔向这块新大陆。属于这类英雄人物的还有：发现直接由欧洲通往印度航线的达伽玛；征服南极的第一位英雄詹姆斯·库克；第一位宇航员加加林；在月球上留下足迹的第一个人阿姆斯特朗；大旅行家马可·波罗等。
    人类的发展里程碑往往是征服自然的能力与事迹。人类以征服自然作为自身的美德之一。冒着风险作出征服自然的惊人之举的人，自然会得到人类的钦敬。
    六）像柏拉图那种对爱情的纯精神而不带肉欲的追求。后人以他的名字来命名这种独特的恋爱方式：柏拉图式精神恋爱。这更提高了这位伟人的声望。独特的生活方式可以提高你的知名度。
    七）像富兰克林、玛丽·居里那样的朴素纯洁、不谋名利等高尚品格。这种高尚的品格一直是各民族所追求的。
    富兰克林为人谦恭，以工作为乐趣。他还为自己制定了一套行为准则，这套准则深为世人所称道：饮食适量、避免空谈、生活朴素、不做无谓活动、表里如一、忍辱负重、不力琐事而烦恼。
    玛丽·居里把全部精神贡献给科学事业，她生活简朴，谦逊朴实，不重名利。她与丈夫历尽艰辛发现了元素镭，但她却不申请专利，毅然将专利奉献给社会和人类。
    八）像达·芬奇、富兰克林那样多才多艺。这两人是人类历史上所罕见的全才。达芬奇不但在雕塑与美术方面才能出众，而且是一伟大的物理学家、发明家和工程师。富兰克林首先是杰出的政治家，其次是卓越的物理学家、发明家，还是一位造诣精深的作家。人类历史上像他俩这样名气如此之大又在多个相互联系不大的方面做出贡献的人，真是少而又少的。
    九）像凯撒和毕加索那样风流艳荡。凯撒在征服埃及时，为埃及王的姐姐、美貌的克利奥特拉所迷住，与她经常厮混在一起。他为了这个女人，征服了埃及王国，把埃及交给她统治。当代画杰毕加索的私人生活放荡不羁。他一生共先后与七个女人同居或结过婚，生下了不少孩子。
    十）像大圣贤亚里斯多德那样博学多才，建树众多；像大发明家爱迪生那样有多项发明创造。
    亚里斯多德多才博学，是位伟大的逻辑学家、哲学家、思想家。生物学家、政治学家和伦理学家。他的著作除涉及上述方面外，还谈及天文、气象与物理。他当之无愧为“人类古代科学之王”。
    爱迪生一生中取得了1093项发明专利权。发明过电灯、留声机、电影、照相机、放映机、油印机和蓄电池等，对人类生活的改变有着巨大的作用。这在历史上是绝无仅有的。他无愧于“发明王”这一伟大称号。
    十一）像凡·高那样发疯，割下自己耳朵的血腥行为。他本身狂热、正直、朴实，他的画风与他的性格不谋而合。他这种性格却导致他精神失常，要杀另一位大画家高更，但后来止住了。他割下自己一只耳朵，包起来送给一个对他开玩笑的妓女。他在精神失常时所作的《打绷带的自画像》等画成为传世名作。
    可以说，凡高的精神失常是由他的性格和画风先验决定的。但他虽付出了精神失常和早逝的代价，他那狂热、充满激情和略带变态的画风却广为世人所欣赏和效法，他割耳朵的荒诞、恐怖行为，更大大提高了他这位大画家个性与经历的独特性，给更多人留下深刻的印象。精神失常反而帮助他名声的提高。
    其他形象：管教子女有方。从小严格要求子女，把子女培养成纯洁、能干、没有坏习惯的人。在这方面做得最出色的是约翰·戴维·洛克菲勒。
    由于形象对成大名至关重要，当代一些领袖靠树立独特性形象来获得世界性名声。加勒比海小国古巴首脑卡斯特罗想靠输出革命，发动拉美大陆游击战，充当一位狂热的革命者来扩大名声。北非狂人——利比亚首脑卡扎菲也想充当一位狂热的扩张主义者与不怕强权的领袖来抬高自己的身价。他支持世界各地的恐怖活动，出兵以图征服邻国，想购进原子弹与当今头号大国美国进行较量。他还放荡风流，要与采访他的外国女记者发生关系。这些倒是很大程度上提高了他的知名度。

                             （二）起名须知

    你要让你的名字传播得更广，为更多人所记住，你所起的名字应注意以下几点：
    1．名字简短。外国人一般只注意记住名人的姓氏，因此，对外国人来说姓必须简短，外国人的姓以1至3个音阶为佳，以3至9个字母为宜，不宜起过11个字母，最好是4～9个字母。若名字较长则需动听，如亚历山大（Alexander）。
    俄国最伟大的政治家列宁的原名是弗拉基米尔·伊里奇·乌里扬诺夫。如果他只用原名的话，恐怕人们将很难记住他的姓乌里扬诺夫。这个姓太不响亮了。幸好他给自己起了个笔名列宁（Lenin）。这个名字既简捷有力又响亮新颖。
    与托尔思泰齐名的大作家陀斯妥耶夫斯基（Dostoievsky，音节Dosto－iev—sky），成就辉煌，但他的姓太冗长，多达4个音阶。最要命的是全姓多达11个字母，一般人很难准确记下或念出他的名字，因此他的名气不如托尔斯泰。人们应以此例以为训。
    2．名字不宜过于大众化，也不宜过于生疏。姓和名两个不应都是常见的。若姓较常见，则名不要落于俗套；姓不常见，则名可以通俗一点。如大物理学家阿尔伯特·爱因斯坦，大生物学家查理·达尔文，大政治家乔治·华盛顿的名字就不错。爱因斯坦、达尔文、华盛顿都是不常见的姓，在起名时这三个人便起了较常见的名字：阿尔伯特、查理、乔治。
    中国名人中名字较新颖的有：毛泽东、陈独秀、刘少奇等。
    3．姓和名切勿与已有的大名人雷同。
    4．名字最好朗朗上口，有音乐美、也有较有趣的寓意。如贝多芬（Beethoven）、拿破仑（Napoleon）、凯撒（Caesar）、但丁（Dante）、歌德（Goethe）、莎士比亚（Shakespeace）、斯宾诺莎（Spinoga）、牛顿（Newton）等。
    中国人名字较好的除上述几个外还有：鲁迅、周恩来、胡耀邦、苏东坡、蒋介石、梁实秋、瞿秋白、万里、叶剑英等。

    （三）大办慈善事业，设奖或基金会，设立组织机构、兴建学校，并以自己名字命名

    一）世界上最著名的奖莫过于诺贝尔奖。该奖分物理学、化学、生物医学、文学、经济学和和平六项。其他著名的以人名命名的奖有：以著名生物学家赫胥黎命名的赫胥黎奖，该奖是人类学界的最高荣誉；为纪念爱因斯坦而设立的美国自然科学方面的奖赏阿尔伯特·爱因斯坦奖；纪念童话大师安徒生，用以奖励在童话方面作出贡献的作家和插图画家的安徒生奖。
    一个才名不扬的人以自己的名字来命名一项奖赏，从而获得很大名声的例子是菲尔德斯。丁·C·菲尔德斯创办了一个托拉斯，他与国际数学学会合作，设立了一项名为菲尔德斯奖的数学界的最高荣誉奖。现在国际数学界已很熟悉菲尔德斯的名字。但若菲尔德斯只凭他的托拉斯，根本不可能成了这样的大名。
    诺贝尔奖之所以成为世界最著名的奖，原因是多方面的。
    诺贝尔本人是一位大化学家，在世界科学史上做出过大成绩。以他名字命名的奖赏自然带来高尚和伟大的色彩。他多年经商，逝世时嘱咐把他超过900万美元的大部分财产作为一笔基金。
    其次，诺贝尔奖一开始就委托瑞典皇家科学院皇家卡罗林研究所选举科学家组成专门委员会挑选和确定科学获奖者。由瑞典科学院文学机构负责文学奖，由挪威议会负责和平奖。
    再次，诺贝尔奖在授奖时不分国籍。有近30国科学家获得过诺贝尔奖，这就大大提高了该奖金的国际声誉。诺贝尔奖项目多，获奖人数多。1901年第一次授奖时有物理学、化学、生物医学、文学几项，后又增加了经济学和和平奖两项。除文学奖与和平奖外，各项奖允许三名以下的科学家获得，因此，每年得奖人起码有6人，多时可达14人或更多。
    再次，诺贝尔奖金的价值还算可观。它虽不算金额最多的奖金，但每项金额还是达到18.4万美元。
    还有诺贝尔奖每年授奖一次，届时，由瑞典国王在斯德歌尔摩亲自颁奖，同时举行盛大仪式。这使该奖十分引人注目（以上参考《诺贝尔奖获奖奥秘》1～25页）。
    由于诺贝尔奖同时具有上述优点，它便成为世界上最著名的奖金。记住，奖的荣誉并不在于金额大小而在于该奖的声誉本身。有志于设立奖赏的人，不妨考察和借鉴一下诺贝尔奖的上述优点，钻研一下诺贝尔奖基金会和奖金颁布机构的章程。
    诺贝尔奖声誉的扩大，大大提高了诺贝尔的知名度。诺贝尔的主要贡献是发明了黄色炸药、胶质炸药和无烟炸药，其贡献绝不在提出科学原子论的大化学家道尔顿之上。而今天诺贝尔的名字在世界各地几乎家喻户晓，而道尔顿的名字却只有学过大学化学和了解科学史的人才知道。两者的名望大不相同，其原因是诺贝尔靠设立奖金大大提高了知名度。可以说，他的知名度丝毫不亚于牛顿和列宁。可见，设立一种举世瞩目，以自己名字命名的奖金，可以把你的名气提高一级（从巨级到超巨级，从特级到巨级）。要做到这点，你首先必须有大的成就，其次，你有一笔可观的资金作为奖金。
    二）大办慈善事业，设立基金会，组织著名机构，办学校。
    靠设立基金会大大提高声望的人，以富者居多。从全世界范围看，最成功的有：洛克菲勒、福特和卡内基，他们都是美国人。洛克菲勒的创始人约翰·戴维逊·洛克菲勒开办了美孚石油公司，后来他的家族成了石油大王。享利·福特发明了汽车流水线，是美国现代汽车工业的创始人和奠基者。他于1936年创立了福特基金会，1980年该基金会拥有资产总额有27亿8千多万美元。卡内基是美国钢铁业的巨富。他在赚取巨利后，本着基督徒的博爱和行善的精神，大办慈善事业。他出资2千5百万美元，建立了华盛顿的卡内基基金；出资1千5百万美元设立大学教授养老基金——卡内基改进教育基金，以改善教授待遇，挽留大批有才干的人才继续在教育界工作。他还捐款500万美元作为属下各钢铁厂的福利基金。
    美国历史上与上述三个人同样富有的人并不少见。石油大王保罗·盖蒂的财产有好几十亿美元，秘而不露的船王丹尼尔·路维格资产有二三十亿美元。但他们的名字不为众人所熟悉。究其原因，主要有：1．他们不像洛克菲勒等三人那样花这么多钱办福利事业，他们即使捐助有关机构，也不大张声势，造成轰动。2．他们不喜欢抛头露面，向世人炫耀自己。
    据《吉尼斯世界记录大全》1986年版记载，世界上捐款数最多的人是洛克菲勒、福特和卡内基三个人，约·戴·洛克菲勒（1839～1937年）一生中共捐7.5亿美元。卡内基（1835～1919年）一生中的后18年，共向慈善机关捐款3.5亿美元，其中包括捐款购置了7689台教堂管风琴，和2811个图书馆。1955年12月12日，福特基金会宣布向4157个教育机构和其他机构捐5亿美元，这是慈善史上最大的一笔捐款。可以说这三个家族的富翁的名声是以亿万金钱换来的。
    要使基金会既发挥出色的效能又给你和基金会本身带来美誉，应注意几点：
    1．要投入大笔基金。经费有限的基金会是很难发挥作用的。
    2．基金会要廉洁，讲求效率和实效。通常你没有很长时间过问基金会的事，你可以雇用有才能的人替你经办基金会。你甚至可以采用择优聘用的形式招纳人才。你也可以派诚实精明的家庭成员代办基金会事务。
    基金会的资金要花在迫切需要资金的国内或国际的社会慈善事业上。如救灾、赈济贫民、办新学校，资助重要的医疗研究机构，援助有色人种，设基金会奖，奖励舍己救人的英雄，援助教会，为工人创办慈善机构等。
    基金会可以接纳政界重要人物为成员，或与之交往，以扩大基金会的影响，巩固其地位。
    3．基金会的工作不应引起公众的反感，不能让公众认为基金会是沽名钓誉或伪善的。在处理个人名誉时，你要适可而止，不应露骨地、狂妄地让受援机构传播你的名字。在这种事情上，尽管谦虚，在传播你名字时，要自然适度。
    洛克菲勒等三人经过苦心经营后，取得了巨大成效，福特、卡内基、洛克菲勒这三个基金会，成了美国最大的基金会。
    办著名学府也极有利于扩大和传播你的名声。卡内基和另一著名资本集团梅隆家族合建的一所大学是卡内基面梅隆大学，是美国的名牌大学。
    洛克菲勒捐资建成的洛克菲勒研究所和基金会成了美国最具实力的研究机构。1901～1972年，该研究所及基金会有8名获得诺贝尔奖。该研究所和基金会辉煌的成绩，反过来为洛克菲勒姓氏增色不少。
    相比之下，卡内基研究所的成就低得多。自1901年一1972年，仅有一人获得诺贝尔奖。
    哈佛大学是美国历史最悠久的大学，也是美国最著名的学府。考察一下哈佛大学校名的由来，人们就会知道，它是由一位清教徒的名字约翰·哈佛而命名的。约翰·哈佛向学校捐献了他的图书及一半财产，使刚雏生的哈佛大学初具规模。若他没有作出这样的贡献，人们恐怕早已记不起他的名字了。
    约翰·霍布金斯是美国一所著名的大学，它是1876年由巴尔的摩的银行家约翰·霍布金斯捐助下建成的。大学也就取了他的名字作为自己的名称。约翰·霍布金斯如果不是以这种方法传播自己的名字的话，今天也不会有人知道他。
    能成立实力雄厚且能获得盛誉的学会，组织或机构，也能使你的名字大为生色。
    最成功的例子是布鲁金斯学会。该学会是1927年圣路易斯市企业家、华盛顿大学董事会主席罗伯特布鲁金斯主持成立的。它是由1916年成立的政治研究所、1922年成立的经济研究所和1924年成立的罗伯特·布鲁金斯政治研究所合并而成的。它与民主党关系密切，许多成员是民主党人，多届民主党从该学会选用人才。该学会对政府，特别是民主政府的影响很大。它以在国会进行院外活动的方式向国会施加影响。学会理事会成员大多是大企业家，大银行家及知名学者。该学会长期以来成为美国最著名的政策研究机构之一。该学会的成功，也大大振扬了布鲁金斯基的名望。试想如果布鲁金斯基没有设立这样一个美国著名的思想库，那么布鲁金斯这位二流企业家绝不会获得如此大的名声。当人们想起布鲁金斯学会的由源，人们就会情不自禁地想起布鲁金斯其人。
    另一个例子是斯坦利基金会。该基金会是马克斯韦尔·斯坦利所创立的。该基金会是著名的国际问题研究的民间机构。在国际上及美国国内都享有盛名。该斯坦利基金会的资产仅为880万美元，与资产为27亿多美元的（1980年）福特基金会相比，自然低好几个层次。但资产仅为回千万美元的中等富翁，能在国际上和美国国内享有盛名，的确不简单。马克斯韦尔·斯坦利若不借助该学会，则无法取得如此大的名声。

    （四）争取以自己的名字命名一种理论、观点、思想、发现、发明、计量单位、自然景物、自然现象和事物、节日、机构、学校、组织、团体、派别等

    但这种命名法往往不能自己去做，否则会有狂妄之嫌。
    有过的先例是：
    一）思想、理论、观点
    1．创立者本身名气极大：马克思主义、列宁主义、毛泽东思想、达尔文主义、马基雅维里主义、牛顿力学、爱因斯坦相对论、欧几里德几何等。
    2．创立者不大有名，后来靠这种命名法而成大名。麦卡锡主义：麦卡锡是美国本世纪50年代一位参议员而已。他吓人耸听地宣布美国国务院内有“共产主义分子”，在美国掀起了一股清查和迫害所谓共产主义者的运动。他这套观点被称为“麦卡锡主义”“麦卡锡主义”在美国成了家喻户晓的名词。麦卡锡因而在美国历史上成为一名著名的反面人物。
    沙文主义：沙文是法国皇帝、著名的世界征服者拿破仑手下的一名军人。他宣称法兰西民族是世界上最优秀的民族，主张以武力扩张领土，建立大法兰西帝国。他这种对外扩张思想被后人称为“沙文主义”。一个普通士兵，居然能以这种方式名垂史册，并获得世界声誉，实在令人咋舌。
    门罗主义：门罗是美国总统，他的名气，主要来自这个以他的名字命名的这个名词。1823年，他提出“美洲是美洲人的美洲”，暗示美国是美洲的领袖，外国列强不能插足美洲。他的思想被称为“门罗主义”，他用这种思想而闻名历史和世界。
    林耐分类法：十八世纪中叶瑞典的生物学家林耐提出一套系统的分类法，其中许多部分为后人所采用，后人称之为林耐分类法。他的名声也随着他的分类法推广传播开来。
    卢德派：1779年，英国工人卢德认为机器是贫困的根源，他发动工人捣毁机器，以反对企业主。信奉他思想的人被称为“卢德派”。
    二）科学发现与发明
    最著名的例子包括：
    1．阿基米德定律：古希腊物理学家阿基米德发现物体所受到的浮力等于它排开水的重量，后人称这一定律为“阿基米德定律”。
    2．帕斯卡定律：加在密闭液体任何一部分的压强，以原来的压强由液体向各个方向传递。由于是由法国科学家帕斯卡发现的，故冠以“帕斯卡定律”。
    3．天文学上的开普勒定律。
    4．物理学上的牛顿第一、二、三运动定律。
    以不那么著名的科学家命名的例子有：
    1．卡诺定律：19世纪初法国科学家卡诺认为在工作于两个给定温度之间的所有热机中，以卡诺理想的可逆热机所产生的动力为最大。他这一结论奠定了热力学的基础，被后人称为卡诺定律。
    2．本世纪德国大数学家希伯尔特在数学上有过许多贡献，这些贡献都以他的名字命名：希伯尔特空间、希伯尔特变换、希伯尔特不等式，希伯尔特定理，希伯尔特公理，希伯尔特子群等。
    3．帕金森症：帕金森医生发现的震颤症。
    不起眼的例子还有：
    约瑟夫森效应，1962年首次由约瑟夫森提出了两块超导体构成弱耦合时产生的一种物理现象，这一现象开辟了超导体电子学的新领域。
    英国人柏尔和法国人马戎第发现了感觉神经和运动神经在结构和机能上有差别的生理学规律，后人称之为柏尔——马戎第规律。
    他们虽然是不起眼的科学家，但是由于他们的名字跟某一科的某一分支的重大发现联系在一起，他们的名字还是能为同行所熟知的。
    三）计量单位
    常见的有：频率单位赫兹（用以纪念德国杰出物理学家赫兹）。以力学巨人牛顿命名的力学单位牛顿、有用在压力研究方面建功卓著的法国物理学家命名的压力、压强和压力单位帕斯卡、以热力学大师命名的功与能的单位焦耳、有以电磁学大师命名的电容单位法拉第、以电学巨匠命名的电阻单位欧姆，为怀念蒸汽机改进者瓦特而命名的功率单位瓦特，温度计华氏温度（由德国物理学家华伦特设计）。
    四）自然事物、自然现象
    天体：以英国天文学家哈雷命名的最著名的彗星哈雷彗星，1943年，美国天文学家塞弗特发现，有些旋涡星系具有强烈的星系核活动，人们称这些星系为塞弗特星系。19世纪，天文学家克鲁兹详细研究了掠日彗星，人们又称这种彗星为克鲁兹彗星。
    地名：以名人名字命名的街道，可谓人类一大发明。几乎各国都有这种传说。美国以国父华盛顿的名字命名首都，欧洲人以初到美洲的欧洲人亚美利哥命名美洲：亚美利加洲。欧洲人将北美许多地方和学校起名哥伦比亚，以纪念大航海家哥伦布；苏联人给全国第二大城市起名为列宁格勒，还以伏龙芝、加里宁、基洛夫、斯维尔德洛夫、高尔基等名人的名字命名许多城市。苏联人是以名人的名字来命名城市的风气最盛的国度。苏联宇航员加加林成为第一个进入太空的人，便一下当成了苏联的英雄。许多城市的地名就以他的名字来命名。苏联的高尔基市就有一条加加林大道。
    以科学家命名的自然现象之一，就是以印度物理学家喇曼命名的光学上的喇曼效应。
    五）学校、团体、机构、组织、派别等
    美国人以华盛顿的名字命名了许多所大学：乔治·华盛顿大学、东华盛顿大学华盛顿州立大学，华盛顿大学和西华盛顿大学。
    前面提到诺贝尔、洛克菲勒、卡内基、福特都建立了自己的基金会，并以自己的名字命名，随着这些基金会活动的活跃性的增加，他们的名字也就播扬四海了。
    另一个巨款买名的例子很值得回味。大卫·罗滨逊因本世纪70年代进行电视出租业务而大发横财，一下子成了大富翁，但他却苦于自己名气不大。为了使自己留名后世，他不惜血本，拿出1700万英磅要求英国剑桥大学以他的名字命名一所学院。剑桥大学经反复讨论同意了他的要求。
    派别：马丁·路德提出他的宗教学说后，人们便把以他为代表的宗教派别称为马丁·路德派。
    六）节日，事物
    美国有华盛顿节、林肯节。西方影响最大的圣诞节是专为纪念耶稣诞辰而设的。
    美国给它的宇航飞机起过“哥伦比亚”、“麦哲伦”以纪念这两位伟大的探险家。
    七）建立举世闻名的建筑物
    中国秦始皇修万里长城；印度的沙杰罕以建立闻名的泰姬陵而闻名；埃及法老胡夫修建最大的金字塔。

                       （五）写一本深受欢迎的自传

    卢梭写过一本大胆地暴露自己的自传《忏悔录》，该书深受世界各地人们的好评，他的声望也随之大大提高了。富兰克林写过一本未完成的自传，它因丰富多彩的语言风格、出色的语言和准确的回忆而成为欧美最有影响的传记之一。

                          （六）建立纪念性建筑

    如陵墓、故居、馆、纪念碑、博物馆、塑雕像等。
    美国设有华盛顿。杰弗逊的纪念堂，中国有毛主席纪念堂，还有南京的中山陵、毛泽东故居、鲁迅博物馆。拿破仑为记表战功，立了雄伟的凯旋门。苏联的列宁墓，保存有列宁遗体、苏联大量制造过列宁塑像，中国大量树毛主席雕像，朝鲜立金日成像。

    （七）制造各种神奇有趣的传说，轶事，在民间广为流传，以提高自己的名望

    爱因斯坦刚迁居后，忘记了新居地址，不得不求助于电话接线员，这个故事反而衬托出这个伟人全神贯注的事业心。
    贝多芬靠音乐创作赚到可观的收入。他平时穿着陈旧，不乱花钱，还口口声声说音乐家收入低。这给人以他很穷，却还在贫困中坚持创作的假象。这种假象有利于提高他的名望。人们更认为他是个善于克服各种困难的英雄。

                     （八）以专制或强迫手段传播名声

    最显著的手法是政治独裁和思想钳制。亚里士多德、孔子、柏拉图、耶稣、穆罕默德、凯撒、秦始皇、成吉思汗、拿破仑、希特勒、托勒密、彼得大帝、蒋介石等许多思想家与大政治家之所以有这么大名气，是因为他们的名气是靠政治独裁和思想钳制造成的。
    亚里土多德和柏拉图在数百年内被教会奉为祖师爷，受到顶礼膜拜，教会视其他学说为异端，大加镇压。孔子的思想被中国历代帝王视为良言与教条近两千多年。穆罕默德因伊斯兰教在阿拉伯半岛上站稳脚后，被人尊为神人占社会生活各方面的主宰者达一千三百多年之久。最近伊朗宗教领袖霍梅尼因英国一作家写书影射到穆罕默得而十分愤怒，宣称要判该作家死刑。凯撒等人专制独裁是人所共知的。在希特勒统治下，个人崇拜达到一个现代高峰，所有的德国人统治下的地区的人便喊“哈，希特勒”，作为敬礼。
    从《人的名声大小》一章的调查结果中，我们可以看出，那些残暴的、穷兵黩武的、专制的政治家，其名望要比开明的、民主的政治家大。其原因是前者能更显著地改变社会、改变历史，更能给人们留下深刻的印象（尽管不幸）。在历史上最负声名的是前者而非后者。既然情况是这样，那么为了追求名气，政治家往往不择手段，宁愿以暴力与专制的方式进行统治，也不愿以民主与和平的方式来领导国家。人类社会竟出现了这种情况，实在可悲。
    专制或强制的传播名声的方式有：
    1．宣布他的思想为该社会唯一正确的思想，排斥其他思想，搞思想箝制。
    2．神化自身。把自己打扮成不犯错误和无所不能的神圣。
    3．大量刊印自己的著作，强制人民阅读、背诵。
    4．大量制造自己大小塑像，大的可安放在公共场合，小的可置于家中，印制带有自己头像的徽章。
    5．以自己的名字命名本国的地名和地理事物。
    6．宣布自己诞辰日为重大节日。
    7．让文艺界为自己歌功颂德。

                             （九）功成身退

    当你取得辉煌成就，名声达到高峰时，你必须回过头来想想，你是否还有能力追上发展潮流，是否能保持这种水平。你若自知不行了，你应立即退出自己奋斗的领域。否则，再坚持下去，只会遭受失败和挫折，最后连原来的威望也丢失殆尽。在政治、军事、体育、流行歌曲演唱、流行小说、经商管理这几个方面，成功时就必须考虑身退。
    世界当代一位政治家在上台后大力推行进步、开明的政策，使国民经济与社会得到巨大进步。他上台后若干年间名望达到顶点，但他却不抓住这一有利时机光荣退隐，却紧紧抓住权力不放。他不同意变动现在政治方式，在经济上连连失误。最后全国对他怨声四起，他的威望也急剧下降。
    （十）永不自满，不断创新，不断取得新成就
    你在第一次取得成功后，决不应因此而满足，应再向自己提出另一个同样远大的目标，鞭策自己坚持不懈地发奋，去实现这一远大目标。
    你在取得第一次巨大成功之后，再取得第二次巨大成就，需要付出更大精力，需要有更坚定的意志。
    许多获得诺贝尔奖的科学家，获奖时已值科学研究的晚年。他们从事科研的创造力与精力往往不如以前，他们大都有一种到达很高境界，认为很难再努力作出同样巨大贡献的想法。他们发表论文的数量显著下降，质量也不如以前。这是自我放松、自我满足的结果。
    一个真正追求巨大名声和巨大成就的人，不应为眼前的成功所陶醉，成功是过去的，不能说明你以后的成就与价值。你的价值与名望在于不断地追求成功、不断地取得成就。
    永求上进这一点，与功成身退这一点有矛盾之处，但也并不完全对立。在科技、文学、艺术、思想、电影表演等方面，你必须永求上进，在政治、军事、体育方面，你也应力求永远走在时代前列。当你只有预见到自己已无法跟上时代潮流时，再也难以有显著建树时，你才应果断退出奋斗领域。政治家光荣隐退，将军退役、球星挂靴。你在力不从心时免为其难，只会导致失败，威风扫地。政治、军事、体育界，失败意味著名声受损，历史地位下降。在其他领域，失败只意味着成就的终结，一般不会带来明显恶果。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->六 人应当如何生活

六　人应当如何生活

    本章论述的是，为了获得和扩大名声，人们应如何生活。默默无闻的人，要过一种便于他们成名的生活；已经成名的人，则要过一种便于他们扩大和传播名声的生活。
    “人的名声的大小”一章中已经提到，你若要取得大名声，必须遵循各领域名人的行为规范。例如，你若要成为一位大科学家，你应该表现得无私、朴素、坦率、鄙视名利、博爱、纯真，要把整个身心贡献给科学事业。切不可自私、贪图私利、热衷功名、私生活太放荡。你若要在当今世界上成为一位伟大政治家，你应表现得能干。聪慧、富于远见、有思想修养、开明，私生活方面放任程度要能为社会所容忍，搞个人崇拜应不致使自己头脑发昏、迷失方向。遵守各领域名人的行为规范顺应时代对名人的要求，有理智地约束自己的行为，有利于你取得和扩大名声。这里不再对这点进行详细论述。

                            （一）时间与事业

    在生活中，你必须尽可能压缩花在其它方面的时间，把时间尽可能多地投放在事业上。事业应是你的生活的皇帝，生活中的一切事情要以事业为中心。
    记住，你必须时刻抓紧时间，必须自觉地、有计划地和巧妙地节省时间。
    自觉地节省时间，就是头脑要牢固树立一个观点、决不浪费时间，所有时间要花在与事业有关的事情上。与事业无关的社会活动、个人琐事、聊天、玩乐、懒觉，一概要杜绝。你可以把珍惜时间这一条作为座右铭，你时刻可以看到这条座右铭，不断地鞭策和提醒自己。在你浪费了时间后，座右铭就可以在你脑海里敲起警钟，批评你的过失，督促你以后百倍注意。
    有计划地节省时间，就是要经常订事业计划与作息计划，事业计划规定你在短期内（1～5年）要实现的目标。例如，我要求自己在24岁这一年写出论名人与成名的著作，争取到美国读研究生，在25岁时，要写出一篇批评专业方面西方主要经典学说、立论严谨新颖的论文，并力争济身美国一流大学，为自己以后在世界思想界干一番事业铺平道路。目标要具体，可行而且又有风险性。作息计划规定你一周内七天各天工作与活动内容，每天的休息、娱乐与锻炼和工作时间。计划订了之后，要反复检查自己的实现情况。没有很好实现，就要严厉责问自己，甚至可以对自己进行惩罚，如禁食一两天，好让自己树立惜时的观念。
    巧妙地利用时间，就是既要见缝插针地使用时间，又要充分和高效率地利用每段时间。你应该少玩、少睡、少聊、少活动、少干与计划规定的目标无关的事，充分利用走路、吃饭、上厕所、干家务事、干杂事、睡觉前的时间，进行思考；充分利用上下班间的空暇时间、节假日来进行事业活动。你还要高效率地使用时间。首先，你应该在精力最佳的时候干最重要的事。如你早上精力最充沛，你可把最重要的事放到早上做。下午你精力不佳，你可做一切不费脑力的事。你还应该在做重要事情时全神贯注，不分散精力，一气呵成地做完它。最后，你应该分清事情的主次轻重。应该在主要问题上大花力气，在次要问题上力求快捷果断。

                             （二）注意健康

    勤奋是成名的最重要前提之一。但是，只顾勤奋，不懂得休息，是有害的。一味勤奋，没有适当的休息娱乐与松弛，不注意个人卫生与身体健康，会导致身体虚弱、病痛、精力下降，甚至早逝。
    正确的生活方法应是：1：保持每天或每两天有一个小时的松弛时间，在这个时间里，你可以进行体育锻炼，可以散步、听音乐。看小说、玩牌、收看文艺节目、交友、聊天，或静坐、练气功和瑜迦功等。2．每天保持充足的睡眠时间，不至于头脑发昏。3．保持身边的空气清新、光线柔和充足。4．不事恶习，不抽烟、不酗酒、不淫乱、不赌博、不暴食。5．永远保持乐观向上精神，不应为小事、不幸而天天犯愁，善于开解自己，多想、多接触美好的东西。6．培养良好的嗜好与习惯。如爱旅游、爱在早上呼吸空气和锻炼、爱听幽默故事与小品、受洗“淬火”澡（洗澡时先用温热水洗一遍，再用冷开水洗一遍，这极有利于血液循环和强健体格）等。7．社会工作与生活负担要尽量减轻，不应频繁地参加非研究性的社交活动，不应承担繁重的行政事务。
    注意了健康，你虽然浪费了一些时间，你却赢得了精力与更长的寿命，你能作贡献与成名的实力便更加雄厚了。

                             （三）对待金钱

    名人对待金钱有三种选择
    一）淡泊明志、生活朴素、鄙视金钱。大多数伟大的科学家奉行这种“经济”思想，他们只要求得到可维持生活费用时小额收入便满足了。爱因斯坦曾拒绝对报酬为一分钟上千美元的电视讲话的邀请。但为了资助反法西斯事业，他却一丝不苟地重抄了相对论论文，然后把原论文稿以六百万美元的高价拍卖出去，收入所得捐献给二战的反法西斯事业。他还曾拿一张一千美元的支票当书签，后来这“书签”丢失了！他刚到美国名牌学府普林斯顿大学任教时，便主动要求接受低额报酬。后来，大学为了维持薪水等级与制度，不得不拒绝了他的请求。玛丽·居里（居里夫人）与丈夫花了整整45个月的心血，才从大堆沥青矿渣中提取到1／10克的镭。后来当美国技术人员要向他们索取技术情报时，为经济收入而日夜奔劳的居里夫妇毅然放弃了即将到手的上百万财富，把提取镭的技术专利无偿地奉献给全世界。爱因斯坦与居里夫妇这种不为巨富所动心，无私为人类奉献的高尚品质大大提高了他们的形象和名气。
    与之有同工异曲之处的情况是，那些为人类作出巨大贡献却一生清贫如洗的人物，往往为人们所深深同情与敬佩，一些名人有意无意地利用这一“原理”来提高自己的声望。贝多芬在世时名气便很大，他受到世人的极大尊敬，他的作品能卖得好价钱。但贝多芬却时常抱怨自己收入太低，社会对音乐家的报酬太低，他在衣着上也力图装出自己很贫穷。他的衣服破烂得不成样子了，连警察也以为他是个乞丐，他却拒绝换新衣服。最后是由他的朋友出场，偷偷从他的住室拿走旧衣服，放上新衣服，他去世后，人们从他的写字台的暗抽屉里发现一笔相当可观的钱财。但是，许多人在写他的故事时，不明真相，片面夸大他的贫穷潦倒，令听众、读者、观众错以为贝多芬一边顽强不懈地与贫穷作斗争，一边写出了绝世佳作，从而对贝多芬倍加崇拜。
    二）争取捞到一笔可观的收入，来过上富足和舒适的日子，但又不是一个心眼地去发财。这种作法不利于你从公众树立朴素清淡和无私奉献的形象，但可让你享受一下成功的快乐，也能保证你有一个良好与舒适的工作环境。
    三）若你有理财经商能力，你不妨在事业之余，积赚财富，然后把收入大部分用于慈善事业，用于办学校、建基金会与研究所或设富有国际影响的奖金，以这种方式来提高你的名望。这方面最突出的例子是化学家诺贝尔。他精于经商，他通过办公司、经营他发明的炸药产品，取得了巨大财富。他对请求援助以便为他自己建塑像和搞纪念活动的人嗤之以鼻，但却慷慨地资助急需金钱的人才。他在遗嘱中吩咐后人把大笔遗产用于设基金，以奖励对人类的科技进步与和平作出贡献的人士。没有经营能力的人，最好不要效法这种做法，弄不好你会招惹一身债务，影响你的事业与寿命。马克·吐温曾热衷于办出版公司，但后来倒欠9万4千美元。他在三年内艰苦劳动，省吃俭用，才还清了债务。他在这三年中，女儿因患脑膜炎去世，他本人疲于奔命，没有写出几部出色的作品来。
    以上三种对待金钱的方式，第一和第三种最有利于扩大你的名声。第一种方式可树立你高大美好的形象，第三种方式可体现你对人类进步所尽的努力。第二种方式则无助于你扩大你的名声。你若要采纳第一种方法，你必须有良好的品德修养。你要以这种方式获得美名，以满足你的功利欲，你就必须净化你的心灵，保持一颗纯洁清白的心。你若要采用第三种方法，你必须学会经商，并确信和确保自己有经营能力，不会吃亏浊本。
    不管你以何种方式处置金钱，你必须有基本的管理财政的知识。你必须坚持做收入情况表，把你最近所花的各项钱和将要花的各项钱与你的收入和储蓄相对照，必须保持收入与支出平衡，一般情况下不让支出超出收入。这样，你不至于花钱过多，背上重债、遗害无穷。

                             （四）如何择偶

    你可以就自己的兴趣与爱好选择你认为有魅力的异性，作为终身伴侣。但你应选择以下四种伴侣中的一种：
    一）职业相同、理想相同，能够互相促进的志同道合型。
    二）对你倾注整个身心、不遗余力地辅助你的辅助型。
    三）职业不相同、但志趣相谐、能相互补充的共处互补型。
    四）有大量钱财与实力、又乐于资助你的靠山型。大圣哲亚里士多德娶了一位富有的妻子，加上他本人收入很高，他一下子便成为全希腊最有钱的人士之一。他凭借雄厚的经济实力，设立许多研究机构，为他整理资料，在此基础上，他才得以写出数百种涉及各学科的论著。
    你在择偶时，还注意尽量不要找以下数种人：
    一）追求奢华生活和频繁社交活动的，爱卖弄风骚的。拿破仑的头一个妻子约瑟芬，虽然在婚后两三年之后才忠诚于拿破仑，但她却一直大手大脚地花钱。他休去她后，她仍要过一种十分豪华的生活。他的后一个妻子玛丽·路易斯生活有节制，精打细算，不大花钱，这给拿破仑省去不少麻烦。托尔斯泰在初次成名后，结识并爱上了一位风流妩媚的姑娘。但后来托尔斯泰发现她举止轻怫、爱情不忠，便不管她一意纠缠自己，毅然与她中止了爱情关系。
    二）既不是事业上的同伴，又不善理家。大音乐家莫扎特的妻子对莫扎特的事业不太了解，又不善理家，好挥霍。莫扎特经常为贫穷所困挠。他后来因劳累过度，工作与生活环境不好，得了重病，35岁便去世了。
    三）不忠诚的配偶。拿破仑与约瑟芬结婚后对她情真意切，婚后不久拿破仑即赴前线指挥作战。拿破仑给她写了许多情信，但约瑟芬却无动于衷，反而与别的男人寻欢作乐，这深深刺痛了拿破仑，给他的心灵造成了极大创伤。后来，拿破仑虽出于怜悯没有与约瑟芬离婚，他俩间的婚姻却已是貌合神离。拿破仑受此刺激后，也开始放纵自己，与不胜枚举的女子发生过暧昧关系。

                         （五）如何应酬社交活动

    交友：
    你交的朋友，应该是对你的事业有帮助的人，应该是有利于你保持良好的精神状态和奋斗环境的人。你应该主要与下列三种人交往。
    在知识和经验上对你有帮助的人，如先辈、教师、同行、相近领域的行家、权威。如投身政界的人，可向政治老手请教。学物理的人，可找知名的物理学家请教。与出色的同行和学数学的人讨论学术问题。
    在经济、人缘、权力方面对你有帮助的人。如找一个有钱的妻子来供给你费用，你可专心从事事业，不必为钱犯愁。十八十九世纪欧洲音乐家就习惯找一个贵族作为资助人。你还可以找一个熟悉本领域权威人物的人，请他把你介绍这些行家，以便你能出头露面，向世人显露自己的才华。你还可以找一个有权势而且又赏识你的人，让他帮助你传播自己的思想、理论、发明或作品，或为你的事业提供有利条件，古希腊大圣贤亚里士多德就当过千古一帝的亚历山大大帝的老师。亚历山大给了他巨款作为科研经费，号召全国人贡献出亚里士多德所需的各种动植物的标本，亚里士多德得以建立起世界上第一个最大的动物园，为他写下动植物方面的著作打下了基础。
    在精神上给你动力、支柱和满意的人。你应找到一位见解精辟的人，他或她可以中肯地评价你的才能与成绩，肯定你的优点与成功，指出你的缺点与不足，鼓起你上进的勇气与信心。这个人可以是你的老师，可以是你的同行，可以是你的家人，可以是你的情侣。此外，每位名人都有与异性交往的要求，从事文学、艺术、政治、社会活动的人更是如此。你应找那些富于魅力、有见识的异性，从与他（她）们的交往中获得满足与欢乐，法国大文豪雨果创作勤奋，工作与生活十分紧张，有时对妻子阿黛尔关心不够。阿黛尔与一位文学评论家产生了公开的爱情，雨果被激怒了。后来，雨果结识了年轻美丽的女演员德露埃，从她浪漫的气质和牺牲精神中得到了精神寄托。
    能交上一位良友是一件幸事。能交上一位对你事业有重大帮助的良友，即良益之友，更是一件大幸事，从交友而言，卡尔·马克思是名人史上最幸运的人物。他交上了一位最好的女友，一位最好的男友。他的妻子燕妮漂亮、贤惠、聪明、能干，成为他得力的秘书。他的忠心耿耿、无私爽直的朋友恩格斯，甚至抛下了自己的事业，倾力从经济上资助贫困的马克思。他与马克思一样，具有高深的见解，马克思在同他的讨论中，得到许多启迪。他俩是人类历史上最伟大的一对同性朋友。马克思若没有这两位伟大的朋友，恐怕他只能作出人们所看到的贡献的一半，马克思的名字就会失去许多光辉。每位有志于成名的人，当力争能像马克思那样幸运，交上一位伟大的异性与一位伟大的同性。
    上述三种朋友是你在成名前一般要结识的朋友。你在成名后，交友仍会以这三种人为主，但也会有一些变化。你结识的社会知名人士与各界名流会增多。在这种情况下，如何交友效果更佳呢？有两种选择。一是视参加有益的社交活动（如为人类的自由。生存与幸福奔走呼号）的需要来结交社会各界人士；二是成名后过成名前的生活，以家庭与熟人的小圈子为天地，尽量拒绝参加繁忙的社交。
    人一生中会遇到不少新朋友，在这种情况下如何对待老朋友？有些老朋友会因你的迁徙调动、个人工作与生活的变化而逐渐自然联系减少，这是很自然的。你应该争取不失掉与你相距不远的老朋友的联系，对相距较远的老朋友，在重大节日到来时可给予问候，在与联系已少的老朋友远程相逢时，应表现得热情大方，不摆架子，平等待人。
    不论是对待何种朋友，只要他品质不坏，你又愿意与之交往，你应热情。大方、慷慨、热心助人。
    社交活动：
    一个人成名之后，最好不要完全不参加社交活动，要参加一些有积极意义的社交活动。利用你的名望，对社会作出有益的贡献。社交活动主要包括专业和社会两个方面。
    专业方面，你可以积极推荐和提携有潜力的后生之辈，大力宣传与扶助有前途的专业项目与机构，积极参加专业交流活动，开辟新课题，引导人们重视一些新领域。
    社会方面，你可以针对一些社会与政治问题发表自己的正义与进步的看法。如你积极反对本国发动的侵略战争。如萨哈罗夫曾在1978年强烈谴责苏联的侵略阿富汗的战争；越南战争期间，美国44名曾获得诺贝尔奖的科学家向总统呼吁迅速结束越战，使国内反战运动的正义性得到确认。你还可以积极参加反对军备扩张，要求保护世界和平的社会活动。萨哈罗夫曾呼吁苏联停止核试验；爱因斯坦一生参加过抗议纳粹主义、呼吁反对核武器和支持犹太复国主义等活动。
    你还可以在生态、人口、健康卫生、赈济灾饥民、医疗等方面尽一臂之力。镭的发现者玛丽·居里曾在第一次世界大战期间用镭放射线来治疗伤病士兵。富兰克林创建了美国第一支专业警察队伍、第一支志愿消防队伍、第一家火灾保险公司、宾夕法尼亚大学的前身和宾夕法尼亚医院。大富翁卡内基创立数个基金会，用以抚恤工人，嘉奖英勇救人的英雄。
    第三种社交活动是参加一些庄重盛大的仪式、会议与场合，与各界名流、与各国政治首脑见面或接受记者采访。这种活动不可参加太多。这种活动可以炫耀你的名气。记者的采访还可以提高你的名望与影响，你不妨加以利用。但要使你流名后世，最根本在于你的贡献与成就。
    社交活动只能算是一种副业，绝不能把自己大部分时间投在上面。成名的往往会碰到许多人向自己提出各式各样的要求。对这些要求，你绝不可轻易都满足。有时为了自己的事业，适当回绝一些要求是明智的。
    1962年诺贝尔生理医学奖得主之一克里克想出了一个答复成百上千封来信的简便办法：在下面信表中勾上相应的项目，便可以把表发给来信人：
    “来函拜读了，非常感谢。所提要求：
    希望题词　希望治病　要张相片　希望谈话　发表广播讲话　在电视上见面发表餐后演说　请您推荐　做您的助手　想读原稿　请您演讲　请参加会议　请当主席　请当编辑　请写书　请接受名誉学位
    很抱歉，很难接受。”
    你还可用一些方法避开无休止的来访与打扰：1．隐匿住址，或仅让最亲密的几个朋友同事知道。2．经常搬家，使人摸不着你的行踪。3．派人挡驾，让秘书、妻子、或家人专门接待来客，你不轻易出面。4．化装后才上街露面。
    研究表明，名誉一下子来得猛、来得快的人，所受到的社会交往与心理压力，要比名气由小逐渐变大的人厉害。因此，你最好尽量采取一步步成大名的办法。你若以往一直默默无闻，一下子名扬天下，你就必须做好一切心理准备，以防各种压力，保持干劲。

                             （六）家庭关系

    1．对妻子、兄弟、姐妹、父母等家人
    尊重并有礼貌地对待他们，真诚地爱他们，争取和他们过一种和谐、温暖充满爱的家庭生活。以最大能力来尽自己对妻子、兄弟、姐妹、父母等同辈、长辈的义务。
    若他们对你进行不恰当的指责，你可找恰当的时机耐心地向他们解释，赢得他们的理解。若他们暂时不能接受你的观点，你可尽量争取与他们友好相处，求同存异。最后迫不得已，才与他们断绝关系。
    你在成名之前与之后，都应尽量争取家人亲戚对你事业的支持与同情，让他们为你的成功创造条件，争取他们从家务、经济与机会上济助你成功。
    你在成名之后，要告诫家人不要以此自倨，看不起他人，摆架子，行为放纵，违法乱纪。要他们倍加注意自己的行为，要在公众面前树立美好的形象。中国历史上最伟大的总理周恩来对他的唯一的近亲——侄儿要求十分严格，要求他带头遵守国家规定，安心在艰苦的地方工作。他的侄儿服从国家安排，不搞特殊化，大大提高了周恩来的高大形象。
    2．教育子女孩子
    名人的成长与成名，大都与得法的家庭教育分不开。这里探讨的家教方法，不仅是给名人指出培育子女成才的方法，而且是给读者展示出教育子女成名的方法。
    名人在家教方面取得巨大成功者，为数甚少。名人家庭出名人的例子实在不多。在古今中外这样的例子有：大仲马的儿子小仲马在文学上的造诣不亚于父亲；居里夫人的大女儿师承母亲的化学研究，荣获诺贝尔化学奖；著名功利主义心理学家詹姆斯·穆勒，他呕心沥血，把他的儿子培养成伟大的哲学家与经济学家；查尔斯·达尔文比他的祖父著名的生理学家与诗人青出于蓝而胜于蓝，成为最伟大的生物学家；古波斯大征服者居鲁士的儿子冈比西斯也是一位出色的政治家；希伯莱人的英雄首领大卫的儿子所罗门，是位名传千秋的人物；印度历史上最出色的国王之一月护王，其孙子是名满全球的阿育王；凯撒的养子奥古斯都是古罗马最成功的统治者；法兰克国家的第二位创建人查理·马特，其子丕平真正建立了法兰克国家。丕平的儿子查理大帝是中世纪欧洲最伟大的政治家；皿2～13世纪，英国国王亨利二世和他的两个儿子理查一世和约翰王，都是著名的政治家；大富翁老洛克菲勒的儿女受父亲的得法教育，一个个都是经商理财能手。在中国，一代枭雄加大文豪曹操，他的两个儿子曹丕与曹植是著名的文学家；宋代的文学家苏询的两个儿子苏东坡和苏辙是中国文学史上最杰出的散文家；杰出的统治者康熙与其孙乾隆缔造了中国近三百年清朝统治的最盛世。但除上述例子外，就其它有代表性的例子实在不多。
    名人的家庭教育中，往往面临几个不利的因素。首先，作为名人的父母工作繁忙，没有太多的时间去管教子女；其次，名人子女在其名声显赫的父母方面，容易形成一种强烈的自卑感，觉得自己无法赶上自己杰出的先辈；再次，他们容易躺在父母的功劳薄上，沾沾自喜，为自己是名人的后裔而自感满足，不思进取，靠自己来创立自己的名声。
    在介绍教育方法前，要说明一点：在各类名人中，许多最有名的政治家之所以能成为历史上最光辉的人物，如拿破仑、毛泽东、俾斯麦，还有许多臭名昭著的政治家如希特勒，他们的成名并非家庭得法教育的结果，相反，可能是不愉快的少年生活。赋予这些政治家好胜、不畏权威、好发号施令的权力欲。学者的研究结果还表明，51％的美国总统与副总统和45％的英国首相，在童年时，要么双亲之一死亡，要么一位兄长死亡，而只有22％的美籍诺贝尔奖获得者有这种遭遇（[美]罗伯特·S·艾伯特主编（天才和杰出成就》第201页）。
    由此可见，不幸的家庭遭遇与不和谐的家庭生活，对于政治家的成长，不啻是一种积极的刺激剂。那些遭遇不幸的父母们，尽可以结合孩子的特点，化不幸与不顺意的家庭生活为促使孩子培养政治家气质的催化剂。
    有不少杰出政治家的成功，也是与其正确的家庭教育有密切关系。列宁、林肯、肯尼迪、周恩来和华盛顿，便受过良好的家庭教育。
    要教育出大有前途的孩子，应从精神、才能与身体方面进行教育。
    最早的家庭教育，是胎教。在妻子怀孕时，夫妻要和睦相处，丈夫要关怀妻子，让妻子得到充分休息，让妻子生活得愉快，不动怒、哀、惧、憎等不利于身体的感情，还让她吃营养丰富的食品；最后，还让妻子听一些优美典雅的音乐。这样做，有利于胎儿的身心健康与智力的发展。
    当孩子出生后，便要对他（她）进行幼儿教育。而当孩子逐渐长大时，你就要采取更高级、更复杂的教育方法，如少年教育、青年教育。
    对一些领域，如美术、音乐、体育，幼儿与少年教育对孩子的成材必不可少。你若希望孩子能在美术和音乐方面取得成就，你必须自幼便教他（她）作画、雕刻或演奏乐器。
    （对美术、音乐、体育之外的领域而言）在精神、才能与身体三方面教育中，精神教育最为重要。应该培养孩子的下列品质：诚实、自制力、独立生活与工作能力、谦虚、勇敢、爱劳动、勤奋、俭朴。有计划性。求知欲强，不论人的身份高低都以礼相待、充分利用时间、守时、讲文明、有自尊心、讲卫生、对事业的热爱与恒心、遵守纪律。
    在精神教育中，最关键的是向孩子灌输一种追求成功的强烈的欲望。要教导孩子以不断奋斗、永远进取，要时时与杰出人物比较和竞赛，把每个成绩作为新的起点。要以自己的亲身经历为实例，说明自我奋斗和成功的重要性。要动之以情，晓之以理，要反复强调，不断强化。你若能培养出孩子的不断进取精神，即使你没有向他教授什么技艺与知识，你的孩子也会在这种进取精神的驱使下，主动去学习和掌握相应的技能，能在某一领域出人头地。
    与进取精神相关的一个素质就是自制力与计划性。你应教会孩子系统地安排自己的各项任务、功课与事情，要充分地利用时间。在该工作的时间绝不会玩，在该玩的时间便果断停止工作。
    对东方国家的人来说，培养孩子自理和自立的能力十分重要。要放手让孩子自己去处理自己的事情，去社交、去买菜、做饭、洗衣服。
    才能教育主要有以下几个主要内容：激发孩子的求知欲，让他们养成爱学习、爱读书的习惯；向孩子灌输知识，提高他们的智力与操作能力；发现并培养孩子对某一领域的特殊兴趣。
    求知欲与智力的培养方法主要有：给孩子讲故事，耐心解答孩子提出的问题，实在回答不了，可以说：“请你记下这个问题，我以后知道便立即告诉你。”给孩子买连环画、少儿读物。在家庭时常搞文学、知识、科学、艺术和智力比赛。带孩子旅游，到野外散步、交友、参观，并及时向孩子灌输自然科学与社会科学知识。教孩子认字写字，读一些人门书。你还应鼓励孩子搞科学实验，自己动手做仪器。
    你应该多观察孩子，了解他的爱好与长处。一旦你发现他们对某一领域有强烈的兴趣并表现出一定能力，你应立刻加以细心培养。你可鼓励他（她）向这方面发展，给他（她）买这方面的书或器具，为之提供良好的条件，甚至可让他（她）少干家务，多在该领域发展。
    身体方面，你应注意小孩的营养饮食与卫生习惯。给孩子吃营养丰富的食品，反对孩子偏食和挑食；教导孩子劳逸结合，要按时作息，并经常锻炼身体。要孩子衣着清洁整齐，生活与用具安排得井井有条，让孩子在生活方面注意卫生。
    在教育中，应注重方法。应针对不同年龄儿童的心理特点，采取不同的教育方法。如对幼儿的教育，要结合幼儿生活的具体情景进行，要及时进行，要按孩子的特点施教。可在游戏中、交友中。郊游中，用讲故事让孩子复述，拿出某物品说出物品名称让孩子学说，用图表、事例等具体生动形象的方法，教育孩子。
    教育要循序渐进，由易到难，由简到繁。对孩子各方面的要求要严格，但又要让孩子明白严要求的好处。要正确引导孩子，多作说理工作。家长要树立自己的威信，同时又处处表现对孩子的爱与关怀，家长在教育中要以身作则。对孩子取得的大进步要给予适当奖励，但奖励要以精神为主，物质为辅，而且不滋长孩子的骄傲情绪，反而要向他们提出新的要求。
    家长教育孩子，切勿溺爱，过分担心小孩，样样事都要自己替小孩办，使小孩失去自理自立能力；切勿好动脾气，要多做说理工作；切勿向孩子发号施令，强加自己的意志；切勿对生活感到绝望，使孩子身心受到摧残；切勿用吓、骗和有损孩子自尊心的方法教育孩子。
    一切有志于培养孩子成才的父母，不妨读一些儿童教育的书，了解一下介绍德国著作学者卡尔·威特自幼在父母的教育下成大才的《卡尔·威特的教育》一书和女神童维尼夫雷特的受教育故事。
    一个真正的伟人，应当既自己做出贡献，又能带动孩子成大材；应当既是伟男子伟女子，又是出色的父亲与母亲。只是自己成名，孩子却不能成名的父母，谈不上真正成功的父母。每个名人，应争取做一位名人的父亲或母亲。从这种意义上说，玛丽·居里要比爱因斯坦、达尔文、牛顿、拿破仑都伟大，因为她自己不但取得了成功，还带动女儿取得成功。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->七 女性与成名

七　女性与成名

                            （一）女性的才能

    女性在了解了自己的才能后，就能理智地选择合适的奋斗领域。
    女性之所以在一些方面比男性表现要突出，而在另一些方面远不如男性，既有生理的因素，也有社会文化的因素。我们还无法确切地找出究竟是生理因素还是社会文化因素，造成了妇女在某一方面智能的优势，而在另一方面智能的劣势。因而我们很难断定怎样去改变当今我们社会文化中歧视女性的因素，便可提高妇女在某方面的智能。下面要谈到的女性的能力，是一些试验、测验和观察研究后的结果。
    测验证明：男孩子与女孩子的平均智商几乎相等。这证明，在童年时代两性的智力没有大的差别。只是在青年和成年时期，由于社会文化因素的影响，两性的智力才产生了巨大差距。
    女性的语言能力、手指灵敏度和精细动作、语言推理、知觉速度（把握细节和注意从一件事转到另一件事的能力）、艺术欣赏方面高出男性一筹。女性在空间能力、数学推演、抽象思维和理论思维方面，明显逊于男性。因此，女性在从事文学、教师、演奏、精细的手工、社会科学研究、秘书、速记、艺术等方面职业表现甚佳。但女性在工程机械、数学、自然科学与社会科学的纯理论研究方面不如男性。
    考察一下女名人与男名人出现的情况，我们可以知道，没有出现过一个小有名气的女哲学家、思想家、理论物理学家、理论化学家、作曲家。这说明，女性在这些方面没有多大才能。女性在剧作、发明、雕刻、宗教理论和宗教创立方面也没有产生过大的人物。女性在艺术表演，如舞蹈、电影表演、歌剧方面压倒男性。在政治、小说创作、诗歌、化学、数学、物理、医学、生物、社会科学、心理学。宇航、甚至恐怖活动中也产生过一些重要人物。女性在选择奋斗领域时，应尽量选择上述领域。有志于在上述领域奋斗一番的女性，不妨看看下面这份女性名人录，你便能找到崇拜的偶像与奋斗的勇气。
    著名女性表
    政治：[英]伊丽莎白一世、维多利亚、[古埃及]克娄巴特拉、[西班牙]伊莎贝拉、[俄]叶卡特琳娜、[中]武则天、[印]英迪拉·甘地、[英]撒切尔夫人。
    文学：[英]夏绿蒂·勃朗特（《简·爱》的作者）、艾米莉·勃朗特（《呼啸山庄》作者）、[美]托斯夫人《汤姆叔叔的小屋》作者）、[英]勃朗宁夫人。
    自然科学家：最伟大的女性之一化学家玛丽·居里、她的女儿伊伦·约里奥·居里。物理：玛丽·居里、美国的诺贝尔奖金获得者玛丽亚·戈佩特迈耶。
    生物和医学：珍妮·劳威克·古多尔（考察黑猩猩的女科学家）和三位诺贝尔奖获得者孟蒂·泰勒莎·科里、罗莎琳·雅洛和巴尔巴拉·麦克。
    社会科学：著名社会学家《代沟》作者玛格丽特米德，著名人类学家《菊花与刀》作者露丝·丰尼迪克。
    心理学家：精神分析心理学大师凯伦·霍妮。
    宇航员：第一位女宇航员捷连斯相柯。
    名人配偶：马克思之妻燕妮·马克思、列宁之妻克鲁普斯卡妮、毛泽东之妻江青、罗斯福夫人安娜·埃莉诺·罗斯福、托尔斯泰夫人索菲亚。
    演员：英格利·褒曼、凯瑟琳·赫本、费雯丽、伊丽莎白·泰勒、玛丽莲·梦露、简·方达。

                       （二）女性成名要克服的障碍

    人类历史上至今残存的一个不平等现象，就是男女性别的不平等：女性在社会中低男人一等。这种现象主要是由社会文化和历史造成的。女性中所涌现出的名人之所以少，原因就在于此。
    在我们当今的社会，要立志成名的妇女面临以下几大障碍：
    一）按照人类当今文化规范，只是男性才应有雄心勃勃的进取精神、支配力、权欲和咄咄逼人的侵犯性与竞争欲。人们往往认为，男性具有强烈的成就欲是正常的、可嘉的；而女性若要拼命地出人头地，则是反常的，难以理解的。
    二）行为规范以男性为中心，以男性的利益为出发点。语言中习惯以“他”来泛指一个人。人们提倡只欣赏女性的美丽，而不太提倡女性的独立人格、才智与成就。男性在就业、晋升上学与家庭生活中占优势，享受与生俱来的优惠，而女性则备受歧视。
    三）社会规范往往要求女性要及早成家。许多妇女想避开那种压迫与歧视女性的家庭生活，终生以事业为伴，却往往受到社会的嘲讽。
    四）女人还负担着生育、抚养、照顾孩子和做大量家务的责任。
    女性必须成功地克服了上述障碍，才能在事业上有所成就。

                       （三）女性成名应具备的素质

    要克服这些障碍，女性必须有强壮自立的心理意识，女性在心理上必须男性化，必须学习那种咄咄逼人、不达目的不罢休的“男性”气质。（实际上这种气质不应只归男性所有）。这就是许多成功女性行为和心理“男性化”的主要原因。在中国，我发现一些才华横溢的女性嘴唇上汗毛极浓，酷似男性的胡子，可以推断，她们因身上有过量的雄性激素，一方面长出胡子来，另一方面产生极强的向上心理。
    希望事业上有成就的女性，应发展和培养以下心理：坚定不移的自信心；强烈的追求成功的欲望；事业高于一切（爱情、生活八流言、打击与挫折都不能消磨进取的雄心；独立自主、不依附他人（如丈夫），心理稳定，不受外在影响。

                       （四）女性成名可选取的办法

    由于婚姻和家庭生活往往会给女性带来巨大的负担，不利于女性集中精力投身事业，因此，一些女性觉得婚姻与家庭太束缚自己的事业，自己完全可以奉行独身主义或不要孩子。据一位美国人调查，美国女博士中只有一半人结了婚，结婚的人中87％没有孩子。
    鉴于妇女在心理上历来比男人更依赖家庭，女性若想在事业上有所成就，就应尽力取得父母、兄弟、姐妹和丈夫的支持。有些女人身怀巨大潜能，但得不到赏识，仍旧默默无闻。她们应该找一个好老师或一个识才的权威或行家，让他或她大力栽培和举荐自己。
    事业型妇女在选择丈夫时应十分小心，最好找一位能理解和支持你的丈夫。你可选择以下任何一类的男人。
    一、你的崇拜者与全力支持者。他甘愿牺牲自己的精力、时间与工作，全心全意地支持你的事业。
    二、志同道合的同行。他理解和赏识你。不管他是否与你一同从事相似的事业，你俩都能互相帮助、互相促进、共同奋斗。如居里夫妇、费雯丽与奥立维尔、列宁与克鲁普斯卡妮。
    三、有钱有势又乐于支持你的事业者。他有钱，愿意在事业上帮助你成功。他有许多关系，愿意让他的朋友、熟人助你一臂之力，他还不时指点你，帮助你、鼓励你。
    较有有名的例子是英国女首相玛格丽特·撒切尔。她的丈夫撒切尔是位老板，很有钱，他曾出钱资助她参加竞选，并热心在政治上为她提出有益建议。
    由于女性成名的许多障碍都来自于社会风俗习惯和行为规范，女名人少的缘故也在于此。人类只有渐渐地改变社会行为规范与文化意识，才能为女性成名创造出有利的环境，才能为男女成名创造出平等的基础。人类应当树立的行为规范和文化意识有：
    一、女性也可以雄心勃勃，勇于进取。
    二、女性的价值最重要的在于独立的人格、才智与成就，女性美是第二位的。
    三、行为规范平等对待男女性，男女双方应共同承担起家庭生活的义务。
    四、男性也应该在抚养与照顾孩子，做大量家务方面承担起一半责任。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->八 名人产生的历史趋势

八　名人产生的历史趋势

    从古代到现代，名人的出现有哪些重要特点？以后名人的产生将遵循何种历史趋势？这是两个十分引人入胜的问题。
    其实，本书上半部分的四个地方已经对这个问题作了解答。一处是在讨论导致成名的有利因素时，谈到了人类文明史上产生过若干个伟人辈出的光辉时代。后三处是探讨决定名气大小的重要因素时，提到了时代的作用，所属文明的兴衰，和名人或名人群更替周期的长短。
    简言之，名人产生的历史趋势是四个因素交织的结果，一个是时代的特点，另一个是所属文明的兴衰，再一个是名人群更替周期的长短，还有一个是所在国家或地区在该领域的领先程度。
    每个文明在成熟定型阶段，往往会造就出一些世界性历史人物。如公元前11世纪古希伯来文明定型时期，出现了所罗王和大卫两个英雄人物。印度文明在生长时期产生了像创立耆那教的大雄和创立佛教的乔答摩·悉达多（约公元前563～483年）。古希腊文明的生长期出现了毕达哥拉斯、泰勒斯、阿那克西曼德等哲学家（公元前6世纪）。中国文明在定型时期造就了孔子（公元前551～公元前479年）、孟子（公元前373～公元前288年）和老子（公元前6世纪）等空前绝后的思想家。阿拉伯文明的成熟时期出现了穆罕默德（公元570～632年）、伯克尔、欧默尔等卓有才干的人物。
    每个文明的繁荣时期，产生的世界性人物更是繁如群星，灿若日月。9～12世纪阿拉伯文明的繁荣时期产生了一批闻名世界的科学家与大学者：中世纪的“亚里士多德”阿维森纳，名医生拉齐斯，杰出数学家范拉子密，物理学家兼哲学家铿迪，诗人兼数学家赫雅尔等。中国自公元前2世纪的西汉到公元18世纪的清朝中兴长达2千年的文明兴盛期，产生过不胜枚举的各类名人：政治家如汉武帝、唐太宗、宋太祖、明太祖。康熙、乾隆、王安石等；科学家张衡、祖冲之、一行和尚、沈括、毕升、蔡伦；文豪诗人如李白、杜甫、苏东坡、李清照等等；思想家如朱熹；探险家如班超、张骞、郑和等人。欧洲文明1300年起长达600多年的兴盛与繁荣时期，当中包含了好几个名人辈出的辉煌时代；1300年～1500年的文艺复兴时代，涌现出一批名扬世界的伟大文学家、艺术家、科学家、思想家；17～18世纪欧洲思想革命时代与19—20世纪的民主主义和民族主义时代，锻造了一大批震动全球的政治家、将领、思想家、大科学家、大学者、文学家和艺术家。
    19～20世纪民主主义和民族主义浪潮是世界性的。在这个浪潮中，欧洲以外的世界各地民族独立运动猛然推进，一大批新国家出现，与此同时，一大批名垂青史的大政治家纷纷问世：印度独立之父甘地，拉美解放者玻利瓦尔和圣马丁等，中国两大政权的创始人孙中山、蒋介石，毛泽东和周恩来，埃及国父纳赛尔等等。
    粗略看来，人类名人产生史出现过几个主要的高潮期：
    1．公元前19～公元前10世纪，世界最古老文明的生长与兴盛时代。
    古埃及文明产生了阿英斯一世（前16世纪）、拉美西斯二世和阿肯那顿（前14世纪）等，古美索不达米亚文明的汉漠拉比（前18世纪），古希伯来文明出现了先知亚伯拉罕、摩西和国王所罗王、大卫和所罗门。
    2．公元前6世纪—1世纪。
    人类古文明的黄金时代，也是人类名人史最为辉煌的时代。古希腊文明的鼎盛阶段、古罗马文明的生长定型阶段、古印度文明的成熟阶段和中国古文明的生长阶段，都集中在这一时期。
    人类历史上最光辉的思想家和哲学家便在此时问世。他们有古希腊的苏格拉底、柏拉图和亚里士多德，中国的孔子、孟子、老子、庄子等，印度的乔达摩·悉达多和耆那教创始人大雄，古波斯的拜火教创始人琐罗亚斯德，古罗马的耶稣、西塞罗等。
    人类历史最具威望的一大批政治家和军事家也产生在这个时代。他们有的以征服各大洲及世界各主要地区而饮誉世界，有的以建立对后来历史影响深远的政治制度而闻名，有的以建立强盛无比的帝国而扬名，有时则以在帝国间生死决战中显示出才智而为人所知。他们有：古波斯的大流士、居鲁士和冈比西斯，古希腊的三大改革家梭伦、克利斯梯尼和伯里克利以及所向披靡的扩张者亚历山大大帝，古罗马的庞培、凯撒、奥古斯都和名将西庇阿父子，中国的秦始皇和汉武帝，印度的月护王和阿育工。
    生活在这一时代的名人，是人类历史上最幸运的名人。当时，人类文明的发展正进入一个世界性的成熟与定型时期，在此时有所作为，便能对以后上千年的人类历史产生巨大影响。
    3．中世纪欧洲宗教时代，阿拉伯文明兴盛时代，印度文明的衰落，中国文明走向最鼎盛阶段。这时期大约是公元400年到13世纪末。
    中世纪的欧洲产生了一大批宗教领袖人物与思想家，并产生了几个如查理曼大帝、查士丁尼那样极富才干的政治家，还有一批人类历史上最伟大的探险家，如哥伦布、达·伽马。但总的来说，欧洲是死气沉沉的。
    阿拉伯文明是这一时期世界文明的中心。它造就了一大批政治、宗教、科学和文化人物。
    印度只出现了几个卓有成效的统治者，戒旺、拉齐亚。
    中国此时是世界文明的第二舞台，仅次于阿拉伯文明。它既拥有一批杰出的君主与官员：隋文帝、唐太宗、宋太祖、王安石，也拥有一批才智绝伦的科学与文艺人才：科学界的祖冲之、一行、沈括、毕升，文学界的李白、杜甫、苏东坡、韩愈、白居易等，还有著名思想家朱熹，航海家郑和。
    4．1300—1500年欧洲辉煌的文艺复兴时代。
    此时，欧洲成为世界名人萎革的中心，一批继古希腊以来空前伟大的文学家、艺术家和科学家，便产生在这个时代。人类文明史上最伟大的文学家与艺术家，出自这一时代。文学方面，莎士比亚是无人可及的佼佼者。在他之下，有如塞万提斯、但丁、马洛、拉伯雷、蒙田等；艺术方面，达·芬奇是空前绝后的人物，与他同样光辉的人物有米开朗基罗和拉斐尔，其他伟大人物有焦托、博蒂切利。提香、廷托列托、多讷泰洛（雕塑家）、雷科、贺尔拜因、丢勒。这时也产生了一些人类历史上最著名的科学家和思想家：马基雅利里和弗朗西斯·培根。
    在欧洲之外，中国和印度还闪辉着光芒，其他地方则漆黑一片。
    中国此时产生的名人以政治家为主，他们是明朝的著名君王，如朱元璋。其次是一些戏曲家，如关汉卿、王实甫，还有一些伟大的科学家，如医药学家李时珍，科学家郭守敬。
    印度文明则自1000年后便落入穆斯林的铁蹄下，惨遭毁灭。这时期的印度文明，出现的名人主要是穆斯林统治者。此外，有一位创立锡克教的那纳克。
    在中世纪末期文艺复兴初期这个时期，蒙古人迅速在世界上崛起，出现了一批军事上和政治上的名人，建立起幅员辽阔的帝国。这个时期大概为1206～1368年。这是蒙古人最辉煌的历史。然后，蒙古人便在名人史上销声匿迹。著名的蒙古人有：成吉思汗、帖木儿、忽必烈、窝阔台（成吉思汗的儿子，使兵占东欧中欧）等。
    5．16～18世纪末，欧洲的宗教改革、政治改革、思想革命、商业革命和专制主义时代。
    此时，欧洲产生了一批伟大人物：宗教改革家如马丁·路德、加尔文、茨温利；政治家如克伦威尔。伊丽莎白一世、黎塞留、路易十四、查理五世、腓特烈大帝、彼得大帝、叶卡捷琳娜女皇等；探险家如麦哲伦、塞巴斯蒂安。哈得逊等；思想家与大学者如霍布斯、博丹、格劳季斯、斯宾诺莎、洛克、伏尔泰、狄德罗、卢梭、林漠、赫伯特、莱辛；科学家笛卡尔、牛顿、莱布尼茨、哈雷、胡克、拉瓦锡、林耐乌斯、比丰、波义耳、伏特、富兰克林、卡文迪什；大文豪歌德、弥尔顿、蒲伯、莫里哀、笛福。席勒、格雷、彭斯；大画家伦勃朗、鲁本斯、范戴克、戈雅；大音乐家如巴赫、亨德尔、莫扎特、海顿。这是继文艺复兴时代以来欧洲文艺和科学方面又一个黄金时代。
    别的地区和欧洲相比，不免低落许多。值得一提的有中国、印度。日本。
    中国此时也主要盛产政治名人。清朝有两个享有盛名的君主康熙和乾隆。此外，中国的小说与思想界也有蓬勃生机。中国最伟大的小说家曹雪芹便生于此时。中国清朝的一些哲学家如王夫之、王阳明、黄宗羲也有一定建树。
    印度继续在穆斯林的统治下，产生了几个才干超凡的统治者：巴希尔、阿克巴、沙杰罕父子。印度在文学上也偶有建树，出现了像杜尔西达斯那样杰出的诗人。
    日本则进入了统一与经济变革时代，造就了像丰臣秀吉、德川家康等政治能人。
    6．18世纪末～20世纪70年代。民主主义、民族主义、共产主义革命和科技革命时代。
    自1775年美国独立革命和1770年欧洲科技革命时起，人类历史进入一个新纪元。这个时代的特征是：民族国家不断涌现；民主制度向全球推广；共产主义思想与运动波及全球，一系列社会主义国家问世；民族国家间的冲突引发世界大战；科技在人类进程中所起的作用越来越大，科技革命的周期越来越短。名人主要还是集中在欧美地区。
    民族国家和民族主义的涌现造就了一批威扬世界的领导人：华盛顿、俾斯麦、玻利瓦尔、圣马丁、甘地、毛泽东、蒋介石、纳赛尔、拿破仑、威灵顿、梅特涅、戴高乐等。民主国家的发展进程中也产生了一大批著名政治家：林肯、帕麦斯顿、格莱斯顿、迪斯累里；共产主义运动的扩展也产生了一批政治家和思想家：马克思、恩格斯、列宁、斯大林、毛泽东、周恩来、布哈林、葛兰西等；民族国家间的战争也带来了一大批政治家和军事家：拿破仑、纳尔逊、邱吉尔、罗斯福、斯大林、艾森豪威尔、麦克阿瑟、希特勒等。
    这批政治家集中在三种地区：1．欧美大国。2．社会主义大国。3．第三世界的主要国家。
    科技革命在这短短的200年内一共出现了三次。
    第一次以蒸汽机的推广为标志，爆发在18世纪后期，一直到19世纪。这时期，一批伟大的发明家：改进蒸汽机的瓦特，发明水力纺纱机的阿尔克莱特，发明水力织布机的卡特莱特，发明蒸汽机的纽科姆，发明蒸汽火车的史蒂芬森，发明电报系统的莫尔斯，发明发电机的法拉第。此时，思想与社会科学界也进入了一个大探索阶段，出现了像马克思”、亚当·斯密、大卫·李嘉图、詹姆斯·穆勒、马尔萨斯、约翰、穆勒、欧文、傅立叶、恩格斯、巴枯宁、克鲁泡特金、康德、黑格尔、边泌、孔德等光照世界的思想家和大学者。此时的文学艺术界也是生机勃勃，一批最伟大的文豪和艺术家问世了。音乐界有贝多芬、舒伯特、舒曼、门德尔松、李斯特、瓦格纳、斯美塔那等，绘画方面有米勒、库贝、多米埃、马奈等，文学方面有大诗人海涅、济慈、雪莱、拜伦等，此时还开始出现世界文学史上最伟大的小说家：巴尔扎克、福楼拜、狄更斯、萨克雷、屠格涅夫、陀思妥也夫斯基。
    第二次科技革命以19世纪后期电力首先在美国发明和使用为开端。此时也产生了一批卓越的发明家：电话之父贝尔，飞机的发明者莱特兄弟，马可尼发明无线电，爱迪生发明电灯、留声机等。此时也产生了为数不多的巨人或思想家和学者：尼采、斯宾塞、赫蛋黎、海克尔、威廉·詹姆斯、约翰·杜威、克罗齐、罗素、凯恩斯、马克斯·韦伯。此时绘画和雕塑的成就，是文艺复兴以来最伟大的。印象派的雷阿诺、塞尚、高更、凡·高，立体派的马蒂斯、毕加索，现代雕塑顶峰的创造者罗丹，其成就堪与文艺复兴中一流人物媲美。小说，诗歌与音乐也保持了发展势头。列夫·托尔斯泰、哈代、威尔斯、托马斯·曼、马克·吐温、海明威都是世界文学史上的巨人，文略特、勃朗宁、丁尼生使诗坛生辉，德浦沃夏克、柴可夫斯基、勃拉姆斯、约翰·施特劳斯、德彪西等创作了大量脍炙人口的音乐。现代戏剧在这一时期进入了无可逾越的顶峰，易卜生、萧伯纳与奥尼尔、贝克特等是这一顶峰的旗手。此时，电影与流行音乐已成为人类生活不可分割的一部分。
    第三次科技革命是二战后发生的，是以原子能、电子计算机。空间与遗传技术的出现为标志的。
    在第一、二次科技革命与第二、三次科技革命的交汇和过渡时期，各自然科学的分支进入了空前繁荣的时代，产生了一批人类历史上最伟大的科学家。生物学界产生了自己的牛顿和林利略——达尔文与巴斯德、摩尔根，物理学界的光芒更是照遍了整个人类科技史：爱因斯坦、玻尔、海森堡、普朗克、居里夫妇、伦琴、费米、玻恩等巨匠的光芒，稍前的法拉第、焦耳、麦克斯韦、汤姆生、卢瑟福等巨匠的光芒盖过了人类任何一个时期内出现过的最伟大的科学家群；化学方面，最伟大的人物都出自这个时期，名人的数量和质量都是相当高的：拉瓦锡、道尔顿、戴维、门捷列夫、李比希、诺贝尔、格雷姆、居里夫人、鲍林等。数学此时的建树不亚于历史上任何一个时期：高斯对数学的许多领域都作出了重大贡献，希尔伯特建功累累，罗巴切夫斯基与黎曼建立了非欧几何，马尔可夫创立了应用广泛的马尔可夫链，罗素建立了数理逻辑。天文学方面，爱丁顿、赖尔（射电天文学先驱）、拉普拉斯等饮誉世界；地质学进入了“英雄时代”，几个英雄主宰了该领域：史密斯、麦其生、居维叶、维尔纳、赖尔、魏格纳。
    二战后，科技革命的进步，更多地是依赖合作研究，依赖科学社团与组织，依赖一群富有才干的科学家。单个的伟大的科学家出现的机会减少了。社会科学思想界与文艺界的情况也是如此。这几个领域的各大分支，如政治学与绘画，都分别为近十个流派所占据，而没有一个流派能绝对地占据该领域，各流派不断占据统治地位，然后又不断地衰落下去，或与其他流派融合。总的情况是，各领域都有一批数量可观又能称得上是一流的人物，但又很难说他们之中哪几个人更著名、更重要；各领域都有一批数量可观、成就相仿的名人。其结果，是名人数目大大增加，但名人的名气却锐减下来。从目前状态看，二战之后，产生的名人数量比人类历史上任何一个时期都多（科技与文化方面），但能够上巨级的几乎没有一个人。即在去世一千年后，仍能为对世界历史或该领域有一定了解的非专业人员所知晓的人，几乎没有一个。而此时所产生的名人等级最高的仅到大师级。即死后四、五百年后，在本国之外，只有专门研究该领域的各国学者（大学毕业水平）才知道。这些人主要有：数学家维纳与冯·纽曼，物理学家杨振宁、李政道、张伯伦，化学家鲍林、桑格，经济学家萨缨尔森、海那克、列昂惕夫，政治学家达尔，小说家贝洛、福克纳、索尔仁尼琴、帕斯捷尔纳克，音乐家哈恰图良、普罗科菲耶夫。这种名人如云，名气大减的局面还将继续下去。
    这种局面的出现，是有多种原因的。
    二战后，科技的巨大发展，带来了社会分工的巨变。大部分人口从农畜矿业第一产业与加工工业第二产业解放出来，大批涌进生产生活服务、文化卫生科技、国家机关机器的第三产业。在当今的发达国家，60％以上的人口集中在第三产业。即使在60年代中期，发达国家第三产业人数也占全部人口的50％。这种人口向第三产业的流动，还在不断增强。
    这样一来，发达国家中从事文化科技第三产业工作的人数大大增加。人数增加，带来了文化科技领域各分支分工越来越细，各分支下面的分支大大增多，而且各小分支也有不少人从事工作。一个人无力在文化科技的一个领域如绘画、政治学的所有方面都有独到贡献。个人的贡献受到限制。而只能在该领域某个方面，如政治发展问题，或政治哲学问题，作出巨大贡献。个人的贡献受到限制，加上能做出大的贡献的人数激增，名人的数目自然猛增，而名气却直线下降。
    分工的深入，还带来了普遍的多元化现象。各大领域如经济学都被分成好几个分支，各分支间重要性不相上下，各分支都有一两个权威人物。这便出现了六七个权威人物分据一个领域的局面。或者，各大领域，如文学、绘画、音乐，都有六七个不分上下的流派，各流派也有两三个代表人物，这也形成了十多个权威割据一个领域的局面。
    分工的精细，造成了各领域间、各领域内分支间的隔阂与差距拉大，各领域的发展比基础水平离得越来越远。一个领域的人很难了解另一个领域的情况与动向，很难了解另一个领域权威人物。有时甚至同一领域的不同分支间的专业人员也彼此不能沟通，对彼此的工作不了解。这造成各领域的顶先人物一生往往只能在一个方向作出重大贡献。像牛顿那样在理论物理、实验物理、数学。天文皆有重大贡献的人，少得可怜。他们作出的贡献再也不像阿基米德定律那样通俗易懂了。由于这种原因，一些在本世纪初在某些领域有重大贡献的人物，如物理学的海森堡、费米，当代文学方面的大诗人波德莱尔、艾略逊、叶芝，小说家普鲁斯特、乔哀斯。任尔芙、海勒、品钦，戏剧作家贝克特、无奈斯库、阿尔比等，在普通大众中知名度不高，许多人对他们的作品不了解，或不感兴趣。
    人类社会发展周期变短，也导致了名人的大量涌现。拿交通工具的发展来说，人类存在了上百万年后，才懂得用了独木舟，再过了近二万年，才开始使用有小帆或浆的独木船和骑驿马，再过了约二百年，有了装备有大帆、浆橹的小船、橹队和长途马车，约一千八百年过去后，才有了配备有罗盘仪的大帆大船，马队和马车。又过了400年，便有了蒸汽机小船与火车，25年后，便开始利用蒸汽机大船、汽车、飞机；又过了25年，喷汽飞机与火箭、卫星便出现了。也就是说，人类交通工具的更新周期是经历了以下由长到短的急速变化：一百万年，20000年，1800年，400年，25年。周期是指数般缩短的。
    人类社会各领域的发展也呈现出周期逐渐变短的趋势。科学社会学权威D·普赖斯指出，每过20年，重大科学发现与杰出物理家就会成倍增大《科学能力学引论）、第232页）。人类社会发展周期的变短，必定引起各领域重大成就越来越多，而且出现得越来越快，相应地名人也出现得越来越多，越来越快。
    许多研究也证实了这一观点，威伯斯特人物传记卡片统计结果显示，1500－1900年杰出科学家的数目加速增长，平均每50年出现：25，34，51，56，147，308，720，810（见上书第19页）。
    我对音乐家与绘画雕塑家的统计结果，也证实了这一观点。
    一、世界伟大的音乐家

                        16世纪　　　　　　17世纪
                         2人　　　　　　　 3人
                        十七十八世纪之交　18世纪
                         2人　　　　　　　11人
                                 合13人
                        十八十九世纪之交　19世纪
                         2人　　　　　　 39人
                                 合41人
                       十九二十世纪之交　 20世纪
                        25人　　　　　　 27人
                                 共52人

    即十六、十七、十八、十九、二十，五个世纪的人数分别以2，3，13，41，52的数目递增。

                             二、西欧名画家

      14世纪　15世纪　十五十六世纪之交　16世纪
        1人　　 3人　　　　　3人　　　　 7人
                                        10人
      17世纪　18世纪　十八十九世纪之交　19世纪
      10人　　　6人　　　　　2人　　　　12人
                                        14人
      十九二十世纪之交　20世纪
            4人　　　　　25人
                         29人
      即14—20世纪每个世纪人数分别为
      1，3，10，10，6，14，29人。
    未来的世界，将是“江山代有人才出”，各领风骚没几年。在这种情况下，想成为大师级以上的名人，难乎其难。这会招致许多野心家的失望。他们甚至会挺而走险，不惜冒巨大的风险，甚至于发动核战争，来达到万古留名的目的。另一方面，由于名人数目将比以往任何一个时代都庞大，因此，这为大众成名开了方便之门，许多人，包括普通专业人员，只要是在一些名声排序较前的领域工作，只要他下一番苦功，只要他找到了正确的方法，他就极有希望成为该领域的头面人物，一举成名。这时，世界进入了一个人皆名人，人皆圣人的时代。
    在可见的将来，能否成名，能否成大名，取决于好几个重要因素。
    生活在某个领域是世界强国的国度里，对你在这个领域里成名，具有巨大的帮助作用。如你想成为大政治家，你最好是出生在一个政治强国。从现在看来，美、俄、中、日会成为世界上的政治大国。你若想成为大科学家、大学者，或大艺术家，你应生活在世界科技、学术或艺术大国。美、俄、法、英、德等是今后世界上的科技学术和艺术大国。
    在一些重大问题上的突破，也有助于人们成大名。如科学方面的自然力统一原理、人类特异功能的原理、人类的起源、自然科学与社会科学的统一问题，如人类前途方面的问题，如人类应怎样保证自己永存、如何维护世界和平与稳定，在这些问题上取得重大成就的人，就能一举成为人类世界最辉煌的人物之一。
    人类在宇宙文明的地位，也影响到名人在宇宙文明中的位置。若把宇宙中恒星总数视为一千万亿，恒星带行星的比例为1/2，恒星能为生命提供合适条件的数为0.2，能建立联络的文明世界比例为0.10，各文明世界同时存在的可能性为1／35万，则同时共进行通讯的宇宙文明数为：
    1千万亿X0.5X0.2X0.10X10000/35=2857142=2.86千万
    而人类在这众多能取得联系的宇宙文明的地位，必定是较后的，因为人类至今还无法与其他文明世界取得联系，还没有找到有效的联系手段。因此，可假定人类在宇宙文明中排第2千8百万位。也就是说，人类产生过的最伟大的人物，在其他先进文明来看，不过是个小人物而已。我深信，比人类更文明的外星人是有的。近几年人们经常谈论的飞碟现象，也许是不愿干扰人类正常生活的外星人的行踪。
    人类能否永存下去，还是在短期内无可挽回地灭亡，更直接关系到成名的可能性与必要性。一旦人类灭亡，多么伟大的人物也随之灰飞烟灭，追求成名也就成了一种可笑的游戏。目前，人类正面临一系列危及人类自身生存的问题：1．人口无节制地狂长，到本世纪末，人口将从现在的50亿增至60亿，到下世纪更会高达100～120亿。人类将无法养奉这样庞大的人口。而且，这些人口中，大多数是生活在贫穷落后国家。2．人类无节制地吞蚀自然资源，疯狂地破坏生态平衡。按80年代初的情况下来，到本世纪末，近l／3的世界耕地将被破坏，热带森林面积再减少一半。目前，人类正开始接受大自然对人类把工业废气排人大气层的惩罚：温室效应。世界热量、水量分配将会出现严重不均。全球温度将逐渐升高，海平面将上升，沿海城市将沉入海中，许多农业区面临干旱或大涝。还有，疯狂的扩军备战，使核武器数量与杀伤力直线上升。在80年代末，世界上每个居民可分享三吨多的烈性炸药。上述任何一个因素，只要爆发出来，人类将从地球上消失。
    曾预言后来发生的许多重大事件，包括希特勒的出现、日本在二战中战败、汽车的出现、欧美男女关系混乱、驰名世界的法国预言家诺查丹玛斯（Nostradamus）预测，在1999年7月人类将面临灭顶之灾。这场灾难可能是核战争的爆发，从今天世界局面来看，出现这种情况，可能性并不大。在未来却不能排除别的灾难。
    面对这种情况，一切有识之士，一切决心成名的人士，应为人类的生存奔走呼号，否则，人类寿终正寝，你的名气纵能摧毁日月，也毫无意义。
    人类也许到了死亡的那天，才知道自己的一切欲望、追求与一切价值观念是否正确。但愿这天不会到来。但这需要有一批热心人士的努力。这批人本身也会获得美名。
    无论人类走向何方，我们都不应绝望。要战胜死亡，要战胜绝望，就必须充满希望，要乐观向上。美好的名声与人类合理的生活方式，都值得我们追求与渴望。
    最后，以海浪与礁石在海边的对话，作为本章的结束语。
    在细长洁净的海岸，礁石傲然屹立，海浪奔腾不断。海浪不断地涌向礁石，礁石傲然抵挡。
    礁石抬眼远望，但见自天边的水线到柔延的岸边，波涛汹涌，一轮推一轮。礁石脸上掠过一丝惘然。他借着岸边吹来的风，向身边的浪，远延的海，挑衅般歌唱：
    “奔涌不息的浪啊，你为何不流向海的心脏，却要奔向世界的彼岸，白白地听任你的形骸消亡？”
    海浪的回音一字一板，坚定而爽朗：
    “愚昧的礁石，你可知我的力量来自何方？倘若知道了，你就会豁然开朗。我的生命源自水分子，水分子的本性就是要扩张它的力量。万物生灵的生存，无不伴随着力量的释放。力尽量竭才告消亡。它们虽知道扩张的后果，却不能制止它们的欲望。顺其自然，生死何妨。从兴盛到衰败，在衰亡中求长存。形骸纵然萎缩，但换来了激荡雄大的影响，换来了生命在太空中的回音，它交织成世界变化的乐章，奏出了动人的生命大合唱。”
    礁石笑了，直不起腰，呛进一口海水，露出一副狼狈相。他清了清嗓子，对身边的海浪，向远处的波涛，大声宣告：
    “来吧，扑来吧！你们盖过了我；不就是冲上海岸吗？不管你们力量有多大，也会在海滩上消耗得一干二净，最后不得不灰溜溜地退回大海。这就是你们所谓的希望吗？呸！不过是可悲的下场！”
    海浪骤然停止了涌动，片刻之后，又继续向前涌动。他的声音，低沉而有分量：
    “我们扑到彼岸，力量固然会下降，但你的身体已被蚀伤。我们尽了自己的力量，达到自己能达到的地方，获得成功固然可喜，失败丧生也无妨！我们侵蚀了你这个对手，还把水城推到远方。你怎能说，我们这样做大荒唐呢？”
    礁石顶过劈头而来的浪涛，擦去了眼里的海水，向大海投去轻蔑的目光：
    “原来你们活着，是为了图名争强。即使你们的名气大得可震山河，你浪高得可淹没空中的苍鹰，你终究免不了形体消亡。谁可断定太阳一定会永远发光，谁可算出你的名气可持续多长？一旦大海枯涸，你的名字，还有谁能说得上？你顺应了本能的力量，去追求与生俱来的欲望，于是显得不屈不挠，充满力量。但谁能证明你的选择确实恰当。你是在用心追求无根据的事物，在向着虚幻的方向奋力图强。你是多么愚昧！多么疯狂！”
    在悲凉的海风中，海浪神色严峻：
    “不求生存，你何必果在世上？不求永生，你为何不早化为烂泥一堆。奋斗的生活总比碌碌无为要辉煌，努力后的失败，比安于现状更雄壮！有一分力，便尽一分力；有一分热，绝不发半分光。万物为何景仰太阳？因为它不惜燃烧自身，也要把芸芸众生、冷漠的虚空、浩瀚的大海、还有茫茫地球照个通亮。我们应该做一个太阳，而不做偷别人光辉的月亮。”


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->九 有关成名名声的哲言、警句

九　有关成名名声的哲言、警句

    一、人活着就要以追求名誉与名声为最高目标，名誉与名声至上。

    人生自古谁无死，留取丹心照汗青。
                           ——南宋将领文天祥
    坚持你的主义，主义重于生命，宁愿生命消失，只要声誉能够留存。
                          ——匈牙利诗人裴多菲
    君子疾没世而名不称，不患年不长也！（有德行的人只愁自己到死没有一个好名声为人称道，不愁自己活不长久）。
                              ——中国古语
    赢得生前生后名。
                           ——南宋词人辛弃疾
    无瑕的名誉是世间最纯粹的珍宝；失去了名誉，人类不过是一些镀金的粪土，染色的泥块。……我的荣誉就是我的生命，二者互相结为一体；取得我的荣誉，我的生命也不复存在。
    当我估量到生命中所有的忧愁的时候，我就觉得生命是不值得留恋的；可是名誉是我所要传给我的后人的，它是我唯一关心的事物。
                         ——英国大文豪莎士比亚

    不管其它的一切感情，如爱国心、追求理想的狂热、复仇心以及其他各种激情多么普遍，不管其中有一些看来多么崇高，即使有了它们，荣誉心仍然是不可缺少的。
                        ——德国军事家克劳塞维茨
    谁也不能长生不死。但是一个人到了临终，到了必须同上帝进行最后一次战斗时，他总希望世人记得他的为人：一个真正的人。如果你完成了一项伟大事业，那就会使你永生。你只消完成一次，有些人就记得你。如果你年复一年地不断完成，那就会有很多人记得你，而且还会告诉他们的子孙后代。如果你完成的是书，他们就可以阅读，如果你完成得确实出色，那就会永垂不朽。
                         ——美国大小说家海明威

    二、不奋斗，毋宁死；不追究成就，生活就没有意义。

    成为一名英雄，这是我们每个人的神圣职责。在我们之中，只有懒汉才是无所作为的，因为他们不想成为英雄。无所作为的结果只能是一无所获。巨石挡道，流水受阻；如不燃烧，必将熄灭——这就是规律。
                       ——苏联作家奥斯特洛夫斯基
    世界上有两种人，一种人，虚度年华；另一种人，过著有意义的生活。在第一种人的眼里，生活就是一场睡眠，如果这场睡眠在他看来，是睡在既柔和又温暖的床铺上，那他便十分心满意足了；在第二种人眼里，可以说，生活就是建立功绩……人就在完成这个功绩中享到自己的幸福。
                      ——俄国大文学评论家别林斯基

    三、名声应建筑在成就的基础上，名声应该是实在的、持久的。

    人的美德的荣誉比他财富的荣誉不知大多少倍。古今多少帝王公侯，可是却没在我们记忆中留下一丝痕迹，就因为他们只想用庄园和财富留名百世。岂不见多少人在钱财上一贫如洗，但在美德中却是富豪呢？
                         ——意大利画家达·芬奇
    名不徒生，而誉不自长，功成名遂，名誉不可虚设。
                           ——《墨子·修身》

                           四、唯名主义的调子

    不能留芳百世，也要遗臭万年。
    青霄有路终须上，宇宙无闻誓不休。
    不成功，便成仁。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->一 令人惊叹的犹太民族

一　令人惊叹的犹太民族

    强烈的危机感是每个民族前进的动力；超常的自卑感是每个人发愤成功的缘由。

                          （一）犹太伟人与名人

    犹太民族在人类文明史上占有极重要的地位。犹太民族有自己的国家的历史并不长。但是，犹太人却为人类文明做出了巨大贡献。古代犹太人对人类文明的贡献仅次于古埃及人《世界文明史）卷一第100页），近现代犹太人给世界带来商业的繁荣、资本主义的兴起、马克思主义、古典政治经济学、相对论、现代物理学、精神分析学、现象学、科学哲学、现代画派与犹太文学等。犹太民族造就了一大批空前绝后的伟人与名人，他们属于各领域最出类拔萃的人物。只要我们看一下下面的犹太名人名单，我们就知道犹太人的伟大与卓著了。
    一）到1984年为止，有98个犹太人获诺贝尔奖。其中，物理学30人，化学奖15人，生理医学奖33人，经济学7人，文学8人，和平奖5人。
    二）宗教界。世界上影响最大的宗教应推基督教，而人们所公认的基督教创始人是犹太人基督耶稣。他自称是上帝的儿子，到处传教，主张用禁欲、忏悔等方法来拯救自己。后来，他为犹太人所出卖，被罗马人处死。时过近二千年，他仍是世界各国家喻户晓的人物，堪称人类最著名的头号人物。在他的继承者中，最有名数圣徒保罗，他也是个犹太人。此外，前面提到的犹太教之父摩西也是一位名满天下的大人物。尽管上述几人是否确有其人还难下定论，他们的名字却是充斥世界。
    三）哲学界。在公元前后的希腊化时代，斐浴调和了犹太教与希腊哲学，他的学说对后世的基督教哲学产生了巨大影响。在穆斯林时代，本一迈蒙尼德（12世纪）又综合了希腊的亚里斯多德主义与犹太教，以理性来重新阐述犹太教文与律法。他对后世的犹太教思想作出了极大贡献。在17世纪，斯宾诺莎“综合了唯理论与机械论”（《世界文明史》原文页码645页）。在18世纪的日耳曼启蒙运动中，戈特霍尔德·戈莱辛与门德尔松是最突出的领袖。前者主张宽容的宗教思想，后者则按犹太人生活的实际情况修改了沿用已久的犹太教。在十九二十世纪之交，法国的柏格森提出了20世纪影响最大的哲学流派之一直觉主义。德国胡塞尔则在一次大战前后提出了另一个很流行的哲学流派现象学。其他著名的犹太哲学家还有科学哲学巨匠波普与逻辑实证主义名将之一维特根斯坦。
    四）思想家。最伟大的莫过于提出一个庞大完备的学说体系并引发了波及全世界的社会主义浪潮的马克思，其次是精神分析学之父、影响遍及人文科学和文艺各领域的弗洛伊德。其余的应包括共产主义运动中著名理论家伯恩斯坦，本世纪著名的法兰克福思潮代表人马尔库塞，阿多尔诺和霍克海默尔。
    五）社会科学学者。最突出的有古典政治经济学第二号人物大卫·李嘉图和大社会学家迪尔海姆。
    六）政治活动家。英国著名首相迪斯累里、德国女共产党领导人卢森堡、苏俄著名政治家和理论家托洛茨基，美国当代外交家基辛格。两位教皇：著名的亚历山大三世和不太著名的安拉克列突斯二世。
    七）自然科学家。物理学家奇才济济：相对论创始者爱因斯坦、量子力学开创者波尔和波恩、原子物理学开拓者费米、创立电守恒定律的李普曼、测定光速的迈克尔逊、“李克”概念提出者之一的芬曼、提出量子电动力学公式的施温格、反质子发现者之一的西格晋。化学家也不乏其人：首次离析出纯氟并建立高温化学的莫瓦桑、染料合成研究的拓荒者拜多、氨合成法的创始人之一哈柏。生物医学家不胜枚举：近代化学疗法创始人之一埃尔利希。提出人类A、B、AB和O四血型的兰茨泰纳等。数学家中最著名的当推控制论的提出者维纳。
    犹太民族所产生的各类名人中，以自然科学家居多，其次为学者与思想家。犹太民族还产生了许多杰出的体育运动员。除上述伟人外，犹太民族还为人类提供了半本《圣经》、伊斯兰教的思想丰富来源和西方民主制度的一部分思想基础。犹太商人在中世代和现代历史上为扫除欧洲封建主义和发展资本主义，立下了汗马功劳。

                       （二）犹太人追求成功的动力

    犹太人获得成功的动力，是犹太人在近二千年里失去了自己的国家，饱遭蹂躏。犹太人流散于世界各地，有利于犹太人吸收当地先进文化，发展本民族文化中的精华，取得重要的成就。另一方面，犹太人在各个历史时期在不同的国家都受到迫害、歧视、劫掠和残杀。迫害犹太人的历史从公元一世纪的罗马人的严酷统治开始，经过中世纪十字军东征对犹太人的劫掠、欧洲各国对犹太人的歧视压抑、到二次大战期间这一民族的悲惨发展到了顶峰——纳粹集中营数百万的犹太人被残杀。这一事件公诸于世后，全世界才对犹太人受迫害的遭遇有了一致的同情。就受迫害的程度与历史之久方面而言，犹太人是世界各大民族中最悲惨的。但是，正是这一悲剧才赋予了犹太民族自强不息超赶他人的最大动力。
    犹太人对于自己寄人篱下的处境，一方面对自己的身分与地位产生了深深的自卑感。另一方面，又坚信犹太教的教诲：上帝出于对犹太人的爱，选中犹太人作为把人类争取到上帝一边的民族。他们内心深处对本民族的文化有强烈的优越感。为了生存，为了争得与他民族平等的地位，消除不安感和自卑感，他们团结对外，遵守法规，发奋自强。于是，一批批伟人相继出现了。

                （三）犹太人在精神文化领域伟人辈出的原因

    他们在广阔领域特别是自然科学领域屡建奇勋的原因主要有以下几点：
    1，犹太民族有重视专业知识和技艺的传统。在古代有个惯例，父亲必须教会儿子一技之长以便谋生。（The Jewish Mind，P265～268）
    2，古代犹太教推崇两种人，有责任心的平民家长与为学问而学问的学者。并且认为，两种人应互相学习，取长补短。而事实上，两种人是对立的：平民变得无知，学者不问世事了。但犹太教士们认为，无知的人不能成为圣人，不能进天堂，只关注世俗事务，好钱财的人，只是平凡的人。劳心者是玉质金资，最有价值的（Golden Vessel，同上，P269）。
    3，犹太人自认为是上帝选出来的成为有道行的民族。他们追求心灵的纯洁高尚。而在历史上，他们遭受迫害歧视。为了摆脱这些不幸与烦恼，一些犹太人专心倾注于精神追求。在精神与文化世界中，他们可以自由地探索和思考，取得成功，忘掉失败与痛苦（同上，P33）。
    4，犹太教宣扬上帝的存在，鼓吹上帝是主持公正的无形力量。后来，斯宾诺莎把犹太文化中的上帝改换成为“万物间关系的和谐”。后来，许多犹太学者，特别是自然科学家，不再相信宗教中的上帝。他们视科学规律、视被研究的事物间关系的和谐为上帝。这种信念，既激发了他们探求科学与知识的热情与虔诚，也锻造了他们简洁完善地描述出规律与发现的能力。
    5，从古代时起，犹太人便有两种母语。这培养了他们学习外语的能力，又使他们自然发展出很强的综合能力。其次，《圣经·预言书》对人生作了高度概括的论述。受其影响，犹太民族有高度概括与抽象能力。思想清晰简练（同上，P35）。许多犹太人一旦掌握了西方科学、学术知识与方法后，就能站在更高的高度。
    6，犹太人经济方面很成功。一般情况下，极少有贫穷的犹太人。一般犹太家庭达到小康小富水平，而少数犹太人更是全国有名的大富翁。犹太人出得起钱送孩子上学。因此，犹太孩子知识水平较高。
    7，有不少犹太人对书有特别兴趣。他们视书如命，每天必读书，以增长知识。
    犹太人在文学艺术方面之所以说能取得巨大成就，是有其历史原因的，古代犹太人有很强的美感、表达能力与艺术能力。《圣经》中的《旧约全书》与《伪经》，是他们主要的文学作品。其中不乏动听的传说、史诗故事以及优美的诗歌，也不乏对人生的哲理和思辩。但近两千年以来，犹太人视《圣经》为法律、道德、信仰，而非文学作品。把文学视为法律论理的附属品，忽视文学本身的价值。因此，自《圣经》出现以后的漫长历史中，犹太文学大都以宗教为题材。
    到了十八世纪，宗教形式遭到唾弃，欧洲出现了浪漫主义文学。文学成了反应现实、解决问题的工具。这时，欧洲犹太人明显地世俗化了。犹太作家转向现实主义。到了19世纪和20世纪，工业生产迅速发展，犹太人财富激增，西方社会确立了人的自由权利，旧传统被完全侵蚀了。此时，犹太人也完全世俗化。犹太复国主义开始抬头了。犹太作家运用新的文学手法与世界观，开始客观地描述犹太民族的历史与生活（The Jewish Literature部分），写成了具有浓厚犹太民族风格的文学，并取得巨大成功。一批驰名世界文坛的作家诗人并相继涌现出来。
    与之相似，犹太民族也有悠久的音乐传统。他们原来的音乐基本是宗教音乐，有些还流行到近代。犹太民族崇尚乐器主义，擅长演奏乐器特别是小提琴，长于吟唱。到了十八十九和二十世纪，随着欧洲近代音乐的兴趣，一批世界级的犹太作曲家与演奏家便脱颖而出。

                       （四）犹太人在商业上的成功

    从古到今，犹太人以精于商务金融而闻名于世。他们在经商时只遵守法律，而有时不讲人道与道德。这样，他们可以充分利用许多别人不屑利用的机会而致富。他们中的一部分人只要有机会，只要不违法，那怕做法过于残忍、刁钻、卑鄙，他们也要大赚其钱。例如，在契约条文上设圈套。又如，趁发生灾难、战争和各国间汇价浮动以及别人破产之机，落井下石，大发其财。在英文中，犹太人（Jew）一词有守财奴与奸商贬义。
    犹太人之所以会这样做，之所以会在经商方面所向无敌，有一系列原因。古代犹太人便擅于经商。公元前二千年，希伯来人住在巴勒斯坦，此地为巴比伦、埃及的中间地带，是古巴比伦人与古埃及人的经商集市最理想之地。故犹太人在很早便习惯经商。受犹太教的影响，犹太人视契约为人与上帝的约定，信守不背。他们往往走极端，只重视法律契约，不讲人道。摩西早就觉察到这一不良倾向。他教导人们信奉上帝，讲道德，来转移犹太人对钱的渴望。但是，公元70年后，犹太人失去了祖国，到处流浪，到处受非人的待遇。有不少人不再信仰犹太教的伦理，视外人为敌人、恶人，以不仁对不义。另外，各国规定犹太人不得从事其它职业，只好靠经商和放高利贷为生。这就是有些犹太人经商不讲道德的原因，也是他们长于经商的历史、政治与社会原因。
    犹太人长于经商，还有其它原因。首先，犹太人履行合同，遵守法律。这对经商成功至关重要。其次，他们工于心计，擅长心算，重视了解各国的地理气候与风俗人情。再次，他们讲效率，节约时间。还有，他们努力学习外语，语言能力很好。此外，他们善于做与食品、打扮有关的生意。而这两种生意无论在何时何地都能赚大钱。历史上，犹太人经营珠宝。食品著称。英文中“珠宝”一词（Jewelly）便是“犹太人”（Jew）转变而来。
    犹太这个非凡的民族，将永远引起全世界的关注。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->二 亘古绵延的中华文明

二　亘古绵延的中华文明

    （一）在世界上最负盛名的十位中国人
    这十位巨人是：孔子、老子、孙子、秦始皇、汉武帝、孙中山、蒋介石、毛泽东、周恩来、邓小平。他们主要属于圣哲与政治家这两类。中国之所以会出现如此灿烂辉煌的人物，究其原委有二。一是中国有一批思想家诞生在公元前7世纪至公元前3世纪之间，此时不仅是中国文化的襁褓时代，也是对后世有莫大影响的希腊文明和印度文明的发育时期。中国的这批思想巨子，不仅成为中国文明的启蒙教师，而且是世界文明的思想先驱。二是中国自古到今一直是世界政治大国。在有文字可查的三千多年文明里，虽有一千年是在割剧分裂之中，但近二千年都是统一天下。多个朝代的兴盛强大与更替有利于造成一群杰出的政治家。
    孔子是最具国际影响的中国人。他生活在公元前6世纪和前5世纪的一个诸侯国里。他希望当时分裂的中国能重视出现统一强大的中央权力，主张上层阶级以礼、仁政、德行来维持统治，全体人应遵从忠于天子、孝顺父母、友德朋友的信条，妇女应对丈夫忠贞服从。但他未能把他理想与理论变成现实。在他死后七百年，汉武帝正式把他的学说奉为唯一的官方学说。自此，历代帝王纷纷效法。到公元7世纪，唐朝大兴孔庙，孔子被奉为半人半神的圣人。这种习俗沿袭约一千三百年。在西方人眼里，孔子是中国传统的象征。他的思想对十八世纪欧洲启蒙运动产生了相当影响。孔子思想对日本、朝鲜、越南、新加坡、也有过重大影响。从英、日文词汇中，我们可以看到这位伟人给世界留下的轨迹。英文中有关孔的词有三个：Confucius（孔子），Confucian（儒家），Confucianisim（儒教）。日文中则多达8个：儒生、懦仙（儒教与佛教）、儒学、儒家、儒教、儒道、孔子、孔孟。
    老子是最有影响的中国哲学家，也是道教的开山鼻祖。他相传生于公元前6世纪，但过世不详。老子的模糊晦涩，知常无为（了解规律、不多作为）和崇尚原始自然生活的哲学观，与西方的崇尚理性、强调创造和力求改造自然的传统相去甚远。自然得不到太多的西方人的赞扬与了解。许多西方人只闻老子其名，不知老子学说其名，不知老子学说其实。
    孔子的同代人孙子是中国有史以来对世界学术界发展影响最大的人物。一般人认为，他是《孙子兵法》（有称《兵法》）的作者。尽管这种看法不太可靠，但《兵法》的主要内容还是来自孙子的。这部“天下第一兵书”对中国两千多年的军事学与军事史产生了巨大影响。西方任何一本系统论述军事思想史的论著，不可不提及这本世界最古老影响最大的兵书。西方现代著名的军事学家利德尔一哈特，在代表作的扉页上，大段摘引了《兵法》上的名言。日本有个企业家以《兵法》管理企业，居然也获得了很大成功。
    《兵法》也经受了时间的考验。自十九世纪到二次大战前，德国军事学家克劳塞维茨一味强调暴力流血，以达到政治目的的战争观点，风靡了欧美军事学界。但二战后，随着核武器的出现与核战争威胁日增，他的观点已经被不少人所唾弃。而孙子的“不战而屈人之兵，善之善者也“的观点，被越来越多的人奉为核时代的军事准则。
    最为西方人接受和推崇的是孙子的思想，而非孔子、老子、荀子等人的思想。若中国能诞生出几个学术界的“孙子”就好了。
    公元前221年，秦始皇统一了分裂数百年的中国，建立了影响至今的中央集权体制。铁腕的始皇征民纳税，大兴水利土木。他还统一了全国的度量衡与文字。强大的秦朝名播海外，外国以“秦”（支那）来称呼中国。他是中国第一位声誉震全球的政治家，也是第二位最有名的君主。
    在中国古代君王中，最负国际声誉的当推汉武帝。在西方人看来，他是古代中国巅峰状态的万世一君，是中国最有作为的帝王。他敬奉儒学为官方学说，强化了中央集权体制。他扩疆开土，征服长江以南大片土地与朝鲜一部分，并打开了在中西交流上具有深远意义的“丝绸之路”。他使中华帝国达到了同期罗马帝国的强盛程度。一些西方学者认为，他堪称中国的凯撒、亚历山大或屋大维。
    中国的帝制终于在1911年孙中山点燃的辛亥革命的烈焰中灰飞烟灭了。孙中山就任过中国第一任总统。他缔造并改造了影响中国政治达37年之久的国民党。他提出民族、民权和民生的三民主义，为中国实现资本主义的民主共和而毕生辛劳。但他的理想未能付诸实现。
    蒋介石继承了孙中山的地位。这位政治军事怪杰率北伐军北上，以狡猾多变的方法击败各地军阀，于1928年在名义上完成了统一江山大业。他以官僚和西方的方式，推进国家的现代化，取得相当成效。但是他却因对日战争与土地问题失掉了中国大陆。但他在经营台湾岛的卓著成绩在相当程度上弥补了他的失败。
    毛泽东是本世纪中国最有名的人物。“美国中国学之父”费正清赞扬说：“毛泽东在一个四亿人的大国里，在28岁时便和其他十几个人成立了一个政党并在后50年取得了政权，组织和改造了人民，改变了山河”——（欧洲所有的国王、拿破仑、俾斯麦等、列宁……）没有一个前人的成就比得上毛泽东，因为无论哪个国家都没有像中国这样古老、这样大”《美国与中国），中文版，第197页）。他的赞语有过誉之词。不过，毛一生中政治巨举是不少的。1949年，他击败了几百万国民党大军，结束了中国三十多年的分裂状态，建立了强大的中央政权，成立了共和国。在他领导下中国国力有明显增强。在外交上，他先与苏联结盟，后又与苏论战分裂，继而由反美到和美，主演了战后国际关系史上最重要的数幕剧。但是，如果说蒋介石在政治斗争中落伍，而在经济建设上是天才的话，毛泽东在政治中是胜利者，在经济方面则是外行。不管如何，他在一首词中表达的要超过秦皇汉武、唐宗宋祖和成吉思汗的愿望在一定程度上如愿以偿了。
    本世纪中国第二号伟人无疑是周恩来。他在1924年的国共合作，1929～1936年的国共分裂，1937年开始的国共二度合作和1945～1949年的内战中，扮演了十分重要的角色。建国后，他为巩固政权、发展国家经济、国防、科技文化和体育，做了大量深入细致、艰苦的工作。在文化大革命中，他保护了相当一批干部，为后来中国的振兴准备了领导人。他是本世纪罕见的外交奇才。他在1955年万隆会议、1954年日内瓦会议、1963—1964年对亚、非13国的访问、中苏分裂和中美建交等轰动世界的外交事件中显示了巨大的战略洞察力、优雅的风度与巧妙的外交手法。周恩来所表现出的高尚品德，如无私、自尊、文雅、和蔼、直率、勇敢、忘我工作、作风正派，体现了中国传统美德，因而被中国人奉为民族的象征与骄傲。周恩来的品德才干，还使他比毛泽东更为中国人所熟悉了解。
    邓小平是中国历史上经历最曲折的人物。他在毛、周时代，是一位骁勇的战将和重要的助手。他一生饱尝政治行情的升降悲欢。1977年，他复出政坛，在第二年便战胜了华国锋所代表的僵化冒进的路线，确立了改革开放的路线。1980年在他领导下公审了“四人帮”。1982年他提出“一国两制”，以解决香港澳门台湾问题，并把和美反苏的对外政策变为独立自主和不依靠美苏的外交。在1983年，由于内政外交的重大成就，他的威望达到了顶点。1983年之后，国内政治上自由化倾向的发展、经济上的波折，使改革出现了错综复杂的状态。1983年反精神污染、1987年的反资产阶级自由化和1989年对自由化风潮的平定，充分体现出他作为老一辈革命家的本质与手腕。他在1993年的南巡重振了改革的旗号。他可能是中国历史上至今最为杰出的经济改革家。

                     （二）其它负有国际盛名的中国人

    除上述十位名人外，还有一大批走进世界的政界、思想界、科技界、文学界和探险旅行界的非凡人物。
    一）政治
    政界的国际名人，大都可分为三类。一是某个大王朝的开创奠基者，即所谓开国者。这类有商朝开国者成汤，战胜无道的纣王、开创延续900年的周朝的周武王姬，发动起义来反对秦王暴政并创立大汉朝的汉高祖刘邦，在公元10世纪一统分崩离析的华夏大地，创立宋朝基业的宋太祖赵匡胤，推翻元朝、由和尚摇身变为明朝开山皇帝的朱元璋。二是盛世强朝的缔造者。如开拓了唐朝最灿烂辉煌时代，把中国古文明推向繁荣顶峰的唐太宗李世民，清朝两位在位达60年之久的皇帝康熙（1661～1722年在位）和乾隆（1736～1796年在位）。年轻的康熙一上台，使镇压了反清势力，收复了台湾。他强化了中央权力。他的时代，中国版图空前绝后的辽阔，农业十分景气，水利便畅。他的功业甚至越过了他的同代人、法国的“太阳王”路易十六。乾隆继承了祖父康熙时期太平盛世局面，同时大力加紧思想箝制。他统治下中国在疆域、人口、管理效果、富足程度，仍居世界前列。三是重大改革的策动者。公元一世纪，王莽夺取西汉皇权，推行类似现代西方国家管理的激进改革。但当时中国已病人膏育，变法引起了权贵普遍反对。结果，改革中途停顿。官商勾结，伺机敲榨大众。起义迸发，王莽被刺身亡。11世纪后期，宋朝宰相王安石倡导带有：“国家社会主义”色彩的改革，以图强化国家管理，增加税收，兴办公共事业并减轻贫苦农民疾苦，但终归失败。但他的思想却得到现代中外改革家的普遍重视《世界文明史）第二卷第90页）。1898年，一批不满清朝腐败保守与落伍的有志之士，在康有为的领导下，施行了旨在实现君主立宪制与近代化的百日维新，但终归失败。
    二）思想
    春秋战国时期起自公元前770年，终于公元前221年。在这550年里，中国思想界正经历着最伟大的时代——百家争鸣时代。中国最伟大的思想家与哲学家大多都涌现在这个灿烂的时代。这个思想上的黄金时代之所以能出现，一是因为当时中国统一的中央政权已分裂为相互割据的小国，思想没有受到强大的政权压抑，新观念如泉水不断涌现；二是当时四处游学，纳徒授课成为风尚，这极有利于思想的交流与传播。
    前面提到的孔子、老子、孙子皆出自这个伟大时代。其他著名的大圣哲还有孟子、苟子、庄子、墨子。孟子是孔子最伟大的继承人与发展者。他认为政府应教化人们去守道德，应改善百姓的生活；百姓则有权推翻暴政。庄子则是老子道教的最大传人。他鼓吹人可认识自然。苟子赞同孔孟提倡的正规的教育，严格的礼仪与社会轶序的结论，但却反对孔孟的人性善的出发点。庄子则是老子道教的最大传人。他鼓吹人可认识自然，顺应自然，来减少痛苦，获得幸福。他坚信无为而治的社会哲学。墨子则是中国唯一有影响的功利主义大师。但他也提倡利他主义和兼爱。
    到了公元前2世纪，汉武帝罢黜百家，独尊儒术。中国思想家从此花凋叶落，死气沉沉。只有儒道两家有较大影响。从此后二千年间，所出现的名扬世界的哲人仅12世纪的朱熹一人。而且，朱熹也是靠改造与发展了儒学而立名的。他的独创之处是提出了先验的、类似黑格尔“绝对精神”的“理”。
    到了清末民初年间，一批眼光开阔的知识分子看到了西方世界的先进、中国迂腐不化，大声疾呼民族的觉醒。于是，一批杰出的思想家重又问世。在海外享有盛誉的有康有为的学生梁启超，有在揭示民族性格、文艺与政治关系方面入木三分的鲁迅，有美国实用主义大师杜威的学生胡适。而更为著名的是孙中山。最著名的则推毛泽东。他的：“农村包围城市”和“游击战”曾一度风行第三世界。
    三）学术
    在古代学者中，三大史学家——《左传》作者左丘明，写出《史记》的司马迁与《资治通鉴》的作者司马光，获得了世界性的声誉。在本世纪，中国也拥有几位有一定世界影响的学者。胡适作为新文学运动的先驱，西方思想的宣传者而著称；郭沫若是古文学学家与史学家；社会学家费孝通在1939年出版的《江村经济》，被外国多所大学社会人类学系列为必读参考书之一；赵元任名满世界语言学界。
    在西方开始环球航行探险之前，中国的古代四大探险家在世界探险史上占据了令人瞩目的地位。公元前115年，人类历史上第一次连接中西方的“丝绸之路”开通了。完成这一人类文明史上的壮举的主人翁是西汉使臣张骞。东汉时（公元一世纪），班超出使西域，击溃了占据西域的匈奴，重开丝绸之路。到了中国历史上最辉煌的唐朝，高僧玄奘万里长征抵达印度，学成载誉而归，历时16年。他译出了大量佛经，并写出珍贵史料访印见闻录。到了15世纪初、明朝的大臣郑和七下西洋，创造了世界古代航海探险史上规模最大与总航程最长的纪录。中国之所以能在过去一千五百年里在探险方面咄咄逼人，重要的原因是有强大的中央政权帮助资助并直接派人从事这种活动。当然，政府派人探险主要出于政治目的。
    中国人有尊重知识的传统。古代中国传统是尊重脑力劳动而贬抑体力劳动。科举制又在很大程度上刺激了教育与知识的增长。这是中国人能在文学、哲学和科学方面取得重大成就的原因。
    四）文学
    中国字是象形文字，具有音节性，且有四种（古代可能更多）声调。这使中国文学天然地显示出凝炼、形象、含蓄、精悍和抑扬顿挫的音乐美，也使中国人得以发展出一套特别的诗歌体裁，如七绝、七律、五绝、五律、七言诗、四言诗、三言诗、词等。在古代中国（特别是唐代），诗人的地位很高。这无疑极大地刺激了诗歌的发展。中国文学的最高成就是在诗歌。
    中国名诗人不断涌现。公元前4～公元前3世纪，屈原是中国最早的伟大诗人。声名最高的是李白和杜甫。前者是天生的浪漫豪放的伟才，后者是严谨沉郁的诗圣。其次，是唐代的韩愈、白居易和宋代苏轼、李清照等。本世纪的毛泽东也是一位杰出的诗人。
    在古代中国，小说备受歧视。这注定中国小说先天发育不良。尽管如此，在清末，曹雪芹还是创作了以家族盛衰反映中国命运的《红楼梦》。在本世纪上半期，巴金以这种手法写下了《家》、《春》、《秋》。
    五）科技
    古代中国各个政权要实现大一统的政治目的，为此，它们在不同程度上需要借助先进的科技力量，这在相当程度内推进了科技的飞跃。由于天文、数学是最常用的学科，它们关系着王朝的声威、礼仪与巩固，因而能有长足发展。由于造纸、指南针。火药和印刷术等手工技术发明能在征土攻敌、传播官方观点方面大显神威，因而能在华夏大地破土萌芽。中国人极端的实用主义导致中国人十分重视技术的发展。中国在二千年里，产生了一批世界水准的科学巨人。
    公元前4世纪的石申与甘德测制了甘界最古的恒星表。13世纪的南宋人秦九韵，提出了解决一般一次同余式问题的“大衍求一术”，被西方数学界称为“中国剩余定理”。他被其他西方科技史学者视为中国古代最伟大的数学家。他的同代人朱甘杰讨论了二项式系的三角形，比西方领先了300多年。其实，按中国人的看法，五世纪南朝的祖冲之才是最伟大的数学家，他计算出了密率值，比欧洲早了1100年。他得出的岁差交点月日数，比现代人得出的值只差十万分之一日。可惜，西方人对中国科技史太多无知，不能公允作结论。世界与中国公认的最伟大的医学家是在16世纪写出《本草纲目》巨著的李时珍。中国古代最伟大的科学家是浑天仪与浑天说之父，世界第一个地震测定仪器的制造者张衡（公元78—139年）。
    中国人还创造了其它重要的世界科技之最的纪录：唐朝的一行和尚领导了世界第一次子午线长度的实测，宋代的沈括是最早发现磁针偏向的人之一，毕升于1040年发明了活字印刷术，蔡伦改进并推广了造纸方法。上述人员都是西方人所了解的中国科学家。西方人对中国科技史的了解还是不充分的，他们不能正确评价一些中国科技学家的非凡建树。如公元3世纪的刘微在当时数学有重大贡献。他创造了用割圆术求圆周率的方法，算出了3.14的圆周率值，但在西方他默默无闻。祖冲之是他那个时代世界最伟大的数学家之一，但西方却对他贡献长期一字不提。朱世杰早在1280年便发现了二项式的三角形，300多年后，法国帕斯卡才注意到这种三角形，于是西方人称之为“帕斯卡三角形”。因此，西方对东方科技成就的承认是不够全面和公允的。
    但是，政治对科技的控制，科技的伦理化，中国自然哲学的单调与贫乏，只顾技术忽视理论，象形文字造成的直观外推思维方法，这些因素结合在一起，越来越阻抑了科技的发展。17世纪后，西方科技总水平便越过了中国《论科学的光芒照亮自己》第7页）。
    只是从本世纪开始，一大批中国知识分子才跨洋西学，在西方宽松优越的学术环境中，吸收了世界先进技术成就的乳汁，作出了国际的科学贡献。声誉最高的是美籍华裔核物理学家、推翻字称守恒定律的杨振宁与李政道。在数学方面，在国内最有名的是数论大师、成果卓著的华罗庚，其次是在美国创立系统工程学的钱学森与在函数方面提出国际公认的“熊代无穷级”的熊庆来。在物理学方面，国际力学权威钱伟长、核分裂研究专家钱三强与中国原子弹氢弹元勋邓稼轩声誉最高。在化学方面，侯德榜在30年代是名冠世界的制碱巨匠。而在地质学方面，中国的地质学与地质力学之父李四光最负众望。
    中华民族在二千多年的历史上，雄才伟略的政治家层出不穷，思想巨人、大学者、大科学家和大文豪络驿不绝。这在世界各民族里是首屈一指的，是什么原因引发了这种伟大巨人接踵而生的现象呢？原因之一，中国是个世界大国，它所出现任何有巨大影响的人物都能引起世界关注，政治家尤甚。原因之二，是中国文明长久兴盛，中国地理的封闭性很强，儒家思想的正统地位和成熟的中央集权制度很早便牢固确立起来。这决定了中国文化的巨大同化力。历史上，中国曾多次受外族入侵。但中国文明并未象印度那样因阿拉伯人、蒙古人、穆斯林人的入侵而殒落。相反，中国文化的巨大同化力，迫使入侵者采用了中国传统的中央集权制，尊奉儒术，保留汉人风俗习惯。在19世纪前中国文明可谓历久不衰，而且总的来说在世界保持了领先地位。一个先进的文明自然能造就一批广为各国熟知的人物。

                      （三）几位大政治家的未来地位

    一个民族对不同人物的评价是受其传统、文化、意识形态与利益关系影响的。中国人对自己政治家的评价，既受当时政治气候的影响，也受当时自己社会利益得失的制约。因此，愈是现时的政治家愈不好评价。
    在中国大陆，长期以来，蒋介石形象很丑陋；他坚决反共、顽固不化，对内实行专制独裁，盘剥人民，对外来侵略屈膝投降，拱手奉送祖国山河。蒋介石对日前期软弱，对共产党强硬压制，对内专制。这些的确不假。但是，蒋介石在1928年建立南京政权后，逐步收回与外国订立的不平等条约中失去的主权。在1937年，日本侵华前，他的稳定财政金融政策，工业化与农村改革有一定的成绩。毛泽东曾对斯诺说，如果没有抗日战争，共产党便掌不了权。抗日战争，不仅削弱了国民党的力量，动摇了它的威望，而且还恶化了国民党统治区的经济财政情况。
    在近十年来，中国对毛泽东在“文化大革命”、“大跃进”中犯的严重错误进行了曝光。毛泽东在1958年后所犯的错误，概括起来是两个，一个是使中国错失五六十年代世界产业革命与东亚经济起飞的黄金时代；二是带来人口无限制的增加。
    在1958年前后，中国国民生产总值与日本相当，两国都在奋力前行。毛泽东明白这一点。他心急如焚，无视经济行家的意见，想用军事与群众运动的方法炼出大量钢铁。结果，中国的土高炉失败了，中国经济连续四年下降，共下降了35.6％！日本的钢铁托拉斯成功了，日本经济以年增长率7％的速度飞进，四年里增长了22.5％，日本上去了，中国掉下来了。在1962～1965年间，当他的经济思想被抛弃，刘少奇、周恩来、邓小平和陈云等经济行家重操经济时，国民经济年增长率猛升到15.7％，超过第一个五年计划时期速度，仅次于建国初期的增长速度。
    这样一来，毛泽东的威信动摇了。他从僵化的意识形态出发，断定刘、邓的经济路线是修正主义、资本主义的。1966—1968年，他发动了夺权大革命，打倒了刘邓路线的制定者和执行者。这三年里，我国经济连续下降，或者徘徊不前。而日本却以每年11％的速度飞进，把经济提高了33％。在1969～1975年间，国民经济虽得到重建，但因不断受到“四人帮”狂热思潮的袭击，增长率忽高忽低，1969～1970年在10％～12％间，而1972年、1974年仅在3％左右。“四人帮”的势力上升，与毛泽东错误路线不无联系。
    总的来说，毛泽东的错误使中国痛失1959～1964、1967～1968、1972、1974年几年发展经济大好时光。若没有毛泽东的错误，中国经济在1959～1965年可以年增长6％，在1966～1970年可以7.50（实际为5.5％），在1971～1975年可以7.5％（实际为6.5％）的年增长率稳健上升，中国经济到1975年可比实际多增长43.8％。对一个已落后百多年的民族来说，这是多么宝贵的10年！多么令人痛心的43.8％。
    毛泽东给民族留下的另一大后遗症是庞大的人口。1951年时，毛泽东提出人口问题，马寅初便将控制人口思想提交给中央政府，当时毛泽东未置可否。但是，到了1958年，毛泽东便鼓吹“人多议论多、热气高、干劲大，”以主观的意识否定了科学家中肯的建议。1959～1976年，中国入口处于无节制状态。除1959～1961三年天灾人祸人口数目停滞不前外，1964～1975年间，人口均以2％～3％的高速增涨。中国人口由1958年的6.58亿激增到1976年的9.67亿。要是毛泽东采纳了马寅初的意见，在1958年便厉行控制人口，在1958～1975年间，中国人口完全可以控制在千分之十四的年增长率上。中国人口可比现在少1.2亿人口。如果再没有政治冲击，人均国民生产总值在1976年就不应是408美元而是730美元，沉重的人口负担对中国交通、能源、住房、就业、所有制改革都产生了空前的压力，阻碍了民族前进的步伐。这个后遗症要整个民族花上起码50年的时间去克服。
    另一方面，毛泽东一生始终不渝地反官僚主义和官员腐化，这将成为他的功绩之一。毛泽东熟谙中国历史，中国各个朝代刚开始是官吏洁廉、政府管理有方。但是，由于官吏队伍的不断膨胀，中国政治体制又缺乏像西方的司法独立、新闻监督那样强有力的制约权力，腐化的机制，加上中国官员薪水太低，到了各朝代后期，有组织的官吏贪污受贿便蔚然成风。最后，民怨沸腾，起义迸发，最终又建立一个新朝代。但新朝代又重演旧朝代的覆灭之剧。毛泽东看到官吏腐化问题的严重性，他注意到，每逢经济形势转好时，官吏贪污的堕落行为便十分显著，于是便发动了数次大规模的政治运动以期消除这个毒瘤。但是，他只看到问题所在，却用错了方法，反而造成中国经济的灾难。

            （四）中国文明的衰落，面临的难题，中国将来的伟人

    中国自近代起，便痛失了发展资本主义的千载难逢的时机，这是中国文明衰落的最根本原因。中国近代落后的主导原因，是中国大一统的传统与政府权力过于强大，儒家文化造成了社会的伦理中心主义。这使科学知识分子没有独立的地位与人格，没有西方那种为科学而科学，为知识而知识的专业主义，导致了科学与知识的发育不全。政治伦理中心主义，和重农轻商的陈见，阻挠了既有经济实力与先进意识、又有政治影响力的中产阶级的产生。中国失去了资本主义经济与民主的推动者。
    中国现代以来退步的症结所在，是没有形成一个稳定合理的经济所有制。国民党曾一度建立过官僚资本主义的机制，但因战乱，农村改造的失误，而很快便崩溃了。中国自1949年后建立的经济公有制，与其它社会主义国家一样，又面对着低效率、高消耗。产品短缺、权力腐化、平均主义等通病。不彻底改造所有制，中国便没有出路。近年中国大陆兴起的文化反思热，固然有启发人的，但把中国落后原因，统统归诸于传统文化，是步入歧途。台湾、新加坡和香港与中国大陆同属儒家传统，为何在近四十年，台、新、港经济起飞了，而大陆却被在后面呢？要推动所有制的改革，必须造就一代独立的知识分子阶层，一个强有力的经济中产阶级。
    在未来一个世纪中，在中国大陆面前，横亘着几道巨大的难题：1、经济所有制的合理化。建国近四十年，最惨重的教训不只是政治运动，而且是所有制问题。2、人口的控制。3、科技教育的发展。4、经济发展与逐步民主化。要锻造一种新型的政治控制形式，以解决政治统一与经济权力下放间的矛盾。5.中国的思想的重建。要创立一种与传统儒家思想和毛泽东思想同样有影响力的思想体系。6、减轻官员腐化程度。7、文艺学术的振兴。
    中国在政治、经济、自然科学各大领域、社会科学各大领域、思想、文学、艺术等领域中，只有在政治方面堪称世界大国，因此，中国将来的伟大，最可能产生在政治领域。作为中国的政治巨匠，他必须解决了上述1、2、3、4、和6号难题。同时，他应该具有中国传统的美德：无私、自制、谦虚、文雅和生活正派、机智。而且，他不但能自己为官清廉，也能约束家人亲戚不贪污腐化，以权谋私。解答难题5的，堪称中国将来伟大的思想家。中国能否在其它大领域出现世界一流的大人物，恐怕只能取决于个人因素与偶然因素，而没有必然性。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->三 崇尚永恒与非暴力的印度人

三　崇尚永恒与非暴力的印度人

                         （一）文明、哲学与社会

    埃及文明与美索不达米亚文明早在公元前三千年就发展到空前的鼎盛阶段，是世界上已知的最早的文明。其次是欧亚大欧接壤处的米诺斯——迈锡尼文明、印度文明。过了一千年左右，希腊文明与中国文明才进入兴旺阶段。自公元前2500年到公元13世纪，总的来说印度文明是当时世界上最伟大的文明之一。但从14世纪以后，印度接连遭阿拉伯人、蒙古人、穆斯苏人与英国人的入侵，其文明终于衰落下去了。
    印度气候炎热。古代印度人为避炎热，到森林里去修炼，于是产生了超脱出世思想。这思想对后来一、二千年印度人的思想产生了巨大的影响。与其漫长的文明兴盛交相呼应，印度人十分重视世界的永恒性。他们认为，人的肉体是相对的、变化的、混乱的。自私的、以自我为中心的，人的精神是永恒的、自由的、有创造性的，可以认识，控制并改造肉体。世界的最高存在是超自然的、永恒的精神实体‘梵”。人生受业根与轮回法则的制约，善有善报、恶有恶报。人生的最终目标是改造肉体，修炼精神，克服自私自利，借助瑜咖功和冥思，摆脱轮回，达到梵我合一。印度人主张节欲清心，卑视人的物质需要，这不能不是印度近代以来物质文明落后的重要原因。印度文化重视对真理的追求，推崇诚实与不贪。印度人还有不杀生的非暴力传统。他们认为这样做才能获得超脱。他们敬护牛猴鸟蛇，这倒是极有利于生态平衡。
    公元前约1500年雅利安人入侵印度，大肆渲染其种族的优越，并在印度逐渐建立起种性制度。所有人被分成从贵到贱的四个种姓：婆罗门（祭司）、刹帝利（武士）、吠舍（农民、牧民、手工业者）、首陀罗（雇工、仆人、奴隶）。首陀罗被视为“不可接触者”。与此同时，妇女的卑贱地位也就确立了。女子地位与首陀罗一样低下，被视为不干净、不雅的人，被称为祸根。结婚时出不起一份可观的嫁装的女子，或丈夫死后的女人，都饱遭歧视，甚至被烧死或被迫自焚。印度独立者虽在法律上禁止对首陀罗和妇女的迫害，但现实中，他们受迫害的事件屡见不鲜。这成了印度前进路上的顽石。
    在传统印度社会中，家庭、种姓、行会和村庄在社会生活中扮演极为重要的角色，国家的作用极有限。今天的印度经济上虽十分落后，但在政治上却高度民主。这种超前的政治现代化，分散了中央的权力，不利于政府以激烈的方式迅速消弥种姓、旧村社、宗教分歧、语言学等障碍，迅速走上现代化的道路。

                         （二）伟大政治家的摇篮

    在那么多的东方国家中，印度所产生的政治家的盛名之大、数目之多，是无可伦比的。
    第一个在世界历史上负有盛名的印度政治家应推旃陀罗笈多、孔雀（月护王）王。公元前327～326年，亚历山大大帝征服了印度。他死后，月护王奋起战胜了希腊人与印度北部最强大的难陀王国，建立起孔雀王朝，并击败了亚历山大帝部将的进攻。
    月护王的孙子阿育王（阿输迦）是印度最伟大的政治家，也是世界历史上最伟大的政治家之一。他赢得了揭陵迦战役，统一了印度大部分地方。但这次战役却使他深感战争的残暴。他毅然放弃了流血和武力来征服其他部落与邻帮的政策，改用“德行感化”政策来收降。他信奉并大力传播佛教，施行德政，关心民众疾苦，缓和严刑，并建精美高大的石柱纪念自己。孔雀圣朝在他的时代（约公元前273一公元前232年）达到了空前的繁荣。阿育王第一个从政治上在印度确立了非暴力传统。
    公元4—5世纪，笈多圣朝统治印度北部，在超日王时代（375—413年）和戎日王时代（606～648年），该圣朝分别达到了西方古代的伯利克里时代和突古斯都时代的繁荣。戎日王以其雄才大略，重新统一了北印度，勤勉治国，大办文化，推崇佛教，施行自由的宗教政策，并写下了流传后世的好几部戏剧。自十四世纪开始，印度文明开始走下坡路。1525一1530年，著名征服者帖木儿的后代巴布尔以“蒙古人的精力、突厥人的勇武”（《高级印度史》（上）第458页）和高超的军事战略，征服和北印度，建立了莫卧儿圣朝。他的孙子阿克巴，雄心勃勃，聪明机灵。他恢复并扩大了已经分裂的莫卧儿帝国，进行政治、经济、文化的建设，成功地实现了伊斯兰教与印度教的共处，发展何育工确立的宽容政策，把印度社会推向兴盛阶段。在沙杰罕父子时代（1627—1658—1707年），莫卧儿帝国达到了鼎盛阶段，并开始衰败。沙杰罕在位期间，印度的社会繁荣与建筑之优美闻名世界。他的儿子奥朗布则把帝国的版图扩大到几乎整个印度，但却大大消耗了帝国的元气。他还采取了迫害异教徒的做法。
    自19世纪中叶起，英国成了印度的统治者。从19世纪末，印度觉醒的知识分子与上层人士开始酝酿民族独立的设想。在20世纪20～40年代，这一运动达到了白热化程度。这一运动最著名的是甘地（1869～1948年）和贾·尼赫鲁（1889～1964年）。甘地从印度教、基督教、伊斯兰教和托尔斯泰与罗斯金的思想中，发展出非暴力斗争艺术，这一思想无疑与阿育工以来印度的非暴力传统思想有深厚的血缘关系。由于这个原因，再加上甘地身上深厚的传统气息，他的印度传统圣人般的举止与领导艺术，使他成为印度民族运动的精神领袖。他领导了两次非暴力不合作运动，并致力于教派间的和解。尼赫鲁则是一位学者式的政治家。他就任印度的首任总理。他在发展印度经济、实行政教分开、建立印度的政治制度、发起国际不结盟运动方面建功卓著。但到了他的晚年，他却在国内经济、政府作风清廉和对内对外政策方面频频失误。
    尼赫鲁死后，印度形势恶化。尼赫鲁的女儿英迪拉·甘地以强硬大胆的手法战胜了政敌，使印度经济得到迅速发展。

                     （三）大宗教祖师爷哲学家的故乡

    前面提到，印度、文化崇尚直觉的思辩，这自然孕育了一批宗教家与思想家。印度是世界上好儿种影响深远的宗教的发源地，也是好几位闻名世界的宗教思想家的故乡。其中，有佛教创始人乔达摩·悉达多（佛陀）、耆那教先驱大雄、锡克教开山大师那纳克。
    乔达摩（约公元前563～公元前483年）是世界历史上最有名的人物之一。他出身贵族家庭。他在年轻时离家出走，寻找人类苦难的根源与医治方法。他最终创立了佛教，并花了40年时间传播他的学说。他指出，物质是变化无定的，灵魂只是幻觉。人之所以产生苦恼，是因为他们要追求不可能得到的东西。他主张人们行善助人，中庸地满足欲望，来摆脱人死轮回，获得超脱。他坚决反对种姓制度。今天，佛教、基督教与伊斯兰教并称世界三大宗教。
    大雄是与乔达摩差不多同时代的人。他确立了耆那教的形式，认为万物皆有灵，灵魂受轮回和报业的制约。只有抛弃一切外物，不杀生、不妄语、不盗窃、不恶尘世，才可能脱离轮回，得到幸福。耆那教的影响不如佛教，但它是今天印度主要的宗教之一。
    印度历史穆斯林的入侵，导致了伊斯兰教与印度教（源自婆罗门教）的长期冲突。在十五十六世纪之交，那纳克创立了锡克教。他主张各种族平等，印度教与锡克教平等，宣扬人类大同，反对繁烦的祭礼、偶像崇拜以及苦行、消极出世思想，同时也采纳了印度教的轮回转世和业报的思想。由于这一宗教号召人们自力奋斗，解决社会问题，因而是印度社会最先进的宗教。受其宗教的影响，锡克人是印度最富有的民族。

                        （四）东方文学艺术的王国

    印度人自古便能歌善舞，创造出大量优美的神话。这是印度发展文艺的极有利的先天条件。古代印度人就创造了与《荷马史诗》齐名的诗歌。
    早在公元四五世纪，印度就出现了一位世界古代历史上最伟大的文豪之一迦犁陀婆。他是一位造诣极高的诗人与剧作家。他的《沙恭达罗》一剧流传世界近千年。
    在6—21世纪间，史学家、剧作家和“神秘色情诗人”胜天则继承发扬了迦犁陀婆的梵语古典文学传统。到了现代，集思想家、音乐家、诗人、剧作家与小说家于一身的泰戈尔（1861～1941年）则再一次为印度在世界诗坛争得巨大荣誉，成为本世纪最负盛名的文豪之一。泰戈尔的同代人普列姆昌德创作了优秀的小说《戈丹》，并开创了印地语文学现实主义传说。
    除泰戈尔之外，另一位为印度在世界（乐坛）争得荣誉的是风格明快活泼的指挥家梅达。

                              （五）科学界

    印度最杰出的物理科学家是两位诺贝尔奖得主。一位是光学上喇曼效应的发现者喇曼，另一位是建立了白矮星模型并推进了白矮星的钱德拉塞卡尔。拉马努得拉是著名的解析数论权威。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->四 团结灵巧的日本人

四　团结灵巧的日本人

    日本人作为一个集体值得人们钦佩推崇，日本人作为一个个人却无足轻重。
    日本人在实用与应用技艺方面高人一筹，但在基础理论研究与社会科学研究方面屈居三流。

                （一）日本人——勇于变革与善于学习的民族

    日本是经历了645～649年的大化革新、1867—1868年的明治维新和二战到六七十年代的民主化，经济复兴与起飞，才冉冉上升到今天令人瞩目的世界地位的。
    日本人是在体会到外来文化的优越与先进时决意采取上述三次大变革的。在12世纪前日本面对的是光辉似锦的中国文明；在16～20世纪初，她面临着朝气蓬勃的西方文明的挑战；二战后，她又不得不正视强大兴盛的美国文化。文化上的自卑感成为日本人锐意革新、虚心并巧妙地学习外来文化并崛起于世界的重要因素之一。日本的历史说明，一个谦逊的、善于向别人学习的民族，尽管产生不了多少伟人，创造不了称雄于世的伟大文明，但却可以在经济、政治与社会等方面取得巨大进步，赶上并迅速超过原来的文明大国。相比之下，创造过伟大文明的民族，往往易沉湎于过去的伟大而不能自拔，虽有浓足的文化自豪感，但却没有创新与向外学习的巨大动力，免不了会被别的国家赶上和抛弃。近一百多年的中国与法国便是明证。

                         （二）集体主义的日本人

    日本人的成功与日本人的集体主义有不解之缘。
    日本人的集体主义与他们的等级观念是密切相关的。日本在七世纪中叶开始的大化革新中，引进了中国的儒教、技术与制度。日本人保留了儒教中忠、礼、信、俭四种美德，并把忠诚提到了首要地位，抛弃了中国儒教道德至上的观念，并推崇天皇为“社会中的神”，认为他“永远正确”，对他“令下必从”（《日本为什么“成功”》第10页，第38～40页）。
    日本人在交际中很注意各等级间不同社会地位的区别，强调下级对上级的服从，同时十分关心自己在本团体中其他成员面前的“面子”，努力维护自己的家庭和自己在社会团体中的荣誉。有时，他们不惜以自杀来捍卫自己的荣誉，日本人通过压抑下级的自主性、通过造成强烈的荣辱感来创造出巨大的团体凝聚力。日本人在集体中会产生一种亲切感、归属感与奋斗的动力，而单个的日本人则自感孤单无力，找不到归宿。
    在这种文化背景下，终身雇佣制在日本企业中兴旺发达。职员忠于公司，工作勤奋，乐于向公司出谋献策。在日本历史上，武士商人联盟对公共事业始终十分关注。受这种传统的影响，日本企业家的主要兴趣不在于利润而在于企业的发展扩大，以造福于社会，因此，日本企业家的目光十分远大。

                       （三）无能为力的单个日本人

    日本的这种文化抹杀了个人的独创性、创造性与出人头地的欲望。富于集体主义精神的日本人不喜欢个人独断专行，提倡集体协商决策。他们心目中的好领导是热情的，受人信任爱戴并能广泛征求下级意见的人（《日本人》第142页，第177～178页）。日本人的“好领导标准”显然同中国与西方的标准大相径庭。无怪乎日本产生不了一个像邱吉尔、戴高乐、罗斯福、周恩来那样具有伟大政治感召力、声名显赫的政治家。
    日语与大部分东方语言一样，许多概念的内涵不如西方语言那样清晰明确，语言的逻辑不强，缺乏明显的逻辑形式。日本人为保持团体的团结和成员间的和气，习惯于含糊其辞和转弯抹角地说话。这样一来，日本人的逻辑推理能力便萎缩了。对日本人来说，逻辑推理是外来货。
    日本人与中国人相似，有浓厚的实利观、重技术、轻理论、轻科学。
    还有，正如前面所提到的那样，日本文化与日本社会千方百计的湮灭个人的独创性，以求得融洽的人际关系。日本人信奉这样一句话：“出头的钉子要遭到敲”。
    有两个例子很能说明问题。日本人利根川进原想拜一位日本分子生物学泰斗为师，后来，这位科学家劝他去美国深造。正是在美国，创很川进才作出了生物学方面的杰出贡献——发现抗体再生现象，从而荣获1987年诺贝尔医学生理学奖。利根川进的成功，也与其父亲得法的教育分不开的。他的父亲教育子女，不是采用日本传统方式，而是采取“自由放任主义”，由儿子作主。按日本传统的标准，这位著名科学家的父亲竟是一位“不负责任的家长。”
    1957年，江崎发现了半导体中的隧道效应，从而荣获1973年诺贝尔物理奖。但在1960年，他因人际关系复杂，难以发挥创造性，毅然离开举世闻名的日本索尼公司到美国去了。

                      （四）日本近现代化成功的原因

    乐于学习外国先进文化、强烈的集体主义传统，这都是日本能一举取得近代化和现代化的成功的重要原因。
    日本人有强烈的危机感与警备心理。日本是个海上孤岛，岛上可耕种面积不大，资源匮乏，地震与台风频繁，日本人为了生存，不得不经常保持戒备心理，以应付不测。这种心态自然衍变成勇于改革和虚心向先进民族学习的优点。
    日本近现代化成功的原因远不止这些。
    中国文化的魅力与吸引力，促使日本锐意推行大化革新旧本强大的武士与商人的中间阶层，又促成日本厉行另一场大变革——明治维新，较快地完成了近代化。武士原为大封建主的管家，有丰富的经验与经营藩营企业的经验。致富的商人买到武士身份后，又向武士传授经营生产之道。两者逐渐在日本社会成为举足轻重的力量，并结合成巩固的联盟，该联盟既具有雄厚的政治实力，又务实精干，讲究经济效果。该联盟目光犀利，及早地认识到西方文化的优越性，凭借手中强大的政治经济力量，推动日本走上了近代化的康庄大道（《菊花与刀》，第66页）。
    日本在二战后能顺利完成工业化，外部因素起了较大作用。美国为日本提供国防保护；世界经济在二战后到70年代初，一直在增长；当时欧美人还没有意识到日本保护主义进口政策的威胁，他们向日本转让专利技术的条件较松。这都为日本战后迅速复兴经济提供了百年难遇的大好时机（《环太平洋亚州诸国的经济变革》第37～38页）。
    当然，战后的日本并非完全从废墟上白手起家复兴经济，日本人是在明治维新后实现了近代化这一扎实基础上着手建设家园的。
    企业家与政府对日本现代化的成功起了不可忽视的作用。
    美国许多经理是商学院的毕业生，而日本的经理大多是技术员出身。日本企业家善于捕捉世界经济行情与市场行情。他们在针对市场行情、改进技术并生产出适销对路的新技术产品方面，比美国人更胜一筹。
    受下级对上级效忠的日本文化传统影响，日本官员具有诚实。效率高的优点。明治维新以来，政府与企业形成了水乳交融的关系。两者相互配合，共同建设日本社会。二战后的日本政府继承了这种优良传统，在规划、税收和进出口等方面不遗余力地扶植有发展前途的企业。
    日本的成功，也获益于它的教育事业，日本既继承了中国文化中“唯有读书高”的思想，又完整地移植了西方的教育制度。到1970年，日本的中等教育普及率超过了美国。日本学校纪律严明，学生十分用功。日本学校所培养出来的学生虽然创造性与抽象思维能力不高，但识字率高，计算能力强，专业基础扎实，十分适合日本企业的需要。

                           （五）著名的日本人

    日本人是集体主义强盛、个人主义（个人奋斗）萎缩的民族。日本所产生的在国际声名远播的人寥寥无几：丰臣秀吉、德川家康、伊藤博文、东条英机和名望稍逊一筹的裕仁天皇、川端康成与汤川秀树。
    一）政治家
    日本第一个伟大的政治家应推圣德太子。他在603～604年，颁布一套把中国儒教与制度移植到日本的法令，为后来的大化革新规划了蓝图。在645年，大兄皇子施行圣德太子规划的大化革新，建立了天皇制后中央集权国家。在十六世纪下半期，在封建割据的战国时代，武士织田信长一跃成为日本的独裁者。对西方的宗教和科技有浓厚的兴趣。他施行把武士和农民分离开来的改革。他被他人暗杀后，他的部臣丰臣秀吉于1590年统一了日本。他进一步推广了织回信长的改革，鼓励工商业的发展。但他却反对西方的思想。
    在丰臣秀吉死后，织田的同盟者、丰臣的对手德川家康夺取了政权，开始了日本长达260多年和平局面——德川幕府时期。他建立起削弱封建藩主——大名权力和统治体制。他在学习西方方面浅尝辄止，后来甚至走向锁国。
    到了19世纪下半期，经济失调与国内、外部文化的碰撞产生的动荡。大大削弱了德川幕府的统治。强有力的中央集权制度的崩溃，使变革成了可能。一些主张攘夷和幕的藩主与知识分子，在被幕府镇压和被国外军舰打败后，转而主张坚决倒幕，学习西方。在大久保利通、西方隆盛与木户孝允的努力下，在1868年，倒幕派取得了胜利。年仅十四岁的明治天皇采纳了革新方案，大规模地和择优地学习西方技术与制度。
    1874年，倒幕运动功臣板垣退助建立了自由党。
    1882年，大限重信组了第二个党，该党在战后称为民主党。1955年，两党合并成为在日本一直执政的自由民主党。
    另一位倒幕英雄与维新倡导者伊藤博文，是日本交通运输近代化、新货币制度、产业近代化和明治宪法之父。他既争取从西方列强的影响下实现日本的民族独立，又发动了中日战争，打败中国，割取台湾。
    在20世纪二三十年代，受世界经济衰退与过快工业化的影响，日本经济出现衰退；议会的腐化与财阀的财富集中引起人民的反感，日本人在历史上又受尚武精神的影响。于是在30年代初，日本军国主义势力控制了政局。1937～1939年、1940—1941年的近卫文磨内阁期间，日本发动了全面侵华战争，与德、意结盟，准备“南进”。近卫明智地坚决不轻率与美开战，但陆军大臣东条英机反对。 1941年底，近卫辞职，东条上台，对美开战，导致了日本军事的全面失败。战后，近卫、东条得到应有的惩罚。参与发动第二次大战的天皇裕仁是本世纪政坛上一个颇具争议的人物，他在当代世界史上占有一席之地。

                      二）屈指可数的思想家和科学家

    日本唯一能自夸的思想家是18世纪上半期的皮滕昌益。他推崇人的自耕自织的生活，以“毛”、“通”万物的相互制约性与物质的活动性来解释世界。
    日本著名的科学家大都是诺贝尔获奖者：预言了介子的存在的汤川秀树，汤川的学生、发展了量子电动力学的基本理论的朝永振一郎与前面提到的江崎。日本最著名的生物学家应推前面提到的利根川进，最突出的化学家应数把量子力学理论应用到化学反应研究上的福井谦一。
    三）文学家和艺术家
    日本有许多风景如画的胜迹，这熏陶出日本人的强烈的美感。在组织严密，受压抑极大的社会中，花道、画画和自我反省成为保留自己个性的主要方法之一。因而，日本得以产生一批杰出的文学家和画家。
    20世纪日本最负盛名的作家是现实主义文学家夏日漱石。一次大战前后，倡导人道主义、人性与个性的白桦派风靡一时。主要代表有武者小路实驾，“日本短篇小说之神”志贺直哉等。白桦派之后，是注重以心理描写和技艺反映现实的新思潮派、最著名的代表是短篇小说大师芥川龙之介。同时兴起的新感觉派中，横光利一与川端康成是两大代表。后者以日本传统风格与欧洲现代派手法的作品，荣获诺贝尔文学奖，而成为最具国际影响的日本作家。战后日本文学流派众多，名家辈出，此处不一一叙述。
    在17世纪，一些日本人改造了中国画法，创造出对现实欧美画坛有较大影响的“浮世绘”版画。其中菱川师宣是开拓者。喜多川奇唐以绘仕女而饮誉西欧，以画乡土风光而称著。雪藤广重则擅长描绘旅途景色。铃木春信以画人物而见长。
    日本乐坛无人能超越的人物是著名指挥家小泽征尔。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->五 中世纪最幸运的阿拉伯人

五　中世纪最幸运的阿拉伯人

    中世纪阿拉伯世界的全面兴盛，是人类历史上各大古文明交汇的结果。在这个时期，交合的各大文明的数目之多、规模之大。成果之丰，是人类历史上空前和罕见的。从这种意义上说，阿拉伯人是中世纪最幸运的。

                              一）政教人物

    阿拉伯历史的第一页，是伊斯兰教之父穆罕默德写下的。在这之前的历史，称为蒙昧时代。蒙昧时代的阿拉伯人，喜欢自我夸耀，重物质实利，不愿服从权力，喜爱极端的自由；口齿犀利，善辞令。看问题洞析局部，却不见整体易为小事和荣誉动武，各部落经常为生计、水源和族仇而相互残杀。
    在7世纪初时，穆罕默德揉合并发挥了基督教和犹太教的教文，创立并大力传播伊斯兰教。伊斯兰教宣扬唯一的神灵是安拉，穆罕默德是安拉派来引导世人的；现世的生活会决定一个人死后是上天堂或下地狱，主张尽善功、守约、忍耐、公道、宽容、廉洁，反对各部落间争荣和个人的矜夸（《阿拉伯—伊斯兰文化史》（一）第79—83页）。这无疑为愚昧散漫的阿拉伯人创造了一种极好的药方与粘合剂。穆圣以麦地那为根据地，击败了麦加城反对他的富人，占领圣城麦加，从而确立了伊斯兰教在阿拉伯人中的统治地位。他的说教被记录编为《古兰经》，它是公认的阿拉伯法最伟大的文学作品，并统一了阿拉伯语言。
    他死后，其岳父艾卜泊克尔当选继祭人，并继以哈里发称号。他成功地统一了穆圣死后四分五裂的阿拉伯各族。他的军队击败了拜占庭的军队，多次征劫小亚细亚。欧默尔继任伯克尔的哈里发之位。他的军队连克叙利亚、埃及、波斯、北非许多地方。他采取英明的方法，巩固了这些地区的统治，扩大了伊斯兰教的影响，发展了教法，并鼓励耕种。他无愧于伊斯兰教与国家的第二个创建人的伟大称号。
    在欧默尔的两位继任者奥斯曼和阿里死后，自661年～750年，倭马亚家族在阿拉伯世界高踞霸主地位。公元750年，阿布·阿拔斯率起事之兵，大败倭马亚王朝军队，建立了阿拉伯历史上有名的王朝——阿拔斯王朝。该王朝出现了其他两位著名的臣主，啥伦·赖世德（786～809年在位）两次征服拜占庭，多次征幼小亚细亚。他鼓励生产，倡导教育、学术，把王朝推到了顶峰阶段。在他的时代，阿拉伯科学文化兴旺发达，帝国声震欧亚。《一千零一夜》故事集的渲染，更是大大提高了他的声望。哈里发多蒙采取了开放、鼓励的学术政策，兴办智慧馆、学校和天文台，奖励翻译事业，促成了阿拉伯文化的空前繁盛
    但到11世纪上半叶，该王朝已四分五裂，西欧乘机组织十字军东侵阿拉伯世界。在1169～1192年间，出生于伊拉克的萨拉丁，以过人的才略、宽仁大度的骑士风度，击败了十字军的多次东征，成为彪炳世界历史的一代英雄。
    随着历史的发展，伊斯兰教日益显示出其僵化、保守的缺点。在19世纪下半叶，埃及人穆罕默德·阿卜杜提出了对伊斯兰法律。教育、宗教仪式和教义的改革，开创了历史性的变革传统。
    近代以来，阿拉伯在欧洲人的巨大阴影下生活了数百年。二战后，一批阿拉伯政治家为振兴阿拉伯世界的样精竭虑。埃及的纳赛尔于1952年建立独立的埃及。他参与发起了不结盟运动，在第二次中东战争中英勇抗击英、法、以的入侵，并取得胜利。他推动了埃及与叙利亚的合并，但终归失败。他大规模实行国有化，进行土地改革。他是阿拉伯民族主义和要求收入平等、改善生活的广大群众的代言人。他成为近代以来阿拉伯世界最受崇拜的人物。1970年，他逝世后，他的战友萨达特掌权。他一反前任政策，厉行政治上的松动与经济上的自由化，促进了经济的发展。他的军队击溃了以色列强大的防线，取得了一定胜利。他又不顾阿拉伯各国的反对，与以色列媾和，使埃及摆脱了困境。
    20世纪初，阿卜杜勒·阿齐兹·沙特，以强硬的手腕，一举把阿拉伯半岛的大部分、纷争不断的阿拉伯各部落统一成一个整体——沙特阿拉伯王国，并摆脱了英国人的控制。他一边强化统治，一边引进西方技术，改造传统经济，促进商业发展，建立司法机构。以生产石油来促进王国现代化城市的兴起。
    在他死后，比他更加开明的继承者费萨尔进一步推动了城市现代化，并大大增加了王国的财富。
    （二）阿拉伯文化的黄金时代出现的原因
    在中世纪（特别是9—11世纪）阿拉伯文明达到了登峰造极的阶段，一批蜚声世界的自然科学家、社会科学学者、文豪、诗人接踵问世。那时，阿拉伯文明从整体上代表了人类文明的最高水平。阿拉伯文化成就传入欧洲后，成为欧洲近代科学文化兴发的铺路石。阿拉伯世界之所以在此时登上人类文明的顶峰，是有一系列原因的。
    阿拉伯长期受到沙漠的封闭，但却有敏锐的感觉、强烈的好奇心与求知欲、还有未充分释放出来的巨大的潜能。他们不甘寂寞，热切希望了解外部世界。他们带着这种朝气蓬勃、好学向上的精神，征服了包容好几种先进文明与文化的辽阔地域。
    当时，阿拉伯帝国包容了当时世界最先进的几种文明：印度西北部的印度文明、波斯与两河流域以波斯文明，叙利亚的古巴比伦与希腊文明的混合体，埃及的古埃及文明，亚历山大城内保留的希腊文明的种子，帝国内犹太人留下的希伯来文明；此外，阿拉伯人从翻译运动中移植来的希腊文明精粹，通过经商航海交战从中国带回的中华文明。洋洋洒洒，蔚为大观。所包容文明规模之大，数目之全，空前绝后。印度文明在文学、哲学、数学和天文学方面，波斯文明在文学和艺术方面，希腊文明在自然科学和哲学方面，希伯来文明的基督教、犹太教在宗教方面，中华文明在文化发展与传播方式方面（中国的造纸、印刷术、用于航海的指南针，皆促进了文化交流与发展），促进了阿拉伯文明的成熟与繁荣。
    当时，有许多学术中心问世了。如文化中心亚历山大城，巴格达的智慧馆，汉志、麦加和麦地那的学校。帝国境内的各民族，如波斯人、叙利亚人、犹太人、埃及人有悠久的文化传统，他们为帝国孕育许多光冲牛斗的学者和科学家。
    《古兰经》与伊斯兰教的传播，提高了人们的知识与思想水平，启迪了人们的思想和智慧，产生了学习外语，以《古兰经》立法、诠释《圣经》、研究自然科学等需要。
    当时，许多阿拉伯人视科学为认识世界的关键，为高尚的精神追求。他们喜欢独立思考，大胆摈弃权威的谬言，广泛涉猎与探讨。为了研究与观察，他们经常出外旅行；喜欢做实验；熟练掌握归纳与演绎方法（《The Aral Genius》P49）。这是当时科学发展神速的原因。
    在阿拔斯王朝时代，农业发达，航海频繁。为巩固统治，发展经济，活跃思想，统治者大力扶持科学文化事业。

                    （三）文学成功的原因与杰出的文豪

    受多种原因的推动，阿拉伯文学在中世纪取得了空前成就。首先，是生活环境与方式的影响。阿拉伯人长期以游牧为生，生活单调而严酷。为丰富生活，他们发展出精细复杂的语言，致力于文学创作。其次，是语言的作用。阿拉伯语法每个基本概念只用辅音表示。常常是一个辅音构成一个词的“根”，词意的变化由词内元音的变化来反映出来。于是，有许多元音形式相同而辅音不同的词。这就构成了强韵和谐音。这使得散文诗歌朗朗上口。另外，词根还自节约用词，创造出简练而含蓄的句型。
    再次，早期阿拉伯诗人社会地位高。在部落里，他们的任务是宣传鼓励，总结历史，同时也参加部落决策。诗歌被用来确立行为规范。因此，诗歌创造得到鼓励。最后一个原因是阿拉伯人豪放开朗，感情丰沛，擅长辞令。这些因素是阿拉伯文学成功的秘诀。
    在为数众多的阿拉伯诗人中，穆台奈地（915～956年）最为伊斯兰世界推崇。他善于夸张，长于隐喻，用词华美，创造了阿拉伯诗歌的巅峰水平。在西方，伊本·哈兹术（994～1064年）和突—玛尔雅（约1084～1124年）最富盛名。前者写下了歌颂精神恋爱的诗集《鸽子的项链》。该诗集大部分被译为西方各国文字。后者的诗集《鲁拜集》，流露出机械论、怀疑论和享乐主义思想。它被西方视为阿拉伯诗歌的代表作。
    在《古兰经》问世后，散文得到迅猛发展。到了750～1055年的阿拉伯文学黄金时代，散文形式日趋成熟。查希兹（868或869年）学识广博，文风敏捷尖刻充满生机。他的作品在后世广为流传。哈利利从押韵散文发展出韵文戏剧故事文体“麦噶麦”。他的力作《麦噶麻特》词语丰实，机妙精巧，被推为仅次于《古兰经》的作品，对后来意大利和西班牙文学有相当影响。
    阿拉伯的最杰出、最有名气的文学作品是故事集《一千零一夜》（《天方夜谭》）。该故事集的初稿是杰赫希亚里（924年）在波斯、印度故事基础上完成。它是中世纪阿拉伯的史诗与风俗画。
    随着蒙古人入侵，帝国衰落。从13世纪起，阿拉伯文学开始走下坡路。到16世纪后，阿拉伯文坛一片漆黑。
    一战以来，阿拉伯世界逐步摆脱西方而获得独立。伴随而来的是，国际文学交流的频繁，文学研究得以重视，古代文学传统得到弘扬。散文文学更接近现实，语言更加口语化。阿拉伯文学重现生机。
    此时，三个埃及作家登上阿拉伯文学的最高峰。塔哈·侯赛因（1889～1973年）领导了20年代的现代文学运动。其自传体小说《日子》，开辟了社会与心理分析的先河，对阿拉伯文学影响犹存。陶菲格·哈基姆开拓了反映社会的新型戏剧形式。纳吉布·马哈福兹推出了三部反映一个开罗家庭从20～50年代变化的小说，编织了一个阿拉伯现代史诗。他因而获得1988年诺贝尔文学奖。

                        （四）科学与学术的新纪元

    阿拉伯人学术的最高成就在医学与数学。相传穆罕默德曾把神学与医学相提并论。由于这个缘故，中世纪时，大多数穆斯林和科学家都了解医学。阿拔斯王朝建立了严格的医师考试制度，全国上下重视医学。再加上当时阿拉伯的化学发达，不少人把化学运用到医学。这样，医学有了长足的发展，名医、名医学家如汗牛充栋，不胜罗列。最著名的医学家当然是伊本·西纳（阿维森纳）。他是一位亚里斯多德式的全才，在哲学、天文、数学、地理、生物学等方面均作出巨大贡献，是阿拉伯世界空前绝后的文化伟人。他在哲学方面提出了具体概念和抽象的、逻辑的概念这两种概念，对后来欧洲中世纪的传统哲学产生了重大影响。他的医著《医典》，除系统论述医学原理、医疗方法与药物学外，在肠膜炎、肺结核、钩虫病等方面，还提出了重要见解。它成为12～17世纪欧洲医学圣经。最著名的临床医生，则是西纳的前辈拉齐斯。他的《天花与麻疹》、《医学集成》、化学名著《秘典》，在中世纪欧洲广为流传。
    数学与天文学是最实用的科学。沙漠生活要求以星辰辨别方向午候，伊斯兰教要求以星辰确定礼拜方向，迷信的人要求以星辰预知凶吉，日常生活和生产要求进行计算、编制日历。这无疑是数学与天文学发展的巨大动力。此外，阿拉伯人从印度引进的十进制数字（特别是零），也加速了数学、天文学的发展进程。最伟大的数学家与天文学家首推花拉子密（约780～850年）。他在总结前人基础上制定的天文表，成为世界各国天文表的前身。他的代数学著作在12～16世纪是欧洲各大学课本。阿拉伯数字就是通过他的课本传入欧洲的。白塔尼（929年）在确定新月可见度、黄道斜角度、回归年与四季之长与太阳环食可能性等方面，有独到见解。他的成就对哥白尼、拉普拉斯等著名天文学家有影响。诗人欧默多·赫维尔（1048～1123年或1124年）发展了解析几何学，作出了后人500年才及达的贡献。他主编作了较精确的历法。
    阿拉伯人相信金属间不相互转化，认为冶炼可以炼出金子。他们热衷于炼金术。化学就是这样发展起来的。阿拉伯化学是欧洲化学的前身。最著名最伟大的化学家无疑是8世纪的查比尔。他首创‘燃素说”，对燃烧、还原、蒸发、过流、提纯、溶化、晶化、蒸馏等问题，均有深刻见解。第二位化学大师是名医拉齐斯。
    阿拉伯人的物理贡献集中在光学方面。铿迪写过一本汇合几何光学与生理光学，在东西方流传甚广的著作。在哲学上，他综合了哲学与神学、精神为本论与物质存在论、感知论与理性论，强调数的作用。伊本·海赛木（965～1039年）明确地指出，“视觉”是由于光线的冲击而产生的。
    阿拉伯人要到麦加朝觐，要长途经商，要航海、通邮，要与邻国打交道，他们对外世界有强烈的好奇心。”不少学者为了研究与观察，喜欢外出旅行。这样，阿拉伯的地理学便发达起来了。前面提到的伊本、西纳、花拉子密，是较有影响的地理学家。花拉子密影响更大。他与他人共同编制了伊斯兰教以来第一张天地图，并纠正了托勒密的一个重要错误。而最有名的则是12世纪的易德里西。他总结了托勒密、花拉子密和旅行家马苏第的思想与成就，并造成了一个天体仪与圆形地图。在13世纪，出生于希腊、后到阿拉伯世界的雅古特编写了集前人大成的《地名辞典》。这是一部地理学、历史、人物志与自然科学方面的百科全书。10世纪的麦格迪西也是一位卓有成就的地理学家。
    阿拉伯世界还产生了一大批旅行家。9世纪时商人苏华曼走遍阿曼与中国之间的各地。他口述、别人整理而成的游记，是重要的史地著作。马苏第足迹遍及亚洲各国和北非大部地方，并留下了30卷地理学著作，被认为是阿拉伯最伟大的旅行家，14世纪的巴图泰远游过东非、西非、小亚细亚、印度、马尔代夫与中国，并留下了很有价值的游记。
    阿拉伯哲学是在吸收希腊哲学基础上，在宗教冥思中发展起来的，前面的铿迪、西纳都是伟大的哲学家。而西纳是最著名的中世纪阿拉伯哲学家。10世纪法拉地调和了柏拉图。亚里士多德、新柏拉图派与苏菲派思想，提出一个派于安拉、逐级流出的精神等级，提出模范城市的政治思想。12世纪的鲁世德以亚里士多德的“诠释者”而驰誉西方。他信奉上帝，又主张服从理性。他的思想在12—16世纪之间，风靡东西方许多地区。
    自古代时起，阿拉伯各部落便十分关心自己的历史与地位。帝国建立后，不但许多人关心历史，而且哈里发想从历史中获得教益，教徒要鉴断《圣经》的真伪。在各方努力下，阿拉伯史学达到相当高水平。泰伯里（836—923年）著写了最完备的《古兰经注》。他的巨著《历代先知与帝王史》对阿拉伯史学家、对世界史学有相当影响。地理学家麦格迪亚经过大半生深入调查与考证，写出了百科全书式的史地学著作，从而获得了“阿拉伯的希罗多德”的美誉。而最伟大的史学家是有“近代第一位史学家”美称的伊本·赫勒顿（1332～1406年）。他提出文明发展理论、倡导考察气候、地理、经济、文化等要素，提倡探究各种社会力量。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->六 辉煌的希腊文明和希腊化文明

六　辉煌的希腊文明和希腊化文明

                             （一）希腊文明

    在现代人看来，在许许多多种古文明中，最壮观、对后来世界最有影响的莫过于希腊文明。希腊文明本身早在公元前232年便结束了。但它对后来西方世界的影响并未因此告终。在一千多年后，古希腊文明的子体——西方文明产生了。从1429年哥伦布发现美洲起，这个希腊文明的产儿逐渐传播到并征服了世界各个角落。自那时起近五百年来，西方文明一直走在人类进步的前列。正是因为这个缘故，在各种古文明中，希腊文明特别受人们的青睐。
    希腊文明的确是很不简单的、富有生命力的和最伟大的古文明。但是，以往人们也把希腊文明捧得太神乎其神了。
    希腊文明与其它古文明的不同之处，也就是它出众的长处，便是崇尚自由，既富于热情，又强调理性。
    古希腊虽然也信神，但与其它文明的自命曾创造过世界的神不一样，古希腊的奥林匹克之神是要征服世界。古希腊人在信仰神时，还坚称人是宇宙最出色的创造物，人不应盲目为旧传统所束缚。希腊人不像别的民族那样，由于相信神创造世界而不想去探索世界的本质，不想去大无畏地征服自然，相反，他们赋予自己以探求宇宙秘密，征服自然的使命。这种信仰，既给了他们热情与气概，又踢与了他们对理性的崇尚与发展思辩力的动力。与其它古文明相比，希腊人更有英雄气质，更有征服精神，更富思辩能力。
    古希腊人还从其它发达的文明，如克里特、胖尼基，埃及和亚述各种文明中，择其优而学。希腊人从巴比伦的楔形文，埃及人的象形文字和闪米特人的表音文中，选择了字母，发明了一种既有很强思辩力，又很优美的语言。希腊文明还受益于古希腊人的生活环境、社会结构与生产方式。希腊地理情况是：多山，肥沃地带均在山谷，陆地交通为群山所隔断，但有海洋橹浆可代车马阡陌。这样一来，古希腊便分成一个个小社会或社区，每个社区以农业为主，以城邦为中心。在航海通商的刺激下，古希腊的城市比当时或以前世界各个古文明更远离农业，更手工业化和商业化，更具有近代城市的特点。最后，希腊便出现了一个个城市国家——城邦。在城邦国家中，富人形成了一个“中产阶级”，是城市生活的基础。在这种城市里，绝对的独裁是不可能出现的。统治者必须听从贵族、富人元老会的意见。这种元老会便是近现当代议会的前身。在雅典，城邦中等阶级分化与形成更加明显。中下等阶级强烈要求自己的权力。于是有了一系列闻名于世的改革，有了议会、法庭、陪审团、公民和公民权力等现代民主的基本发明。这种民主传统与制度，是其它古文明中根本找不到的。
    希腊的民主政治，在一定程度上鼓励了学术与文学艺术的多样化。而文化科学的百家争鸣，又大大促进了文艺科学学术的发展。古希腊最早的巨人，可能是公元前9世纪左右的所谓诗人荷马。但今天历史学与考古学的成果显示：所谓的《荷马史诗》，是约公元前1100年以来弹唱诗人村间漫游时的唱词，最后由一个或更多的诗人汇编成集，成为壮丽辉煌的《荷马史诗》。因此《荷马史诗》非荷马一人所作。从时代及诗的来源看，《荷马史诗》酷似中国古代的《诗经》。
    古希腊发展出一套完善的民主制度，对后来的西方文明与世界文明产生了巨大影响。完成这一伟大制度的，是已经超前的政治家。古希腊确有其人其事最早的巨人，可能是梭伦。上面提到的雅典改革确确实实产生了一批具有世界美誉的政治家。公元前594年，梭伦当选雅典的执政官，推行了重大的政治经济改革，扩大了公民资格权力与贵族社会的权力，他从而荣誉雅典民主制之父的美誉。伯里克利执政时代（公元前461～429年），雅典民主制发展至臻完善，成为议政制的鼎盛时期。
    约一百年后，古希腊又突起了一位古希腊最伟大的，也是最后一位政治家——亚历山大大帝。他可以当之无愧地被列为世界超级巨人和人类历史上最杰出的政治家之列。亚历山大之父腓力甫征服了除斯巴达之外的全希腊。20岁风华正茂的亚历山大登基后，巩固了统治，在他父辈的基业基础上，再接再励，连年征战，每战每胜，用十二年的时间，吞并了“从印度河到尼罗河的整个近东地区。”他的毕生最有价值的业绩在于，“用最迅速最深入的方式向亚洲传播了文化。他战无不胜，聪颖英勇，富有魅力，精力旺盛，抱负不凡。他的传绩与他非凡的素质、才能、形象，既给后世以至当代人留下深深的印象，也使他成为人类历史上不朽的人物。
    相比之下，古希腊的精神成就，更为后人所称道与学习。
    古希腊在思辨方面的成就，是古希腊文明在各种文明中的独到之处，也是它高明于其它文明之处。它的理性方面的建树最集中地体现在它的哲学，其次是在政治学、历史学、生物学和医学等科学。
    古希腊涌现了一批世界级的学者，他们有的是超巨级人物，有的是巨级人物，有些则是特级名人或权威级人物。
    古希腊所拥有的知名于世的哲学家最多。
    最早的希腊哲学学派是公元前6世纪的米利都学派。该派关心的主要是物质世界的本质。该派的创始人是泰勒斯，较突出的成员有阿那克西曼德和阿那克西米尼。他们三人分别认为世界的本质是水或水火等无定、无限的物质和空气。
    公元前6世纪末，希腊哲学转向了玄妙的非物质世界，出现了毕达哥拉斯学派。代表人物是著名的学者毕达哥拉斯。与此同时，希腊哲学也出现了一场重论宇宙本质的大辩论，以对抗毕达哥拉斯派对该问题的鄙视。两种针锋相对的观点的代表分别是万物稳定性论者巴曼尼德斯与广为人知相对主义者赫拉克利特。原子论派的出现宣告了希腊哲学这场对世界本质争论的终结。该派的最显赫的人物是名扬哲学史上的德漠克里特。
    公元前5世纪中叶，希腊哲学发生了一场重大变革。哲学家的眼光不再是渺茫广袤的物质世界，而是转到实实在在的人生和社会问题上来。在这潮流中最出色的戏浪儿竟是曾被后人贬斥的诡辩派。最大的诡辩家应推普罗泰戈拉，他宣称“人是万物的尺度”，否定绝对真理与永恒的标准。该派的相对主义、怀疑主义和个人主义构成了它的哲学特色。
    一场反击诡辩派的新哲学思潮出现了，它主张真理是实在的，永恒的标准是存在的。这一运动的主角是大名鼎鼎的古希腊三大智者——苏格拉底、柏拉图和亚里士多德。他们属于最伟大的学者和思想家，在哲学历史上的位置相当于尼采、黑格尔。而三人中，尤以亚里士多德最为杰出。他在学术史上的位置相当于马克思和牛顿。总之，三人是超巨级名人。
    有趣的是，这三人是师爷、老师和学生的关系。苏格拉底仅是一位哲学家，柏拉图则是哲学家兼政治学家，亚里士多德则身兼多职，既是哲学家、政治学家、伦理学家修辞学家、逻辑学创始人，又是生物学家、物理学家、生理学家和医学家。师生三代，青出于蓝而胜于蓝，一代更比一代强。
    亚里士多德曾任雄霸欧亚非三洲的天骄亚历山大大帝的老师。他可能是历史上各科学家和学者中经历最不平常的一位。
    亚里土多德无疑是人类文化史上最杰出的巨匠。他的巨大成就，得益于他的时代。爱因斯坦曾情不自禁地赞叹牛顿所处科学时代的幸运。“幸运啊牛顿，幸福啊科学的童年。”亚里士多德比牛顿更幸运。在亚里斯多德时代，自然科学与社会科学还处于十月怀胎期。在他之前，科学的这个孩子还未降生人世。一张白纸，可纯凭他去描述。他可以成为各学科的奠基人，创造一套统一的、综合性的自然科学和社会科学理论。他的天聪、勤奋、广泛的兴趣和他所受的教育，使他得以在各个学科作建树，集大成。正是这种时代背景下，他一举成为人类科学史上的科学之父。这种历史性的机会，在人类历史上只出现过一次。在亚里士多德之后的两千多年里，这种黄金时刻再也没有出现了。但是，随着人类自然科学与社会科学的不断分化，边缘和综合学科的层出不穷，各学科之间的鸿沟被填浅了，这种科学大统一的机会又若隐若现了。
    希腊还出现了两位影响后世的历史学家。其中，希罗多德（公元前494～公元前415年）被誉为“历史之父”，著有鸿篇巨作《希腊波斯战争史》九卷。他的时代晚辈修昔底德则被称为“科学历史的奠基者”，他是第一个以审慎态度、不偏不倚地着重分析历史事件原因的第一人。他的流传后世的史作是《伯罗奔尼撒战争》。军事家和著作家色诺芬，则以他们名作《远征记》闻名于世。
    希腊的科学成就主要在数学、生物和医学。希腊数学的创始人是泰勒斯；而在数学上作出最重要贡献，发展了详尽的数的理论的，则是毕达哥拉斯学派。希腊生物学的创始人是亚里士多德，他揭示了动物的结构、习性和生长情况。希腊医学先驱是恩培多克，他发现了血液和呼吸原理。医学之人则是科斯的希波克拉特，他是临床医学的奠基人。
    希腊在文学艺术方面的成就是辉煌灿烂的，希腊有著名的哀歌诗人和改革家梭伦，有伟大的优美抒情的作家底比斯，有喜剧大师阿里斯托芬。希腊文学的巅峰在悲剧创作上。悲剧先驱是名剧《被绑的普罗米修》作者爱斯奇里斯，最伟大的戏剧家是《俄狄浦斯王》的作家索福克利，最后一位悲剧家欧里庇里斯（公元前480～公元前406年）则创作了《阿尔克斯提斯》等剧。
    希腊艺术有与众不同的目的：不仅是为了装饰，或为表达艺术家个人思想，而且是要显示人们崇高这一主题。希腊艺术既有壮丽宏伟的一面，也有优美细腻的一面，给人总的印象是清新、流畅。崇尚美。希腊的神庙建筑集中体现了希腊的雕刻建筑风格与技艺。古希腊在公元前5世纪和4世纪分别有二位和三位著名雕刻家。他们是：最伟大的雕刻家之一、巴台农庙的雅典娜像作者菲迪亚，掷铁饼者像作者柏龙，赫尔美像作者普拉克西特勒斯，宗教狂人像作者斯科帕斯和现实主义大师吕锡浦斯。
    公元前323年亚历山大帝暴卒。绚丽夺目的希腊文明至此骤然中止。希腊帝国先是被分成塞琉古、吕西马库斯、卡山得和托勒来四国，后来，塞琉古吞并了吕西马库斯王国，四国剩下三国。一种希腊和东方文明混交的新文明品种——希腊化文明兴起了。
    要准确地确定上述人物的名声等级是极其困难的。但是，可以大胆提出，超巨级人物应当包括：1．亚里士多德；2．亚历山大大帝。3．柏拉图。4苏格拉底。巨级人物起码包括：梭伦、克利斯梯、伯里克利、毕达歌拉斯、德漠克里特、赫拉克里特、希罗多德、修昔底德、希波克拉特、色诺芬。上述其它希腊名人起码都属于特级人物。

                            （二）希腊化文明

    希腊化文明与希腊文明有一脉相承之处。希腊化文明的官方语言是希腊语，希腊人重理性的传统得到了发扬，希腊文明中的科学成就得到了继承与光大。但在政治、社会和经济领域，不同之处特别大。古希腊的民主传统为专制主义所取代，雅典的小规模生产为大规模与紧张的商业竞争所取代。
    希腊文化文明所产生的政治家的名气，根本不能与上述古希腊政治家相比。这时较有声望的政治家，不外是前面提到的由亚历山大帝国分裂成的四个王国的第一个国王，塞琉古、吕西马库斯，卡山和托勒密。其中，塞琉古和托勒密的王朝影响较大。
    希腊化文明的伟大基本上是产生在哲学、文学、艺术、天文学。数学、地理学、医学和物理学领域。
    此时的哲学有四个明显的学派：理性主义的斯多噶主义和伊壁鸠鲁主义与非理性主义的怀疑论派、犬儒学派和新的宗教学派。前两派源于约公元前200年，创始人分别为伊壁鸠鲁（公元前342～公元前270年）和芝诺。伊壁鸠鲁拾起了德漠克里特的原子论，提倡非机械论。以他的名字命名这一学派，提出快乐为原则的伦理哲学、功利和福利为原则的政治学说。芝诺则相信世界和人的意义分别在于自然和法则。
    犬儒学派是希腊化时代最早的哲学学派，产生于约公元前350年。创始人是狄奥根尼斯。他认为不应接受一切习俗，他崇尚自然的生活，宁愿行乞也不愿俗化。由于他宣扬“狗一样活下去”，故得到“犬儒主义”这一美称。
    怀疑论的创始人是皮浪，他的弟子蒂孟则大力传播这一理论。
    新的宗教哲学中最有影响的一个人物是犹太人斐洛，他鼓吹上帝和物质精神生活二元论。他的理论为基督教神学的发展起了一定作用。
    希腊化文明的韵文主义是戏剧、田园诗和滑稽戏。戏剧家代表人是米甫德，田园诗和滑稽戏的最伟大作家则是提奥克里图。非韵文主要有史书、传记和乌托邦作者。最突出的历史学家是波里比阿，他的名气虽比不上修昔底德，但他强调社会和经济的力量重要性，他在这点上超过了修昔底德。
    艺术方面的大师有：维纳斯雕像的作者米洛斯，有翼的胜利的神像的作者萨摩色鲁斯。
    希腊化文明是各个古文明中科学成就最高的一个。这时科学发展相对迅速，有几个重要的有利因素：一是大城市规模扩大。最大的城市是亚历山大里亚，它有一个博物馆，一个藏书70多万卷的图书馆，是当时的科学文化城。大城市的出现，有利于科学研究的进展。而且，也许是受其师亚里士多德的启发，亚历山大本人曾给科学研究以财政支援。二是加勒底和埃及科学与希腊文化的汇合，促进了科学的进步。三是社会的发展与变化及生活的日趋奢华。提出一系列问题，促使人们从科学上去解决。
    在这个时代，出现了一系列大科学家，其中有些人的影响流传了百世，延及至今。这时著名的天文学家有四位。一位是有“希腊化时代的哥白尼”之美誉的亚里斯塔克（公元前310—230年），他宣称：地球和其行星都是绕太阳运转。但他的观点在相当长时期内不为人接受。另一位是发明天文数和算出月球直径及其与地球距离的近似值的希帕库斯。最有名望的天文学家应推地球中心说的创立者托勒密。他的学说在以后近两千年内，被奉为天文学的“圣经。”第四位是发现岁差，测定上千座恒星并划亮度，测算月亮与地球距离的希帕克。
    数学家中最有名气的是欧几里德（约公元前323～295年）。以前他被误认为几何学之父，但后来发现，他只是把分散的前人的发现系统化，编成课本《几何学原理》。
    埃拉斯特尼是一位极出色的地理学家与天文学家。他绘制出带经纬度和寒、温、热带的地图，提出潮汐的原因，并算出地球周围的近似值。
    在这个时代里，医学上的进步是所有学科中最大的。赫罗菲鲁斯是第一个进行人体解剖的人，他在脑、脉博、动脉功能等方面有了独到的认识。另一位杰出的解剖学家是瓦拉西斯拉图，他创立了生理学，他推进了人类在心脑、神经和动静脉方面的认识。另一位著名的解剖学家盖仑则提出了一整套很不完善的医学学说。
    举世知名的阿基米德（公元287－？年）是这个最伟大和最有积极成就的科学家。他有一套科学的方法论。他的最大贡献是发明了浮力定律，并把物理学从哲学中分立出来，作为一门独立的学科。他一生中有许多令人惊叹的成就：制定了杠杆原理、滑轮原理及螺旋定理，发明了复合滑轮、抽水的管式螺旋、航行推行器螺旋。取火透镜、五大行星模型、天文十字测角器等。
    另一位较闻名的发明和物理学家是希罗。据说他发明了许多机械装置，如救火机，吸管，喷射机、水力机。收钱机等等。
    古希腊化时代这一系列人物，总的来说，名声与贡献比不上希腊文明的那批巨人。古希腊化的这批人物，可能阿基米德和欧几里德可列入超巨级名人之列。可列入巨级名人的，应推托勒密和伊壁鸠鲁。够得上特级人物的，应是：塞琉古、托勒密、芝诺、狄奥根尼斯，斐洛，提奥克里图，米南德、波里比阿、米洛斯、里斯塔克。埃拉斯拉尼、赫罗菲鲁斯，尼拉西斯拉图、希罗。名声不低于特级的有：希帕库斯，希帕克，萨摩色雷斯。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->七 金戈铁马的罗马文明

七　金戈铁马的罗马文明

    古希腊时代两类名人——政治家与学者、科学家、文学家和艺术家等文化科学名人，人材辈出，灿若群星。希腊化时代，各种人才的杰出程度依次为：科学家、哲学家、文学家、艺术家、政治家。文化科学名人的光辉盖过了政治家微弱的光芒，其中科学成就远超过希腊与罗马文明。而罗马时代却来了一个不折不扣的极端：政治家的雄才伟业使科学文化人相形见细，不足多提。只是在宗教界才出现了好些重要思想家。
    罗马文明是公元前六世纪逐渐成长起来的，到公元前246年，当希腊文明达到顶峰时，罗马人正在统领一个统一的意大利。在约公元前回世纪到公元1世纪之间，罗马文明进入黄金时代。而这时，希腊文明已经衰落。总的来说，罗马文明的生长周期，从诞生、成长、兴盛到高峰，足足比希腊文明晚了200年。
    罗马文明与希腊文明有相同之处，但也有很大不同。罗马社会有国王、人民大会和元老院三大主要的政治机构。人民大会的权力形强实虚，元老院（主要由贵族组成）和国王的权力不相上下。从观念上，罗马人更热衷于权威和安定，而对自由和民主不感兴趣。
    到公元前3世纪末，元老们推翻了君主制，扶起了寡头政治共和国，以执政官代替了国王。自此以后，罗马社会不断出现平民阶级为分享更大权力而与元老们展开的斗争。
    罗马时代的著名政治家前后产生在三次布匿战争中。布匿战争是罗马人与非洲海岸的海上帝国迦太基之间发生的战争。在第二次布匿战争期间，出现了一名名重后世的将领和罗马首领，他叫费边（Fabills，又译成非比阿斯）。他在来势汹汹、势力强大的迦太基军队面前，沉着勇敢，采用了迁延、迂回战略，坚壁清野。战争延续达16年之久。在战争到第13年，著名的罗马统帅大西庇阿率军攻打迦太基本土；在3年之后（即前202年），大败迦太基军。罗马从而赢得了第二次布匿战争。在第三次布匿战争中，大西庇阿的养子小西庇阿率罗马人攻破迦太基城，赢得了第三次战争。后来又征略西班牙。他还是罗马著名的演说家之一。
    三次战争，引起了罗马社会经济革命，享乐与追求财富之风盛行。一些元老贵族倡导恢复过去的朴素美德的运动。运动的主将是老加图。但他的努力徒劳无功，他甚至不分青红皂白，凡新的就反对。但腐化的社会风气，的确严重削弱了罗马文明，使之趋于衰落。
    衰落的结果之一，是大规模的奴隶起义，最振撼人心和后世的，莫过于公元前73～公元前72年斯巴达克领导的起义。他的起义军纵横驰骋于意大利半岛，锐不可当。最后，在罗马政府的全力镇压下，起义军经归失败。但二千多年来，斯巴达克作为一个不朽的人物、一个智慧、超人、富于勇气，勇于反抗暴政的光辉形象，为人们所记忆。
    社会所层间的冲突激烈，一些有自由思想的人也奋起进行社会改革。公元前133年和公元前125～公元前123年，先后有格拉古两兄弟的改革运动。首先起来改革的两兄弟中的提比略。在提比略被杀后九年，弟弟孟约又前赴后继地推进改革运动，结果又光荣牺牲了。
    这情况反映了罗马社会统治阶级保守僵化。结果和平的改革只能归于流产，而血腥的镇压却被当作镇山之宝加以滥用。专制和僵化的体制，为独裁者的出现开了方便之门。从这时起，罗马社会产生了一批闻名于世的集权者。他们大都靠战争胜利而发迹。他们中的第一人是军事胜利者马略。他从公元前107年起连续六次当选执政官。第二位是公元前82年当选独裁官的战争胜利者苏拉。他消灭了反对派，扩大了保守的元老院的权力。苏拉之后，便是世人皆知的庞培（公元前106—公元前48年）和朱利亚·凯撒（公元前100～公元前40年）。庞培和凯撒在当时都是功高名重的征服者：庞培征服了叙利亚和巴勒斯坦，凯撒则征服了今天的法国、比利时、意大利北部和德国西部的高卢地区。他们都想实现人民的要求，谋取人民的支持。但为了权力，两人成了敌人。元老院派滑向了庞培一边。凯撒起兵进军罗马，击败庞培。公元前46年，他成了独裁官。元老院不外是他手中的一团泥，完全由他摆布。他垄断了国家几乎所有大权。他推行改革，修订官方日历，减少政府粮食分配量，严肃刑罚，给予西班牙人和高卢人公民权，让老兵、贫民到某地开拓居住。凯撒生平的两大积极事迹，一是征服高卢，远征不列颠，从而大大影响了后来西欧的历史；二是推行改革。当时罗马急需的是：改革并改变暴力统治，以维护社会的健康生存。凯撒只做了前面一件，却做坏了后面一件，以致罗马从此成了名副其实的帝国，贤君难见，昏君屡出。
    一千多年来，历史学家对凯撒大加颂扬，赞誉他为救世主和亘古以来最伟大的政治家。对历史只知一二的普通人来说，凯撒成了古代第一号人物。
    凯撒于公元前44年为旧贵族所刺杀。公元前31年，他的养子屋大维（公元前63年～公元14年）战胜了贵族与他的同盟中的竞争者，开始了他对罗马长达44年的统治。在治国方面，他比其父成功得多，作出的贡献也大得多。他没有凯撒那种令人惊畏、却又是灾难性的野心，他保存了罗马共和国的形式。他进行了一系列政治、经济和社会改革。他建立了新货币制度，增设法庭，给予地方自治权、择优录用官吏、惩处贪污和暴敛的官吏，废除了导致贪污暴政的征税制，制定法律，树立检朴的社会风气。屋大维常被后人称为奥古斯都。奥古斯都开创了罗马最繁荣的两个世纪的和平。罗马的盛世是自他开始的。他统治下的罗马被称为早期帝国。罗马从早期帝国到后期帝国的500多年内，最精明能干的君主应推奥古斯都。
    到罗马历史的后期帝国阶段（公元284～476年），罗马首领声名大不如早期帝国阶段。这时著名君主有戴克里先，他的作为是把罗马政府变成公开的专制君主制。
    在文化科学成就方面。罗马文明与希腊文明和希腊化文明相形见绌。除建筑、法学与演讲学方面有巨大的成就，在史学方面有一定贡献外，在哲学，其它社会科学，自然科学和文学方面，建树甚微。
    像其它偏重政治和军事的专制社会一样，罗马的突出政治与武力的传统，阻止了罗马人进行热心与持久的科学文化活动。其次，罗马人有强烈的重实践轻思辩的观念，也妨碍他们从事科学与思想工作。总的来说，罗马时代的科学与思想，更多的是消化、吸收和总结前人的成果，而缺乏创造性的成果。
    罗马主要的哲学流派，不外是新柏拉图主义与希腊化时代的两个主要的派别，伊壁鹤鲁主义与斯多葛主义。伊壁鹤鲁派的最突出代表是卢克莱修。他是古罗马伟大的诗人，著有《自我物性论》诗篇。斯多葛哲学的主要人物则不断出现。著名的有西塞罗。维吉尔、朱维那尔、塞涅卡、埃披克提感和马可奥勒略。
    新柏拉图主义的开山鼻祖是柏罗提那。他是古罗马最伟大的哲学家。他构建了一套神、理智精神和灵魂三位一体的形而上学。他的学说对中世纪基督教和天主教神学的形成起了相当大的影响。
    西赛罗是古罗马最杰出的智者与政治家。他在历史上的影响不亚于奥古斯都，他完全可以与凯撒等人并列为古罗马最杰出的人物。他在政治哲学和思想上有着历史性的贡献。他指出，人们为相互保护而达成了契约，由此产生了政府。他提出了法律是世界自然状态的产物，用以保证人皆享有的权利。他的思想对罗马法律的发展，对后来西方民主与法学思想的发展，产生了重大影响。
    罗马史学方面主要人物有李维、塔西佗和凯撒。前两人都是极有才华的散文家。李维的名作是富有戏剧色彩的《罗马史》，塔西伦的名作《日尔曼尼亚志》则充满与幽默与格言。他们都是西方超一流的历史学家。著名的政治家凯撒也是一位出色的历史学家。
    在文学方面，上面提到的西塞罗、李维和塔西伦都是最杰出的散文家。其中，西赛罗的书信、随笔和演说则被认为是拉丁散文中珍贵的作品。
    在其它文学家中，贺拉西的著作综合了伊壁鹤鲁与斯多葛派的学说；维吉尔则以《埃涅阿斯记》这首帝国的史诗表达个人的思想；奥维德以罗马最大的哀歌诗人闻名于世，他以妙语连珠的笔法，表达了利己主义的思想。
    罗马在法学方面的成就，是人类有史以来最壮观的。罗马法有公民法、万民法和自然法三部分，其中最主要的是自然法。自然法之父则是西赛罗。著名的法学家有孟约斯、阿尔皮安、帕多尼安和保罗。他们在从事律师活动时作发表的意见，构成了罗马法理学的基础。
    罗马在自然科学方面的成就少得可怜。在各个科学著作作家中，最有声望的应推老普林尼（公元23～79年），他著有卷帙浩繁的百科全书《博物学》。该书内容广博，但由于作者对资料不加鉴别地引用，该书价值相当有限。斯多葛学派哲学家塞涅夫是另一位有名的百科全书作者。赛尔苏斯则在希腊典籍的基础上编写了一本综合性医学著作《药物论》。在意大利的希腊化科学家中，伽伦通过实验实步掌握了血液循环的道理，卢福斯则第一次精确地论述了肝脏和脉搏节奏。
    在众多的罗马名人中，从实际的历史影响和名望看，能列入超巨级人物的可能只有凯撒一人。能进入巨人行列的有：奥古斯都、奥古斯丁、西赛罗、苏拉、庞培、柏罗提那、戴克里先、李维、塔西伦、卢克莱修、斯巴达克。其它人物，除赛尔苏斯、伽伦、卢福斯、斐罗、波诺斯之外，都可以列入特级人物之列。
    古罗马文明的最重大事件，是公元前后基督教的出现。传说中的基督教创始人耶稣生于公元元年，约在公元28—30年被罗马统治者钉死在十字架上。在他死后的约三百年，基督教被罗马统治者正式定为国教。自此以后，耶稣在西方人特别是宗教人士的心目中越来越大，世界大多数国家的人都把他看作是人类历史上最有影响的人物。从这点上说，他可列为超巨级名人，而且是超巨级名人中最杰出的。但是，耶稣是否确有其人，从历史上无法证实。因此，此处不把他当作历史上的人物加以论述。圣保罗、圣彼得是否作为真人存在过，笔者也难作定论。
    古罗马产生了一批著名的神学家。突出的有：阿撒那修斯、阿利乌斯、庞德乌斯、克勒门特、俄利里、马尔西昂、诺维利安、多纳特乌斯、巴西尔、木尼狄克特、杰罗姆、保古斯都、赛瑞利、彼伊修斯。德尔图良、奥利金和奈斯脱流斯。
    阿撒那修斯（约297～373年）是亚历山大里亚的主教，他极力维护尼西亚正统教义，在当时埃及宗教界有具大影响。阿利乌斯是亚历山大里亚的祭司，他创立了基督教中的一个派。巴西尔（Basil330～379年）和本尼狄克特（Benediclt约480～544年）分别对东方和西方的寺院制度的形成与发展有过巨大影响。安布洛斯（Ambrose340～379年）、杰罗姆（Jerorne340）和奥古斯丁（Augustine354～430年）是西方拉丁教会四大创始人（被称为教父）中的三个（第四个是大格雷高里）。在这三个人中，奥古斯丁最重要。他从哲学上对《圣经》进行了再阐述，从而对后来西方基督教思想产生了深远影响。他在纯粹哲学、宗教哲学方面有极其深刻的思想，过了约900年后，基督教世界才出现能与他匹敌的哲学家。
    赛瑞利和奈斯脱流斯分别是亚历山大里亚和君士坦丁堡的大主教。他们围绕基督的神情和人性问题曾展开过激烈辩论。
    波伊修斯（480—524年）著有《哲学的慰藉》。他是一个斯多噶主义者，他在书中思考了人与宇宙的问题。他的这本书是中世纪欧洲最流行的哲学著作。
    德尔图良生活在3世纪初的迦太基，他的神学理论蔑视理性，强调基督教的伟大与神圣。奥利金与克勒门特则承认理性的重要作用，反对苦行役，同时宣扬基督教哲学。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->八 欧洲中世纪的经院文化

八　欧洲中世纪的经院文化

    本节要介绍的是欧洲最早期的民族国家产生以前的欧洲文明情况。这里说的民族国家，如英国、法国、俄国，德国，是从九世纪开始陆续形成的，而不是在资产阶级革命到来后才形成的。
    中世纪早期的欧洲文明可分两部分。一部分是欧洲中心地区，如今天的法、英、德、北欧地区的历史文明，这可称为西欧文明。另一部分则是公元4世纪～公元1453年奥斯曼土耳其人入侵前的拜占庭帝国。

                       （一）中世纪早期的西欧文明

    从公元400年罗马帝国衰竭时，到13世纪末，主要西欧文明不外是两点：一是教会二是不同民族与王朝间的征战与更迭的封建政治。这时历史的主要内容是：宗教力量的强盛，宗教愚昧的泛滥，文化上的单一、停滞与倒退，经济上的徘徊不前。民族间征战与王朝更替。这个时代产生的主要名人是宗教人士与政治领袖。
    此时，欧洲文明正在诞生。基督教，日耳曼民族的影响和希腊、希腊化及罗马文化遗产对它产生了极大影响。但希腊和希腊化文化只对哲学领域有影响，罗马文化基本上在这时没有多大市场。入侵欧洲的日耳曼民族给西欧文化带来了法律观念、统治者与臣民的契约关系、荣誉关系与军事制度、神裁法、推选国王的传统。但影响最大的还是基督教。它为西欧各阶层人所接受，教会组织迅速壮大并复杂化，出现了教会等级制度。罗马主教的权力明显增长；寺院制度诞生并发挥主要作用。
    中世纪早期西欧有一些有影响的宗教人物。乌尔菲拉斯（约311～383年）向哥特传教，圣帕特里克（约450年）把基督教带来了爱尔兰。科伦巴（死于597年）和科伦班（卒于615年）则分别大力向英国和欧洲大陆传播基督教的种子。前2人和后2人分别代表最初向外传教的两代人。第三代表人物是向乌得勒支居民传教的威利希罗德（658—739年）和黑森和图林根（今天德国境内传教的博尼法斯（675～754年）
    在9世纪时，欧洲基督教出现了两个派别——天主教与正教。两个教会团竞相争取信教者。于是有了著名的864年西利尔和梅索乌斯的传教活动。
    这时最著名的宗教人物，应推大格雷戈利（540～604年）。他曾任教皇。他在神学思想上的贡献虽然不太重大，但他却使罗马主教在教义上成为西欧教会的头号权威，并在一定程度上获得了东方教会人士的承认。象许多伟大的政治家一样，他是一个二流的思想家，但却是一个一流的权术家。
    这时期对教会教育影响最大的人物之一，是曾任过古罗马首领狄奥多里克秘书的卡西奥多勤斯（Cassiodous477年？～570年？）。他为僧侣制定七艺。七艺包括文法、修辞、逻辑、算术、几何、天文和音乐。七艺长期成为教会的课程。
    在这数百年的多次征战中，一批杰出的政治家出现了。
    孟塞里克（428～477年）是西班牙汪达尔人的国王。429年，他率数万民众渡海南下北非，曾四次大败罗马军队。
    意大利的东哥特人中，也出现了一个著名的国王，叫狄奥多里克（约454～526年），他攻下了意大利并统治它达30年，毕生致力于罗马人和日耳曼人的和解，他统治下的意大利有了生机。
    自5世纪末起，到9世纪初，西欧出现了四个叱咤风云的国王。487年，年仅21岁的克洛维率兵向高卢内地进攻，大败罗马军队，取得了法兰克王国形成过程中的决定性战役的胜利。一次，他斧劈渺视他的权力的战士的头颅，在全军牢牢树立起他的威严。他改信基督教后，在教会的支持下，一下子就大大扩张了领土。他建立了法兰克王国和墨洛温王朝。这个王国包括今天的法、德和意等国。
    但后来墨洛温王朝后期的国王昏庸无能。该王朝末期，一个强有力的官相得以主宰王国，他叫查理·马特尔（688～741年），外号叫“锤子”。他施展了卓越的政治才干，击败了国内的竞争对手，外族阿拉伯人，萨克森人和弗里斯人的入侵与国内贵族的叛乱，后又发动了一系列战争，大大扩大了法兰克王国的版图。他还在国内进行了重大的改革。
    查理的儿子丕平，由于他的个子关系，被史称矮子丕平（卒于768年）。747年，他成为法兰克唯一的主人。751年，在罗马教皇的支持下，他废掉了墨洛温王朝的末代君主，创立加罗林王朝。756年，他把意大利中部赠给教皇作为回报。这就是今天教皇国的由来。
    丕平的儿子加洛林斯·马格努斯，人称查理大帝或查理曼（742～814年），是整个中世纪最有名的政治家。他与英格兰之外几乎所有西欧的民族都交过锋，而且取得大多数战役的胜利（《世界文明史》第一卷，第410页）。他把中欧的大部分，意大利的北部和中部并人王国。他还在行政，司法与军事制度，经济体制，教会规章和文教方面推行了重大改革。他的帝国威震海外，拜占庭皇帝，阿拉伯帝国哈里发，不列颠群岛和西班牙地区的一些王国都十分尊重和敬佩他，对他以礼相待。公元800年，教皇给他加冕，号称“罗马皇帝”。他达到了一生事业的顶峰。
    中世纪早期的文化成就少得可怜。杰出的文学作品是爱尔兰的盎格鲁·撒克森的史诗《贝奥武甫》。杰出的历史学家有都尔的格雷戈里，他著有《法兰克人史》。此时最杰出的史学家是英国僧侣比德（673—735年），他的史作是《英格兰人教会史》。

                        （二）拜占庭文明及其名人

    外国关于罗马帝国与拜占庭帝国的交接点的争论很大。要清楚地确定交接点的年代十分困难。笔者这里采取的划分法是，拜占庭帝国及文明是自查士丁尼皇帝开始执政的597年开始。之所以选择这点，是因为自查士丁尼上台后，原来的帝国在政治、法律。宗教、艺术方面有了新的变化，后世所称的拜占庭文化初具雏形了。
    拜占庭文明中所产生的名人几乎全都是政治家。在这方面，拜占庭文明比罗马文明有过之而无不及。拜占庭的艺术，特别是在建筑、镶嵌画等方面造诣颇高，但却未能诞生几个伟大的艺术家。
    拜占庭时代最杰出的政治家无疑是查士丁尼（483～565年）。他一心要重建罗马帝国，为此而废寝忘食。他下令编纂法律文献《罗马民法汇编》，成为2世纪后欧洲各国研究和制定法律的基础。他令一切人改奉正教，还进行行政改革。他到处征战，兼并了北非、意大利、西班牙东南部等地，恢复了西罗马帝国的绝大部分旧有领土。但在他死后，他的帝国迅速衰落，征服来的地盘得而复失。
    帮助查士丁尼完成功业的是世界史上的名将贝利撒留（Belisarius，约505—565年）。他创建了一支精锐的铁甲军，这支军队在后来900年中保卫了帝国的安全。他在镇压国内起义，征服北非汪达尔人和意大利东哥特人等重大战争中，为帝国立下汗马功劳。但在后期，由于查士了尼忌才，他在宦途和军事上始终无大作为。
    有些西方史学家把610年定的拜占庭文化的起始年，理由是，在这年赫拉克里乌斯登上帝国皇帝宝座，从许多方面改变了东罗马帝国的外观。拜占庭文明从罗马文明中脱颖而出。
    赫拉克里乌斯的确在拜占庭历史上占有一席之地。610年，他开创了长达一百年的赫拉克里乌斯王朝。他击败了波斯人，又把合法的十字勋章归还给耶路撒冷。636年，他被穆斯林阿拉伯人击败，失去了叙利亚、巴基斯坦和埃及。他改革了帝国的行政，为中世纪的拜占庭国家奠定了基础（杰·巴勒克拉夫《世界史便览》，中文版第596页）。
    在赫拉克里乌斯王朝灭亡之际，一位才能非凡的人物借助阿拉伯的支持，于717年在君士坦丁堡建立起伊苏里亚王朝。而他上台伊始所做的第一件事是与阿拉伯人作战，大败阿拉伯人。当宗教力量危及帝国经济命脉时，他又发动了“反对供奉圣像”运动。他还修订了查士丁尼法典，新法典对后来东欧俄罗斯国家的法律发生了深远的影响。他就是利奥三世。
    与上述人物相比，拜占庭帝国后来的君主相对地名声不大，他们当中，功业最显赫的要推巴西尔二世（958～1025年）。985年，他把巴尔于半岛、美索不达米亚、格鲁尼亚和亚美尼亚并入了帝国的版图，使帝国恢复了接近罗马极盛时的影响。其次是把达尔马提亚，波斯尼亚和克罗地区并人帝国地图的曼努埃尔一世（1122～1180年）。再次是编制《巴希利卡》的国王巴西尔一世与利奥六世（866～912年）。
    拜占庭时代的文化名人可能不外是两个：查士丁尼时代的史学家普罗科匹阿斯（约500～565年）和六世纪亚历山大里亚市的约翰·斐罗波罗斯。普罗科匹阿斯沦叙了查士丁尼时代社会与历史的各个侧面。他的著作有公开歌颂查士丁尼的《战争史》与《建筑》，也有暗中揭露和咒骂查士丁尼腐败政治的，当时未公开发表的《秘史》。斐罗波罗斯是位物理学家，他提出了冲力说，否认了天体是由神灵推动的理论。
    本书下一节记述从中世纪欧洲各大民族国家形成之时起的欧洲各国名人。本节虽提及中世纪早期的情况，但中期与后期却未介绍。笔者力图在下一节民族的论述中，对中世纪中后期名人进行补述。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->九 欧美近现代文明的先驱英国人

九　欧美近现代文明的先驱英国人

    在世界历史中，英国在欧洲舞台上唱过数百年重要角色。1066年，法国的威廉征服英格兰以后，英国的民族君主制度得到加强，在欧洲事务中越来越发挥重大作用，与法、德（当时称神圣罗马帝国）在欧洲分庭抗礼。1588年，英国击败了当时世界海上霸王西班牙的“无敌舰队”，从而开始了海上霸主和欧洲局势操纵者的生涯。1763年，英国又力克欧洲大陆最强者法国，迫使法国从海洋退缩回大陆，从而开始了英国历史上最辉煌的不列颠世界帝国。在欧洲大陆，法、德、俄勾心斗争，英国则坐山观虎斗，从中渔利。这帝国之梦一直延续了180年，到二次大战的烽火熄灭为止。二战之后，英国在西方世界的地位为美国所取代，在欧洲的角色由苏联所代替。在近百年里，英国人得到了全世界的尊敬与羡慕，这在世界历史上是前所未有的。

                  （一）英国的中世纪政治家和社会活动家

    大英帝国的光辉史约开始于近代，也就是通常所说的1638年英国资产阶级革命。即使是在近代以前的中世纪，英国所产生的著名政治家之多，在欧洲各国中无出其左的。
    第一个中世纪著名的英国政治家是在827年统一了英格兰称雄割据的七个国家的埃格柏特。而第一个具有国际声望的政治家，却是在871～886年击溃丹麦人多次海上入侵的国王阿尔弗雷德。他还以他的文化建设，学识和人格而得到各国历史学家的交口称誉。第二个著名政治家却是法国公爵威廉。他在11世纪中时征服了英格兰，建立了一个巩固的民族君主制度。
    到了12世纪下半叶，享利二世统治着从法国北部到苏格兰的辽阔疆域，他在动乱中和废墟上大力改革，巩固了王权。他还冲犯教会，展开“婚姻外交”。
    享利的儿子夺理查一世夺权叛父，气死了他。理查一世在位10年，在英国仅6个月。他的大部分时间用于参加三次十字军东征和军事建设。他因凶残而获得美名“狮心王”。
    “狮心王”之弟约翰（被称为约翰王）一生与贵族、教皇和法王腓力争斗，终未成功。1251年，他被迫向贵族、市民和骑士让步，签订了影响当时英国宪法的“大宪章”。
    1265年，中产阶级领袖西门·德·孟福尔召开会议，以限制主权。会议由贵族、教士、骑士和市民出席，这就是国会的前身。在30年后的爱德华一世在位期间，国会成为一种政治机构并得到发展。在爱德华三世统治末期，既14世纪中后期，国会两院出现了。今天民主制度的重要部分——议会就是这样出现的。
    1485—1486年，享利七世结束了英国历史上长达30年的红白玫瑰战争。他建立了都锋王朝，鼓励资本主义工商业的发展，以和平和婚姻手段提高了英国的国际地位。
    享利七世之子享利八世，推行影响深远的宗教和政治机构改革，提高了议会的作用。他还开创了英国均势外交的传统。自此，均势外交支配英国外交达400多年。
    享利八世手下，红衣主教渥尔塞扩大司法的作用，企图加强封建专制王权。他参加了一系列重大外交事件，但后来当了享利八世的替罪羊，被削为平民。
    享利八世另一位名将托马斯·克伦威尔，推行宗教和政治改革，为资本主义发展呕心呖血，最后以身殉业。
    英国最有名的两个女王之一伊丽莎白一世，于16世纪下半期在位。她奉行温和的宗教改革政策，把寺院和王室土地转移到新贵族和资产阶级手中，助长了圈地运动的发展，海盗活动、奴隶贸易和殖民活动，促进了资本主义的发展，1588年，英国大败西班牙“无敌舰队”，英国一下子成了世界海上霸主。
    伊丽莎白一世的主要辅助人塞西尔，则是伊丽莎白内外政策的筹划者与执行者。伊丽莎白时代著名人物还有冒险家、海盗和歼灭‘“无敌舰队”的功臣霍金斯和德雷克。
    中世纪中英国有名的宗改革人物是托马斯·克兰麦（1489—1556年）。他任英国大主教达20年，他推行宗教改革，后与新上台的复辟教女王玛丽发生冲突，他宁死不屈，被焚至死。但他的改革奠定了英国国教的基础。
    英国在中世纪产生的政治名人之多，列欧洲各国榜首。原因有好几个。一是英国这个国家很早（1827年）便形成了，而法、德。意三国则形成了查理曼帝国分裂。英国形成后，很长时间国家并无分裂，国力较强大，可产生一些较有作为、对欧洲大陆有重要影响的政治家。这很大程度上归功于巩固海上孤岛的地理位置，它可以阻止任何外来入侵。二是英国进行了多次重大的宗教改革，深刻影响了英国历史与欧洲历史，改革的实施者理所当然会成为杰出的政治家。三是英国中产阶级力量强大，政治民主浪潮来得很早，而且产生了近现代资产阶级民主雏形的国会。这种重大民主运动势必产生一些伟大的政治家。最后一点，是英国资本主义发展最早，英国资本主义发展对世界历史产生了深刻影响。

                 （二）英国文化、民族性格与近现代政治家

    15世纪末圈地运动中孕育着资本主义萌芽，内战后更加蓬勃壮大。到18世纪60年代，资本主义进入了工业革命时代，资本主义经济活动达到了第一个高峰。到工业革命完成的19世纪三四十年代，英国已从农业国一跃为工业国。于是，一批资产阶级贵族诞生了，这就是绅士阶级。
    英国长期的宗教改革，最终导致了清教的形成。清教主张节俭、实用主义、勤奋、克己、禁欲，这无疑与英国资本主义经济活动的需要一拍即合。
    英国中世纪的贵族，资本主义大发展所培养出的一大批富翁和英国国教清教，三者一同造就了人们所说的英国绅士风度。这是英国典型的民族性格。
    英国绅士衣着讲究、庄重、举止文雅得体，言谈彬彬有礼是众所周知的。但还有其它重要因素。英国长期的资本主义经济竞争，教会了英国人在社会生活中遵守游戏的规则。同时不是只强调赢胜，而是强调合作和公平竞争。长期的均势外交和经济竞争，又养成了英国人同情英勇的失败者，给败者以机会的文化习惯。长期的商品经济生活，也教化了英国人的守时，帐目清楚、勤奋追求利润，追求成功的特点。孤岛环境、清教教义和早在13世纪便出现的大学教育（牛津、剑桥这时均已诞生），造就了英国人自制禁欲，不夸夸其谈、温文尔雅的特点。这与中国儒家文化的规范是十分相似的。不同的是，英国人有更丰富的幽默感。新教伦理熏陶出英国人尊重个人权利、自由，不好管闲事的特点。中、下层长期争夺权利的斗争和国会的长期存在，又培植出英国人的民主，自由。同时，君主立宪制的长期存在和贵族社会的残渣，又使得英国人有守旧，讲究身分和门第的陈腐思想。此外，还有喜欢冒险，不断进取和沉着勇敢的特点。而在中世纪的手工业崇尚实践的传统影响下和后来的资本主义经济形式，英国人养成了重实践、崇尚实用性的经济主义和功用主义文化。
    自英帝国坐上世界霸业的宝座后，特别是自19世纪30年代工业革命大成功后，英国的生活方式、政治制度和思想得到多个国家的承袭和仿效，英国人的威望被植人全欧人的信念中。英国的国际性威望也的确帮助过英国逃过灾难劫数。在二次大战中，希特勒有过两次歼灭英国的良机，但他最后还是放弃了。原因是他敬佩高贵、经济丰富和能力非凡的英帝国。他说：“我不希望英帝国的王冠丢失任何一颗珍珠，因为那将是人类的灾难……一个我从来不想伤害的帝国。”（《难以对付的欧洲人》第29页）
    英国在政治上的确有不少值得骄傲的地方：英国政治家的精明、舰队的所向无敌、情报机构的神出鬼没、外交上的精明老练、政府的卓越高效、社会的安定平静、制度的民主法治。近现代的这些一流的政治家的政治技艺和成功，是欧洲其它各国所无法比拟的。
    在1640年，英国资产阶级与国王的著名内战中，奥列弗·克伦威尔脱颖而出。他率骑兵两败王军，取得内战胜利。第二次内战中，再次获胜，并处死了国王查理一世。接着入侵爱尔兰，自立为独裁者。他为中产阶级和资本主义力量战胜封建主义，立下了汗马功劳。从此，英国向另一方向发展，对欧洲和世界的历史进程发生了深远影响，从这点上说，他是英国历史上最重要的政治家。
    克伦威尔死后，1668～1689年发生了不流血的“光辉革命”，英国至今的君主立宪制形成了。
    在这之后，英国出现的重要政治家，都是靠反拿破仑发家的。1789～1815年，拿破仑成了欧洲历史的中心人物，一批出类拔萃的政治家，如奥地利首相梅特涅、法国外交大臣塔列朗、英国名相坎宁、名将纳尔逊、“铁公爵”威灵顿、都是从反拿破仑的事业中发迹的。他们的名气当然都比不上拿破仑。这多多少少应验了一位名人可能是莫扎特（1756—1791年）所说的一句刻薄的话：“一个伟人要有一百个傻瓜作陪衬。”当然，梅特涅等人决非傻瓜，而是百年一遇的奇才。但是，在拿破仑这颗气冲牛斗的巨星的映照之下，不免黯然失色。可见，生在一个有举世无双的伟人的时代，既是万幸，也是不幸。
    英国是海上孤岛，英国国防的重点就是海防。英国历史上曾遭罗马人、丹麦人、诺曼人的入侵，这更引起了历代政府对海防的注意。自1588年力挫西班牙“无敌舰队”后，英国水师便一直是世界上最强大的，这一纪录一直保持到了一次大战后。英国近代两大名将之一纳尔逊，便是一朵海上之花。在拿破仑称霸欧洲时期，他分别击败过法国同盟国西班牙、法国和丹麦的舰队。1805年，他指挥了世纪海战特拉法尔加海战。以少胜多，用很少的代价歼灭法、西联合舰队，粉碎了拿破仑跨海击英的美梦。
    英国近代另一位名将威灵顿，则在反法战争中立下过卓著功勋。1814年。他在滑铁卢一役，顽强战斗，直至援军到来，终于一举击败不可一世的拿破仑。
    坎宁（1770—1827年）在1822年才因偶然事件而任外交大臣。他果断地采取了有利于英国资产阶级的反神圣同盟，支持自由主义的对外政策，并取得巨大成功和声誉。他是英国历史上最卓越的外交官。
    在整个19世纪、英国政坛为四颗巨星的光芒所围绕。他们是名相帕麦斯顿、迪斯墨里和格拉斯顿，女王维多利亚。从维护英国资产阶级的角度看，四个人的权力峰颠之际，也就是英国在世界历史上最辉煌的时代。
    帕麦斯顿（1789～1865年）有句名言：“我们没有永久的盟友，也没有永久的敌人。我们的利益才是永久的和不变的。”这正是对几千年来民族国家内政与外交哲学的高度概括。他又是忠实不渝履行这一哲言。内政上支持议会改革和自由贸易。外交上支持土耳其以对抗俄国。在第二次鸦片战争和八国联军行动中用兵中国，在美国内战期间支持南方，在波兰起义中支持起义以削弱俄国。
    迪斯累里（1804—1881年）出身犹太家庭，并颇有犹太人的自我奋斗精神。他作为英国大党保守党先驱、议会改革法案的缔造者、苏伊士运河所有权的攫取者、英帝国名称的正式使用者、用兵土耳其的力行者和1878年柏林会议上塞浦路斯岛的分享者，名留英国伟大政治家之列。
    他的同代人格莱斯顿（1809～1898年）提出了自由贸易的方案，取消保护关税制度，进行国民教育，陆军改革，实行文官考试制度；创立了监督地方自治机关的内政部，实行不记名投票选举，因而为英国赢得了资本主义发展的黄金时代和欧洲各国对英国的敬奉。他在爱尔兰问题上还颇有远见地主张爱尔兰自治。
    1837～1901年在位的维多利亚女王则是名扬海外。世界各地以维多利亚名命的事物（地名、瀑布）就能使她闻名于世，经久不衰。她在位期间是英国最兴盛的时代。她的作为先是与内阁争权，后是与内阁配合默契，狂热支持英国对外扩张的国王，给英国历史留下了不可磨灭的印记，也为后世国王树立了行动典范。
    劳合·乔治在1916～1922年间是叱咤英国政坛风云的首相。在这以前，他们调和劳资关系的改革和一项财政法案而闻名全国。一战爆发后，他采取了一些得力措施，最终赢得了一次大战。战后，他与列强重新瓜分世界，但在内政外交一系列难题上挫折下，他只得辞职。
    一战之后，英国与参战国一样，面临国内动乱。麦克唐纳两任首相，但无大建树。他的建树，就是把工党从一个无足轻重的组织改装成此后英国政坛的举足轻重的大党，把改良主义引人了英国政治。
    英国的大多数政治家十分精明。但在二战前的关键时刻。却出了一位愚蠢的政治家，导致了英帝国的衰落，这人就是张伯伦。张伯伦的知名度恐怕可以同邱吉尔相抗衡，甚至超过了邱吉尔。他的名气来自他臭名昭著的绥靖政案，使德国得以轻而易举地肢解奥地利、捷克和波兰，从而使德国取得欧洲大战初期的辉煌胜利。
    本世纪英国最伟大的政治家毫无疑问是邱吉尔。他自幼就很崇拜拿破仑，立志要成就大功名。他是一位历史学家，也是一位演说家。他的这两种才能帮助他立足政坛，高瞻远瞩。他在任内阁成员时，便力排众议，坚决支持抵制德国扩张主义。欧洲大战爆发后，他出任首相，带领英国抗击了德国的进攻，采取了联美联苏的政策，最终使英国赢得了二次大战的胜利。他一生中坚决反共。他毕生致力于拯救英帝国的衰落。尽了最大努力，但英帝国还是不可挽回地衰落为世界二等国家。
    艾登在任张伯伦的政府要员时，也坚决主张抵制德国。他参与了二战中一系列重大外交事件。1955年起任首相，在1956年的苏伊士运河事件中，他决定与法国、以色列一道发动中东战争，但终于失败。
    1979年登上首相宝座的“铁娘子”撒切尔夫人，是英国二战后最有作为的政治家。她上任之际，英国经济状况很糟。她大力调整，使经济出现了生机；她还介入了维纳斯群岛战争，挫败了阿根廷。
    本世纪英国最伟大的将领蒙哥马利的光辉业绩，是在1942年阿拉曼之战中，一举击败常胜将军、“沙漠之狐狸”德国将军隆美尔。
    蒙巴顿是本世纪英国另一名将。他在二战中指挥盟军从日本手中夺回东南亚，并立下汗马功劳。他任英国驻印度最后一任总督，顺应时势提出著名的“蒙巴顿方案”，主张让印度、巴基斯坦独立。
    英国的衰落始于本世纪初。在1900年，通过内战清除发展障碍的美国经济实力超过英国。1910年，美、德的经济实力就超过了英国。在一战后，英国由债权国家退为债务国，伦敦的世界金融中心地位让给了纽约。二战后，英殖民地纷纷独立，英帝国名存实亡，英国的名声最后也下降了。英帝国彻底衰落，这也是各强国历史发展逻辑。到今天，英国的国民生产总值远远落后西德、法国后头，已沦落为二等大国。

                （三）英国对人类的伟大贡献与科学文化名人

    政治上，英国是世界首次资产阶级革命和现代民主制度的发祥之地。英国又是第一个开始第一次工业革命的国家。从英国产生的工业革命的浪潮，波及欧美各大国，带来了制造业、商业革命，并造就了至今一直在世界舞台占主导地位的资本主义，创造了一个包括资产阶级和无产阶级的新型社会的形态。
    英国涌现出大量科技文化名人。
    物理学：英国最早杰出的科学家恰恰是世界上最伟大的科学家之一牛顿（1642～1727年）。牛顿幸运地生在“科学的童年”时代。这是与他齐名的爱因斯坦所十分羡慕的。他在大学期间便完成了他一生最伟大的三项发明，微积分、光色谱律、万有引力定律。四十五岁时，他写出了近代数学、力学、物理学、天文学的奠基之作《数学原理》。这是人类到他的时代止最伟大的自然科学著作。牛顿采取的方法是，以实验为起点，以演绎的物理——数学方法为工具解释自然。他既继承了英国经验主义与功利主义传统，又开创了演绎方法。在他的后继者爱因斯坦那里，演绎、思辩方法得到进一步光大，并被提高到无与伦比的高度。自牛顿起，英国带着明显的经验主义方法的物理学一直在世界上居第一二位。牛顿的声誉却因他与莱布尼茨争微积分发明权的不光彩举动所损害。
    牛顿的同事胡克，也是一位誉满全球的物理学家。他提出过万有引力定律原理，但未能深刻地阐明。他还提出了光波动说，创立弹力学的胡克定律。
    18世纪英国所产生的世纪性物理学家只有卡文迪许一人。这位终生未娶的物理学家作过闻名于世的扭秤实验，并在电学方面有大的发现。他揭示了氢气的性质，水的组成和比热现象，从而开创了化学史的新纪元。
    19世纪英国涌现出的伟大物理学家之多，史无前例，后未再现。这时崛起三位近代最伟大的物理学家：法拉弟、焦耳、麦克斯韦，近代物理学大师W·汤姆逊和楞次。
    法拉弟自学成才，创立电磁应定律。他发明了第一台感应发电机，创立了电磁学，电工学的重大概念。他还提出了电能定律，指出能量转换现象。他在化学方面也有多项发现和创制。
    焦耳与楞次几乎同时发现了有关电热效应的定律。焦耳提出19世纪自然科学四大发现之一的能量守恒定律。并惊人地精确地测出热功当量，后人称此单位为焦耳。
    麦克斯韦是光的电磁理论之父。他还推出分子运动的麦克斯韦速度分布律。他也是一位数学大师。
    W·汤姆生与法拉第两人合称电磁物理论之父。汤姆生在热学方面创立了开氏绝对温标，发现了汤姆生热效应。他是一位卓越的实验物理学家，发明了许多电学仪器。
    只是在20世纪初，世界物理中心才移到德国。二战后，又移到了美国。
    在20世纪，原子物理学之父卢琴福在人类认识放射性现象与原子结构方面作出了划时代的贡献。威尔逊发明了现代物理学研究的必备之具——云室。狄拉克大大发展了量子力学基本理论，并创立了辐身原子理论。
    化学：在17世纪，英国遥遥领先。但后来法国人一鸣惊人，在18～19世纪50年代压倒英国，成为世界化学界霸主，德国次于英国居第三。19世纪50年代后，德国又压倒法国，一直把霸主地位保持到1920年，法、英、美屈居后面。1920年后，后起之秀美国名列第一，英、德、俄（苏联）次之，法国远远地落后了。
    17世纪英国最著名的化学家是集化学家与物理学家于一身的波文耳。在物理方面他提出了气体的压强与体积成反比的波耳文——马略特定律，在化学方面开了分析化学研究的先河。
    18世纪英国最突出的化学家是道尔顿。在物理方面，他总结出气体分压定律。在化学方面，他的原子学说奠定了近代化学与原子物理学的基础。
    19世纪英国最伟大的化学家是戴维和格姆。前者是电化学大师，发现了8种元素；后者是物理化学先驱与液体化学之父。
    本世纪英国最杰出的化学家是本世纪化学最大发现——DNA结构的发现者之一的桑格。
    数学：在16世纪40—60年代，意大利独执牛耳。16世纪末10年、17世纪头10年，德国取代意大利，独霸世界数坛。在17世纪后来90年里，德国总的来说保持了霸主地位。法、英也崛起，咬住德国不放。在整个18世纪、法、英几乎独吞了世界数学界的天下。19世纪上半叶，德国东山再起，与法国平分秋色；从19世纪下半叶起到20世纪20年代，德国又像300年前那样，独霸世界数坛，其次为法国，英国则落后一大截。美国则在世纪之交开始崛起。从30年代起，美国以无可非议的优势捧走并独享着世界数学桂冠。
    在此方面，英国有17世纪的科学巨匠牛顿，他创立了微积分；有19世纪逻辑布尔代数的创始人布尔；有本世纪最伟大的数学家与哲学家之一、数理逻辑巨匠罗素。
    天文学：在16世纪后20年，意、德相继称霸。在17世纪，世界天文学界的排位是德、法、英。而英国天文学在牛顿时代达到了最引人注目的地步。当时有至今名声不衰的天文学家、慧星研究巨匠哈雷，他的名字与哈雷慧星一般永久。此外，还有被牛顿誉为欧洲最佳的天文学家的布拉德莱，他发现了光行差和章动现象。牛顿本人也是一位大天文学理论家。
    在18世纪，英国便脱颖而出，在世界天文学界大步领先；在英国之后，德、法角逐激烈，18世纪英国最著名，也是欧洲最负盛名的天文学家之一赫舍尔，创立了恒星天文学，彩色光度学，编成了第一个双星表。
    在19世纪头70年，德国重振雄风，名列榜首，英落后于德一大截，而法又落后于英一段距离。从19世纪80年代起，美国击败德国，称雄天文学界，英、德、法落在美国后面。
    19世纪英国有天体光谱学的创始人之一哈金斯。本世纪则有两位较突出，一位是理论天体物理学大师爱丁顿，另一位是获得诺贝尔奖的第一个天文学家，射电天文学先驱赖尔。
    地质学：16世纪，意、英先后雄居地学首位。在17世纪，法。英、意先后独占鳌头。其实，地质学是在18世纪才开始成为一门独立科学，到19世纪发育成熟的。英国最伟大的地质学家也都出自这两个世纪。
    在18世纪，俄国遥遥领先，其实为德、法、英。当时，欧洲地质学界围绕地层的形成问题，分化成“水成”说与“火成”说两派。英国18世纪最杰出的地质学家赫顿是“火成”派之父。他认为岩石与地下的岩浆活动有关。
    1790～1830年，地质学在岩层顺序，岩层所含矿物及化石研究上，进展很大，被称为“地质学的英雄时代”。这时的“英雄”有英国的史密斯（1769－1839年）、席基威克（1785～1873年）、麦其生（1792～1871年）、法国的居维叶、德国的维尔纳（水成说代表）。史密斯是地层学的创始人之一；席基威克则由笃信水成说到推翻水成说，最后创立了寒武纪录；麦其生与席基威克共建泥盘纪录，并提出新的分层方法。他还发现了二叠化地层。
    英雄时代，便是地质学的形成时代。英国诞生了19世纪最伟大的、也是最后一位伟大的地质学家赖尔。他运用当时刚出现的达尔文进化论，创立了近代地质学。在19世纪，世界地质学的中心便移到了德国。德国的魏格纳在本世纪初以大陆漂移说一举开辟了现代地质学的新纪元。英国紧咬德国，美国在崛起，法国元气大伤，仅与意大利为伍。在20世纪，美国后来居上，名列榜首；德、英、俄次之。
    医学和生物学：在16世纪50年代，法国一手包办了世界生物学界。17世纪20～60年代，英国天下无敌手。英国拥有近代以来世界最伟大的生物学家和医学家。
    17世纪初的哈维，是近代以来最伟大的医学家，著有《血液循环论》这一不朽著作。该书系统地揭示了血液循环的原理，摧毁了教会奉仰的医学学说，在医学界发生了一场哥白尼式革命。该书为近代医学，解剖学和生理学奠定了科学基础。他还是在生物学和医学中运用实验方法的第一人。
    到了17世纪90年代。德国取代了英国领导世界生物学界。从18～19世纪初，法国在生物学界大领风骚。在法国后面的是德、英、俄、瑞典、瑞士等。这时有一批著名生物学家：林氏二十四纲创始人瑞典的林耐、法国自然博物学家布丰、生物进化论鼻祖拉马克、生物突变论之父居维叶、瑞士有创造代替林氏分类学的植物分类法的德堪多。但英国没有名闻世界的生物学家。
    到了19世纪上半叶，英国才产生了一位著名生物学家，大叶性肺炎病理学和内分泌学之父阿狄森。
    到了19世纪下半叶，英国崛起了一位名震人类历史的生物学家，他也是人类至今最伟大的生物学家。达尔文于1859年发表了《物种起源》，系统地阐述了“物竞天择，适者生存”的进化论，动摇了教会的“上帝创世说”。他还发表了一系列生物学名著，奠定了生物学各大分支研究的基础，并论证了人由猿进化而来的著名论点。他的进化论思想，对其它学科，如地质学、社会学、政治学、心理学，以及对人类思想产生了深刻影响。
    达尔文还以他高尚品格而赢得大众的敬佩。在发现青年学者华莱士也提出了进化论时，毅然放弃自己争先发表进化论的机会。这种无私人格可能是古今中外科学家中罕见的。
    华莱士也以他的进化论发现而在科学史上占有一席之地。
    19世纪英国生物学（或医学）方面的伟大人物还有H位：一是赫胥黎，他作为进化论的得力宣传者和发展者而闻名于世。二是罗斯，他找到了预防虐疾的有效办法。三是外科清毒法创始人利斯特。
    在19世纪的生物学界，划时代的发现接二连三，伟大的生物学家和生理学家也如群星送出。他们有：细胞学说奠基人之一施旺（德）、现代生理学先驱贝尔纳（德）、近代遗传学之父孟德尔（奥）、细菌学奠基者之一科赫（德）、现代光合作用学说鼻祖季米里亚泽夫（俄）。德、法、俄等国的生物学研究水平与英国接近。德国更是实力雄厚。但与达尔文进化论相比，这些学者不免黯然失色。
    本世纪头十年，俄国独执了世界生物和生理学的牛耳，德国次之。到了20年代，美国跃居首位，英国次之，二战后仍然如此。
    本世纪英国杰出的生物学和生理学家有在1912年创维生素学说的霍普金斯、1928年发现青霉素的弗莱明、分子生物学鼻祖阿斯特伯里和揭示DNA结构奥秘的二战后英国最著名生物学家桑格。
    心理学：中国人习惯上把心理学划人自然科学之列，但实际上并不准确。心理学中的许多问题，不像数学、物理学、化学和生物学那样，可以进行量化，可以不带主观色彩和个人因素地加以解释。因此，把心理学列入人文科学较合适，而把心理学中的某些分枝，如神经心理学，则可列入自然科学。
    心理学原为哲学的一部分。在19世纪下半期，德国科学家H·韦伯和G·T费希纳奠定了现代心理学的基础。至此之后到一战，德国和德语世界在心理学界占有至高无上的统治地位。也是在19世纪，布洛卡、米勒和赫尔姆霍茨（也是世界著名物理学家）从脑生理和感官生理的角度推动了心理学的发展。在19世纪下半期，德国人冯特创立了实验心理学和构造心理学，心理学成了一门以观察和实验为主要手段的独立学科（《当代国外社会科学手册》第23页）。本世纪初俄国巴甫洛夫的研究也推动了心理学的发展。
    自1860～1914年，德国人和德语国家人创立了对后世影响极子的几个心理学派：1．构造心理学派，代表人物是冯特和铁欣纳；2．格式塔学派，创始兼代表人是韦特墨、苛勒和考夫卡；3．精神分析学派，是有史以来影响最大的心理学派，代表人物是弗洛伊德和荣格；4．新精神分析学派，代表人是阿德勒（自卑感研究之父）、荣格、弗洛姆等。
    一战之后，世界心理学中心移到了美国。早在19世纪末和20世纪初，美国的詹姆斯、杜威和安吉尔等人就创立了机能主义心理学派，主张心理是人类适应环境的产物。在1913年，美国的华生又推出了行为主义学派，用“刺激——反应”来解释行为。自此至60年代，行为主义影响了美国人文科学研究。二战后，认知心理学兴起，它主张研究内部心理过程。心理学分支越来越多，出现了普通心理学、发生发展心理学、生物心理学、社会心理学、教育心理学、医学心理学、工程心理学、航空航天心理学、文学心理学。体育心理学、政治心理学等基础和应用研究充分支学科。
    英国著名的心理学家是倡导“目的心理学”并创立社会心理学的麦孤独（1871～1938年）。
    发明家：英国有经验主义科学传统，英国是两次二业的发源地，这两点就是一大批伟大发明家得以问世的原因。英国最伟大的一批发明家的地位仅次于世界最伟大的发明家、美国人爱迪生。
    第一次工业革命中最伟大的发明家大都出自英国。他们当中有：第一台蒸气机制造者纽西门；发明珍妮纺纱机的哈格里活斯；改进纽西门的蒸气机并发明出双动作蒸气机，使世界进入“蒸气时代”的瓦特，他是第一次工业革命中的名气最大的发明家；发明水力精纺机的阿克赖特；在1814年制造出第一台蒸气机车并在1825年首次试车的司蒂芬逊；发明发动机和发电机的法拉第。
    在第二次工业革命中，德、美也都产生了一大批杰出的发明家，与英国共执发明世界的牛耳。此时英国著名的发明家有：第一种苯胺染料之父珀金，硷性炼钢法创造者吉尔克里，蒸气涡轮发明者帕森，于1921年造出第一台电视机的贝尔德。
    下面谈谈关于英国的人文科学、文化名人。
    文学：英国与法国、俄国是欧洲的三大文学大国。
    14世纪欧洲大陆的文艺复兴浪潮波及了英国，英国也出现了人文主义思潮和文艺复兴运动。该思潮的最早代表是曾多次出游欧洲大陆的乔叟。他奠定了英国文学的基础，开创了英国诗歌的先河。
    生活在15世纪末到16世纪初的莎士比亚，是英国文学史上最著名的文学家，也是人类最伟大的文学家之一（其他最伟大人物可能是但丁、歌德、巴尔扎克、托尔斯泰和狄更斯。）他的戏剧题材多样，寓意深刻，笔力传神，语言丰富多彩，又充满诗意，故又称为诗剧。他的戏剧《哈姆莱特》、《李尔王》、《奥塞罗》等，是世界戏剧史上最高峰。他的诗剧、两首长诗和多首十四行诗，是珍贵的诗歌作品。但在他生前与死后50多年，却在世界文坛地默默无闻。到了19世纪，也就是他死后200多年，他一下子成了世界最伟大的文豪。研究他的学科——莎学，成了世界上最有名的人物研究分支。
    与莎翁M时代的杰出文学家有：描写伊丽莎白时代的史诗《仙后》的作者埃德门·斯宾塞；戏剧《浮士德博士》的作者，反映了文艺复兴时代的生活、经验与知识的无穷追求的伟大戏剧家马洛。其他文学大师有诗人本·惊森、博蒙特、弗莱彻。
    到了十七十八世纪，欧洲又进入了一场思想革命，在文学中则出现了古典主义与浪漫主义，浪漫主义呼唤出人们的热情与想象力。这个时期的诗歌繁荣超过其它文体。17世纪和18世纪，英国古典主义的文学先驱是圣诗《快乐园》的作者弥尔顿；英国文学古典主义高峰的代表人是诗人蒲伯，散文大师兼讽刺家斯威夫特，散文大师兼著名史学家吉本，散文大师兼现代小说先驱、脍炙人口的《鲁滨逊漂流记》作者笛福，伟大小说家《汤姆·琼斯的历史》的作者菲尔丁。
    18世纪和19世纪初的英国浪漫主义的代表人物有吟唱出《墓园挽歌》的格雷，歌颂田园的戈德史密斯，歌唱劳动大众的通俗语言诗人彭斯。在十八十九世纪之间有：把自然比喻为宇宙精神的华滋华斯；想象力神奇的诗人柯勒律治；而最杰出的就是欢唱“美就是真”的诗人济慈，大力抨击保守主义。呼唤反抗的两个亲密朋友雪莱和拜伦，他俩把英国浪漫主义高潮推向顶峰。雪莱最为流传的诗词是“如果冬天已经来临，春天还会远吗？”，而拜论则以他的《唐·璜》长诗、为希腊自由而牺牲而著名。
    欧洲文学世界的浪潮一浪接一浪。在1830年和1914年之间，现实主义作为第四次巨潮（第三次是文艺复兴的人文主义、古典主义、浪漫主义）又席卷欧洲文坛。欧洲的现实主义排挤了诗歌那种不切实的热情，而强调写实与揭露。故此时小说进入了一个世界历史上史无前例的黄金时代。
    英国社会在维多利亚时代最为繁荣昌盛。这个时代又产生了大部分英国现实主义作家。
    英国早期现实主义作家最突出的是萨克雷和狄更斯。·前者代表上层阶级，但他却勇于暴露他这个阶级的丑相；后者则代表下层阶级，描写与同情大众的痛苦，宣扬人道主义与和平反抗方式。他写下了《奥列佛·特维斯特》、《大卫·科波菲尔》、《双城记》等小说史上的经典之作。他作品的文学水平、深刻的思想与广阔的社会背景，以及他的作品给当时世界进程所产生的巨大影响，使他成为英国文学史上最负盛名的小说家。
    维多利亚时代后期伟大作家应推小说《苔丝》的作者哈代。他在作品中表达出自然是美丽与威力巨大的。人的努力终归徒劳。此外，1893年，王尔德创作了名诗剧《莎乐美》。
    上世纪末、本世纪初英国还有一位伟大作家高尔斯华绥，他的《福尔赛世家》反映了资本主义的发展史。
    在1900年至1914年，社会改革成绩斐然。密切注视现实的作家们，放弃了原先的悲观的笔，而拿起了充满信心与希望的一支。此时最负盛名的是戏剧巨匠、《巴巴娜少校》的作者、费边社会主义创始人之一削B纳。他的作品是本世纪世界戏剧界的杰作。
    杰出作家威尔斯，其早期作品展示了未来社会的美好画卷。
    在十九二十世纪，浪漫主义余音犹存。有五位作家是典型代表。一位是散文巨匠、史学巨匠卡莱尔，一位是散文大师、社会批评家罗斯金，一位是诗人和英帝国的歌颂者吉卜林，另两位是典型地反映浪漫主义思潮的诗人：罗伯特·布朗宁和桂冠诗人丁尼生。
    本世纪文学流派众多和更新创造，远远超过了人类以往文学史上的变化。除了传统的现实主义、新浪漫主义、自然主义、唯美主义和象征主义外，还产生了后期象征主义、意象派、旋涡派、未来主义、主体派、佛洛伊德主义、表现主义、意识流，达达圣义、超现实主义、新小说派、存在主义、荒诞派、垮掉的一切、迷惘的一代，黑色幽默、魔幻现实主义、白白派画象派、新新闻主义等千奇百样的流派。（林嚷华等《当代西方学术思潮》第22页。）
    一战与二战之间，西方文学进入了“迷惘的一代”的时代，英国的艾略特是这个时代的领路人之一。他的《荒原》充满疑虑与痛苦。他是本世纪最伟大的诗人之一。另一位伟大的英国诗人是象征主义代表叶芝。小说界则有好几位人物：大胆歌颂性欲的小说家、《查特莱夫人的情人》的作者劳伦斯，他的影响远远超过了他的文学成就。生物学家赫胥黎的后代奥尔德斯赫胥黎以《轮唱和对歌》描写了当代知识界情况。福斯特则以精湛的文学技巧与《印度之行》著称，而在意识流小说界最重要的作家应推奠基人乔伊斯，其次是意识流先驱、女小说家伍尔夫。
    二战后，英国出现了一个叫“愤怒的青年”的流派，该流派有《幸运的吉姆》作者艾米斯，戏剧家《在愤怒中回顾》的奥斯本，另一位宗教作家格林揭示出人性的黑暗面。
    总的来说，英国人擅长戏剧、诗歌、再次是散文与小说。总之，英国文学多方面在世界上都是一流的。法国人在小说方面水平最高，世界上可能只有俄国和后来的苏联与之平起平坐。法国人的戏剧成就也很大，但诗歌方面力量十分薄弱。俄国及后来的苏联在小说方面一直雄霸世界文坛，与法国平分秋色，诗歌方面成就斐然，戏剧方面则一直没有很大起色。美国在一战后才步入世界文坛。从此以后，美国的小说戏剧与俄（苏）、法、英并驾齐驱，散文。新闻文学方面实力雄厚，但诗歌方面势单力薄。德国总的文学成就比不上英、俄（苏），德国只是在歌德那个时代在诗歌，戏剧方面可不分各大国分庭抗礼，但后来一直落后于英、法和后来的俄（苏）。从近代以来，西方社会思想与学术如同西方文学一样，经过了十五十六世纪的交艺复兴时期，十七十八世纪的启蒙运动，18世纪下半叶的浪漫主义，19世纪后期到20世纪初的进化论，唯物主义、反唯物主义，新唯心主义，新实在论和二战后传统学科的衰落、分化、多元化和重组五大阶段。
    哲学：培根是文艺复兴时代最伟大的哲学家。他创立近代归纳法，经验主义和机械主义流派。他的文笔优雅，为后代英国哲学家和思想家的文风开了先河。
    17世纪的思想革命及其顶峰启蒙运动时期英国伟大的哲学家有霍布斯、洛克、贝克莱和休谟。霍布斯认为一切知识源于感觉，物质是唯一的存在，自然与人类行动可用机械来解释。洛克发展了霍布斯的学说，提出唯理论，认为人通过感觉，形成简单思想，再形成复杂思想。爱尔兰人贝克莱则一步走到了唯我说，走向了霍布斯的唯物论的反面。他认为，物质之所以存在，是因为感觉知道它存在。休谟则是近代哲学史上最著名的怀疑论者，他发展了洛克的唯心说，提出经验使人把事物与事物特性（即知识）联系在一起；印象与联想是知识的全部，思想是感官印象的复本，我们无法认识最终的原因与事物的本源。休谟还是一位政治经济学的鼻祖。
    18世纪末到19世纪初，边泌创立了功利主义。他认为人的行为是基于实现人的最大幸福的原则，社会信仰和制度必须符合这一原则。仅次边泌的哲学家是其信徒考姆斯·穆勒。
    19世纪英国最重要的哲学家是社会进化论最大代表斯宾塞，新唯心主义兼新黑格尔主义者布雷德利，修正和完善了功利主义的功利主义最大权威的约翰·斯图亚特·穆勒。穆勒认为，对事实的观察力加上演绎推理，构成一切不证自明的真理。他认为个人行为除追求快乐外，还受习惯与社会的影响。
    本世纪英国的哲学流派主要是新实证主义。该流派的中心是逻辑实证主义。后一学派的创始人是大数学家、哲学家、思想家兼散文家罗素。这一学派的主要代表还有维特根斯坦。他后来创立了日常语言哲学。除外，波普等人创立了批判理性主义、即科学哲学。但波普这个英籍奥地利人，似乎不受具有岛国排外意识的英国人重视。波普的哲学反而在欧洲大陆、美国等地大受欢迎。拉卡托斯则致力于维护并发展他的老师波普的学说。
    在17世纪和18世纪前期，西方哲学界（也是世界哲学界）是法、英、德、荷四国称雄，其中，英国的力量最强。而从18世纪后半叶开始，世界哲学的中心东移到了德国。从此，德国产生了一批支配世界哲学界的泰斗。他们是：被誉为近代以来最重要的哲学家康德、仅次于康德的黑格尔、反理性主义先驱叔本华、意志主义巨匠尼采、与尼采合称存在主义鼻祖的海德格尔、唯物辩证法之父马克思、当代最伟大的哲学家之一、现象学之父胡塞尔，精神分析人本主义奠基人之一弗罗姆，第一二次大战间最有影响的学派之一维尔纳学派代表卡尔纳晋、二战后最有影响的哲学流派之一法兰克福学派的马尔库塞。
    也就是说：18世纪后半叶和19世纪，是世界哲学的德国世纪。在20世纪，德、法、英、英四国主宰世界哲学界。H战前，德国最具创造性，二战后，美、英、法实力较强。
    政治学：近代以来，政治理论对社会实践起的作用越来越大。文艺复兴时代的意大利人马基雅维利提出权力斗争是政治的中心，奠定了现代政治学的基础。此后，两位宗教改革家马丁·路德和加尔文，则大大丰富了政治学内容。16～17世纪，英国是世界政治学中心；18世纪，中心移到法国，但英国雄风犹存。到了19世纪，德国青云直上，黑格尔的国家主义和民族主义政治学说和马克思、恩格斯的共产主义学说问世了。成为后来西方现代政治理论核心的政治学的出现在英国。英国的政治学说，自由主义、费边主义和保守主义，成为本世纪的西方政治思潮的先导。
    本世纪的政治学则显现出多元化，多区性。从政治思想来看，西方有德国的唯意志主义、英国的费边社会主义、法国的协作主义、荷兰的法律主义、美国的实用主义、意和德的法西斯主义、法国的新托马斯主义和存在主义、英国的新自然法主义、德的法兰克福学派、第二国际、社会党国际和犹太复国主义、左派天主教及非洲的民主社会主义、以美国为代表的欧美新保守主义，俄国的布尔什维克主义，中国的社会主义等。总的来说，本世纪政治思想的中心有美、德、法、俄四国，英国的地位一落千丈。政治学研究的中心则是美国、其次是德国（西德）。
    近代以来，各大国政治学又颇具各自的特色。英国的政治理论较开明、实际，充满自由主义，改良主义和和平主义；法国的则很激进，富于浪漫主义色彩；俄国（苏联）则强调革命、集权；德国宣扬国家至上，强调权力的作用。
    文艺复兴时代最大的英国人文主义思想家是16世纪的莫尔。他的《乌托邦》一书吹响了近代英国政治学的号角。另一位政治学家胡克论述了法律的约束力与教会的关系。
    16世纪末到17世纪上半叶的霍布斯，与后来的洛克，休谟、边泌、约翰·密尔，是英国最重要的政治学家。
    霍布斯的理论是要证明专制政府的必要性。他所提出的“人吃人”的自然状态和社会契约思想，影响很大。
    1640年掀起的英国资产阶级革命风暴中，出现了三个政治派别。其中一派——掘地派的主要代表人是空想社会主义者温斯坦莱。
    在17世纪的后半期英国政治学出现共和派，这派有三大代表：《大洋国》作者哈林顿、《为英国人民声辩》的作者密尔顿和《论政府》的作者西德尼。
    此时，两位启蒙运动的思想家哈利法克斯和洛克则总结了代政制形式。前者鼓吹一种介于君主专政与共和政体的中庸政体；洛克则指出，人生而具有财产、生命和自由等权利，政府必须保证个人的自然权利。他还论证了立法权和防止暴政的方法。他的思想为后来许多著名的西方政治家所采用，并成为英、法、美等国宪法的理论基础。
    启蒙运动中最后两位伟大英国政治学家是休谟和柏克。前者指出了习俗和传统在人类行为和政治方面的作用。柏克则以他的代议制和政党学说而著称。
    十八十九世纪之交的边泌从最大幸福原则出发，建立了成为后来西方法律基础的法学，在政治上鼓吹开明、激进的改革。
    19世纪的密尔以他的近代自由主义理论大大地影响了现代西方民主理论；他的同代人，社会进化论最大代表斯宾塞则宣扬随工业化的进展，政府应缩小管理范围。
    1904年，地理学家哈尔格德·麦金德建立了系统的地缘政治理论，他的观点对后来和现在各国的军事与外交产生着重大影响。
    十九二十世纪之交的英国著名政治学家，也是英国最后的伟大政治学、费边社重要人物韦伯夫妇，他俩主张渐进的、民主主义的改良。
    经济学：从18世纪以来，英国一直是世界经济学界独一无二的巨人。到了二战后，美国才取代了英国。美、英之外，奥地利和瑞典是世界经济学巨人，其次是德、法、俄（苏）。
    英国第一个著名经济学家是它最伟大的经济学家，也是西方最杰出的经济学家，他叫亚当。斯密。他的《国富论》是现代经济学的奠基作。他提出，劳动是财富的真正源泉，是商品价值的永恒尺度。他鼓吹自由放任主义，国家的职能在于国防、维持公正和秩序及建设维护公共事业，国家不应随便干预经济。《国富论》对十八。十九世纪西方的经济生活起了决定性影响，斯密也是西方政治经济学的奠基人。
    十八十九世纪之交，英国经济学有两颗巨星。一颗是马尔萨斯，另一颗则是大卫·李嘉图。
    马尔萨斯的名气远远大于他对经济学所作的贡献；他的名气来自于他那种有点危言耸听而又引人注目的增长，而生活资料至多只能按算术级数增长。人口增长势必大于生产资料增长，人口危机就会到来。但他的理论后来却被人们推翻。他的最大贡献；除了创立人口学、人口经济学之外，是最大程度地引起了人类对人口问题的注意。
    大卫·李嘉图是被认为仅次于亚当·斯密的经济家。他完成了古典政治经济学，是古典学派的最后巨匠。他发展了斯密的价值学说。他的最大贡献是地租学说，提出级差地租地起源及其两种形式。
    约翰·斯图亚特·穆勒是19世纪英国最杰出的经济学家。他是一位多面手天才理论家，他构造了一个以修正过的功利主义为基础的政治、哲学，经济的大理论体系。在这方面能与他媲美的可能只有马克思。其《政治经济学原理》在半个世纪中曾是大多数英国大学的课本。
    本初世纪初，英国经济学又爆发出一场革命。这场革命波及了欧美各国。革命的领导人是英国本世纪最负盛名的剑桥学派中的凯恩斯。
    在凯恩斯主义之前，是剑桥学派中的新古典经济学。主要代表是马歇尔、庇古和罗伯逊等。马歇尔是最大代表，提出均衡价格论，用流通中的供求关系来说明价值并建立起一套理论。这套理论在本世纪头30年一直统治了西方经济界。在1933年的危机后它的影响一度急降在1920年庇古建立了福利经济学。
    代之而起的是凯恩斯主义。该主义的宣言书是1936年的《就业利息和货币理论》。该书论证了在政府干预下，资本主义才能通过市场的自由调节来实现充分就业、消除经济危机。该理论又主宰了西方经济三十多年。60年代后期的经济滞涨，大大动摇了凯恩斯学说的权威。即使如此，凯恩斯无疑是本世纪在西方最有影响的经济学家。
    二战后，英国较有影响的经济学派是后凯恩斯主义两大流派之一新剑桥学派。学派的主要代表是琼·罗宾逊、卡尔多和斯拉法。该学派主张“收入均等化”，以此对付危机。
    原是奥地利人的英国人哈耶克，是新自由主义学说的主要代表之一。他反对国家对经济的任何干预，主张给私人经济以最大自由。
    总的来说，二战后西方经济学出现了美国的新古典综合派（后凯恩斯主义两大流派之一）、货币主义、理性预期派、供给学派、新制度学派和激进经济学派；英国的新剑桥学派与哈耶克的新自由主义学说；西德的新自由主义。美国一举成为世界经济学研究的中心。英国的经济还有一定实力，但元气大伤。西德经济学有一定的影响。
    史学：西方史学之父是古希腊的希罗多德。在整个希腊、罗马时代，其他著名的史学家有修昔底德、色诺芬、李维、塔西伦、波里彼阿等。
    中世纪的史学充满了基督教史观。这一史观的最大代表是奥古斯丁。文艺复兴时代的史学则沉重打击了这种史观，大力宣传人文主义，理性和进步，其代表人物有布鲁尼、马基雅维里，比昂多等。
    在17世纪，英国著名的史学家应推托利学派代表海拉林顿。
    启蒙时代最著名的史学家是英国的吉本，法国的伏尔泰。吉本大力鼓吹理性主义，他的《罗马帝国兴衰史》是十八世纪启蒙运动最伟大的史学作品。
    一般说来，英法最著名的史学著作文笔甚佳，大都是文学珍品。
    早在18世纪，德国的赫尔德便便创立了历史哲学。
    在19世纪，德国充当了史学的领头羊。德国的兰克奠定了近代史学的基础，黑格尔和马克思建立了两种影响最大的历史哲学观。但20世纪初的斯宾勒格的《西方的没落》后，德国在世界史学界的领先地位结束了。
    即使在19世纪；英国史学界也是人材辈出。哈兰姆是19世纪最早的文明史学家；卡莱是英雄史观的最突出代表，他的信徒有著名的史学家与散文家弗芬德。马考莱是辉格学派代表，是吉本之后最受欢迎的英国史学家。波克尔是优秀的实证主义史学家和文明史学家，格罗特是19世纪上半期最伟大的英国史学家之一，勒基则是杰出的实证主义史学代表。
    本世纪世界史学最有影响的流派有：法国的年鉴学派；英国的新社会史派；美国的新经济史或计算量历史派、新政治史派＼新社会史派、比较史学派；西德的批判史学等。
    二战后，英国的托因比一鸣惊人，为英国争到了世界史学的重要地位。
    托因比是本世纪最伟大的历史学家。他的巨著《历史研究》创造了一个以文明为研究对象的重大体系，把对文明的研究推到了最高峰。该书原作长达十二卷，引用原始材料极丰，有人因此攻击托因比卖弄学问。该书原来影响并不大，后来多亏美国的索默韦尔把该书缩成两卷，才使该书起了广大读者的注意与好评。如果没有索默韦尔的劳动，托因比这位大师无论如何是不会有今天的声望和地位的。这既说明了为伟人作辅砖添瓦工作的必要性与重要性，也对一些只为搞纯学术、不顾著作的可读性的研究者，敲响了警钟。
    英国本世纪著名的史学家还有：历史哲学家科林伍德，俄国史权威兼历史哲学家卡尔，新社会史学派代表的普逊和霍布斯包姆等。
    而最大地影响本世纪史学规范的都是法国人。从本世纪初，法国人便开始努力，二战后，一个新的史学派——年鉴派终于问世，这是本世纪影响最大的史学派。
    总的说来，本世纪世界史学的中心国家是英、法、德、美，其中英、德长于历史哲学。只有一国独霸史学的局面很难出现了。
    社会学：西方学者一般认为，英国社会学自过去到现在都不如西欧其它国家和美国。
    法国的孔德在19世纪30年代创立了社会学。也就是在19世纪30年代后，法国是世界社会学之王。到了本世纪头30年，桂冠为德国赢得。德国拥有马斯、韦伯、齐美尔和桑巴特（“资本主义社会学”权威）等社会学巨匠组成的最强大阵容。30年代后，社会学中心逐渐移到美国。除美国外，法国社会学实力较雄厚。
    英国最杰出的社会学家基本上出在19世纪后半期。社会进化论之父斯宾塞是最有名的英国社会学家。社会进化论也是英国对世界社会学的最大贡献。英国许多著名社会学家都出自这一学派。他们有霍布豪斯、韦斯特马克，还有本能主义最大代表麦克杜加尔、统计经验研究权威布思、费边社会主义理论权威韦伯夫妇。社会改良主义学派代表金斯伯格、社会结构权威马歇尔等。
    到了20世纪80年代，美国在世界社会学界独一无H的支配地位开始动摇。德国的朱尔根·哈贝马斯提出了批判理论，德国的尼克拉斯·卢曼则提出了系统功能主义理论；英国的吉登斯提出了结构化理论。这些理论都引起了较大的反响。
    人类学：人类学正式问世的时间与社会学差不多，都是在19世纪上半期。从那时起到本世纪S0年代末，世界人类学界是英。法、德、美四大国鼎立。从60年代起，美国在学派的更新和学派的影响方面，明显占了上风，而英、德则相对没有多大作为。这里介绍的是人类学两大分支之——文化人类学的情况。
    在19世纪中叶，英、德、美相继出现了进化论派文化人类学。英国的泰勒是英国文化人类学之父。他以对宗教的研究和“万物有灵论”而闻名于世。英国进化论派的其他代表人物还有马雷特。哈登和弗雷泽。
    19世纪中叶以后，进化论派受到批判，世界人类学界出现了历史学派。在英国，历史学派的具体表现为传播学派，其代表人物是考察过北京猿人的考古学家史密斯和其传人佩里。
    到了本世纪20年代，在英国，一个新的、有巨大影响的学派——功能主义人类学派诞生了。它到50年代末，在英、美有较大影响。它的创始人是英国的马林诺斯基和拉德克利夫——布朗。前者注重文化元素的功能与其它文化元素的关系，后者则强调结构，发展成为结构功能主义。他俩与泰勒是英国最杰出的人类学家。遗憾的是，英国人未能从拉德克利夫——布朗的学说中，推出结构主义，却把这个绝好的机会留给了法国人。
    在60年代中，法国的列维·斯特劳斯精心构造出结构主义，震动了世界。
    美国在40年代兴起了心理学派，到60年代则产生了新进化论。
    自60年代起，英国人类学在世界的伟大地位消失了。
    美术：总的来说，英国的绘画比不上法国、意大利。在文艺复兴时期，意大利在绘画、雕塑方面创造了世界美术史罕见的巅峰阶段。但自此之后，意大利的地位急剧下降。在十七十八世纪，西方美术界是法、意、荷、西、俄等国称雄。而在18世纪末到19世纪中叶，19世纪末到20世纪初，在两个世纪交替之际，法国充当了欧洲美术变革的发起者。
    文艺复兴之后，法国成了世界美术界的头号大国。
    英国绘画18世纪兴起，在19世纪进入了一个独特的黄金时代。
    18世纪英国著名画家有：日常生活与肖像画家荷加斯，肖像画家雷诺兹、康斯收罗、罗宾逊等。从这时起，英国开始在欧洲画坛占据重要地位。
    在19世纪的维多利亚时代，英国绘画的最高成就在水彩画与风景画。首创风景画的是理查德·威尔逊。
    另一位风景画大师是克罗姆，他的风格来自荷兰画派。其它著名的水彩画与风景画大师有科特曼、史密斯、柯克斯等。
    最有成就的名作暮色晚霞中的《战舰》的作者泰纳，靠《干草车》在美术之都法国成名的康斯坦堡和波宁顿。康斯坦堡是墙内开花墙外看，他在国外声誉鹊起，在祖国却默无声息，直到死后其成就才得到故国的承认。波宁顿与康斯坦堡相似，也是在法国获得金奖。不过他获奖后即为英、法两国所重视。
    19世纪中叶以后的英国画坛出现了理想主义与古典主义。前一派人物有汉特、洛瑟蒂、弥莱斯等；后一派代表有雷顿、波印安等。
    其间有一位特别的画家，他是原籍美国、后侨居英国、经常在法国画坛抛头露面的惠斯勒。他的作品一直不受权威评论家的重视，到晚年才一举成名。
    音乐：在欧洲，20世纪前，德国是头号音乐大国，其次是法、意、俄，再次是波、匈、捷、罗等。英国一直是欧洲音乐界默默无闻，无足轻重的国家。到了本世纪，英国有了世界有名的交响乐队，并有了世界一流的演奏家，如当代小提琴大师梅纽因。
    在20世纪，音乐界的世界大国应数法、俄（苏）、德。而俄（苏）产生了为数最多的最负声望的大音乐家。
    生于德国后转居英国的著名音乐家德尔算是例外，但他不是地道的英国人。唯一在英国本土长大的著名音乐家是埃尔加（1857～1934年）他有英国贝多芬的美誉。
    英国民歌，如《友谊地久天长》等，倒是有不少脍炙人口，流传全世界的作品。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十 欧洲文化的老大哥法国人

十　欧洲文化的老大哥法国人

                       （一）法国人的文化自负情结

    法国是欧洲历史最悠久，文明最古老的国家之一。这既是法国人最值得自豪的地方，又是造成法国人狂妄自大、不思进取的主要原因。
    法国地处欧洲大陆西部，他们在国家的历史和文明的悠久方面，高出邻国一头。法国曾多次是欧洲头号强国，拿破仑奇迹后，法国的头号强国地位难以为继，多次为英国所排挤，为德国所击败。但法国人还是保持了一种文化上的优越感，甚至不顾现实，苛求他国给自己以世界一级大国的殊荣。如同清末以来的中国人那样，近百年来，法国人也害上了“文化老化症，”总以其传统的悠久来弥补其物质文明和技术上的相对落后。
    在法国，近五百年来，法国人不断强调本国的重要性，甚至到了荒唐可笑的地步。法国大文豪福楼拜竟称法国为“宇宙中第一号人”；戴高乐则大言宣称，法国的命运照亮宇宙。
    正是这种文化上的盲目自大感，使法国在近一百多年来屡屡吃亏，两次惨败在德国铁蹄之下。二战后在对外政策，特别是欧洲联合问题中屡屡失误。

                   （二）著名的政治活动家和法国兴衰史

    前面提到的欧洲中世纪的克洛维（465～511年），“给了法国以国名和宗教”（《难以对付的欧洲人》第107页）。查理曼大帝则给法国人的祖先——法兰克人带来了有效的社会、政权和文化复兴。
    法国是欧洲最早发展封建主义的国家，也是欧洲最早产生自己文明的国家。而且，在11～15世纪中叶，法国发展出民族君主制度，腓力·奥古斯都（1180—1223年），路易九世（1226～1270年）和腓力四世（1285～1314年）在这进程中发挥了重要作用。
    腓力·奥古斯都，即腓力二世，在14～18岁时即显示出他的雄才大略。他在利用英国王室内部矛盾，运用奸诈手法、挫败强敌英国，收复了被英国占领的领士，收复了南方大片土地，他还建立一系列机构，划分行政区，支持城市自治。法国终于成了西欧最强大的国家。
    路易九世，又称圣·路易。他的成功很大程度来自他母亲布兰奇才于的影响。与腓力二世相似，路易九世成功地战胜了内忧外患的威胁。他进行了货币、司法、管理等改革，又是个标准的基督教徒。他在内政上的作为奠定了他的伟名。
    腓力四世，他的“美男子”绰号，比他的功业更为人所知，他征战英国、弗兰德尔与东部地区，扩张了版图。他斗败了教皇，使教权臣服于王权。他创立影响深远的三级会议，大大加强了王权，促进了法国国家的巩固。
    在英法百年战争（1337～1453年）中，英国一度大兵入侵法国。农村少女贞德率法军在奥尔良大败英军，使法国得以赶走英军。贞德被英国人杀死后，成为民族英雄，她的形象与化身的影响，远远大出她的战功的影响。
    路易十一世是15世纪最著名的法王，他挫败了国内要求独立的各大封建主，战胜了劲敌大胆查理。他促进了手工业和商业繁荣。
    16世纪的欧洲出现了两位宗教界的改革巨匠。一位是德国的路德，另一位是法国的加尔文。加尔文受到路德的鼓舞，鼓吹宗教先定论，主张改革教会组织与礼仪，主张国家的民主化与共和化，他一生被保守分子迫害。被迫流亡外国。但当加尔文的宗教取得合法地位时，加尔文却成了迫害不同观点的人的刽子手。
    波旁王朝的奠基人亨利四世（1553—1610年），与其得力大巨絮利一道为医治法国所受的法西（西班牙）战争与内战的创伤进行了财政政体改革，实行专制统治，使法国跃为欧洲经济上最强大的国家之一。
    亨利四世为一教徒刺杀后，枢机主教黎塞留代理国事，他建立与邮政和总督制度，让总督代表国王管理地方。他扶植教育、文学事业和工商业，支持法国在海外的竞争。他为了使法国突破“哈布斯堡圈子”的西班牙、奥地利等国的包围，参与“三十年战争”，击败了哈布斯堡王室，使法国在历史上第三次成为欧洲主要强国。
    路易十四（1638～1715年）由于开创了法国史上的“路易十四世纪”而被后人称为路易大帝，他把法国封建专制制度推到了鼎盛阶段。他独断专权，推行了有利于工商业发展的政策。他一方面搞宗教专制，另一方面又鼓励文艺、科学的发展。他先后击败西班牙和荷兰。把法国第四次推上霸王宝座。
    路易大帝之后，国王权力受削弱，政治腐败和连年征战，为革命的爆发提供了可能。洛克、伏尔泰，孟德斯鸩和卢梭等人的自由民主思想，激发了革命的力量，影响了革命的方向（《世界文明史》第三卷第7—24页）。
    1789年，法国大革命爆发了。它推动了人类消灭专制，实现民主、自由的进程。革命激进派中，马拉和丹东是两位重要人物。马拉主张三权分立，实行人民宪政。他不幸为一女吉伦特派人杀害。丹东在革命紧危关头，曾高瞻远瞩地指出反对恐怖专政，主张谨慎行事。但未被采纳，反被处死。
    激进派的重要人物是罗伯斯庇尔，他是个热情、冲动的革命领导人。他在革命中手段过于残酷，失去了许多朋友，但也采取了一系列重大改革措施，摧毁了封建主义，由于温和主义者的反击，逮捕并处死了罗伯斯庇尔，大革命终归于失败。
    法国大革命后，法国似乎是欧洲历史进入了一个人们大肆渲染的伟人时代——拿破仑时代。这个矮个子之所以能够家喻户晓，并非因为他在法国革命和国家建设方面的作为，也不是因为他专制独裁，而是因为他创造了世界史上罕见的战功，因为他是胜利、雄略、战术、意志与灵活性的化身。由此可见，一般人多是为戏剧性效果、肤浅的东西所吸引，而不去关心事物包含的深刻的、复杂的意义。拿破仑自少崇拜凯撒，信仰卢梭的民主思想。拿破仑精力充沛，口舌犀利、充满魅力、记忆力超群。他善于表现出对部下的关心，因而获得了下属的爱戴。他以自我为中心，不择手段。他击溃了侵法英军，征服了意大利、西班牙、普鲁士、德意志各国，迫降俄国，封锁海上霸主英国。他两次粉碎了欧洲各国组成的反法同盟。他在国内进行了一系列富有成效的工作。他的战功使他成为近代以来世界两位最出名的政治家之一（另一位是希特勒）。
    法国最有名的外交家塔列兰在早期大力辅助拿破仑，但在后期却暗中与列国来往，反对穷兵黩武的拿破仑。他最杰出的成就是在拿破仑灭亡后的维也纳会议，成功地使法国从战败国上升到五强之一。
    拿破仑的侄子——拿破仑三世，即路易·拿破仑·波拿巴，借着拿破仑的余辉，登上了法国国王的宝座。他在位时，法国经济蒸蒸日上。他通过完成大型公共工程，侵略他国来捞取拿破仑式的荣誉。但是，他却在普法战争中兵败被捕。
    拿破仑家族现象说明了法国人（特别是农民）对非凡人物的膜拜心理。拿破仑家族奇迹后，法国无可挽回地逐渐衰落了。取代法国的是德国、英国。
    十九二十世纪之交的法国总理克列孟梭毕生的主要作为，是在一次大战中力主作战。带领法国战胜了仇家德国，雪了普法战争之耻，重振了法国的“国威”与民族情绪，他被誉为“胜利之父”是法国近代史上最伟大的人物之一。一战后，法国再次成为欧洲大陆最强大的国家。
    在一战中关键战役凡尔登战役的成功指挥者贝当，赢得过法国全国上下的拥戴。但在二战中，在德国举兵入侵之时，他却出乎意料之外地主降，并担任德国傀儡政权——法国维希政府的首脑，因而“坏了”一世“英名”。
    第二位在二战间声名狼藉的政客是法国总理达拉第。他奉行亲德，绥靖路线，参与了瓜分捷克的慕尼黑会议，这两位名人是与法国在二战中的惨败联系在一起的。
    在二战前，法国一些有识之士就提出正确主张，以保卫法兰西帝国。戴高乐是其中一个。他的主张未被采纳，德国灭亡了法国，戴高乐又组织抵抗运动。二战后，法国从一流强国跌到世界二流国家，国内还陷入了无休止的党派纷争中，戴高乐一心想复兴法国的大国地位，他的主要功绩是在政治上建立了有力的总统制共和国，从而在政治上成功地把成分复杂而爱争吵的法国人粘合在一起，其次，他通过在北约里向美国闹独立，大大提高了法国的国际地位，满足了法国人的文化自负感。在戴高乐这位神秘感的“国王”巨影下，法国人又获得了一次“新生”。
    法国今后的经济情况，要比英、德看好。据预测，到2000年，法国的国内生产总值将超过西德，跃居欧洲首位，并在几十年内保持这一地位和增长势头。到那时，法国在政治、文化、科技上或许会有一场复兴。

                          （三）法国的科技伟人

    1770～1830年间，世界科学中心在法国。
    法国人的教育史相当悠久。它同英国一样，是近代科学教育的发源地。
    法国大革命推动了法国教育制度的出现与发展，成立了理论实验相结合、教育与发明相结合的世界一流的理工学院，并实行了卓有成效的‘滞薪制度”。正是由于以上原因，法国得以在1770～1830年成为世界科学中心。
    医学和生物学：法国文艺复兴时期的著名医学家昂希鲁凡兹·帕雪（1517年？～1590年）可能是法国最早的科学家。他在医学上被称为现代外科之父。在他的时代，即16世纪50年代，法国在生物学方面居世界首位。
    从1500年到现在，法国是生物学界数一数二的强国，其伟大生物学家数目之多，连英、德、美等生物学强国也自叹弗如，在十八十九世纪，法国是世界生物学界的头号强人。
    在18世纪，法国有《自然史》作者、生物转变论和进化思想的鼻祖兼作家布丰。到了19世纪，法国生物学界更是群星堆灿。19世纪初的大生物学家拉马克首次提出生物进化论。19世纪初杰出生物学家居维叶是比较解剖学的奠基人，古生物学大师和灾变论提出者。19世纪中期，贝尔纳发现了肝脏的产糖功能和血管运动神经。19世纪最伟大的法国生物学家可能是微生物学创始人巴斯德（1822～1895年）。他提出一切已知的生命形式来自先有的生命。19世纪还有一位著名的解剖学家是白洛嘉。进入20世纪后，法国生物学远远落在后头了。
    数学：数学是法国另一个雄踞世界的领域。在18世纪法国单独、19世纪与德国一同称霸过世界数坛。韦达（Viete1540—1603年）是法国最早的世界著名数学家，被称为代数之父。
    17世纪的笛卡尔又与帕斯卡，伽罗华合称法国最伟大的数学家。他创立了解析几何学，笛卡尔的同代人费尔马提出了十分著名的费尔马大定理，建立了坐标方法。笛卡尔的朋友帕斯卡提出帕斯卡三角形，是计算机的鼻祖。他是一位杰出的物理学家、哲学家。物理学方面他提出流体压强方面的、广为人知的帕斯卡定理。
    18世纪的达兰贝尔是位著名的力学家、哲学家和数学家，也在数学上的微分方程理论作出了重大贡献。拉格朗日在数学分析、代数方程理论作出了重要贡献。勒让德创立并发展了大地测量理论。
    十八十九世纪之交，卡诺在数学分析和射影几何学方面取得了重要成果；傅立叶在代数学上提出了傅立叶定理，他是法国分析学派的公认代表。
    19世纪有几何学大师杜班；复变函数论巨匠柯西；几何学和数学物理名师拉梅；椭圆函数论之父，第一个赏识你罗华的刘维尔；而最伟大的数学家是年仅21岁便夭折、贡献长期无人承认的群论之父伽罗华，这位天才创立了对近代数学、物理学、化学影响极大的群论。
    20世纪有微分几何学和微分方程大师达布，函数论大师皮卡，实变函数奠基人之一勤贝格等。最著名的是数学家兼物理学家，微分方程定性理论与组合拓朴学之父彭加勒。
    物理学：法国在17世纪二三十年代，十九世纪头10年到30年代是世界物理学霸主。在17世纪60年代到19世纪头十年，法国仅次于英国稳坐第二把交椅。
    法国所产生的堪称巨人的物理学家有：库仑、安培、卡诺、居里夫妇、帕斯卡、郎之万。
    在18世纪，库仑在电磁学上提出了库仑定律，后人把他的名字作为电量单位。查理则提出了以他名字命名的气体压强定律。
    在19世纪，塞贝克在电、磁、光学卓有建树；泊松则在引力论。弹性理论、数学的概率论都作出以他的名字命名的贡献；化学家兼物理学家杜隆提出热学上的杜隆——伯定律；腊果在太阳色球层。电磁学与光学方面功勋显著；菲涅耳在光的研究、光波衍射方面贡献巨大；卡诺提出了热力学上的卡诺循环与定理，是热力发动机的创始人之一；傅科在光学、摆动方面成绩斐然；李普曼创立了电守恒定律；柏克勒尔发现了放射性现象。
    在十九二十世纪之交，居里与妻子玛丽·居里一道，在极其困难与贫困的情况下，工作了7年，终于发现了钋、镏，并提炼出微量的镏。居里夫人在丈夫因事故而丧生后，在放射性元素上作出惊人贡献，并第二次荣获诺贝尔奖。她成了倾心科学、忘我劳动，不计荣誉的伟大女性化身。20世纪初，朗之万在电子磁学、超声波、气体方面作出了举世瞩目的贡献，伟大物理学家德布罗意提出“物质波”与微观粒子波二象性，发展了波动力学。
    化学：是法国两个最强领域之一（另一个是生物学）。
    法国在18～19世纪50年代之间，是世界化学界先锋。只是到了19世纪60年代，才让位于德国，屈居第二。
    “化学界的牛顿”、18世纪的拉瓦锡摧毁了束缚化学界达百多年的谬论——燃素论，提出了划时代的理论质量不灭定律，创立了现代化学。
    十八十九世纪之交，普鲁斯特奠定了近代化学的基础。在19世纪，给占萨克提出了气体的物理规律，在硫化物研究上作出贡献。杜马则奠定了有机化学中基团理论和化学类型学的基础；杜马的助手热拉尔奠定了有机化学同系列理论的基础；杜马的另一助手喇乌尔提出了溶剂分子的蒸气压定律；莫瓦桑首次离析出纯氟，发明了高温电弧炉，并奇迹般地合成了红宝石和金钢石。十九二十世纪之交，萨巴蒂埃与格林尼亚一同发明了催化氢化法。
    20世纪最有名的化学家应推居里夫人。她在丈夫之后又在镏元素研究方面取得重大成就，她的女儿与女婿约里奥·居里夫妇也是两位研究放射现象的著名科学家。
    天文学：法国的最好“成绩”是在十七十八世纪居世界第二。
    17世纪有皮卡精确地测量子午线。18世纪有南天观测权威拉卡伊尔，以大地测量定律著名的克莱罗。十八十九世纪之交的拉普拉斯是法国最著名的天文学家，他提出了星云学说。在19世纪，勒威那推算出肖未发现的海王星位置。在20世纪，莱奥特在行星和太阳研究方面成就卓著。
    地质和地理学：这是法国最弱的领域。法国的最好成绩是在17世纪40年代、18世纪60、70、90年代居世界首位，而名列前茅的人物是18世纪生物学家，地球演化的理论提出者布丰；地质调查先驱格塔尔与德马留；地质调查先驱、19世纪的洪水灾变生成岩层理论提出者居维叶；发展了地槽学说的奥格。
    发明：勒瓦瑟在1890年设计了第一辆真正的汽车。
    二战后，法国的科技严重落后了。

                     （四）法国的思想家、社会科学家

    法国人的思维方式深受其哲学的影响。其思维的一大特点是想当然，即以固定的理论和知识去看现实。有个笑话：一个法国工程师从未去过一个地方，但他却按地形图所标的情况给那个地方设计了一条桥。当后来人们告诉他桥被洪水冲垮时，他固执地说：“不可能广（转引自《国民性格》英文版第127页）。人们称这种思维方式为笛卡尔主义（Cartesianism）。我们可从下面各领域找到法国人的这种特点。
    哲学：法国第一位影响巨大的哲学家也是法国最著名的哲学家，他就是近代哲学的始祖，17世纪的笛卡尔。他最著名的思想是“我思故我在”。他是唯理论的鼻祖，并提出了精神、物质二元论，物质决定论。他的“我思故我在”的观念深深地影响了后来的法国人，使他们发展出一种想当然的观念。
    在18世纪，法国有贝尔，反宗教并主张唯物论的思想家梅利叶；自然法提倡者孟德斯鸠；承认物质实在性的大文豪、思想泰斗伏尔泰；感觉论的捍卫者孔狄亚克，唯物论者拉美特里。而影响最大的是自然神论者，开创了“从人的情感来推断人类范围以外的事实”的浪漫主义思潮的卢梭；《百科全书》主编，无神论者、唯物主义者与反封建战士狄德罗；功利主义大师爱尔维修；著名的天神论者霍尔巴赫。
    在19世纪、法国亨有国际盛名的哲学家只有孔德，其影响相当大，奠定了实证主义哲学的基础。在十九二十世纪之交，哲学家之一的柏格森，创立了非理性思潮中的直觉主义。
    到了多元化的20世纪，法国有战后世界最有名的哲学家和存在主义巨匠萨特；有新托马斯主义的主要代表马利坦；现代基督教大师泰亚尔；结构主义创始人兼人类学家列维领特劳斯；把结构主义运用到对马克思主义研究的何尔图塞；存在主义大师加谬。
    思想界与政治学：法国的政治学可能起源于13世纪末14世纪初的法王美男子腓力四世与教皇的纷争。在16～18世纪，专制主义在欧洲盛行，推动这一浪潮的有名政治家中，法国的让·博丹，他强调君权的地位。
    法国人容易接受权威的领导。但另一方面，多元化的法国民族与法国社会结构又孕育出一种对平等的强调、对权威的反抗。这种平等主义与反权威精神与法国人那种冲动、好表现的特点相合，便产生了法国政治史与思想史上那种强烈和经久不衰的向往自由、反专制、追求理想社会的波澜。
    社会主义是这个思潮中的一股。十七十八世纪之交的梅叶就提出了空想社会主义、唯物论与无神论。在18世纪，摩莱里就提出了空想社会主义思想，构思出一个没有私有制、以法律调节的空想社会。马布里则号召消灭私有制与财产不平等。在19世纪初，大空想社会主义者圣西门，提出人口劳动的“实业制度”，并进行实验。傅立叶则抨击了商业统治，构想出理想社会。在19世纪初上半叶，蒲鲁东提出了改良主义和无政府主义思想。
    另一股思潮则要求建立资本主义民主自由制度。这股思潮的两大代表是18世纪中期的孟德斯鸩与卢梭。前者发展了立法，行政和司法三权分立思想；后者则颇具浪漫主义精神与夸张的煽动力，虚构出自然状态人与人的契约关系，强调个人主义与社会道德，谴责私有制。伏尔泰则现实而机智。他领导了启蒙运动，用实际的方式来大力维护个人的自由。他最终成了自由的化身。
    19世纪中期的傅立叶之后，法国就没有产生具有巨大国际影响的政治学家了。
    经济学：与英、美、奥、瑞典比，法国的经济学相差一大截。
    法国第一位负有盛名的经济学家是重农学派创始人魁奈（1694—1774年），他发明了“经济表”。杜尔哥（Turgot，1727—1781年）对亚当·斯密的影响很大，他的著作是《关于财富的形式和分配的考察》，亚当·斯密的传世名作《国民财富的性质及其原因的研究》（《国富论》）就是仿效此书而作的。
    英国自亚当·斯密出现后，就一直在世界经济学界气冲牛斗，法国则相形见细。
    在19世纪初。空想社会主义者圣西门、傅立叶在经济思想上有所贡献。萨伊则提出了萨伊定律：市场可使生产和需求达到均衡。他的学说成了19世纪法国的官方经济学说。
    到了19世纪中期，瓦尔拉斯（Walvas）提出了边际效用理论，并创始了一般均衡多方程模式。
    20世纪法国经济学家迪维亚，发展了经济计量学。
    历史学：在14世纪，弗鲁瓦萨尔以优美的文笔书写军事外交史，打破了宗教史观，在18世纪，伏尔泰重视文化的作用和理性，反对欧洲中心主义。到了19世纪，政治学家兼史学家基佐在整理史料方面作出了巨大贡献，被认为是法国最伟大的史学家。布罗代尔则创立了20世纪影响最大的历史学派——年鉴学派。
    社会学：在19世纪，哲学家孔德创立了社会学。从那时开始，社会学研究在法国比较流行。
    迪尔凯姆（1858～1917年）是对社会学作出最大贡献的法国人，他与马克思、马斯·韦伯合称社会学三大学者。他提出的社会有机论、系统整体功能分析、因果分析方法得到许多人的模仿。但是，他的目的论，一概用目的来解释社会现象的原因，十分酷似笛卡尔主义——先入为主，想当然。二次大战后，人类学家列维——斯特劳斯提出了结构主义哲学，这种思潮对社会学产生了巨大影响。
    人类学：法国人类学总的说来比不上英、美、德。
    迪尔凯姆是一位影响巨大的人类学家。本世纪的人类学家列维——斯特劳斯则创立了结构主义、从而大大提高了人类学的影响。

                           （五）文学、艺术家

    文学：法国在过去、现在和未来，都是世界文学一流强国。
    在十六十七世纪，随着社会风俗的变化，法语变成贵族风尚的产物。作为社交的工具，法语变得精细、优雅，以便确定细微的情绪差别与微妙的爱情关系。经过文学家的改革，法语成为“清晰。明确、活泼、优雅”的语言，“善于表达抽象的观念和心理分析的微妙差别，比较更适宜于散文而不适宜于诗。”（[法]瑟诺博诺《法国史》中文版第327页。）受法语与中世纪盛极法国的骑士风尚的影响，法国人易冲动，好虚荣、富想象、鲁莽勇敢、胸怀宽阔、善讨好女性、善于辞令、精于心理分析。这些都是法国人以发展文学和艺术的有利条件，也形成了法国文学的特性——以性为题材。自法语正式定型时起，法国大文豪一个接一个出现，其光茫照亮了欧洲和世界文坛，法国人具有写散文的天赋，悠久的戏剧历史也有助于法国产生一批大戏剧家。但也由于法语适宜散文而不适宜于诗，因此，法国基本上没有一个享有国际盛名的诗人。法国文学最长处在小说、散文，其次为戏剧，最次是诗歌。
    在法国文艺复兴时期，两位文学家首次为法国在世界文坛争得一席之地。拉伯雷（1490？～1553年）以传说中的巨人的经历，来讽刺中世纪宗教。蒙田用散文宣扬了怀疑主义与伏诺主义。
    十七十八世纪的伏尔泰、卢梭是杰出的文豪。
    十七十八世纪古莫主义盛行。化名莫里哀的喜剧大师波克兰（1622～1673年）是莎士比亚以来最杰出的戏剧家。在十八十九世纪的浪漫主义浪潮中，女小说家乔治桑（1804～1876年）以歌颂农民、共和主义和妇女解放而著称。雨果则致力于捍卫自由和正义，创作了不朽之作《悲惨世界》。
    1830年到1914年的现实主义文学中，法国产生了最伟大的文学家巴尔扎克。他在不朽名著《人间喜剧》中揭露了资产阶级的虚伪贪婪，他一生塑造了两千四百多个人物。福楼拜在小说《包法利夫人》中剖析了人类的堕落，左拉则探讨了许多社会问题，法朗土大力抨击现代社会的非正义性；司汤达在《红与黑》中塑造一个想出人头地的下层青年；莫泊桑写下了不少批判现实的中、短篇小说；罗曼·罗兰创作了以贝多芬为背景的小说《约翰·克利斯多夫》。此外还有大、小仲马和都德等。
    在20世纪，多元化的法国文坛人材辈出。全才作家纪德可能是法国文学界最有影响的巨匠之一，他是达达派和超现实派先驱。其它文豪争妍斗艳，难分高低。著名文学家有诗《年轻的地狱女神》作者瓦莱里；新浪潮小说代表萨罗特、罗伯·葛利叶；象征主义诗人波德莱尔；超现实主义派阿拉贡，意识流小说大师普鲁斯特；存在主义戏剧大师萨特；戏剧大师何努伊。
    美术：法国是世界美术界最突出的国家之一。总的来说，自意大利在文艺复兴时在美术界一鸣惊人后，法国取代了意大利，成了美术界的霸主。
    最早的名满欧洲的法国大画家应推17世纪的人文主义画家尼古拉普桑。
    在18世纪，法国画坛有融感受于画中的华多；风景画家德斯波特，奥德利；色彩笔画大师拉都，大画家夏尔丹，天才画家格瑞兹；集大成者弗拉贡纳等。
    到了19世纪60年代，法国画坛产生了影响世界的画派——印象派。印象派在色彩、光学方面作出了划时代的创造，造就出一批极负盛名的画家。其中，莫奈是最勇敢最富于独创性的一个，印象派就是因他的画《日出的印象》而得名。马奈是印象派先驱；视力不佳的德加艰苦探索，反而在画的视觉享受方面作出了开创性贡献；雷诺阿以画少女著称，为此，他的名称远远大于他的成就；塞尚以勤补拙，在色彩方面卓有建树。
    19世纪其它著名画家有：浪漫主义画家德拉克鲁瓦、科罗；拉斐尔前派画家米勒；现实主义画家库贝。
    十九二十世纪之交的雕塑家罗丹以现实主义的风格，哲理性生动的手法著称。他是人类两位最伟大的雕塑家之一（另一位是意大利的米开朗基罗）。
    本世纪初，巴黎又辐射出影响整个世纪的美术冲击派，产生了野兽派、立体派等本世纪大派别。马蒡斯是野兽派头号人物；毕加索来自西班牙，他在法国受熏陶，创立立体派，另一位立体派大师是法国的勃拉克。
    音乐：法国音乐最有水平的是歌剧。《浮士德》的作者古诺，古典轻歌剧创始人之一的奥芬巴赫、圣·桑，《葛蓓莉妮》作曲者德利勃和《卡门》作曲者比才，皆以创作歌剧而著称。19世纪的柏辽兹以《幻想交响曲》而闻名于世，他是法国最伟大的音乐家之一。
    最具独创性的法国作曲家应推德彪西（1862～1918年）。他创立了极大地影响了欧美乐坛的“印象主义”音乐。拉威尔（1875～1937年）是另一位创造了自己独特风格的音乐家。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十一 令人敬畏的德国人

十一　令人敬畏的德国人

    德意志人是近二百年来欧洲文化科学历史的主角，近百年来欧洲政治海洋中的变化多端的海神。这个民族既产生过把全人类拉进战争深渊的臭名昭著的希特勒，也产生过人类历史上最伟大的思想家如马克思、弗洛伊德，最伟大的科学家爱因斯坦。
    德意志人的祖先是日耳曼人。远在二千多年前，日耳曼人在战争中表现出来的出众素质，就给罗马最伟大的首领凯撒大帝以深刻的印象。历史上，今天的德国的一部分曾属于罗马帝国。而在768～914年查理大帝的铁权之下，德国的大部分被囊括于法兰克王国之中。查理大帝之后，他的帝国被分为三部分，其中一部分就是今天德国版图的雏形。

                （一）德意志的民族政治文化和政治宗教名人

    远在罗马帝国的时代，德意志民族的祖先日耳曼人就多次入侵中欧、西欧和南欧。当时日耳曼人是这种样子的：喜欢冒险与出外掠夺，不愿种田。劳动活大都由女人、老人和其他家属干。战士不打仗或不打猎时，就睡觉或狂饮，不少男人有赌博和酗酒的恶习。
    但是，日耳曼人给中世纪的欧洲的封建主义带来了新的种子。他们视统治者和下属的关系是契约性的，是包括保护和服从的相互义务。他们认为，士兵应为了荣誉、忠诚和他们的封主而战。这就是后来德意志民族的专制主义与国家至上思想的先源。
    在后来，当德意志民族在政治上四分五裂，塔西伦笔下的那种懒散松跨的德国人就会处处可见。而当德国政治上统一强大时，德意志人的守纪律、爱秩序、服从权威、集体主义的品质就能充分地表现出来。
    在中世纪和近代的相当长时间内，也就是自查理帝国告终的814年到1870年，德国的有重大国际声誉的政治家寥寥无几：奥托一世、腓特烈一世、腓特烈二世、鲁道夫一世，查理五世、腓特烈，而在此间，英国却产生了一大批名震世界的政治人物；阿尔弗雷德、亨利二世，理查一世，约翰王、亨利七世，亨利八世、托马斯·泥尔塞、克伦威尔、伊丽莎白一世、纳尔逊、乔治·坎宁、威灵顿、帕麦斯顿、迪斯累里、格莱斯通，维多利亚等等。
    公元962年，德意志历史上第一个最杰出人物，连同第一个强大的帝国，一同问世了，此人叫奥托一世，他的父亲建立了德国萨克森王朝。他登基时，德国正处在内外交困的境地。国内贵族兴兵作乱，法国和外族连连入侵。奥托一世力挽狂澜，稳定了政局，把德国建成了欧洲最强大的国家。他还对外频频征战，在962年，教皇给他加冕；他的帝国被称为神圣罗马帝国，并生存了800多年。
    神圣罗马帝国的另一位伟人：腓特烈一世，即腓特烈·巴巴洛萨（1152～1190年在位），俗称“红胡子腓特烈”。他在1155年获得了罗马教皇的加冕礼。他曾与多任教皇争夺世俗权，并与英国著名的狮心王亨利争霸。1940年，希特勒就把他的侵苏计划命名为“巴巴洛萨计划”。
    他的孙子腓特烈二世（1220～1250年在位）身兼神圣罗马帝国和西西里并意大利南部的国王二职。他大大扩大世俗权力，并强化了他的统治。
    鲁道夫一世（1218—1291年）在德国“皇位虑悬时期”，阴谋夺取了王位。他征服了奥地利公国，并建立起哈布斯堡王朝。
    第五个著名的神圣罗马帝国皇帝是查理五世（1519～1555年在位）。他战胜竞争对手、夺取帝国王位宝座，他继承了西班牙王位及其领地，最后建立起一个囊括西欧大部分、北非一部分和中南美绝大部分地区。仍欧洲历史上第一次的如此大规模的帝国。
    1517年，马丁·路德发起宗教改革运动，该运动一下子席卷全德和整个西欧，震撼了罗马教皇的权威。马丁·路德作为这一历史事件的中心人物、新教路德派的鼻祖而名垂史册。
    路德的同代人胡登，则是一位人本主义者、诗人和大骑士理论家，他在1522～1523年领导了骑士暴动，想击败教会，一举统一德国。暴动终归夫败，但胡登却成为历史上光辉一时的人物。
    在18世纪，德国产生了一位震动欧洲政治舞台的政治家弗里德里希（腓特烈）二世，也叫腓特烈大帝（1712～1786年）。是从他的时代开始，德国人的崇尚理性、注重实效、服务社会、喜欢秩序。遵守纪律、等级观念等民族特性，开始形成。
    腓特烈大帝最重要的业绩有四：一是采取了新的、严格的等级制度；二是大兴科学、艺术和教育；三是建立严格、集中、高效的管理体制；四是进行改革，发展经济。他还好大喜功。侵占奥地利领土，爪分波兰，组建德意志诸侯联盟。
    到了19世纪六七十年代，德国著名的政治家俾斯麦，军事家毛奇，继承并发扬了腓特烈大帝的政治，军事传统，以武力统一了德国。并一直在欧洲事务中起着举足轻重的作用。
    毛奇（1800～1891年）在50年代便形成了自己的政治、军事思想，他任德国陆军总参谋长的要职，彻底改造了德军，创建了完整的总参谋部系统，1870年，他击败当时欧洲最强大的陆军——法国陆军，俘获法王。
    德国历史上最伟大的政治家俾斯麦，则以铁和血，用武力和奇谋，连胜丹麦、奥地利和法国，于1871年统一了德国。之后，他在国内建立起集权的政治体制，鼓励容克资本主义的发展，对外组织巧妙的联盟体系，孤立法国。他是19世纪下半叶欧洲最杰出的政治家。
    在19世纪初，德国军人还是十分懒散、软弱不堪一击的，他们喜欢火炉、啤酒和烟草，不果断，易泄气。但是，自1870年普法战争起，欧洲人就对德国军队刮目相看。从那时起，德国军队完全换了一套面目。他们脚蹬大马靴，头戴大钉钢盔，他们严守纪律，训练有素，装备一流，指挥得当，手下无情，所向无敌。自那时起至今天，德国军人一直是欧洲最有战斗力的军队。
    也就是自那时起，德国民族也以新的面貌出现在世界舞台。他们守秩序，有等级观念，服从命令，强调社会事务与集体目标；他们工作勤奋，效率高，坚韧不拔。总之，德国人既可畏，又可敬。
    第一、第二次世界大战，更加深了人们对德国人的这种印象。
    1890年，德国皇相之争是以皇帝威廉二世胜利、首相俾斯麦被解职告终。从此，威廉二世抛弃了孤立法国，约束德国扩张势头的“大陆政策”，一意孤行地推行与欧洲强国争奇“阳光下的地盘的世界政策。德国一步步地走向第一次世界大战。威廉二世作为一个心高才低，引火烧身的君主而载人了史册。
    辅助威廉二世的军官中，最有名的一个叫史里芬。他制定了闻名世界的宏大欧洲作战计划——“史里芬计划”，计划以侧翼包围和速战速决的战略先歼法国、后击俄国。但在一次大战中，经修正后的“史里芬计划”还是以失败告终。
    在一次大战中，另一位将军崭露头角，兴登堡在大战中赢得过一些重大战役，旋被称为“英明统帅”。后来，他出任德国总统，并为希特勒的上台创造了有利条件。
    在一次大战中，德军骁勇凶猛。参战的双方是协约国与同盟国。实质上，几乎是德国一国与法、英、俄和后来的美国等协约国作战，而且取得了相当战果。大战中，德国损失约200万人，对方损失共达435万。德国与四个敌国人员之比为1：3到1：4，这充分反映了德国军队的骇人的战斗力。
    一次大战与二次大战之间的1919～1933年。德国成立了历史上第一个共和国——魏玛共和国。此间，一批有历史眼光的政治家致力于消灭德国的专制主义和君主政体，倾心于资本主义民主建设，其突出代表是共和国首任总统艾伯特，首任总理谢德曼和共和国的总理、外长、民族主义者施特莱斯曼。在这个时候，德国政治的民主空气较浓，文化、学术成就进入了一个黄金时期。但是，受战争赔款和世界经济危机的影响，此时德国经济情况不断恶化，共和国元气大伤。
    1933年希特勒上台，共和国悲惨地灭亡了。从1933年一1945年，德国前所未有地产生了一批震撼世界的臭名昭著的人物，他们在政治上的各方面都有其专长，相互配合，共同执行一条法西斯路线。
    希特勒年轻时很不得志。流浪汉的经历、饱遭的白眼、艺术家的气质和梦想家的心态，燃起了他那发誓一鸣惊人的抱负和狂热偏激的思想。他是一个能打动人心的演说家，有超人的判断力和一意孤行的冒险精神。1933年，他利用德意志人的民族复仇情绪、社会党与共产党的政治失误，当选为总理。在经济危机的情况下，他在专家的帮助下，创造了经济奇迹，在政治上大搞专制主义。在德军重占莱茵河非军区，与意大利和日本结盟、吞并奥地利和捷克的苏台德区中，他作出惊人的准确判断，他敢于冒险，较完满地实现了他的意图，大大提高了他在德国的威望和德国的国际影响。从1939年起，德军横扫波兰和西欧诸国，远征英国，闪击苏联，称霸欧洲、北非四年。但他终以兵败自杀，身亡名裂告终。
    戈林在为纳粹争取财阀支持，吞并奥地利，肢解捷克，闪击波兰和建立空军方面，立下汗马功劳。
    戈培尔自幼腿残，在年轻时颇不得志，为此他发愤要出人头地。他以出色的演说和宣传才能，为希特勒夺权、巩固政权、大搞思想箝制、杀戮犹太人而奔走出力。
    李宾特洛甫则在希特勒一系列重大外交事件中，表现出出众的预见力，深得希特勒赞赏。希特勒曾誉之为俾斯麦第二。
    在二战中，德军第三次表现出其骁勇凶猛的特点。希特勒很早就扩张军备，煽动人民的复仇情绪。在突袭奥地利、捷克等同时，德军试验并改进了闪击战战术、混合军种间的配合、后勤供应。在欧洲大战爆发前，德军的士气，素质、装备、战术和配合等方面，是世界上第一的。德军因此得以在二战前夕所向披靡。
    二战之后，德意志民族被分割为西德和东德两个国家。两个德国都彻底消灭了穷兵黩武的军国主义。
    德国战后最杰出的政治家是阿登纳。他出身平民，但立志成就功名。战后，他在西德重建遭纳粹党践踏的魏玛共和国时代的西方民主大力倡导西欧一体化，任用有识之士，促成了西德的经济繁荣。阿登纳时代另一位世界风云人物是他的外长哈尔斯坦，他因提出僵硬，反共的哈尔斯坦主义，不承认东德和战后中、东欧边界变动而出名。
    阿登纳之后西德最有名的政治家应推勃兰特。自1969年他出任总理后，便大力推行“新东方政策”，抛弃了哈尔斯坦主义。他通过承认东德、边界变动，换取了与苏联和东方社会主义国家关系的正常化。勃兰特与美国总统尼克松的经历很相似：两个人的最大功绩在于推行了一条改革性的外交路线，改变了世界政治格局。两人都因内政问题受抨击而下台。

                      （二）德国民族性格与经济成就

    德语语法规律非常严格，甚至到了不灵活的地步。德语中性。数、格规律严历，变化很少，体现出德国人严守纪律，服从命令，遵守秩序。在这一点上，世界上恐怕只有日本民族才可与之媲美。这使得德国管理体制富有成效。德国人埋头苦干，始终如一，效率高，态度认真，因而能创造与保持很高的劳动生产率。德国人注重理性与实用性的结合，富于创造性，又大大促进了该民族的科学文化的发展。
    正是凭借上述有利的文化特性，德国民族数次创造了经济奇迹。英国在1760年前后使进入了工业革命时代，法国在1830年也开始了工业革命的进程，而德国的工业革命之风足足晚了70多年才吹起来。而在德国开始工业革命40年后，英国又开始了第二次工业革命。但是，德国人在严格专制的体制下，凭借超群的素质，创造力与奋斗精神，不甘示弱，后来追上。1870年，超过法国；到1910年，工业产值超过英国；到1914年，德国生产的钢铁总量还超过了英法两国总和，它在化工和科学器材制造方面，列世界首位。
    在法西斯猖獗的20世纪30年代，德国经济一度摆脱世界经济危机的困境，取得了一定的经济成功。
    二战之后，西德又从战争的废墟里爬起来，卧薪尝胆，取得了令世界瞠目的经济业绩。二战后西德在经济复兴方面取得的成功，在世界上仅次于日本。
    在1950年，西德经济得到基本恢复，当时西德、英国和法国三国的国民生产总值分别为214亿、322亿、268亿美元。到50年代中期，西德经济开始繁荣，社会民众尝到了经济复兴的甜味。在1960年，德、英、法国民生产总值分别为665亿、664亿、557亿美元，西德已超过英国，并与法国甩开一段距离；到1978年，三国分别为6386亿、2599亿、4731亿美元。西德雄据欧洲并成为欧洲实力雄厚、名列首位的经济巨人，直到现在还保持着欧洲经济首位。
    创造西德经济奇迹的是艾哈德教授。他在二战刚结束后便制定了复兴西德经济的计划——“适应社会的自由市场经济”计划。他把励精图治经济哲学的种子播在西德土壤中。经过三年的努力，初见成效。十多年来，西德经济跻身世界强国之林。

                    （三）德国民族性格与文化学术名人

    在世界各民族中，德国民族在文化与学术方面产生的重大人物之多是举世瞩目的，德国是哲学的王国，它造就了莱布尼茨、康德、黑格尔、费希特、费尔巴哈、叔本华、尼采、马克思、柯亨、那托尔普、卡西尔、文德尔班、卡尔纳普、胡塞尔、海德格尔、马尔库塞、弗罗姆等伟大哲学家。他们当中的一些人，如康德、黑格尔、叔本华。尼采、胡塞尔、海德格尔，属于一个世纪中最伟大的两三个哲学家之列。德国是思想家的摇篮，产生过马克思、拉萨尔、伯恩斯坦、考茨基等著名思想家。德国是大学者的祖国，一些世界上最伟大的社会科学学者皆出自德国，他们当中有：社会学三大理论家之一马斯韦伯，历史学家、《西方的没落》的作者斯宾格勒，十九世纪西方最伟大的史学家兰克，知识社会学创始人曼海姆，冲突社会学巨匠达伦多夫。德国是军事学之乡，涌现出近代西方军事学之文克芬塞维茨，军事思想家老毛奇、史里芬、鲁登道夫等人。
    众所周知，德国还是伟大科学家的荟萃之地。它产生了像欧姆、赫尔姆霍茨、提出热力学第一定律的克劳修斯、伦琴（人射线发现者）、狄塞尔（柴油机发明者）等著名物理学家；它哺育了热力学与现代物理学大师普朗克，人类有史以来最伟大的两个物理学家之一爱因斯坦（他可能比牛顿更伟大）、本世纪最伟大的物理学家之一玻恩（量子学大师）、海森堡格（量子力学的重要人物），拥有平炉炼钢发明者西门子等才能超群的发明家；它还培养了一大批数学家。其中最著名的有：人类四大数学家的“数学王子”，近代数学的奠基人之一高斯。自他以后，德国数学界群星灿烂，成为世界头号数学大国，有伟大数学家、微积分创始人莱布尼茨，哥德巴赫猜想的提出者哥德巴赫；椭圆函数创造人之一雅可比；能析数论的创始人狄利克雷；成就众多的黎曼几何创始人黎曼，本世纪数学巨人希尔伯特等。德国也为世界贡献了一大批伟大天文学家，如天体力学的奠基人、17世纪最伟大的科学家之一开普勒，星云假说的提出者兼哲学家康德，现代理论天体物理学之文之一史瓦西等。它还是世界化学王国。先后拥有一大批世界级的化学家，如经典化学大师、大学化学实验室先驱李比希，光化学巨匠本生，生理化学先驱科塞尔。德国在生物学方面也一直处于世界领先地位。它诞生了一系列著名生物学家，如比较胚胎学之父贝生、细胞学说创始人之一施旺、细胞病理学之父微耳和细菌学奠基人之一科赫。德国拥有几乎所有世界最重要的地理学家、如近代自然地理学气候学、植物地理学、地球物理学）之父洪堡，矿物学之父阿格里科。欧洲伟大的地质学家的老师维尔纳、大陆漂移假说的创立者魏格纳、政治地理学大师卡尔·豪斯孟费尔。德国还拥有世界最伟大的一系列心理学家，如心理学大师冯特，精神分析学创始人弗洛伊德属德意志文化的奥地利人，人格心理学大家凯伦霍妮，格式塔学派鼻祖韦特墨、考夫卡、苛勒和勒温。德国还孕育出一流的考古学家、语言学家和神学家。
    19世纪时，德国在学术上称雄欧洲。所有出色的外国学者都在海德堡、耶那、柏林、波恩、哥廷根大学就读，“任何严肃的学术或科学著作都必须有充分的德文书目提要和脚注才能发表。”
    德国是世界著名的音乐王国。世界音乐发展史上好几个代表人物都是德国人，古典音乐大师巴赫（1685～1750年）集德国民族音乐，尼德兰，意大利和法国音乐于一身，把宗教音乐推向高峰，并对近代欧洲的音乐发展产生重大影响。
    巴赫的同代人，德国血统英藉作曲家亨德尔则开创了英国音乐的新纪元。古典音乐到了贝多芬手中，更达到了一个波澜壮阔的浪漫主义境界。他创造了一个后人几乎不可逾越的巅峰。两个中年夭折的19世纪音乐家舒曼和门德尔松则大大发展了浪漫主义音乐，前者风格独特，独辟新途；后者风格柔美，作品有如仙乐飘飘。19世纪后期仍瓦格纳则在音乐的多方面均有独创性贡献，他的改治和美学思想与他的音乐一道，如劲风一般席卷了19世纪末到20世纪的音乐界。19世纪后期的勃拉姆斯则以宏大又细腻的风格把古典主义音乐推向尾声。当20世纪的音乐流派不断翻新。令人目不暇接时，大作曲家、歌剧作曲家欣德米特，无调音乐大师勋伯格为德国在本世纪世界音乐中赢得一席之地。
    德国绘画在16世纪达到鼎盛，出现了丢勒和贺尔拜因这两位光照世界的大画家。
    德国由于受其严谨的、刻板的、太富逻辑性的语言影响，思想方面不够浪漫，文学构思功底稍逊，因而一直未能产生如狄更斯。托尔斯泰、巴尔扎克那样伟大的小说家。德国也有几个引以为自豪的文学巨匠、被誉为世界四大诗人之一的歌德（另三个是莎士比亚、但丁和荷马），他以《少年维特的烦恼》和《浮士德》分别征服了普通读者与文学评论家。在德国与歌德齐名的德国最伟大的戏剧家席勒，他的剧作《阴谋与爱情》、《威廉退尔》堪称德国文学的里程碑。19世纪上半期的浪漫主义诗人海涅，他的诗充满抒情章句，音乐韵味、讽刺与批评。稍逊他们的有民间童话大王格林兄弟，在十九二十世纪之交有《臣仆》的作者、批判现实主义作家亨利希曼。
    在20世纪，德国开始能够产生一些世界级的重要小说家。在本世纪初，托马斯·曼以小说《魔山》和反纳粹暴政而获得巨大的国际声誉。赫尔曼·黑塞则以他的宣传个人价值的小说而名噪一时。
    40年代，德国文学未有太大的生机。这时主要人物有轰动一时的小说《调查表》作者几洛蒙，不太受欢迎的小说《斯大林格勒》作者普利维尔，史诗剧大师布莱希特。
    在50～70年代，德国在历来较薄弱的小说方面进步惊人，短篇小说大师伯尔莱获诺贝尔文学奖，还有超现实主义作家格拉斯和《戈莱为罚球而担心》的作者汉德克。
    德国在诗歌和戏剧方面保持了它的领先地位。以强烈旋律和深沉感情著称的里尔克被誉为20世纪德国最伟大诗人，尼采的信徒斯蒂芬·乔治建树非凡，东德，西德两位难分伯仲的戏剧家布莱希特和楚尔迈尔相映生辉。
    德国在其它一些领域也作出过世界性贡献。德国是现代电影的发源地之一，是现代建筑艺术的发源地之一，它拥有世界级的建筑大师格罗比乌斯（本世纪20年代）和罗厄等。
    德国有一些方面却不很发达。德国在经济学方面虽有像马克思、李斯特、经济地理巨匠克里斯塔勒、公共财政学先驱古·科恩。海迪希尔（德古典经济学代表）、西德经济奇迹设计师艾哈德、经济对策论之父摩根斯顿、德国经济学研究中历史学派的创始人之一罗雷尔、“新历史学派”之父施莫勒、区位理论创始人屠能、区位理论大师韦伯。但德国经济学取得的进步远远比不上英国，德国在政治学特别是现代西方政治学方面的研究较落后，德国的小说不如英、法、俄等国成就辉煌。
    总的来说，德国人是多才多能的。
    德国何以取得如此令人目眩的成就，何以产生如此多的巨人呢？德国的民族性格、语言特点与思维习惯为我们提供了一个重要答案。德语是世界上最富逻辑性的一门语言，它赋予德国人以天下无敌的逻辑思维能力。德语的语法规律很死板，性、数、格的规律十分严格，这造就了德国人严肃、一丝不苟、重视纪律的特点，也孕育了德国人进行严密、抽象思维的能力。但另一方面，德语妨碍了德国人进行灵活多样、富于变化的小说、绘画创作。德国人天然地具有思辨力强，办事一丝不苟，勤劳认真等优点，这也就是德国人能在学术、思想、音乐方面取得巨大成就的奥秘所在。
    德国的自然地理环境也利于德国人发展他们的才能。德国位于欧洲的中部，地形从北到南分坦荡如底的平原、中等不高的山脉和白雪皑皑、高耸人云的阿尔卑斯山。这是一块土地肥沃，河流纵横的沃土。原始森林、清彻溪流平原、山脉、巍峨壮伟的阿尔卑斯雪峰；向南望去，先是平坦的绿地，茂盛的森林，再是中部茵绿的山野，远处是蓝天艳阳下雪光闪闪的阿尔卑斯山，构成了一幅画卷。它陶冶人们的情怀，思想，启动人们对自然与社会本质的好奇与追索。德国的气候也较温和，它既有凉爽温和的夏天，也有寒而不严的冬天，这些为学者、诗人、戏剧家和音乐家的静思跃想提供了良好的环境。
    德国之所以在学术和思想界名人辈出，很重要的一个原因是，德国很早就建立了完善的大学教育系统。早在19世纪初，普鲁士文化大臣洪堡便厉行教育改革。他按裴斯泰洛齐的自然本性发展个人的天赋和力量的教育思想改组普鲁士公立学校。他把柏林大学建成科研自由和教学自由的大学，使之成为各德国大学效法的榜样。这两种自由保证了德国大学中新思潮的不断涌现与争鸣。在本世纪初，德国大学与技术学校的科学与技术教学和研究机构得到了扩建，一所专供杰出学者从事研究的协会也成立了。德国成熟而合理的教育机构，造就了一批又一批英才。
    德国是世界哲学王国，造成了近代以来世界最伟大的一批哲学家。哲学的发达，为自然科学与社会科学提供了先进的方法论，从而带动了科学的全面发展。
    德国是音乐之乡。德国音乐庄严雄伟，对启迪大学者、大文豪的灵感，松驰他们苦苦思索后劳累的神经，给予他们精神力量，起了不可忽视的作用。哲学圣哲尼采就是一个音乐迷；伟大的物理学家爱因斯坦会拉一手漂亮的小提琴。
    在功成名就的仍德国人中，有相当大部分是犹太人。可以说，在各国的名人中，德国犹太名人占的比例最大，作出的贡献也最卓越。
    德国人思维方式的复杂艰深，常常使得他们写出的文章变得晦涩难懂。大哲学家康德的语言较简练、但读起来必须牢牢抓住他的思路。理性主义哲学大师黑格尔的语言，则难读到了无以复加的地步，连一些著名的哲学家也对之摇头。海德格尔的语言也是颇费解的，他的名著《存在与时间》是世界哲学最最难翻译的书，另两位德国圣哲，反理性主义旗手叔本华和尼采的文笔则平白，优美得多。相比之下，英国最杰出的一些哲学家如体漠、培根文笔十分简洁、流利、并颇有文采。法国最杰出的一些哲学家如笛卡尔。狄德罗、列维——斯特劳斯文句连畅、优美。
    但若拿理论结构的新奇独到来说，德国理论家的能力则是独出新裁，巧妙无比的。拿爱因斯坦的相对论与牛顿的万有引力定律相比可以看出，英国人的理论中归纳推理，经验主义的色彩很浓，而德国人的理论中演绎推理，纯思辩的成分很大。牛顿的万有引力定律是由一个掉在他头上的苹果而引发出来的，爱因斯坦的相对论则是在著名的假设“追光”实验中得出的。牛顿是从实验天才到理论天才，爱因斯坦至少年起便受体漠、唐德和马赫等大哲学家思想的熏陶、通过运用非欧几里德几何，再走向理论物理学的，读英国人的理论，你会觉得论据之足，经验性强；而读德国人的理论，你开始会觉得不着边际，可一旦理解了，你会觉得德国人的理论很精美，很独特，很和谐。
    富于逻辑思辨能力是德国人在学术上的突出优点。
    犹太人则具有对世界本质的和谐性的信念，对知识的酷爱和坚韧不拔，出人头地的超越精神，这又构成了成为名人，特别是学术、文化界名人的最重要的三个要素。犹太人的这三种品格，很大程度上来自于他们文化与坎坷的生活经历。“犹太人，犹太人的文明及其名人”一章会详细探讨这个问题。
    一旦德意志民族与犹太民族联珠合壁，共取精华，那么，他们就能产生一个伟大而美妙的混血体，就能孕育一大批伟大人物。德意志和犹太民族的河流中，过去、现在和将来都能产生一批伟人。
    德意志文化、学术与思想界最杰出的人物，大部分是犹太人。他们当中有：人类最伟大的物理学家之一爱因斯坦，人类历史上影响面最大的思想家马克思、本世纪最杰出的思想家和心理学家弗洛伊德，本世纪最重要的物理学家之一玻恩，十九世纪著名思想家和经济学家拉萨尔，著名工人运动领袖卢森堡，重要的思想家兼工人运动领袖伯恩斯坦，本世纪最伟大的哲学家之一，现象学开山大师胡塞尔。
    纳粹主义在德国泛滥时，德国的科学文化事业受到严重催残。许多知名科学家和仁人志士，被迫离开德国。他们当中有大科学家爱因斯坦、大心理学家弗洛伊德，著名科学家诺贝尔获奖者、富兰克、赫斯、德拜、罗维、奥托等。德国的科研机构，大学系统遭到了洗劫。这给后来的德国科学和文化造成了严重的后遗症。
    今天，虽然由于种种原因，政治影响不能也不敢与他强大的经济力量相一致，但他仍然是欧洲的政治大国。西德仍然是世界上科技、文化和经济方面最先进的国家之一。二战后的1946～1984年里，按作出获诺贝尔奖的贡献的科学家的国籍或所在国算，西德有六人获得诺贝尔物理奖，四人获得化学奖。西德最近还产生了著名科学家——协同论的创始人哈肯。
    西德产生的重要社会科学学者：法兰克福学派代表人物马尔库塞、霍克海默，阿多尔诺和弗洛姆等。
    西德还是世界音乐中心之一，前不久去世的卡拉扬是饮誉世界的，称得上世界第一号的指挥。
    德国名人在历史上出现的最高峰是19世纪和20世纪上半叶。这个高峰已经过去，但德意志民族还是会不断为人类产生重要人物的。这个在近现代为人类既造就过最富有成就人物爱因斯坦、马克思、弗洛伊德，也产生过最臭名昭著人物（希特勒）的民族，始终是引人注目的。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十二 文艺复兴的摇篮意大利

十二　文艺复兴的摇篮意大利

                      （一）意大利的历史和民族性格

    意大利人为自己是古罗马人的后代、为文化复兴时意大利的辉煌成就感到骄傲，但却对文艺复兴后祖国的历史感到失望与痛苦。意大利人引以为自豪的同胞有古罗马众多的政治家和军事家，如凯撒、屋大维、西庇阿父子，斯巴达克、西塞罗，有文艺复兴中的许多科技巨人，如列奥纳多（达·芬奇）米开朗棋罗、伽利略、但丁等。但文艺复兴后几个世纪中，意大利陆续受到了外族如德国人。阿拉伯人、诺曼人、法国人、西班牙人和奥地利人的先后入侵，意大利一直处于分裂割据状态，封建主义阴魂难散，新教式资本主义迟迟未出现。
    长期的外族占领和封建主义统治造成了贫困、无知、非正义与恐惧，也造成意大利人特殊的性格与行为模式。在相当长时期内意大利人在公共场合、外人面前生性好疑、表里不一。他们只能在家族、家庭的圈子里才能获得安慰与安全感，才会显得忠诚真实。勇敢果断。许多意大利人甚至采取了不折不扣的马基雅维里主义行为模式，只顾眼前利益，不择手段，藐视法律，缺乏英美式公正诚实的竞争规则，墨守成规。正是后一种行为方式造成了意大利近160年政局动荡，社会不稳定，人身不安全，造成近20年意大利政派林立，相互敌视，法律受藐视，恐怖活动猖獗，罢工罢课接连不断。

                         （二）中世纪的意大利人

    自455年起，罗马主教成了教皇。在后来十多个世纪的欧洲的中世纪时期，宗教、教皇对意大利的社会生活起了极大作用。7世纪的大格利哥里确立了罗马主教在西欧的教皇地位，是最著名的教皇。11世纪的教皇格利哥里七世发动了克吕厄宗教改革运动，并与德国皇帝争夺世俗统治权。1198～1216年在位的教皇英诺森三世，制服了德国、英国和法国国王，并发动了第一次和著名的第四次十字军东征。1294～1304年在位的卜尼法斯八世发表了强调教皇至上的著名教渝，并与法国国王美男子腓力四世争夺世俗权力，但终于失败。
    宗教的著名学者有前面提到的发明教会七艺的卡西奥多勒。而最著名的是伟大的托马斯阿奎那（1225—1274年）他建立包括关于上帝的存在、真理，宇宙体系，一般与个别，人类知识，伦理、自然法等内容的包罗万象的庞大哲学体系，从而推翻了占据基督教世界达1200年的柏拉图学说，建立了以亚里斯多德哲学为基础的正统经院哲学。他们学说成为天主教唯一合法哲学。今天，一批天主教（基督教）哲学家又致力于复兴他们思想。
    古罗马后，文艺复兴前意大利著名国王有：统治意大利的蛮族国王秋奥多利克和查理大帝。而这段时期最著名的人是传奇人物马可·波罗（1254～1323年）。他与波罗兄弟历尽三年半的艰苦旅行，才到了中国。他们在元朝宫廷供职17年后，才回到威尼斯，马可·波罗口述写成了闻名世界的《马可·波罗游记》。该书激发了许多航海家如达·伽马、哥伦布的环球航行的兴趣。

                   （三）文艺复兴时代（1300～1550年）

    希腊文明时代、文艺复兴时代十七十八世纪欧洲思想革命时代和十九二十世纪的民族民主主义时代，是人类历史上少有的文化科技巨人辈出的黄金时代。意大利人对古文明的自豪、意大利商业的发达，十字军东征和印刷术的流行是意大利产生文艺复兴的有利条件。意大利在这个时期产生了最多最有国际影响的文化科技巨人。其中最有名的是但丁、列奥纳多（达·芬奇）、马基雅维里和伽利略。
    列奥纳多·达·芬奇（1452～1519年）是一位人类历史上罕见的多才多艺的巨人。他在美术、绘画、雕塑、建筑、物理、工程等方面都作出了举世瞩目的成就。他在《最后的晚餐》中画出了不朽的性格；在《蒙娜·丽莎》中画出了永恒的美，他是人类绘画艺术的最高代表。在物理学方面提出了自由落体的有关规律，并提出地球是自转的。
    列奥纳多的同代人拉斐尔的绘画表达了强烈的人文主义，并深受大众欢迎。他最擅长画宗教人物和圣母。米开朗其罗是人类两大雕刻家之一。他的《大卫》像是属于所有时代的作品。他的《末日的审判》等壁画也充分反映他超一流的绘画艺术。
    在14～16世纪，著名的美术家有最早的文艺复兴画家之一焦托，文艺复兴第一个现实主义艺术家马萨奇奥、古典和宗教画大师博蒂切利、威尼斯学派的乔尔乔内，提香和廷托列托（三人中以提香最杰出），文艺复兴第一个雕塑大师多纳泰洛。
    意大利此时在文学方面取得的成就也很大。彼得拉克（1304～1374年）写了大量十四行诗来献给女友劳拉。他笔下的劳拉是一位现实人间的妇女。他的同代人薄伽丘在短篇小说集《十日谈》中揭落了僧侣和贵族的丑陋。该书成了意大利散文的典范。
    到了15世纪后期和16世纪，意大利文坛兴起了叙事诗、田园诗，戏剧和历史剧。阿里奥斯托是最著名的叙事诗人。塔索则是文艺复兴时期最后一位重要诗人。马基雅维里是最杰出的喜剧家、著名的史学家。15世纪的瓦拉是从历史学角度批评了教义的不真实；16世纪的圭恰迪尼是使用了科学的历史分析方法。
    文艺复兴时代最伟大的文人是大诗人、复兴时代早期的但丁。他在《神曲》中，总结了中世纪时代的文化。他坚信上帝，但又谴责教士和教皇的罪恶，歌颂正义，理性和情感。他的想象力丰富、热情奔放，文体优美生动。《神曲》是创造人类的热情、永恒的信念和哲理的最伟大产品。但丁从而成为人类最伟大的诗人之一。
    喜剧家兼历史学家马基雅维里是这个时代最杰出的政治学家、哲学家和史学家。他认为人的动机都是自私自利的，政府首脑应尽力维护他的权力和安全，不应受道德舆论的约束。他的《君王论》为历代政治家，如克伦威尔、亨利四世、路易十四、拿破仑、俾斯麦、希特勒和墨索里尼推崇备至。他是马克思之前对人类思想影响最大的人物。马基雅维里成了不择手段的同义词。他被认为是政治学之父。
    1540～1610年，意大利是世界科学的中心。在文艺复兴时代，意大利著名的自然科学家是伽利略、列奥纳多（达·芬奇）、布鲁诺、塔尔塔利亚。
    伽利略是当时最著名的物理学家、数学家和天文学家。他提出了摆锤等时性定律、自由落体定律，捍卫哥白尼的日心说。他发明了温度计，第一个用大倍数望远镜考察太阳系的奥秘。他们名声是与推翻亚里斯多德落体说、在日心说问题上与教会争辩斗争联系在一起的。
    布鲁诺发展了日心说，认为太阳不是宇宙的中心。他与教会展开英勇斗争，牺牲在火刑架上。他成为为宏扬科学而不惜献身的英雄。
    数学家塔尔塔利亚在代数、弹道学方面卓有贡献。
    但在文艺复兴之后，意大利陷入了屡遭外族入侵的境地。美洲发现后，贸易路线不再经过意大利，而是转到大西洋了，教会又严厉欺压自由思想者。所有这些造成了意大利国家与文化的衰落。从此，意大利在世界历史上变成普普通通，不值多提。

                     （四）文艺复兴后意大利的兴衰史

    自1494年法军入侵意大利起，到1870年意大利最终统一，在近四百年里，意大利人一直为拜占庭人、德国人、阿拉伯人、诺曼人、法国人、西班牙人和奥地利人入侵，意大利退出了光辉的世界政治舞台。惫大利人把反对外族入侵、保证民族的独立作为首要任务，无暇顾及文化科技。在这场运动中，最有名的三个人物是马志尼、加里波弟和加富尔。
    1815年，拿破仑彻底失败后，奥地利取代法国占领了意大利。1891年，马志尼组成了“青年意大利党”。在后来30年中多次发动武装起义，并在1849年建立起以他为首的罗马共和国，但都以失败告终。加里波弟是当时著名的统帅。他在1849—60年一系列民族解放战争中立下奇功，并于1860年在实际上统一了意大利。加富尔是意大利撒了王国的首相。他厉行改革，联合法国，击败了奥军。后来，他出任1860年意大利王国的首相。
    七十多年后，意大利崛起了一位强人。他少时因家贫而饱遭白眼，于是发誓要让世界发抖。他想变当时的欧洲二等国家意大利为新罗马帝国。1915年他创立了第一个法西斯组织，并于1921年执掌政权。他出兵埃塞俄比亚，武装干涉西班牙，与德、日结成同盟。但在二战将近结束时，他垮台了，并被处决了。他就是墨索里尼。
    二战后，天民党之父加斯贝利在政治、经济上复兴了意大利，并使意大利加人了北约与欧洲共同体。他是意大利战后最有作为的政治家。自70年代以来，意大利陷入了重重矛盾之中。

                （五）文艺复兴后意大利著名的科技文化人物

    文艺复兴后，意大利在世界上有卓越地位的领域只有音乐、电影、美术、文学、政治思想和科技的某些领域。
    科技领域：在数学方面，19世纪的贝尔特兰尹在微分学和罗巴切夫斯基几何学中，作出了许多以他名字命名贡献。在物理发明方面，伏打在19世纪发明了伏打电池，在20世纪马可尼发明了无线电电报装置。在天文学方面，19世纪的塞奇是天体光谱学的创始人之一。在化学方面，伟大的化学家阿伏伽罗德在1811年提出了有关气体分子数的阿伏林罗德假说和分子概念（极大地推动了化学的发展）坎尼机罗在19世纪中期提出了原子量与分子量的正确概念（发现了坎尼札罗反应）。在医学生物学方面，马尔比基在17世纪中叶在发展胚胎学和解剖学方面卓有建树。
    在思想界和社会科学界，意大利共产党的创始人葛兰西在被墨索里尼囚禁期间，写下了名著《狱中札记》发展了马克思主义，提出了西方共产主义思想；在20世纪二三十年代，克罗齐成为欧洲哲学界、美学与历史哲学的重要人物（其代表作为《精神的哲学》）；在二次大战前，帕累托提出了歌颂少数杰出人物统治、复活马基雅维里主义的政治社会学。与之分庭抗礼的政治社会学权威莫斯卡，既肯定了马基雅维里的思想又证明了自由主义与立宪。
    意大利的美术、音乐与文学成就与意大利语有不解之缘，意大利语除外来词外，每个词均以元音结尾，每个音节要求发音清晰准确，重音又大都在倒数第二个音节上。这样，说起米琅琅上口，悦耳动听，富有音乐性与艺术性。（《各国手册丛书意大利》第35页）。这种语言既有利于文学创作，又利于音乐歌唱，也易于启迪意大利人的美术灵感。
    在近百年里，意大利的歌剧创作与演唱几乎达到了世界最高水平。意大利的歌剧形成于17世纪初，起源于牧歌和宗教音乐（18世纪初，意大利又产生了喜歌剧。随着乐器制作的发达，十七十八世纪，意大利进入了器乐创作的高峰时代。自此，意大利乐坛历久不衰）。
    在16世纪，蒙特威尔弟第一次推动了歌剧的发展，卡瓦利和切斯蒂两人则进一步发展了歌剧艺术。
    意大利音乐界巨星不断出现。十八十九世纪之交，帕格尼尼是演奏哥才与杰出作曲家。维奥蒂在演奏和创作方面亨有盛誉。在19世纪上半叶，意大利歌剧有三位伟大人物：罗西尼、威尔弟和普契尼。罗西厄的《塞维尔的理发师》是喜歌剧的代表作；威尔弟创作了《茶花女》等二十六部歌剧，用音乐生动地刻划人物的内心世界；真实主义歌剧代表普契尼则以《蝴蝶夫人》等著称。
    著名的音乐家远不止这些：19世纪上半期歌剧多面手唐尼莱蒂，十九二十世纪之交《丑角》的作者列昂卡瓦洛，钢琴家兼作曲家布索尼。20世纪，雷斯庇基创作了流传极广的交响诗《罗马的喷泉》等。
    在文学方面，在18世纪末兴起的浪漫主义文学中，曼德尼和莱奥帕尔迪分别是最著名的作家和诗人。在20世纪的世界文坛，诗人马里内蒂在世纪初创立了在文艺方面影响极大的未来主义。在30年代新现实主义热潮中，维里托尼写下了该学派最早的代表作小说《紫丁香》等。该派的主要代表人物有莫拉维亚、普拉托里尼等。在戏剧方面最著名的也许是二战前成名的皮朗德洛。他的戏剧充满了真实的心理与多元化的选择。
    在16世纪末到18世纪中叶的巴洛态艺术时代，雕刻家和建筑师贝尔尼设计了闻名于世的梵蒂冈大柱廓，雷恩则设计了圣保罗大教堂，卡拉瓦乔兄弟则是当时最著名的画家。
    在这之后，意大利著名画家有18世纪的颜色画家和创新家提埃波罗、风景画家卡纳列托，20世纪初的玄思画家基里科裸体画和人像画家模迪利亚尼等。
    二战后和50年代，意大利的新观实主义电影震动了世界影坛。罗塞里尼的《罗马不设防的城市》西卡的《偷自行车的人》等都是极出色的影片。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十三 特殊的欧洲大国俄苏

十三　特殊的欧洲大国俄苏

                          （一）俄苏的突出特点

    按中国人的习惯，俄国指十月革命前的俄罗斯国家，苏联则指十月革命后的苏维埃政权和制度，俄国苏联则指从古至今的俄罗斯国家。俄国苏联人则指俄国苏联国家内的人民。
    俄国苏联（简称俄苏）是一个特别的欧洲国家。因它的经济。政治和文化中心一直在欧洲，但俄苏在许多方面与欧洲大陆各国，特别是与西欧、中欧的英、法、德等国，有重大的区别。俄国的早期远古历史和文化更接近拜占庭文明，而与希腊、罗马文明无缘。希腊、罗马和拜占庭是三种典型的欧洲古文明。希腊文明是以城邦。政治民主化、社会和经济方面的平等、商业和文化的高度繁荣为主要特征。罗马文明的特点是：政治上是共和国，带有保守色彩，贵族有许多特权；国家与民族至上；文化方面出现有限的繁荣；经济以农业为主，商业不发达。拜占庭文明（与罗马文明比）：政治上更加专利；经济以农业为主，其次是手工业，经济生活为国家所牢牢控制，社会严重不平等；文化方面，除了建筑与某些工艺方面，没有什么创造性的贡献。希腊文明与拜占庭文明是两种极端的文明，罗马文明则介乎两者之间。
    与西欧国家相比，俄国有二百多年的农奴制，到1801年才得以废除。从这之后，俄国才逐渐走上资本主义的道路。长期的封建统治，使俄国形成了政治专制、经济落后等特点。这些特点对今天的苏联仍有影响。
    俄国人的性格也与拜占庭人相似。拜占庭人不像古希腊人那样节制、中唐与冷静，而是容易走向感情的极端：一会是苦行禁欲，一会是放纵极欲。
    俄国的气候很特别。冬天长，时有灰天，生物生长季节短。受气候的影响，俄国人要么十分懒散，要么是紧张地劳动。俄国国内大片无边无际的平原，造成了俄国人感情容易爆发的特点。传统的村社集体生活，塑成了俄国人依赖群体的习惯。漫长的政治专制历史，则使俄国人养成了依赖权威的习惯。而且，俄国人十分强调个人间的关系，需要福难同当的朋友。
    苏维埃政权成立后，大力宣扬和灌输新式民族精神、活泼、精力充沛，不拘私情又有持续不断和有效的人道主义精神；全心全意的责任感；有决心；乐观主义；坚忍不拔；有领导才能，有积极性；庄重、守时、守纪律、节约等。
    当代的苏联人基本上还保留着传统的俄国民族性格，但已开始具有一些新苏维埃人的特点。受冷酷的政治斗争与过分的政治控制的影响，许多苏联人的性格都有两面性。在公共场合与官员打交道时，他们沉默寡言、虚假、机警、被动；在私下场合与个人交往时，他们则表现得健谈、诚实、直率、开放易冲动（《民族性格》第11章“俄国人”）。
    俄国苏联人产生过许多叱咤风云的政治家，有名列世界前茅的大文豪、音乐家、科学家。但是，他们都带有民族文化的烙印。

                         （二）俄苏的政治名人录

    如同其它国家一样，探究俄苏政治家出现的情况，可看出俄苏政治史的轨迹。
    今天苏联人的祖先是居住在第聂伯河附近的东斯拉夫人。东斯拉夫人经过部落、部落联盟的社会组织进入了古罗斯公国时期，受到了拜占庭文化的强烈影响。后古罗斯公国解体，各地出现了封建割据。成吉思汗率领蒙古人乘虚而入，征服了罗斯。
    在14世纪初，富有的莫斯科王公伊凡一世以奉承与钱财卖好了蒙古首领金帐汗，振兴并扩大了莫斯科公国。他成为第一个颇具国际影响的俄国政治家。
    14世纪后半期，伊凡一世世孙德米特里伊凡诺维奇在顿河上游大败蒙古入侵军，动摇了金帐汗国对罗斯的统治。他获得了“顿斯科伊”（顿河英雄）的尊称。这一名字成为俄罗斯人抵抗外敌的英雄化身。
    在15世纪下半期，莫斯科大公伊凡三世击败了若于邻近公国。从那时起，罗斯人被称为俄罗斯人。他使古罗斯国家脱离了蒙古人统治，自己成为第一个沙皇。
    莫斯科大公伊凡四世（1533～1584年）性情暴烈，被称为“雷帝”。他进行了政治经济改革，强化了封建农权制。他征服了邻近多国和地区，并力图争夺波罗的海出海口。这位雷帝在后来因盛怒而杀死了儿子，自己也抑郁而终。
    伊凡雷帝死后，戈杜诺夫掌握实权。他进行了重大的农业、宗教改革，取得一定成效。但他的强化农奴制的措施，激起了人民反抗。
    1613年，罗曼诺夫被贵族推举为沙皇，开始了罗曼诺夫王朝统治。
    1713年，莫斯科大公国改名为俄罗斯帝国。赫赫有名的彼得一世（也叫彼得大帝）是该帝国第一位皇帝。他推行了影响深远的欧化改革，推动了俄国社会的发展。他还通过战争获得了亚速海和波罗的海的出海口及东方的许多领土。他是俄国历史上最有名、最能干的专制君主。
    1762年，叶卡捷琳娜弑夫夺权，成为沙皇。她加强了贵族专政，鼓励工商业发展，使俄国进入了兴盛时期。她表面上推崇西方民主思想，以标榜开明。她吞并了黑海沿岸和波兰东部，并三次瓜分波兰。她是俄国最有名的君主之一。
    在女皇统治期间，普加乔夫领导了俄国历史上最有名的起义，以反抗贵族压迫，但起义失败了。
    在拿破仑称霸欧洲期间，沙皇亚历山大一世屡次与之交锋，先败后胜。他趾高气扬地参加了拿破仑倒台后的维也纳国际会议。
    在1812年拿破仑侵俄时，俄将军库图佐夫挫败了拿破仑军队，宣布了他的灭亡。
    到了19世纪下半叶，俄国农奴制大大束缚了经济的发展，造成了社会危机。1861年，沙皇亚历山大二世废除了农奴制。后来进行了改革。他还占领了高加索、中亚细亚，并击败了土耳其。
    到了20世纪初，沙皇专制主义已濒灭亡，最后一个沙皇尼古拉一世在1918年被夺取政权的布尔什维克处死。
    列宁是20世纪俄苏最伟大也是俄苏最伟大的政治家。这个矮个子有杰出的判断力与超凡的战略眼光，而且有相当的理论修养。在1917年他把握住时机，力排众议，发动了十月革命，夺取了政权。他又不顾多数人的反对，与德国签订割地赔款的条约，为政权获得了喘息机会。在战争结束后，他及时采取新经济政策，使苏俄走了上稳步发展的道路。没有列宁，俄苏就不会实现社会主义。他的《帝国主义论》是国际政治经济方面影响的巨大的名著。
    托洛茨基是著名的苏维埃领导人。他创建了苏联红军。他与斯大林争夺苏共领导权，失败后逃亡外国，后被斯大林暗杀。
    布哈林是列宁死后布尔什维克党最杰出的领导人与理论家。他主张发展多种经济成份，市场与计划相结合。但他的主张受到斯大林的批判。他本人也被斯大林处死。
    列宁之后俄苏最有影响的领导人是斯大林。他在列宁死后，挫败对手，总揽大权。他性情暴烈，工于心计。他通过牺牲农业。轻工业，在30年内使苏联经济获得飞速发展，并很快弥补了二战的创伤。他的片面发展重工业的模式从60年代起直至现在严重地束缚了苏联经济的发展。他在30年代末采取了过于亲德的外交路线，反而使得苏联受到德国的突袭，损失惨重。他领导苏联战胜了希特勒，取得了二次大战的决定性胜利。但他的专权政治和残暴手段给苏联造成了至今未愈的后遗症。如果是布哈林而不是斯大林最后掌权，苏联就不会有受到德国突袭的惨重损失，也可能制止住德国的侵略行为，苏联政治经济将健康发展，而不会出现严重问题。
    在二战中，苏联元帅朱可夫为摧毁德国侵略军，赢得二战，立下了汗马功劳。
    在五六十年代，赫鲁晓夫独断专行，大反斯大林的个人崇拜与残酷斗争手段；在六七十年代，勃列日涅夫推行温和、保守的路线，先给苏联带来发展，后又阻碍了苏联社会的发展。
    1985年上台的戈尔巴乔夫，是一位手段强硬，富于计谋的列宁式领导人。迄今为止，他在外交上取得了苏联战后最显著的成就，在内政方面鼓吹政治公开性，厉行改革。如果他后期不出失误，他必定成为俄苏历史上伟大的政治家。但是，他的改革前途将远比中国困难得多。

                         （三）俄苏的科技界名人

    与英、法、德等国比，俄国的科技起步晚。总的成就也比较低。沙皇政府对教育一直不太重视。有一位沙皇曾说，他需要忠臣，不需要博学的学生。到了19世纪末，随着资本主义的发展，俄国教育科研才有较大发展。但是，落后的经济、专制主义和等级制度仍大大地阻碍着俄国科技的发展。尽管如此，俄国科技工作者怀着对科学的热情，通过与西欧进行学术来往和刻苦钻研，还是为俄国在世界科技界赢得了一席之地。
    俄国的地质学在18世纪、生物学和医学在十九二十世纪之交在世界名列首位。俄国的数学、航空工程学在世界上首屈一指。俄国在化学方面也为世界作出过重大贡献。
    在19世纪上半叶在极困难的学术研究下，数学家奥西波夫斯基为俄国培养了一批杰出人才。他的学生奥斯特洛格拉约斯基在微积分、数学物理和力学方面作出了贡献。罗巴切夫斯基是俄苏历史上最伟大的数学家。他于1826年创立了对整个数学学科和现代物理学影响深远的非欧几何学。俄育德国人康托尔则创立了集论。在19世纪中期，车比雪夫创立了数学中的彼得堡学派，开创了函数研究中的新分支。柯瓦列夫斯卡妮是世界第一位女教授，刚体力学和微分学研究专家。在十九世纪末马尔可夫则创立了应用广泛的概率论的新分支——马尔可夫过程。
    在20世纪初，沃罗诺伊与德国的明可夫斯基创立了数的几何学，卡甘在几何学和张量分析方面成就显著。在30、40、50年代，欣钦是苏联概率论学派的创始人之一，格尔方德则建立了数论中的超越数理论。
    俄苏在物理学领域的“强项”是力学和光学物理发明。在十九二十世纪之交，茹可夫斯基创立了现代流体力学和气体动力学。这位“俄国航空之父”还是一位杰出的数学家。他的事业继承者恰普雷金和克尔迪什对空气和流体力学以及数学都作出了贡献，并促进了苏联航空技术的发展。在19世纪上半期，彼得罗夫发明了电解和电弧，雅科比发明了电铸术。另一位著名的发明家波波夫在19世纪末发明了无线电报设备。在19世纪下半期，斯托列托夫发现了电磁感应强度变化规律与光电效应的基本规律。在十九二十世纪之交，列捷夫发现并测量了光时气体的压力。在斯大林时期，瓦维洛夫创立了关于发冷光现象的理论，发明了日光灯。
    罗蒙诺索夫（1711～1765年）是俄国最伟大的自然科学家和物理学家。他在自然科学许多领域都有重大贡献。他创立了热动力学，提出了物质和运动守恒规律，创立了物理化学这一综合学科，建立了俄国第一个实验室。他还是哲学家和俄语改革者。
    俄苏对世界化学的最重要贡献是元素周期表。作出这一发明的是俄苏最伟大的化学家门捷列夫（1834～1907年）。他还奠定了近代溶液学说的基础，发现气体的临界温度。另一著名的化学家马尔柯夫尼柯夫在19世纪六七十年代发展了化学结构物理论，提出有机化学加成反应定向的法则。萨哈罗夫是苏联氢弹之父。他反对把核独立用于军事，并建立“苏联人权委员会”。他被西方称为“苏联人权领袖”。
    俄苏对世界生物学的最大贡献是在生理学方面发展了大脑反射学说。在19世纪下半期，谢切诺夫创立了俄国生理学派。他的大脑反射说给后来的俄国生理学提供了发展的方向。20世纪初的巴甫洛夫，是人类最伟大的生理学家。他创立了神经营养学和现代胃生理学。他发扬了谢切诺夫的大脑反射说，提出了大脑与高级神经双重反射活动，建立了两个信号系统学说，从而对动物和人类的行为与意识的研究作出了划时代贡献。
    在20世纪上半期拉托夫则发明了眼角膜移植术和组织疗法。在19世纪下半期，季米里亚捷夫提出了光合作用学说。在30年代，威廉斯创立了生物土壤学派。十九二十世纪初的米丘林是园艺学家，他创立了对农牧业有重大意义的米丘林学说。在19世纪下半期，司徒卢威创立了俄国天文学。20世纪初，基霍夫创立了天体植物学，菲森可夫创立了苏联天体物理学。
    俄苏地质学方面的著名人物有：罗蒙诺索夫、发生土壤学之父和俄国土壤学之父道库恰耶夫（1846～1903年）、苏联地质学先驱卡尔宾斯基，提出几何结晶学中费氏空间群的费多洛夫（1853～1919年）、苏联地质学家、地球化学创始人之一费尔斯曼等。
    苏联的鲁利亚在六七十年代创立了神经心理学，从而成为在国际上仅次于弗洛依德的伟大心理学家。
    1926年苏联成立了。自本世纪30年代以来，苏联科技迅速发展，在世界占有重要地位。1957年，苏联发射了第一颗人造地球卫星；1961年，苏联宇航员加加林成为进入太空的第一人。他成了人类征服宇宙的第一个英雄，威名远扬六大洲，其知名度不亚于斯大林。前面提到的不少科学家就是苏联成立后出现的。

                        （四）俄苏的思想哲学成就

    俄苏最著名的思想家都试图回答：如何才能改造俄国专制、落后的社会，建设一个更美好的社会，使俄国赶上西欧先进国家。他们都是知识渊博的知识分子，他们都受到沙皇的流放。
    第一个作出回答的大思想家是18世纪末的拉吉舍夫。他写了许多文章诗歌，号召消灭农奴制。他因而一生都遭到政治迫害。
    在19世纪上半期和中期，俄国出现了仿效西欧的西方派，主张进行保留俄国专制制度，进行温和改革的斯拉夫派和主张空想社会主义的革命民主主义派。后一派的代表人物有别林斯基、赫尔岑和车尔尼雪夫斯基。
    别林斯基毕生不屈不挠地传播用暴力实现社会主义的观点。他信仰并发展了黑格尔的哲学，他提出了文学的人民性的原则。
    赫尔岑是当时俄国最杰出的哲学家，他批判了黑格尔把哲学与政治和现实脱离开来的观点，写下了抨击农奴制的出色的文学作品。
    车尔尼雪夫斯基在杂志上大力呼吁斗争。他的两部描绘农奴制斗争的革命者的小说，开创了俄国文学史的新时代。他还是个唯物主义哲学家和美学家。
    在19世纪70年代，俄国思想界最有影响的派别是宣扬农民民主主义和农村社会主义，反对资本主义的民粹派。该派有两位著名代表巴枯宁和克鲁泡特金。他俩在国际上的名声主要来自于他俩的无政府主义思想，这种思想在西方世界影响巨大。巴枯宁是无政府主义鼻祖。他认为一切权力是与个人自由绝对矛盾的，主张消灭一切国家和政府，建立自由自治的乡镇。克鲁泡特金则是无政府主义的最大代表。他认为政府剥夺了人们的自主权，应废除政府，代之以通过自由契约组织起的城乡各自由公社的联合。
    19世纪80年代，俄国出现了马克思主义思潮。而宣传这一思潮的则是普列汉诺夫。他认为俄国经济太落后，应先发展资本主义。他反对列宁搞革命。他还主张党派阶级调和。
    列宁是本世纪俄苏最有影响的思想家。他强调国家的作用，提出由职业革命家领导革命，发明了民主集中制的党的组织方式，论证了一国建成社会主义的可能性。他还提出了利用资本主义发展社会主义经济的重要观点。他还发展了辩证法，提出了物质的定义。
    托洛茨基是位具有很大国际影响的思想家。他蔑视农民的革命作用，反对工人与农民结成联盟。他认为在帝国主义时代社会主义革命必须在欧洲主要国家同时发生才能取胜。他认为只有发生世界革命，已经胜利的社会主义国家才能维持下来。他逃亡国外后，组建了第四国际，在国外有许多信徒。
    布哈林也是一位很有才华的思想家，他在二三十年代主张用渐进方式实现社会主义。斯大林则提出农业集体化（实际上是牺牲农业）、优先发展重工业、社会主义计划经济规律和有关阶级斗争的论点。他是一位不注重逻辑与理论深度的理论家。在今天的苏联，他的论点却被抛弃。

                           （五）俄苏的科学家

    俄苏人在社会科学方面对世界贡献最大的是经济学和政治学，其次是社会学。与英、德、美、法等社会科学大国比，俄苏总的成就在独创性和影响力方面要相差一大截。
    俄苏在政治学方面提出有相当影响的观点的有：巴枯宁、克鲁泡特金、列宁、托洛茨基、布哈林、斯大林。他们的思想已如上述。
    列宁、布哈林和斯大林在经济学方面也提出过自己的一套理论。布哈林关于帝国主义的经济的著作是一本经典之作。
    俄国早期经济家有19世纪初的历史统计学和政治经济学专家施托希。20世纪初数理统计学家德禾特里耶夫。20世纪二三十年代则有主张牺牲农业来高速发展经济的普雷希拉泽斯基，发现世界经济长波、短波而名闻世界经济学界的康德拉季耶夫。在40—70年代，则有康托罗维奇，他创立了线性规划法，发展了资源最优利用理论。
    有一批出生在俄国，后来到了美国的人，在本世纪的世界经济学界大放异彩。他们是在国民生产总值和经济增长方面有重大创新的库兹涅茨，创立投入——产出分析法的里昂惕夫，创立关于发达国家的发展与第三世界不发达国家联系的依附学派的巴伦、哈罗德、多马增长模型提出者多马等。

                          （六）俄苏的文学艺术

    俄苏是世界文学大国，在长篇和短篇小说方面的成就甚至超过了英、法。它的小说高于英法之处，就是深刻地揭示了人性，揭示了人的历史和社会的本质。俄苏在诗歌方面成就就差一些，但仍有相当水平。俄苏的戏剧总的水平远比不上英法。俄苏人感情易走极端的特点，无疑是有利于他们进行创作的。
    俄苏小说的内容都与现实主义政治有极密切的联系。这是因为俄苏政治体制的高度集权，社会生活受政治影响很大。
    俄苏第一批世界知名的文豪崛起于19世纪上半期的现实主义文潮。普希金为俄罗斯后来的文学语言、各种文学体裁创造了楷模。他的诗歌感情沉厚、艺术完美，既反映了俄国的历史与社会生活也播扬了对专制制度的仇恨。他的继承者莱蒙托夫写下了大量痛骂专制主义的浪漫主义诗歌。果戈里是俄国批评主义文学奠基人，是俄苏最伟大的戏剧家。他的喜剧《钦差大臣》和长篇小说《死魂灵》深刻地暴露了农权制和专制制度的腐败。
    这一时期著名人物还有浪漫主义代表，大诗人茹科夫斯基、俄罗斯古典寓言最大代表克雷洛夫。写下《聪明误》的诗人格利鲍耶陀夫，革命民主主义小说家赫尔岑、文学评论家别林斯基等。
    在19世纪下半期，随着资本主义经济的发展，社会的前进，俄罗斯文学发展到了最高峰，并产生了一批最伟大的俄罗斯作家。涅克拉索夫写下了艺术性很强并带有人道主义和人文主义思想的诗作，萨尔蒂科夫——谢德林在小说中尖锐地讽刺了官僚阶层和上层阶级。小说家冈察洛夫成功地塑造了农奴制下贵族寄生虫的形象奥勃落莫夫，杰出剧作家奥斯特罗夫斯基写下了大量剧本，表达了对于官僚制度和贵族腐朽的抗议。契河夫是俄国最伟大的世界最伟大的短篇小说家。他的小说深刻地揭露了那个时代的状况，塑造出各种人物的典型。
    这一时期名声最大的作家是屠格涅夫、陀思妥也夫斯基和列夫·托尔斯泰。屠格涅夫是第一个驰誉西欧文坛的俄罗斯小说家（《世界文明史》第三卷，第308页）。他的成名作是《猎人笔记》。他在小说《父与子》里成功地塑造了一个虚无主义者，这个词是屠格涅夫发明的（见上书，第308页）。陀思妥也夫斯基饱遭政治迫害、生活磨难与疾病痛苦，他在作品中反映了自身的经历，着意揭露社会黑暗面、自私欲和人们的苦楚，同时也充满了宗教神秘色彩。列夫·托尔斯泰则是公认的世界最伟大的小说家之一。与他齐名可能只有英国的狄更斯、法国的巴尔扎克。依我之见，他比狄更斯、巴尔扎克更伟大。他是个人道主义者和和平主义者。他的杰出小说《战争与和平》、《安娜·卡列尼娜》、《复活》，既是反映俄国社会生活的史诗，又是剖析人性和人类文明悲剧的哲理之作。俄国还出现了田园诗大师叶赛宁、阿·托尔斯泰。
    进入20世纪后，随着俄国苏联无产阶级革命和社会主义建设的进行，苏联出现了一批共产主义作家。最著名的有高尔基、诗人马雅可夫斯基、法捷耶夫、富曼诺夫。而在西方世界上引起震动的作家有3位。在1929年，据称是肖洛霍夫写下了反映俄苏本世纪初二十多年内社会政治变化的史诗小说《静静的顿河》；在50年代，帕斯捷尔纳克写下了批判斯大林运动的《日瓦戈医生》；在60年代，索尔仁厄琴创作了广阔地反映斯大林时代后期苏联社会的小说《第一圈》。
    俄苏音乐方面的成就是可与意法媲美的。在19世纪上半期，格林卡以具有深刻思想和浓厚的俄罗斯风格的作品奠定了俄罗斯音乐的基础。在19世纪下半期，音乐家团体”强力集团”开创了俄罗斯音乐的新风格。该集团的重要代表人物穆索尔斯基创作了两部大型歌剧和脍炙人口的《跳蚤之歌》。该集团另两位著名成员是：以英雄史诗和爱国主义题材见长的鲍罗金、歌剧交响诗和歌曲，大师里姆斯基——柯尔萨科夫。19世纪末的柴可夫斯基则是最著名的俄罗斯音乐家。他创作了许许多多广为流传的歌剧、芭蕾舞剧和交响乐作品。最有名的是歌剧《黑桃皇后》、芭蕾舞剧《天鹅湖》和《悲怆》交响乐。
    在本世纪俄苏是世界上三大音乐大国之一。在俄国长大，后移居法、美的斯持拉文斯基是本世纪最有影响的三四个音乐家之一。他既创作了许多优秀的古典派作品，又开创了广为流行的多调音乐，成为现代音乐的重要代表之一。苏联作曲家普罗科菲耶夫写了许多抒情而流畅的作品，肖斯塔科维奇既写出了雄浑壮伟的交响乐，又带有现代主义风格。哈恰图良则写了不少既有民族风格又深受各国欢迎的作品。总之，本世纪的俄苏仍然是世界数一数二的音乐大国。
    俄苏在绘画方面的成就远不如音乐。俄苏绘画的黄金时代是19世纪下半期的巡回展览画派时期。该派有俄国现实主义绘画之父彼罗夫、肖像画家克拉姆斯科依、多种题材画家列宾和历史画家苏里科夫。后两人是俄苏最伟大的画家。列宾的代表作有《伊凡雷帝与其子伊凡》，苏里科夫的代表作则有《近卫军临刑的早晨》。俄国著名画家还有19世纪末的风景画画家列维坦和库因基。康定斯基创立了主观即兴式的抽象主义画派。

    -----------------------------------------------


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十四 全能霸主美国人

十四　全能霸主美国人

    没有历史的包袱，有各民族的融合交流，有西方文明的劲风吹动，美国便轻装疾进。

                   （一）历史最独特的国家与全能的霸主

    在人类数千年的文明纪录中，埃及人、中国人、古希腊人、印度人、巴比伦人、玛雅人、和古罗马人是古代世界文明的佼佼者。但这些民族在近现代先后落伍，代之而起的是意、英、法、德、俄苏、美等国。而近半个世纪以来，美国取代了英国的霸主地位。
    二次大战后，美国登上世界霸主的宝座后，它在政治、经济、军事实力，在科技的各个方面，如基础与应用研究，在人文科学的各大分支都独占鳖头。以往的霸主英国，也未达到这种全面称霸的高水平。美国是一个移民到北美而形成的国家，立国仅二百多年，它能如此大出风头，在世界历史上可算头一遭。

                     （二）历史与政治活动家、军事家

    美洲原来的主要居民是印第安人。17世纪前20年，英国人首批移民到北美，此后，法国、西班牙等国纷纷仿效。到18世纪下半叶，英国击败西、荷、法等国，取得北美大部分移民区。
    自18世纪60年代起，英国时殖民地发展地域的严厉控制和对殖民地的搜剥，引起了北美13个殖民地各个阶层的不满。1776年，在后来任第二任总统约翰·亚当斯的发起下，以杰弗逊为首的委员会起草了名闻于世的《独立宣言》，宣称人人生而平等，人民有生存、自由和追求幸福的权利，统治者须得被统治者同意方可行使权力。
    乔治华盛顿率领北美起义军。历尽艰辛磨难，经过特拉华。萨拉托加、约克敦等战役，在法国支持下于1781年击败了英军，取得了独立战争的胜利。他就任美国第一届总统。这位美国的“国父”主持制定了美国宪法，并以他的实践确立了美国总统的权力范围和连任惯例。他赞成解放黑奴；他坚决反对让他称王，破坏民主的做法。1791年后，美国的首都便以他的名字命名。
    才华横溢又谦逊谨慎的富兰克林不仅参加起草了《独立宣言》，还成功地争取了法国支持北美抗英，使北美能击败英军。他任北美第一任财政部长。
    任美国第一位财政部长的汉密尔顿，克服了独立战争后美国财政的混乱局面，提出了影响深远的美国经济蓝图。他参加创立了联邦党。该党成为后来美国政治中有举足轻重作用的大党——共和党。他与麦迪逊、杰伊等人合著的《联邦党人文集》，是美国政治的重要文献。
    在20世纪60年代，美国黑人掀起了争取权利、反种族歧视运动。在波依斯是这一运动的最伟大思想家。他还是社会学家与黑人文学奠基人。马丁·路德·金则是该运动最杰出的领导人。他倡导以非暴力形式争取黑人权利。但不幸于1968年被暗杀。他的威名远播世界，成为仅次于林肯、华盛顿的美国伟大政治家。
    1801年，杰弗逊就任总统。这位博学多才的民主“贤人”划立了美国另一大党民主党，他拥护美国各州争取自己的权利，倡导自由。他任美国总统期间，从拿破仑手中买下了路易西安那州。他还大办教育。
    杰弗逊的继任者是被誉为“美国宪法之父”的著名政治思想家詹姆斯·麦迪逊。
    麦迪逊的继任者是以“门罗主义”而闻名于世的詹姆斯·门罗。在1823年，在国务卿约翰·昆西·亚当斯的帮助下，提出被后人称为“门罗主义”的宣言，反对欧洲列强介入美洲事务，进入美国的后院。该主义成为美国对拉美政策的基石。
    美国独立几十年后，出现资本主义制度的北部与种植园奴隶制的南部的对立局面。1859年，约翰·布朗发动反对废奴起义，不幸失败被杀，他成为反对奴隶制的英雄化身。南部11州于1861年宣布脱离联邦。政治上精明的联邦林肯一直在维护联邦统一和废除奴隶制之间摇摆。他在职初期，避免触动奴隶制，免让南方分裂出来。南方各州搞分裂后，驱军进攻北方连连得手。林肯采取严厉而有效的措施，宣布废除奴隶制。他知人善任，北部军队终于击败了南方。1863年，林肯在葛底斯堡战场发表了名扬世界的演说。倡导一个‘民有、民政、民享的政府”。1865年，林肯死于亲南方的一个演员的枪口之下。他成为美国人和世界各国最推崇的美国政治家。
    美国内战期间，北方、南方军队的统帅格兰特和罗伯特·李是著名的军事家。
    内战后，美国经济迅猛发展。到1894年，美国工业生产居世界第一。在十九二十世纪之交，美国开始向海外扩张。麦金莱总统打败西班牙，抢得了菲律宾。1901～1909年在任的总统西奥多·罗斯福在国内是“摧毁托拉斯的炸弹”，在外交上奉行与列强竞雄的“大棒”政策。著名政治家威尔逊任总统。他在国内进行立法和政革，又使美国加入一次世界大战。他在国际呼吁实现民主与和平。
    在1929～1933年的世界经济大衰退潮流中，有小儿麻痹症后遗症的富兰克林·罗斯福靠着拐杖崛起了。他当选总统后，厉行“新政”，挽救并振兴了衰败的经济。1935～1941年，他机智他反对国内的孤立主义势力，支持各国抗击法西斯。1941年后，他与苏联携手合作，共抗德、日、意。他还是联合国的创始人之一。他是美国历史上唯一三次连任总统的人，也是美国三四个最伟大的政治家之一。
    美军在二战中涌现出一批著名将领。艾森豪威尔成功地指挥了庞大而时有摩擦的英美联军，出色地充当了军事家兼政治家的角色。马歇尔不动声息而卓有成效地完成了陆军参谋长的使命。他还以提出恢复战后西欧经济的“马歇尔计划”而闻名。麦克阿瑟在太平洋大败日本军队，占领了日本岛，并建造了一个充满生气的新日本。巴顿作风泼辣、率军向敌巢大力推进。
    二战期末，总统杜鲁门走马上任，下令向日本投原子弹，以迫使日本投降。他发起了遏制苏联的冷战政策。在1951—1954年间，参议院麦卡锡发动了一场美国历史上无前例的大规模追查所谓“共产党员”的运动，1960年，年轻能干的男子约翰·肯尼迪当选总统。他致力经济和城市建设及科教事业，在外交上处理了柏林与古巴危机，与苏联达成人类第一个核控制协议，他的影响来自于他的魅力与才能，而非他的业绩。他被刺后，全世界竟为他建立了几百处纪念场所！1981年上任的总统里根的才能远比不上肯尼迪，但政绩却不亚于他。他在遏制了经济衰退，创造了美国战后最长时期的经济增长，并重振了美国的“国威”与苏签订人类第一个销毁核武器的协定。
    艾奇逊、杜勒斯和基辛格是战后美国出众的外交家。艾在50年代初对中国政策和对欧洲政策上，都表现得老谋深算。杜勒斯以“反共”著称。他精于外交，见解深刻。他参与制定“解放政策”。“大规模报复战略”和对中东的“艾森豪威尔主义”，参加了许多重大外交活动。“美国的梅特涅”（梅特涅是世界有史以来最杰出的外交家之一，是19世纪初奥地利首相）基辛格，原是一位学者和理论家。他在停止越南战争、中美关系正常化、苏美缓和，促成中东和平等活动中卓有建树，才智超人，并首创了“穿梭外交”。
    本世纪以来，美国在世界上建树甚卓。两次介入世界大战并决定其结束，二战后重建西欧与日本，完成人类第一次登月，造出第一颗原子弹。美国的成绩，甚至赢得了他的对手——苏联的敬佩与仰慕。美国人不喜欢苏联人，但苏联人都十分喜欢美国人。

                          （三）美利坚民族性格

    美国人所取得的成功，与美国的历史、社会特点和民族性格不无关系。美国没有封建社会的历史，等级制度和思想对美国人影响很小。这极有利于美国人发展出一套纯粹的资本主义制度。美国人都抱有强烈的平等观念，认为每个人都有不得侵犯的基本权制，自己不应多管别人事情。这就是所谓的美国个人主义。美国人还信奉人人机会平等，但不强调人人的条件平等。美国人不易接受权威的领导，他们对权力的效用持怀疑态度。由于美国人之间的地位与阶层差别不明显，大部分美国人都拥有共同的大众文化。美国人不理会阶层间礼节之别，不拘小节。
    受欧洲清教中“四海之内皆兄弟”的思想和社会流动性的影响，美国人热情、爽朗，易与外人交上朋友，但却难以成为知已。受清教道德和早期移民性格的熏陶，美国人爱憎分明，充满活力，热情外向，有自主和合作精神；他们讲技术、讲实用，然而又缺乏耐心，急于求成。这可成为科技与社会前进的动力，但却给美国外交带来灾难。美国人往往不顾外国国情，急匆匆地向外国推广美国的经验，到头来是一场惨败。
    美国早期移民是抱天定我命的观念，抛弃舒适的生活，来到美州的。后来的美国人也就养成了一种观念：“美国人负有拯救全人类的使命”。这种信念既是美国人取得二次大战胜利、重建欧洲的动力，又是美国人惨败于中国、越南和古巴的主要原因。
    创业一代的美国人勤劳、节俭、渴望成功，婚姻上贞洁，有慈善心。但在十九二十世纪之交，随美国取得世界经济头号强国的地位后，特别是本世纪六七十年代后，美国人开始转向讲物质享受，过高消费生活，生活作风放任。（Nafional Charae fcristies，P162—177）。

                （四）美国人在科学与研究上取得成功的原因

    发达的教育是一个重要原因。美国立国伊始，便十分重视教育建设。19世纪末，美国便普及义务教育法，并建立起较完整的大、中、小学教育制度。现在，美国高等院校多达2700多所。美国教育注重激发学生的主动性与创造性，按学生才能高低分别施教，注重普及高等教育、职业教育、师范教育和终身教育。美国的高薪水与优越的工作条件还吸引人数可观的世界各地学者与人才前往。美国二战后在自然与人文科学所取得的辉煌成就，有1／3以上应归功于移民来的学者与科技人才。美国人勇于探索、创造性强和渴求成功的特点，也大大推进了美国科学与研究的发展。美国立国较晚，美国著名的学者与科学家主要从19世纪下半期才开始产生。但自1920年后，美国便取代德国，成为世界科学活动的中心。

                     （五）美国的思想界与人文科学界

    思想家与政治家
    美国的著名思想家主要产生在北美独立运动到美国内战之前。潘思是最有名的美国思想家。他是独立运动的思想启蒙者，他还大力倡导共和与自然神化。杰弗逊提倡并实践人权与自由思想；与杰弗逊相对立，汉密尔顿、麦迪逊和杰伊三人合著了强调并阐述联邦政府的作用的不朽名著《联邦党人文集》。1848年清贫的享利·大卫·索罗写下了宣扬不服从不正义政府的论文，他的思想对后来印度甘地、美国黑人领袖马丁·路德·金产生了重大影响。1890年，海军将领马汉写下了对后来各国军事与外交产生重大影响的《海军战略论》。在二战后，约翰·罗杰斯在“正义论”基础上建立了新自然史法学派，到了20世纪七八十年代，新保守主义思想风靡了美国。这一思想的先驱可推海耶克，而较有名的代表是菲雷克、沃格林和柯克等人。该主义提倡恢复传统的资本主义制度。道德与传统。
    美国进入20世纪后，政治学流派不断翻新变化。世纪初，伯吉斯·威尔逊等人提倡注重历史研究的实证政治学。在20年代之后，梅里安等人创立了用自然科学研究政治学的“科学主义”学派，里德等人反对；而拉斯韦尔等人则领导了用心理学与社会学方法研究政治的潮流。
    二战后到60年代末，行为主义横扫美国政治学。而伊斯顿是最大代表。此外，阿尔蒙德创立了比较政治学，而政治制度研究巨星达尔以多元主义等理论而荣膺战后美国杰出政治学家的地位。80年代以来，理性选择学流逐渐成为美国政治学的主流。
    哲学
    美国哲学对世界哲学最大贡献就是创立了实用主义并发展了分析哲学。在19世纪70年代到20世纪40年代之间，皮尔斯、詹姆斯、名学者杜威和胡克树立了实用主义学派。实用主义得益于美国人讲实用的特点。而数理逻辑创始人之一怀特海则散播新实在论。在20年代到现在，分析哲学风行哲学界。卡尔纳普则是30～50年代分析哲学最伟大的阐发者，而奎因则是五十六十年代分析哲学中最大流派逻辑实证主义的摧毁者与发展者。此间和之后美国著名分析哲学家有刘易斯、塞拉斯等人。
    历史主义是六七十年代兴起的一个学派。该派最有名的人物库恩提出：科学史的发展是新范式不断代替旧范式。其它流派有：蒂利希和怀尔德等人主导的存在主义，尼布尔领导的宗教哲学。
    经济学
    二次大战之前，美国杰出经济学家寥寥无几。汉森在美国大力推行凯恩斯的学说。十九二十世纪之交的费雪对数理经济、价值价格、资本、货币等理论均有重大贡献，从而荣获“美国最伟大的经济学家之一”的称号。
    二战后，美国经济学界流派众多，名家辈出。萨缀尔森、索洛。托宾等人建立了在H战后到60年代风行美国的新古典综合学派。弗里德曼、安德森则创立了在70年代颇有影响的货币学派，吉尔德、拉法等人则创立得到里根赏识的供给学派。其它学派有：卢卡斯等为代表的理性预期学派。以加尔布贾斯等人为代表的新制度学派，以格利等人为代表的激进经济学派。著名的经济学家举不胜举：伟大的经济史学与思想家熊彼特、决策学巨子西蒙、经济增长权威刘易斯、舒尔茨，一般经济均衡论大师阿罗、资源最优分配研究巨匠库普曼等，还有前面提出过的杰出的俄育经济学家库滋涅茨、里昂扬夫、多马、巴伦等。
    社会学
    19世纪末20世纪初，华德创立了美国社会学与心理社会学。20世纪二三十年代，库利推动了经验社会学的发展，米德构建了影响较大的自我社会学说。
    二战后，美国成了世界社会学的几乎绝对的中心。帕森斯创始了流行达20年之久的结构功能主义，并提出了著名的生命系统四功能。他的后继人默顿则大力呼吁学者从帕森斯式的大理论研究转向中层理论。此外，列维、戴维斯、霍曼斯、威廉斯等进一步丰富了结构功能主义理论。
    除了结构功能主义外，冲突论、交换论、交往伦、结构论等是当代社会学的几大领域。美国在这几大领域人才济济；冲突功能主义之父科塞，象征交往理论创始人布尹默、库恩和戈夫曼，交换理论创始者霍曼斯，结构交换理论与宏观结构理论创始人布劳，“交换网络”发明者埃默森，过程角色理论提出者L·H·特纳，精英论代表米尔斯等。
    史学
    美国史学几经沧桑变化，19世纪的浪漫主义派代表人班克罗夫特、伯哲士为首的种族主义学派与以比尔等为先锋的帝国学派出现了，与之对抗的是毕尔德、老施莱辛格等的进步学派。自此，美国史学经常出现保守、自由两种学派的辩争。毕尔德还创立了经济学史学派。到了五六十年代，该派被改造为福格等人所代表的计量史学派。
    在60年代，随着民主运动的高涨，美国史学出现了以莱尔什。林德等倡导的新左派，史尔马贝林创立的思想史学派。他们猛烈抨击二战后出现的罗伯特·布朗为首的新保守主义学派。
    二战后出现的学派有：蒂利、小施莱辛格等倡导的新政治史派、布莱尔、沃勒斯坦、小摩尔经营的比较史学派。
    人类学
    美国人类学研究历史较长、实力雄厚。19世纪下半期的摩尔根和十九二十世纪之交的博阿兹是最伟大的美国人类学家。他俩都是以研究印第安人而著称，但也是学术对手。摩尔根是进化论派代表，婚姻家庭研究权威。博阿兹从学术角度宣扬种族平等，他创立的历史批判学派（著名人物有罗维等）反对摩尔根的思辩研究。该派在二战后分化为好几派。一是尼迪克特、克拉克洪、米德、克罗伯、林顿等带领的“民族心理学派。”二是赫斯科维茨创立的认为文化价值是相对的文化相对论派。三为以怀特、斯图尔德为首的、支持并发展了摩尔根进化论的新进化学派。
    心理学
    美国一直是个心理学大国。在十九二十世纪之交詹姆斯、杜威和安吉尔创立了机能主义心理学。在1913年华生创立了行为主义学派。在20世纪上半期，桑代克主张天才教育，并建立了“尝试和错误说”。从30年代后半期开始，赫尔、托尔曼和斯金纳修正了华生的刺激反应公式，创立了新行为主义。新行为主义对人文科学各学科都产生了重大影响。赫尔推崇“假设——注释”法，托尔曼试图在刺激反应之间加入变量，斯金纳强调操作环境对行为的作用。
    弗洛伊德学说在美国影响极大。多拉德、马米勒综合了赫尔派的学习理论与弗洛伊德理论，霍妮与埃里克森则修正了弗氏理论。
    在二三十年代，奥尔波特开创了实验心理学的潮流，在五六十年代，凯利·罗杰斯和马斯洛引发了人本主义心理学派。此外，斯柏瑞与加扎尼亚开创了割裂脑研究。

                         （六）自然科学界名人榜

    二战前，美国获诺贝尔奖的人数在各国中名列第四，而在二战后跃居第一，占了世界获奖人数的60％。1946—1984年，美国在物理、化学、生理学这三项获奖人数分别为42人次、24人次、35人次。因此，在这里很难全部列举出所有负有盛名的科学家。
    美国在数学方面突出的数学家并不多，但大都是超一流人物。“数学神童”维纳创立了维纳积分、派利一维纳定理与影响巨大的新学科“控制论”；冯·纽曼在数学许多领域贡献卓著，他还为摩根斯坦创立了新学科对策论，并把它用之于经济学。怀特海与英国的罗素共同创立了数理逻辑。
    美国物理学界自20世纪20年代以来则人才济济。在这之前著名物理学家有：电学巨匠与避雷针发明者富兰克林，在化学热力学与物理化学学科作出重大贡献的吉布斯，电子与光电性研究贡献斐然并发现“宇宙射线”的密立根，作了在相对论方面有重大意义的实验的迈克耳孙。
    戈达德是“火箭之父”，他顶住了嘲弄，于1926年发射了第一枚液体燃料火箭。在30—50年代，范弗莱克创立了现代化磁学。珀塞尔与布洛赫各自建立了磁共振能谱学。
    美国在核原子方面人才最可观。费密推动了原子物理学的发展，并建造了第一个原子核反应堆。奥本海默领导制造了第一个原子弹。劳伦斯造出了第一台原子轰击器，李政道与杨振宁共同推翻关于微观粒子体系运动的宇宙守恒定律。钱伯林与西格雷共同证明了反质子的存在。
    在20世纪20年代，美国生物学在世界上光辉四射。1926年，艾贝尔首次获得结晶状的胰岛素，在二三十年代，世界最杰出的生物学家之一摩尔根发展了染色体遗传学说，创立了基因学说。沃森、伯格各自与英国人合作，分别在五十七十年代对揭示DNA结构方面取得举世瞩目的成就。
    美国的化学从20世纪二三十年代开始大放异彩。贝克兰德发明酚醛塑料并创立现代塑料工业，卡罗泽斯首次制成合成橡胶与尼龙。本世纪前50年里，在基础化学研究方面，理查德在原子量测定方面建树非凡，路易斯提出了逸度，共价键等重要概念，兰茂尔在电气、液体表面性发现空间电荷效应并发了表面液体特性理论。美国最伟大的化学家鲍林提出了杂化轨道，共振两理论，并发现了多肽链分子的两种慢旋体，这对后来蛋白质的研究影响深远。
    美国天文学从19世纪下半期开始便十分引人注目。从这时到20世纪初，霍尔测定土星运行周期，并发现火星一号、二号卫星，巴纳德发现变星、新星、双星和七颗新慧星、黑尔发现地球外第一个磁场。在20世纪前40年内。史蒂宾斯创立了光电天体光度学，夏普利提出了银河系模型，哈勒得出了银河外天文学中的哈勒定律与常数。
    在地学方面，阿加西兹在19世纪三四十年代提出新的鱼类分类学和新颖的冰期理论，十九二十世纪之交的克拉克是地球化学创始人之一，同期的林格仑创立了岩浆期后矿床的分类学。
    美国人的经验主义与实用主义传统，孕育了一大批发明家。著名的是有“发明王”之称的爱迪生，他发明了留声机、钨丝灯泡，铁镍蓄电池、电影、吸声器等两千多种仪器工具。其他著名的发明家有：制造第一架内燃机的飞机并进行首次试飞的莱特兄弟，电话之父贝尔，电报之父约瑟夫·享利，交流发电系统与供电系统的发明者、才智绝伦的特斯拉，发明晶体管的巴登、肖克利和布拉坦，轮船的发明家之一富尔敦，发明电子计算机的莫切利和埃克特等等。
    美国还拥有世界最杰出的建筑师。19世纪后半叶的享利·霍布森·理查森创造了理查森罗马式，沙利文、弗·赖特创立了现代建筑。在20世纪30年代，格罗皮乌斯、罗厄、布罗伊尔等欧洲人给美国带来了立体主义建筑。当代美国名建筑师应推赖特、贝聿铭等。

                            （七）文艺界巨臣

    文学
    美国自己的文学和美术是在独立战争后形成的。那时美国达到一定的富裕，国家安定。
    在19世纪初，欧文创立美国短篇小说形式。他是第一个名扬世界的美国作家。·小说家库柏创造了“第一个美国小说的主人公一边疆人”。在19世纪中，霍桑在第一个心理小说《红字》中，揭示了清教对人们的毒害。女小说家哈里特·斯托创作了导致南北战争的《汤姆叔叔的小屋》。
    在19世纪上半期，美国诗歌正在探索自己的道路。名诗人爱默生呼唤美国民族文学与诗歌的诞生，穷困忧郁的阿伦·坡写下了后人评价不一的诗，朗费罗以史诗《伊凡吉林》等在国外争得极高荣誉。
    19世纪中期到20世纪初，美国文学空前繁荣。在小说方面，在19世纪下半期，布雷特·哈特和马克·吐温建立了批判现实主义文学。后者创立了几部美国文学史上里程碑式的小说，是美国最伟大的小说家之一。
    与此同时，詹姆斯、豪威尔斯、加兰、沃特、斯坦因等领导了另一派注重内心描写的现实主义潮流，在诗歌方面，有“美国最伟大的诗人”之称的惠特曼，他“用不押韵和不讲格律的诗，歌颂了美国的民主和平民”。（《美国文学艺术史话》）。
    在十九二十世纪之交，莱塞、杰克·伦敦·辛克莱、诺里斯、斯坦培尔、欧·享利等写下了许多揭露美国社会的自制、剥削、腐败的经典小说。到了20世纪初，一批理想主义和急于求成的作家对美国发达、民主制度下的邪恶面，对一战带来的灾难感到不安和失望，于是产生了新的流派——迷惘的一代。该派最有名的小说家是名震四海的海明威与诗人埃利略特。后者还与美英意象派诗歌运动的旗手庞德一道，开创了诗歌的现代主义时代。美国的戏剧创作在尤金·奥尼尔的笔下达到了空前的鼎盛。
    二战后，美国文坛流派繁多，名家如云。有以索尔·贝洛、辛格、马拉默德为代表的犹太文学，有以优尼格、品钦与《第二十二条军规》作者海勒为首的60年代兴起的“黑色幽默”派，有以大作家福克纳为主将的南方文学，有以诗人休士、小说家赖特等为先驱的黑人文学，有以阿尔地为首的荒诞派戏剧等等。总的来说，美国人长于小说，其次是戏剧，而诗歌方面未能与英国相匹敌。
    美术
    一些美国学者认为，著名的华盛顿像作者斯图尔特（1755～1828年）是美国绘画的开山大师。此后，19世纪上半期的宾汉画了大量的反映中西部与政治活动的画。到了19世纪下半期，美国绘画达到了鼎盛阶段，描写真实、概括力强的霍默，长于描写心理的伊肯斯，画风详明细腻的惠斯勒与现代派先驱赖特，是美国最伟大的画家与现实主义大师。在十九二十世纪之交，名美术家有以画上层人物肖像见长的萨金和专画妇女、儿童肖像的独身女画家卡萨特，有美国民族雕塑之父沃特和戈廷斯。
    在20世纪初，以享利为首的，由斯隆、腊克斯和格莱肯斯等组成的“人人派”在美国画坛独树一帜。主张真实地反映生活特别是黑暗面。后来贝洛斯也师承这一思想。而人人派的其它成员则自择其路。劳森·普林德加斯特属于印象派，戴维斯是本世纪突出的抽象派大师。在昙花一现的抽象主义画派中，波洛克以泼墨随意画法“创新”了传统画法，因而名声大噪。
    音乐
    美国最早的伟大作曲家是19世纪中的黑人“种植园”歌曲作家福斯特。在19世纪下半期，麦克道威尔以其富有个性的浪漫主义作品而著称，“进行曲之王”苏萨则创作了大量脍炙人口的进行曲。
    进入20世纪后，美国作曲家不断涌现。音乐理论家辟斯顿创作了许多近于无调性的音乐作品。他的学生、大指挥家伯恩斯坦创作了许多流传极广的歌剧。美国最伟大的音乐家之一格什温是位旋律天才，创作了广为传颂的爵士乐与管弦乐曲。美国现代最著名的作曲家柯普兰创作了许多爵士乐、现代音乐和带有民族特色的音乐。吉安一卡洛·门诺蒂与塞缨尔、巴伯创作了几个名歌剧。而两位世界现代音乐名师斯特拉文斯基和享德密特，也来到美国定居创作。
    电影王国
    美国电影业发展早，影片产量大，影种、流派千变万化，名影星名导演繁若群星。著名导演层出不穷：最早的杰出导演戴维·格里菲斯，确定了西部片格式的约翰·福特，惊险片宗师A·希区柯克，侦探片泰斗约翰·休斯顿，科幻片名家斯皮尔伯格、动画片泰斗《米老鼠与唐老鸭》之父迪斯尼。
    优秀男演员层出不穷：主演过《教父》的马龙·白兰度，主演过《飘》的克拉克·盖博，格利高里·派克，德斯顿·霍夫曼，歌舞片中最伟大的演员弗列德·阿斯提尔与金·凯里，幽默片泰斗卓别林等。风靡世界的伟大女演员应数：费雯丽、英格利·褒曼、嘉宝、赫本、哈微兰和主演《克莱默夫妇》的斯特梅普等。


智业在线[Zhinet.com]－图书资料-赖洪毅-->一鸣惊人-->十五 其他文明、民族和地区

十五　其他文明、民族和地区

    前面所述，是世界上主要的十来个民族国家的巨人。但是，世界其他民族和国家，同样产生了一批令世界举目注视的伟大和非凡人才，他们丝毫不亚于前面提到了许多人物。
    当然，还是在欧洲在风骚人物的总数方面独占鳌头。
    属于德语世界的奥地利，自然在思想、学术、科学、音乐方面多少学到了德国的伟大传统。由于这些方面的空前成就，奥地利成为在盛产伟人方面于法、英、德、俄、意的欧洲国家。奥地利在本世纪崛起的强大心理学势力领尽了仅次本世纪世界心理学的风骚。带头的当然是精神分析之父弗洛伊德。与之相抗衡的是“自卑情结”的创立者阿德勒。精神分析学说不仅风靡了全世界，而且还促成了本世纪最伟大的小说家之一奥地利精神分析小说巨匠卡夫卡的问世。奥地利在本世纪产生了三位伟大哲学家。一位是物理学功臣、相对主义大师马赫，一位是科学哲学伟匠波普，另一位是逻辑实证主义旗手之一维特根斯坦。奥地利经济学家在世界占有显著地位。经济史名学者熊彼特，门格尔兄弟，奥地利学派首席代表庞巴维克蜚声世界学坛。
    奥地利在自然科学方面伟才不断出现。最杰出的莫过于遗传学之父孟德尔。奥地利人长于物理学研究。波动力学之父薛定愕，理论物理学巨匠子利。著名的多普勒效应发现者多普勒，发现四种基本血型的兰茨泰纳。
    奥地利的音乐成就，是在德国之后，却在法、意、俄法国之前。
    “音乐神童”莫扎特，歌曲之王舒伯特，圆舞曲皇族“施特劳斯”父子，交响乐之父海顿，都是世界著名和首屈一指的人物。奥地利虽为欧洲一中等国家，但在十九世纪初，在它最伟大的政治家梅特涅的努力下，跃居为欧洲中心国家。
    紧跟在奥地利之后的，当推西班牙。西班牙造就了好几个撼动世界的政治家、画家、作家与音乐家。在16世纪，在查理五世与腓力二世期间，西班牙版版图空前宏大，声聚全欧。但腓力二世的“无敌舰队”于1588年惨败于英国手下后，西班牙退出了欧洲历史的中心舞台。到了20世纪30年代，自弗朗哥建立法西斯政权后，西班牙方又引起世界注目。在十六十七世纪文艺复兴时期，西班牙文坛升起了最明亮的两颗巨星：小说《堂·吉诃德》的作者塞万提斯和戏剧《羊泉村》作者维林。西班牙画坛一直是人才辈出。自16世纪文艺复兴时的宗教画家英拉莱斯，神秘主义画师埃尔·格·利科，到1560～1700年黄金时代所涌现的多拉斯凯兹与其学生，到十八世纪画坛万众仰目的人物一西班牙血统的法国人拉罗和西班牙人法雅，是名著一时的音乐家。
    在东欧诸国中，波兰诞生了世界文化史几个最伟大的人物。波兰出过不少著名的天文学家，而最广为人知的是日心说代表哥白尼，其次是月面学开创者赫维利斯。波兰也孕育了一批杰出的物理学家、化学家。最有名的是居里夫人，其次是物理学之父范特荷甫。波兰产生了一个独一无二的伟大音乐家肖邦。卡莱斯基是经济学中的思想先驱。
    其它东欧国家中，捷克盛产大音乐家。《新世界》交响乐作者德沃夏克、捷克民族音乐之父斯美塔那和声乐与歌剧好手雅那切克，都是闻名世界乐坛的主要人物。匈牙利养育了著名的音乐家。诗人和数学家。匈最著名的音乐家是钢琴家李斯特。巴托克是世界知名的民间特点的作曲家，而柯达伊是公认民间音乐的权威。匈最负盛名的诗人是裴多菲。匈杰出的数学家有：非欧有几何学奠基人之一鲍耶，泛函分析开拓者黎斯，匈籍美国人、博奕论创始人之一诺伊曼。
    在其它西欧国家中，荷兰最出类拔萃。它以盛产大画家、大学者、物理学家为多。17世纪是荷兰绘画登峰造极的时代。伦勃朗、鲁本斯及其弟子几代克都属于17世纪以来身价最高的画师，同是在19世纪的后期的凡高尽管一生曲折悲惨，但最终如愿以偿，在死后成为19世纪以来身价最高的画师。同时在17世纪，荷兰拥有两位最伟大的学者。一位是大哲学家斯宾诺莎，另一位是国际法之父格劳秀斯最突出的科学家是曲线研究先驱与光波动说之父惠更斯，其次为经典电子论拓荒者洛仑兹，磁光学开拓者塞曼。
    紧步荷兰之后的另一个西欧国家，是原在英国羽翼之下，后争取了独立的爱尔兰。这是一个大文豪与大数学家的故乡。19世纪末到20世纪上半期，爱尔兰文豪称雄世界。王尔德和肖伯纳主宰了当时的英国戏剧界，詹姆斯·乔伊斯是意识流小说先锋之一，叶芝则是传诵一时的大诗人。科学界的光辉人物是数学家亦物理学家弥尔顿与布尔代数之父布尔。
    相比之下，另一个西欧国家比利时便显得黯淡无光。比利时人可值夸耀的，不过是近代解剖学开山祖师维萨里与19世纪吞并非洲的利奥波德三世。
    中欧的瑞士是宗教革命家、激进思想家、大学者与大科学家的褪褓。在16世纪，茨温利领导了瑞士的新教革命。法国血统的加尔文则在瑞士创立了加尔文主义宗教。大思想卢梭也出生在瑞士。瑞士还产生过像精神分析巨匠荣格和大语言家索诸尔。杰出的数学家则有18世纪且努利家族的11个成员和变分法之父欧勒。化学方面有提出“配位数”概念的维尔纳，在医学方面有最早提出把化学方法与原理用于医疗的巴拉塞尔苏斯。在生物学有提出广为沿用的植物分类法的德堪多。
    在所有北欧国家（斯堪的纳维亚国家）中，瑞典最具雄威。在17世纪，瑞典是北欧最强国，也是欧洲最强国之一。当时瑞典著名的国王是古斯莱夫·阿道尔夫。瑞典是大科学家与经济学家的家园。瑞典最伟大的人物，是发明炸药，并建立了人类最高奖金的诺贝尔。瑞典还抚育了像现代光谱学之父埃斯特朗，发现氧、氯。氟、氮的舍勒，原子理论发展者与有机化学先驱柏济力阿斯，提出过有巨大影响的植物分类法的林耐，发明燃气涡轮机的达伦。瑞典经济学自成一派，与英、奥等国分庭抗礼。大卫·戴维森是瑞典新古典经济学开创者之一，赫克雪尔与俄林提出了自由贸易方面的著名定理，K·威克塞尔是著名的人口学家与著名的“积累过程”思想的创立者。
    在瑞典之后，便是挪威与丹麦。挪威的骄傲是拥有大戏剧家易卜生、大音乐家格里格、代数论与椭园函数论先驱阿贝尔、连续变换群论创立者李和现代地球化学和结晶化学创立者之一戈尔德施米特。丹麦在公元11世纪时，是北欧强大的海上帝国。国王卡纽特曾统治英格兰达18年之久。更值得丹麦人在世界上感到自豪的，却是最伟大的童话作家安徒生、量子力学创始人之一玻尔和16世纪大天文学家弟谷。
    芬兰在所有北欧国家中屈居末位。芬兰的唯一骄傲是民族音乐大师西贝柳斯。
    另一个值得一提的欧洲国家是南欧的葡萄牙。葡萄牙造就了世界最伟大的航海家。自15世纪的王子唐·亨利打开向海洋进军的先河后，葡萄牙人纷纷效法。葡萄牙在十五十六世纪是世界最先进的航海大国，大探险家连生不绝：发现好望角的秋亚士、发现美洲的意大利血统的哥伦布、环球航行的麦哲伦。通航印度的达伽马。
    最光辉的非洲人，是古迦太基（今突尼斯）名将汉尼拔。他在公元前3世纪多次战胜强大的罗马，成为世界最伟大的将领之一。在中世纪，非洲出现过一系列强盛的王国王朝，推出过一批杰出的君王首领。先看西非的情况。在13世纪初，巫师松迪雅塔创建了一个国土辽阔的马里帝国，到14世纪初，国王曼萨穆萨扩张领土，携金往麦加朝圣，震惊了中东欧洲。到15世纪下半期。索尼·阿里营建了版图广阔的桑海帝国。到十五十六世纪交，穆罕默德·杜尔掌权，桑海经济文化欣欣向荣。摩洛多人入侵后，西非文化经济中心移至豪萨。在十六十七世纪之交，马伊伊德里期·阿卢马缔造了一个国力强盛，文化兴旺的独奈姆一博尔劳国。东非是由移民过去的非洲班图人和阿拉伯人经营起来的。在12～15世纪，东非文明高度繁荣。到19世纪，赛文德创造了一个幅员广大的商业帝国，使东非再度繁荣起来。在本世纪，非洲（阿拉伯世界除外）最有名的领导人是加纳的国父恩克鲁玛。
    拉丁美洲自18世纪末，方进入伟人辈出的时代。第一批伟人是争取国家与民族独立的领导者，委内瑞拉有米立达、拉美的解放者玻利瓦尔和他的部将德苏克雷，阿根廷有阿塞·圣马丁，海地有杜桑·卢维杜尔，巴西有佩德罗，墨西哥有伊达尔戈、胡亚雷斯，古巴有卡斯特罗。北美国家刚独立不久，便面临发展经济与建立适当的政治体制的问题，于是，产生了一批独裁者、民主主权捍卫者。游击革命家和社会主义者。著名的独裁者有墨西哥傀儡皇帝马克西木利安和迪亚斯，最著名的民族主义者是阿根廷的庇隆，最著名的社会主义者是古巴的卡斯特罗与智利的阿连德，最突出的游击革命家是古巴的格瓦拉。除政治家，拉美向世界贡献的主要是大文豪。智利的大诗人聂鲁达和危拉马地的魔幻现实主义先锋阿斯图利亚斯，在拉美文坛是鹤立鸡群。
    亚洲其它地方，在古代、中世纪和近现代，都有不同的伟匠巨星。在远古与古代，巴比伦人与波斯人酿造了自己的政治区人与大宗教家。在中世纪，蒙古人一度如红日般升起，又骤然黯淡下去。到了近现代，亚洲各国又崛起了一批争取民族独立、兴邦建国的政治巨人。
    古巴比伦最有名的人物，是制定了世界最早的法典并列之于石柱上的国王汉漠拉比。
    古波斯人热衷于占土掠城，于是培育了一批世界征服者。居鲁士征服了所有波斯人，其子冈比西斯征服的埃及。大流士确立了帝国的行政组织，并远征希腊。波斯人还产生了两位大宗教创业者：主张二元论和功德报应的琐罗亚斯德教创立者琐罗亚斯德和与该教相似的摩尼教开山大师摩尼。
    自公元13世纪，成吉思汗当上了蒙古人首领。他建立起一支世界上能忍受寒渴饥倦，箭风密集，行动迅速，人数却不到20万的骑兵，并充分运用间谍、宣传与瓦解敌心及恐怖主义的手法，一下子横扫欧亚大陆，所向披靡建立起一个世界历史上幅员最辽阔的帝国。他的孙子忽必烈征服中国南方，当上了大帝国的皇帝。但是，到公元1368年，该帝国覆灭。蒙古人从此从历史舞台上销声匿迹。
    到了20世纪，古波斯人的后裔伊朗人摆脱了英俄的羁绊，多少重振了祖先在世界上的雄风。礼萨·汗建立了一个独立的伊朗，其子巴列维激烈地推进西化，却被赶下台。代之而起的是狂热的宗教领袖。一度在中东地区声名赫赫的霍梅尼。
    在南亚与东南亚，一批新国家的缔造者也在世界政坛上大放异彩，最引人注目的是抗击头号强国美国并取得胜利的越南国父胡志明，在他之后，是巴基斯坦的缔造者真纳、印度尼西亚的独立运动领袖与首任总统苏加诺、北朝鲜的创立者金日成和新加坡国父和治国专家李光耀。
    处于欧亚两大洲之间的奥斯曼土耳其人，也拥有好几个曾威震环球的大统治者。奥斯曼人原为突厥人。在14世纪末，具有土耳其血统的突厥人帖机就曾征服掠过阿富汗、波斯、美索不达米亚马和印度。在14世纪，土耳其人趁拜占庭帝国衰败之机，攫取了小亚细亚，并渡过了达呢尔海峡。1453年，奥斯曼皇帝穆罕默德二世率大军队夺取了君士坦丁堡，埋葬了拜占庭皇帝。这位法蒂赫（“征服者”）又把塞尔维亚、波斯尼亚、卡拉曼纳入版图，从而开始了奥斯曼帝国强盛的时期。一个世纪后，他的后继人苏里曼一世征服东欧，击败南欧，成为一个与拜占庭帝国极盛时斯相差无几的帝国。他把奥斯曼帝国推向了光辉的顶峰。在他之后，过了约四百年，土耳其才又有一个与他同样巨大的人物问世，他就是凯米尔。不过，他埋葬了奥斯曼帝制，大力推进工业化与西方化，兴办农业，并重建了土耳其人的思想。
    在现代崛起的大洋洲，可以大书特书的人物有澳大利亚前总理（1939～1941年、1949—1966年在任）孟席斯。他使澳大利亚从一个荒凉的大国一跃成为经济强国，并致力于提高它的国际地位。
    世界各个文明、民族和国家巨人名流所进行的走马观花和万花筒式的流览，到此便告一段落。名士风流人物之多，想必会令读者目不暇给了。前面对各个文明民族及人类约近五千年的文明史上，出现过的具有相当国际影响的人物，光前面提到的，便有千把人。前面提到了各民族文明的长处与盛产伟大人物的种类。我们除此之夕，还可以从各类名人诞生的历史中，得到许多有益的启示。我衷心希望读者能从本书中得到成名或成功的提示，早日成名。