[www.cg-s.com]S成功频道=>沟通管理学

本电子书由[S成功频道](www.s-cg.com)制作,[S成功频道]是提供 思想思维,心理心灵，潜能开发等各种知识的专业网站

[返回索引]

＊ 有创意就付诸行动
＊ 有输入就有输出
＊ 有三分就输出三分
＊ 要有决断的勇气
＊ 要有面对使命的勇气
＊ 要更有效的ＯＰ

ＯＰ行动力的六大准则-

[打印本页]

有这样的说法:
有行动就有力
要活就是动
行动可以赶走烦恼
人是动物所以需要要动

但很多人动不起来
就像被五花大綁的犯人
想动却动弹不得

于是猛吞口水
做一些无关痛痒的事

你想知道如何让自己动起來吗?
OP行动提供一个可能性....

_________________________________________________________________________________________ 滚动到本页顶端
 WWW.CG-S.COM (C) 2001-2002 [image] 献给一切追求成功的朋友们 版本 2.0 编辑:SEA
本站为社会公益网站,您可随便复制,任意转载。


[www.cg-s.com]S成功频道=>沟通管理学

本电子书由[S成功频道](www.s-cg.com)制作,[S成功频道]是提供 思想思维,心理心灵，潜能开发等各种知识的专业网站

[返回索引]

＊ 有创意就付诸行动
＊ 有输入就有输出
＊ 有三分就输出三分
＊ 要有决断的勇气
＊ 要有面对使命的勇气
＊ 要更有效的ＯＰ

ＯＰ行动力的六大准则-

[打印本页]

  有了创意就要敢付诸行动

    再好的创意若没有付诸行动，就看不到成果，便毫无价值可言。事实上，我们不要怕，只要谨慎小心　也不要低估自己的创意，很多人的成就一开始也是来自那些看起来不怎麽样的想法　创意只要不关生死关头，不妨都抱著一试的心理，往往会有意想不到的成果 .同时，不要小看自己的能力、再大的创意，只要肯踏出付诸行动的第一步，再一步一步往前走，便会有成功的希望。

缎带花的外销生意:

    一位朋友在了解ＯＰ哲学後，很感慨地谈到一件事：两年前她学缎 带花时，几个好友就谈到缎带花的外销生意，她本身又是学国贸的，更 了解如何去开拓国外的市场。有一次，她一个高中同学来找她，在她们 的谈话中得到这个创意。一年後，她们发现她已跟她叔叔合作在从事缎 带花外销的生意。而二年後的今天她的那位同学-一个当初不懂得如何作 缎带花如何做国际贸易的女孩子已经拥有一家很大的贸易公司，专门做 缎带花及杂货的出口。如果在两年前她就实践ＯＰ哲学，今天的她必然 有更大的成就，因而她体认到：从今以後，绝不放弃任何将创意化为行 动的机会。

从推销到写推销: 　　民国七十五年专家企管廖总就鼓励我写书，将一次ＣＬＯＳＥ的推 销技巧写成书，这是一个很好的想法，可是碍於业务工作忙碌，静不下 心来写书　民国七十六年正好在溪头有一场两天八小时的演讲，我很专 心地花了十四天的时间去写讲稿，两天下来录了八卷录音带，先是发行 有声书籍，那是台湾寿险第一套有声书籍，由专家企管制作发行，民国 七十七年再从录音的内容腾写，花了半年多整理成书出版，完成了写书 的心愿　有了第一本书的经验，尔後写书的困难度就一本比一本减少了

做时间管理:

    民国七十四年我从老师张董事长那里得知：时间管理是我的重要功 课！我对於成功的长者的建议，我是义不容辞地接受，接著我就开始著 手进行时间管理，十二年下来证明时间管理真的是突破我成就感瓶颈的 重要工具　如果当时我抱著怀疑的心态，或我依然停留在知识的取得， 或我没有去贯彻时间管理的规则，我就不可能完成这麽多的作品了

阻碍行动的因素:

怕
缺乏自信
身体能量不够(懒)
条件资源不够
    怕与懒是许多人的问题，也是许多人生命的功课，但怕与懒我发现 好像跟生命紧密连结在一起，只要生命存在它就存在，它跟渴与饿的感 觉一样，都是在保护我们的生命的

    我也是从怕、缺乏自信、条件资源不够等用ＯＰ行动力慢慢去累积 ，才走出自己生命的天空的　就像我怕陌生拜访，我怕上台演讲，我怕 人际关系，但我练习做陌生拜访，去改善我的推销话术；我练习上台讲 话，去克服我的脸红与口吃；我练习与人建立良好的人际关系，试著面 对人际冲突　我的先天条件甚至没你的好，我能做到相信你也做的到

_________________________________________________________________________________________ 滚动到本页顶端
 WWW.CG-S.COM (C) 2001-2002 [image] 献给一切追求成功的朋友们 版本 2.0 编辑:SEA
本站为社会公益网站,您可随便复制,任意转载。


[www.cg-s.com]S成功频道=>沟通管理学

本电子书由[S成功频道](www.s-cg.com)制作,[S成功频道]是提供 思想思维,心理心灵，潜能开发等各种知识的专业网站

[返回索引]

＊ 有创意就付诸行动
＊ 有输入就有输出
＊ 有三分就输出三分
＊ 要有决断的勇气
＊ 要有面对使命的勇气
＊ 要更有效的ＯＰ

ＯＰ行动力的六大准则-

[打印本页]

有输入就有输出
引言
    知识不是拿来珍藏的，知识是拿来用的；
    知识不是要摆著好看的，知识是要用在蹶决问题的；
    学习是为了发挥所学，吸收知识是为了创造新的事务。
    透过发挥，能学到更多的东西；透过创造，能消化更多的知识。 　　　无法消化的知识，就像无法消化的食物·难以挥发的酒精一样，让 人感到不适不但不能强化行动力，反而阻扰了行动。
    其实，一个人可以试著对自己的能力和智慧有信心。能力和智慧构 成一个属於自己的世界，自信让自己肯定自己的世界，学习和吸收别人 的经验，则是在充实属於自己的世界，发展自己的行动力，去帮助别人 ，影响别人。切记：行动才是学习的最终目的。

笔筒摆的高度
    我弟弟在了解ＯＰ哲学之後，第二天中午吃舨时，很兴奋地告诉我 一件事：上午他翻了一本书 「如何提高工作效力」，其中谈到以前烫衣 服的架子高度都和肩榜一般高，烫衣服时非常吃力，後来他们改善工作 环境，将架子的高度改为与腰齐，以便符合人体工学，因而提高了工作 效率。
    一般人的读书习惯都只是了解到此为止，而弟弟便进一步发挥 ＯＰ 精神。他观察到自己的彼筒一直摆在书架上，而书架又摆在书桌上，每 次拿尺·拿铅笔他都必须站起来，因而打断思路，於是他根据书上所得 到的启示，很自然地将笔筒拿下来放在桌子上，这只是一项很小的改 变，可是，我却肯定：在未来一年内，他将会有365个以上的改变。别忘 了，如果你阅读书籍是为了增进自己的推销能力，增加自己的收入，在 阅读之後，你更应该发挥ＯＰ精神。

编写能量管理丛书
    民国八十年接触到静心活动，这是一种训练觉知观照能力的修行法 门，我像发现宝藏般，也为此还跑到印度社区去研修了一个月，回台湾 後继续静心的功课，一年後我开始将静心的心得写下来，整理出第一本 书：『能量管理与人际关系』　一方面为自己的静心心得做一完整的整 理，一方面也将一个很深奥的修行方法用很白话去铨释，之後我继续在 能量管理上下功夫，让输入继续的输出

阻碍输出的因素
怕与缺乏自信
学生的习性带入社会
身体能量不够(懒)
    学生时代念书都只是为了考试，为了将来踏入社会「可能」会需要 用到　所以已养成将知识收藏的习惯　收藏知识跟收藏未腌过的肉一样 ，很快就腐烂了，但收藏者并不自知，还持知识自重，与现实脱节。踏入社会他没有觉知地又延袭学生时代的习惯：收藏知识！拼命地 收集资讯，收藏起来唯恐被人知道那去用，知识没有去使用是死的知识 ，知识没有去交流就并不出智慧的火花，这样的习性的人在社会上是不 会有太大成就的，对他是一种损失，对整个人类社会何尝不是也是一种 损失。
    改变习性最好的方法就是：将所学反覆练习，试著在生活上工作上 去使用　减少阅读的时间，增加实验的时间，一段时间後学生性格就慢 慢退去，社会性格就慢慢形成，两者要达到理想的平衡点，那就对了！

_________________________________________________________________________________________ 滚动到本页顶端
 WWW.CG-S.COM (C) 2001-2002 [image] 献给一切追求成功的朋友们 版本 2.0 编辑:SEA
本站为社会公益网站,您可随便复制,任意转载。