[www.cg-s.com]S成功频道=>《成功的钥匙》前言

本电子书由[S成功频道](www.s-cg.com)制作,[S成功频道]是提供 思想思维,心理心灵，潜能开发等各种就知识的专业网站

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》前言

[打印本页]

此为中英对照版，奉贤给您。

《成功的钥匙》NAPOLEON HILL'S KEYS TO SUCCESS

下面是节选。

在我们做的事情当中，有许多都受到感情的影响。由于 我们的感情可为我们带来伟大的成就，也可能使我们失败， 所以，我们必须了解，要控制自己的感情，首先应该做的是，了解对我们有刺激作用的感情有哪些?我们可将这些感 情分为七种消极和七种积极的情绪。
Much of what we do is directed by our feelings.Since our feelings can lift us to great achievements or hurl us down to defeat,we owe it to ourselves to understand and control them.The first step is to identify the feelings which motivate us.There are seven negative emotions and seven positive.

七种消极情绪为：
There seven negative emotions are: 七种积极情绪为：
The seven positive emotions are:
1．恐惧 Fear
2．仇恨 Hatred
3．愤怒 Anger
4．贪婪 Greed
5．嫉妒 Jealousy
6．报复 Revenge
7．迷信 Superstition 1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．同情 Sympathy
6．乐观 Optimism
7．忠诚 Loyalty

以上14种情绪，正是你人生计划成功或失败的关键， 他们的组合，既能意义非凡，又能够混乱无章，完全由你决定。
These fourteen emotions are the letters of the alphabet with which you will write your plan for success or failure.They can be combined meaningfully or chaotically.

上面每一种情绪都和心态有关，这也就是为什么我一直强调心态的原因。这些情绪实际上就是个人心态的反映，而心态是你可以组织、引导和完全掌控的对象。为了达到组织、引导和掌控的目的，你必须控制你的思想，你必须对思想中产生的各种情绪抱持着警觉性，并且视其对心态的影响是好是坏而接受或拒绝。乐观会增强你的信心和弹性，而仇根会使你失去宽容和正义感。如果你无法控制自己情绪，你的一生将会因为不时的情绪冲动而受害。

_________________________________________________________________________________________ 滚动到本页顶端版权所有 2001-2002 www.cg-s.com [image] 献给一切追求成功的朋友们 版本 2.0 编辑:SEA


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》前言

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》前言

[打印本页]

作者：奥格·曼狄诺

《世界《世界上最伟大的推销员》重在励志，通过对十个羊皮卷的反复诵读，培养人的 潜意识。长时间的坚持后，潜意识便转化为有益终生的好习惯。在日常生活和工作 中好的习惯是做任何事情获得成功的关键。下面，简要摘录一些该书的经典话语 用来做为介绍：

今天我开始新的生活。
我郑重的发誓，绝不让任何事情妨碍我新生活的成长。
在阅读这些羊皮 卷的时候，我绝不浪费一天的时间，因为时光一去不返，失的日子是无法弥补的。我也绝不打破 每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的快乐与成功而 言，只是微不足道的代价。今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己， 我已拥有新的生命。

我要用全身心的爱来迎接今天。因为，这是一切成功的最大秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比 的力量，使人们敞开心扉。在掌握了爱的艺术之前，我只算是商场上的无名小卒。我要让爱成为我最大 的武器，没有人能抵挡它的威力。我该怎样说呢？我赞美敌人，敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美 别人，绝不搬弄事非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。

坚持不懈直到成功。从今往后，我须承认，我的生命每天都在接受类似的考验。如果我坚韧不拔，勇往直前，迎接挑战，那么 我一定会成功。 我要辛勤耕耘，忍爱苦楚。我放眼未来，勇往直前，不再理会脚下的障碍。我坚信，沙漠尽头必是绿洲。只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：坚持不懈，终会成功

我是自然界最伟大的奇迹。我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更 旺，向世界宣布我的出类拔萃。 我的潜力无穿无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始，我就要开发潜力。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第一章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第一章

[打印本页]

第一章

海菲在铜镜前徘徊，打量着自己。
“只有眼睛还和年轻时一样。”他一边自言自语着，一边转过身慢慢地在敞亮的大理石地板上走着。他拖着年迈的步伐在黑色的玛瑙柱子之间穿行，走过几张雕刻着象牙花饰的桌子。
卧榻和长沙发椅发着龟甲的微光。镶嵌着宝石的墙壁上，织锦的精美图案闪闪发光。古铜花盆里，硕大的棕榈枝叶静静地生长着，沐浴在石膏美人的喷泉中。缀满宝石的花坛和里面的花儿竞相争宠。凡是来过海菲着座华丽的大厦的客人都会说他是一个巨富。
老人穿过一个有围墙的花园，走进大厦的另一边约五百步远的仓房。他的总管伊拉玛正在入口处等他。
“老爷好。”
海菲点了点头，继续默默的走着。伊拉玛一脸困惑地跟在后面，他不懂主人为什么选择这个地方会面。主仆二人走到卸货台边，海菲停下脚步，看着一包包货物从马车上台下来，分门别类地堆放在仓库里。
这些货中有小亚细亚的羊毛、细麻、羊皮纸、蜂蜜、地毯和油类，本地生产的玻璃、无花果、胡桃、香精、帕尔迈拉岛的衣料和药材，阿拉伯的生姜、肉桂和宝石，埃及的玉米、纸张、花岗岩、雪花石膏和黑色瓷器，巴比伦的挂毯，罗马的油画，以及希腊的雕像。空气中弥漫着香精的气味，海菲敏感的鼻子还闻到了香甜的李子、苹果、乳酪和生姜的味道。
然后，他转向伊拉玛：“老伙计，咱们的金库里现在有多少现款？”
“所有的？”
“所有的。”
“我最近没有盘点，不过总在七百万金币以上。”
“仓库里的现货，折合成金币是多少？”
“老爷，这一季的货还没有到齐，不过我想少说也合个三百万金币。”
海菲点了点头。“不要再进货了。马上把所有的现货卖了，换成金子。”
老总管目瞪口呆，一句话也说不出来。他向被人打中似地往后退了几步，好不容易才说道：“老爷，您把我弄糊涂了，我们今年的财运最好，各大商店都说上个季度销售量又增加了。就连罗马军方都向我们买货，您不是在两个礼拜之内，卖给耶路撒冷的总督两百匹阿拉伯牡马吗？请您原谅我，老爷，我一向很少顶撞您，但是这一回，我实在弄不明白，您为什么要......”
海菲微微一笑，和蔼地拉着老伊的手，“老伊，你还记不记得好多年前你刚来的时候，我要你做的第一件事？”
伊拉玛皱了皱眉，然后眼睛突然一亮，“你吩咐我每年要把所赚的一半分给穷人。”
“那时候，你不是认为我是个做生意的傻瓜吗？”
“我那时侯觉得......”
海菲点点头，指了指卸货台，“你现在不承认当时多虑了？”
“是的，老爷。”
“那么，我劝你对我刚才要你做的事要有信心，我会把我的用意解释给你听的。我已经老了，需要的东西很简单，自从丽莎走了以后，我就决定把所有财富分送给城里的穷人，自己留这点够用就行了。除了清理财产之外，我希望你准备一些文件，把分行的所有权证明文件，转移给所有分行的帐房，另外再拿出五前进比分给每个帐房，这么多年来他们一直忠心耿耿，任劳任怨。以后，他们喜欢卖什么就卖什么。”
伊拉马张了张嘴，海菲挥手阻止了他。
“你不太喜欢这么做，是吗？”
老总管摇了摇头，勉强露出笑容，“不是的，老爷，我只是不明白您为什么要这么做，您好像在交待后......”
“你就是这样，老伊，老是想着我，从来不替自己想想，我们的生意不做了，你就不为自己打算打算？”
“我跟了您这么多年，怎么能只想自己呢？”
海菲拥着老仆人继续说道：“别这样，我要你马上把五万金币转道你的户头上，然后我求你留下来，等我把多年来的一桩心事了结以后再走。到时候，我会把这座大厦和仓库都留给你，然后我就找丽莎去了。”
老总管睁大眼睛看着主人，不敢相信自己的耳朵，“五万金币，房子，仓库，......”
海菲点了点头，“我一直把你的忠心当作最大的财富，和它比起来，我送你的这点小东西根本算不上什么。你懂得生活的艺术，不为自己，而为别人活着，这就是你与众不同的地方。我现在要你做的，就是帮我尽快完成计划，我的日子不多了，对我来说，没有什么比时间更重要的了。”
伊拉玛转过头，不让主人看见眼里的泪水。“您说您有心愿未了，是什么心愿？您对我象亲人一样，可是我从来没听您提过什么心愿。”
海菲双臂抱在胸前，面带笑容，“等你把今天早上交待你的事办完以后，我会告诉你一个秘密，这秘密只有丽莎知道。三十年了......”


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第二章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第二章

[打印本页]

第二章

就这样，一辆盖得严严实实的马篷车从大马士革出发了。车上装载着各种证明文件和黄金，就要分送到海菲的每个帐房手中。从乔泊的欧贝特到帕特拉的鲁尔，每个帐房都收到了海菲的厚礼。他们得知主人退休的消息，个个目瞪口呆，不知说什么好。篷车驶过最后一站，它的使命就全部完成了。
于是，曾经显赫一时的商业王国从此不复存在。
伊拉玛心情沉重，觉得很难过。他差人禀告主人，说库房已经空空如也，各地分行再也看不到那人人引以为荣的海菲王国的旗帜。不久，传话的人回来说主人要马上见他，要他在喷水池旁等着。
喷水池旁，海菲深深地端详着伊拉玛，然后问道：“事情办完了吗？”
“都办完了。”
“别难过，老伊，跟我来。”
海菲领着伊拉玛，向后面的大理石阶梯走去。阔大的房子里，只有他们的凉鞋“嗒嗒”响着。当他们走近一个搁置的柑木架上的大花瓶时，海菲的脚步突然慢了下来。花瓶在太阳光里由白色变成了紫色。看着它，海菲那饱经沧桑的脸上绽开笑容。
接着，两个人开始攀登内梯，阶梯一直通向藏在大厦圆顶里面的房间。伊拉玛这才发现，往日守在阶梯口处的武装警卫已经不在了。他们爬上一个楼梯平台，停下来歇息，两个人都累得上气不接下气。当他们爬上第二个平台时，海菲从腰带上取下一把小钥匙，打开那沉重的橡木门。他把身体靠在门上，门轧轧地向里面推开了。伊拉玛在外面踌躇着，知道主人唤他，才小心翼翼地走了进去，走进这三十年来的禁地。
灰暗的阳光夹杂着尘埃从塔楼的缝隙中渗漏下来。伊拉玛抓住海菲的手，渐渐适应了幽暗的光线。房子里几乎空无一物，一束阳光落在墙角，只有那儿放着一个香柏木制成的小巷子。伊拉玛环顾四周的时候，海菲脸上浮上谈谈的笑容。
“让你失望了吧，老伊？”
“我不知道说什么才好，老爷。”
“你难道不会对这里的摆设失望吗？这三十年来，我一直请人严加守卫，大家一定常常议论，猜测这里面放了些什么神秘的东西。”
伊拉玛点点头，“不错，这些年来常听大家议论着塔楼上藏的东西，由许多谣言。”
“其实这些谣言我都听过，有人说上面有成箱的钻石、黄金，有人说这上面有珍禽异兽，甚至有一个波斯商人说我在上面金屋藏娇，丽莎还笑这个商人心术不正。你看，其实这除了一只箱子以外，什么也没有。来，过来。”
两人走到箱子旁蹲下身去。海菲小心地把包在箱子上的皮革掀开，深深地吸了口柏木散发出来的气息，最后，他按下箱盖上的开关，盖子一下子弹开了。伊拉玛向前倾着身子，目光越过海菲的肩头，落在箱内的东西上。这一来，他更糊涂了，要这头看着海菲。箱子里除了几张羊皮卷以外，什么也没有。
海菲深手轻轻地拿出了一卷，闭上双眼，把它紧紧地抱在胸前。他的脸变得平静安详，几乎抚平了岁月留下的皱痕。他站起来，指着箱子，说道：“就算这屋子里堆满钻石，它的价值也无法超过你眼前的这只箱子，我的成功、快乐、爱心、安宁、财富全来自这几张羊皮卷，我永远无法报答它们的主人。”
伊拉玛听了海菲说话的语气，惊骇得后退了几步，问道：“这是不是您说的秘密？这只箱子和您说的心愿有关吗？”
“一点不错。”
伊拉玛擦了擦额头上的汗珠，不敢相信地看着主人。“这几张羊皮卷里究竟写这些什么，会比钻石还珍贵？”
“这些羊皮卷，出了一卷以外，全都记载着一种原则，一种规律，或者说一种真理。它们都是用独一无二的风格写成的，以便阅读的人了解其中的含义。一个人要想掌握推销的艺术，成为这方面的大师，那就一定得看完所有的内容。如果懂得运用这里面的原则，那他就可以随心所欲，拥有他想要的财富。”
伊拉玛盯着箱中陈旧的羊皮卷，困惑不解地问道：“和您一样有钱？”
“如果愿意，甚至可以比我还富有。”
“您刚才说过，这些羊皮卷讲的都是推销的办法，出了一卷以外，拿这一卷又讲了些什么呢？”
“你说的这一卷，其实是必须阅读的第一卷。其它每卷都要按特殊的顺序来读。这头一卷里藏着一个秘密，能够领悟它的智者，历史上寥寥无几。事实上，这第一卷是阅读指南，告诉我们怎样有效地看完其它几卷。”
“听起来象是人人都可以做的事情。”
“的确很简单，只要肯花时间，专心致志，把这些原则荣进自己的个性，让它们成为一种生活习惯。”
伊拉玛伸手拿出了一卷，小心翼翼地捧着它，颤巍巍地问它的主人：“请您原谅我这么问，为什么您不把这些原则告诉大家？尤其是常年在您手下工作的人。对于其它的事，您一向很大方，为什么那些一生替您卖命的人，都没有机会看到这些羊皮卷，获得财富？最起码，他们可以变成更好的推销员，卖更多的货，这些年来，您为什么对这些原则一直保密？”
“我没有选择的余地。许多年前，当这些羊皮纸卷交到我手中时，我曾发过誓，答应只让一个人知道它们的内容。我至今尚不明白为什么会有那么奇怪的要求。我受命江羊皮卷里所写的东西用到自己的生活中，知道将来有一天，出现那么一个人，他比少年时的我更需要帮助，更需要这羊皮卷的指引，那时我就把这些宝贝传给他。据说我将通过异象认出那个我要找的人，也许他并不知道自己在寻找这些羊皮卷。
“我一直耐心等待着，一面等，一面按上面教的去做，结果我成了大家所说的最了不起的推销员，就象给我羊皮卷的那个人一样，他也是他那个时代最成功的推销大师。伊拉玛，你现在大概可以体会出，为什么有时候我会做出你看来莫名其妙、毫无意义的举动，而结果却证明我是对的。我一直深受这些羊皮卷的影响，照它写的去做，也就是说，我们赚下的财富，并非出自我个人的智慧，我只是个执行的工具而已。”
“过了这么多年，您还相信那个衣钵传人终会出现？”
“不错”
海菲小心翼翼地把羊皮卷放回箱内，然后把箱子盖好。
“老伊，你愿不愿意跟着我，知道我找到那个传人为止？”
老总管在柔和的光线里伸出手去，终于和主人的手紧紧握在一起。伊拉玛忠厚地点了点头，然后悄悄地推下，走出了阁楼。海菲把箱子重新锁好，用皮革裹住，又看了一会儿才直起身子，走出塔楼，站在环绕着巨大圆顶的平台上。
微风由东边吹来，拂过老人的面颊，风中夹着远处湖水和沙漠的气味。他居高临下，站在那儿，往事也随风掠过了胸际，老人迁动着双唇，微微地笑了。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第三章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第三章

[打印本页]

第三章

时已冬季，橄榄山上寒风凛冽。耶路撤冷庙堂里烧香熏烟的气味，焚烧尸体时发出的臭味，以及山上树林里松脂的清香，混杂在一起，穿过金伦山谷，袅袅飘来。
离贝斯村不远的斜坡上，歇息着帕尔迈拉岛的柏萨罗商队。夜深了，主人最宠爱的种马也不再咀嚼低矮的阿月浑子树丛，靠在月桂树旁，安静下来。
长长的一列帐篷旁，粗大的麻绳围住四棵古老的橄榄树，圈在里面的骆驼和骡子挤在一起，互相取暖。除了两个警卫来回巡逻外，方圆一片寂静，只有柏萨罗的帐篷现出走动的人影。
帐篷里，柏萨罗面带愠色，来回踱着步子，对跪在门边的那个怯生生的少年时而皱眉，时而摇头。最后，他在金缕交织的地毯上坐下来。招手示意少年过来。
“海菲，我一直当你是自己的亲生儿子。我不明白你怎么会提出这种奇怪的要求。你对现在干的活儿不满意吗?”
“不是，老爷。”少年眼望地毯说道。
“是不是篷车多了，你喂养不了那么多骆驼?
“也不是，老爷。”
“那么，再把你的请求说一遍吧，慢慢地说，告诉我你的理由。”
“我想当一名推销员，帮您去卖货，我不想一辈子只当为您看管骆驼的僮仆。我想和哈德、西蒙、凯利他们一样，带着大批大批的货出去，回来的时候带回一大堆金子。我不想再过这样卑微的生活，一辈子喂养骆驼，没有什么出息，如果能做推销员，那我有一天也会成功，会赚大钱的。”
“你怎么会有这种念头呢?”
“我常听您说，一个人要想从贫穷变为富有，最有机会的方法就是去做一名推销员。”
柏萨罗开始点头了，思忖片刻，又继续问少年道：“你认为自己能够做得像哈德还有其它推销员一样好吗?”
海菲信心十足地盯着老人答道：“我常听凯利抱怨运气不佳，货卖不出去，也常听您提醒他说，任何人只要肯勤学推销的原则，掌握它的规律，就能在很短的时间里把货卖光。像凯利这么笨的人都能学会那些本领，我就不能学会吗?”
“如果有一天，你对那些原则运用自如，那你毕生的目标是什么?”
海菲犹豫了一下，然后答道：“人人都称赞您是一位了不起的推销大师，世界上从来没有一个商业王国像您亲手建立的这么庞大。我的目标是要比您更伟大，当一个全世界最伟大的商人，最有钱的富翁，最成功的推销员。”
柏萨罗向后直了直身子，仔细打量着眼前这张年轻、黝黑的面孔。少年的衣服上隐隐可以闻到牲口的味道，但他的神态中看不到半点自轻自贱。“那么，你打算怎么处理这么多财富和那一起而来的权势呢?”
“和您一样，我要我的家人好好享受，然后我要周济穷人。”
柏萨罗摇了摇头，“孩子，不要把财富当成你一生的目标。你的话很动听，但那还不够，真正的富有，是精神上的，不是钱包里的。”
海菲马上问道：“您不算富有吗?”
老人笑了，笑少年的莽撞。“孩子，就物质上的富有来说，我和外面的乞弓，只有一点不同，乞写想的是下一顿饭，而我想的是最后一顿饭。孩子，不要一心只想发财，不要受金钱的奴役。努力去争取快乐，爱与被爱，最重要的，是求得心灵的宁静。”
海菲仍然固执己见，“但是没有钱，您说的这些是达不到的。谁能一文不名而心平气和?谁能腹中空空而快乐幸福？不能养家糊口，丰衣足食，怎能让家人感受到爱的关怀？您自己也说过，能带给人快乐的财富便是美好的。那么，我要成为一个有钱人有什么不好？
“只有沙漠里的和尚，才适合过苦日子。因为他们只需养活自己，除了神以外，不用讨好别人。可是我不同，对我来说，贫穷只意昧着无能无志，而我并非这样不中用的人！”
柏萨罗皱起眉头，“什么事情让你突发奇想，踌躇满志？你说要养家糊口，可是除了我这个在你父母病故后收养你的人，你并没有家人呀?”
海菲那被太阳晒得黑黑的面庞，掩盖不住突然泛起的红晕。“我们路过希伯伦的时候，我遇见了卡奈的女儿。她……她……”
“喔，喔，现在说实话了，不是什么大道理，是爱情让我们看管骆驼的男孩变成伟大的勇士，要向全世界挑战了。卡奈非常有钱，他能让自己的女儿和一个喂骆驼的穷小子在一起吗？决不可能！如果是一个年轻有为、英俊潇洒的商人，嗯，那又另当别论了。好吧，小伙子，我可以助你一臂之力，让你做一名推销员，开创自己的事业。”
少年跪在地上，感激地抓住主人的长袍。“老爷，老爷，我不知该怎样报答您才好？”
柏萨罗挣脱了海菲的手，退后一步，“先别谢我，我能给你的帮助微如尘埃，最重要的，还是要靠你自己持之以恒的努力。”
忧虑重新又代替了喜悦，海菲不禁问道：“您不教我那些原则规律，让我变成伟大的推销员吗？”
“不是，你小的时候，我从来没宠过你，大家都说我不该对你这么严，不该让养子去干喂牲口的粗活，可是我一直相信只要心中的那团火烧得恰到好处，迟早它会冒出火花，那时你就会成为一个真正的男人，以前吃的苦都没有白费。今天晚上，我很高兴你能提出这样的要求，你的眼睛像点燃的火焰，你的脸上充满渴望，看来我没有看错人。不过你还要加倍努力，证明你想要的不是空中楼阁。”
海菲沉默不语，听着主人继续说道，“首先，你要向我证明，当然更重要的是向自己证实，你能忍受推销的辛苦。你抽的这个签，远非轻而易举。你常听我说，只要成功，报偿相当可观，我这么说，也是因为成功的人太少了，所以回报才大。许多人半途而废，他们在绝望失意中，并没有意识到自己已经拥有达到成功的一切条件。有些人面对困难，畏缩不前，如临大敌，殊不知，这些拌脚石正是他们的朋友，他们的助手。困难是成功的前提，因为推销和其它行业一样，胜利是在多次失败之后才姗姗而来。每一次的失败和奋斗，都能使你的技艺更精湛，思想更成熟，磨练你的本领和耐力，增加你的勇气和信心。这样，困难就成了你的伙伴，发人自省，迫人向上。只要永不放弃，持之以恒，每次挫折，都是你进步的机会。如果你逃避退缩，那就等于自毁前途。”
少年在一旁频频点头，想着老人的话，正要开口，却被老人挥手止住了。“还有，你正走向世界上最孤独的行业。即便是受人轻视的税吏，夕阳西下时，还有家可归。那些罗马士兵，天黑以后也有营舍为家。但是你以后会眼睁睁地看着太阳落山，远离亲友，无处藏身，看着别人合家欢聚，共享天伦，你别无选择，只能穿越万家灯火，匆匆赶路。世上没有比这些更能让人触景生情，心碎意沉的了。”
“倍感寂寞的时候，诱惑就来了。”柏萨罗继续说着，“如何应对这些诱惑，关系到你的事业和前途。当你独自赶路，伴着你的只有一匹骆驼时，你会感到陌生而可怕。那种时候，我们常常会暂时忘了一切，忘了前途，忘了身份，变得像小孩子一样，渴望安全，渴望一份属于自己的爱。许多人熬不住，半途而废，另寻寄托。而事实上，他们都具有潜力，可以成为一流的推销员。还有，当你的货推销不出去的时候，没有人会谅解你，安慰你。人们只会趁你不注意的时候，拿走你的钱袋。”
“我会记下您的话。”
“那就开始吧！眼下，我不再给你任何忠告。现在，你就像一颗青涩的无花果，熟透前无人问津。等到有了经验，有了知识，你才算得上一名推销员。”
“我该怎样开始呢？”
“早上你先到管行李车的西尔维那儿去，他会给你一件红色的袍子，算在你的帐上。这袍子是山羊毛织成的，可以防雨。它是用茜草根的浆液染红的，经得起风吹日晒，永远不会褪色。袍子里面绣着一颗小星星，是托勒工厂的标志，他们做出的袍子，品质式样全是一流的。我们的标志绣在小星星的旁边，是个四方的框框，里面有个圆圈。几乎每个人都认得这两个标志，我们不知道已经卖出多少件这种袍子了。我和犹太人打了多年交道，他们管这种袍子叫‘阿布昂’。”
“你拿到袍子以后，牵上驴子，天一亮就到伯利恒去。我们来这儿前，曾经路过那个村庄。到目前为止，我们还没有人去那儿推销过。据说，那里的人太穷了，去那里卖东西是白费功夫。可是多年以前，我曾经亲自卖过几百件袍子给当地的牧羊人。你就留在伯利恒，卖掉袍子再回来。”
海菲点点头，掩饰不住心中的兴奋。“一件袍子要卖多少钱呢？”
“你回来跟我结帐的时候，交给我一块银币就行了。赚下的多，你就自己留着吧。这样的话，你就可以自己定价了。伯利恒的市场在南门口，你可以先到那儿看看。或是打算挨家挨户拜访，都随便你，那儿大概有一千多户人家，总有一户人家会买吧？你说呢？”
海菲又点了点头，心已启程。
柏萨罗轻轻按着少年的肩膀。
“你回来以前，我不会找人顶替你的活儿。如果你发现自己不适合做这种工作，我会谅解你，可别觉着有什么丢脸的。不要计较成败，一个从来没有失败过的人，必然是一个从没有未尝试过什么的人。你回来以后，我会问你来龙去脉，然后再决定下一步如何帮你实现自己的梦想。”
海菲深鞠一躬，正打算退下，老人又开口了，“孩子，在你开始这种新生活之前，你要牢牢记下一句话，多想想它，你遇到困难会迎刃而解。”
海菲在一旁等着，“您说吧，老爷。”
“只要决心成功，失败就永远不会把你击垮。”
柏萨罗上前两步，“明白我的意思吗？”
“明白，老爷。”
“那么，重复一遍。”
“只要决心成功、失败永远不会把我击垮。”


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第四章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第四章

[打印本页]

第四章

海菲把啃了一半的面包推到一旁，想着自己坎坷的命运，明天就是他抵达伯利恒的第四天了，他满怀信心带来的那件红袍子，仍然原封不动地放在牲口背上的包袱里。牲口已经拴在客栈后面的山洞里了。
客栈里人声嘈杂，他却像全然不知，只皱着眉，愣愣地看着桌上没吃完的晚餐。那些有史以来困扰着每个推销员的问题，向他袭来。
“为什么人们不愿听我说什么？怎样才能引起他们的注意？为什么不等我开口，他们就把门关上了？为什么他们对我的话不感兴趣？这个小镇上的人都那么穷吗？要是他们说喜欢我的袍子，可是买不起，那我又能说什么呢？为什么好多人都叫我过几天再去？我卖不掉这袍子的话，别人能卖掉吗？每次要敲门的时候，心中就有说不出的恐惧，这到底是怎么回事？怎么才能克服这种恐惧？是不是我比别人卖得贵了？”
他摇着头，对自己的失败很不满意。也许他不适合干这行，也许他还是应该回去重新喂养骆驼，继续做每天只能赚取几个铜板的苦工。要是他能把袍子卖掉，回去见到主人，该有多么风光！柏萨罗叫他什么来着？年轻的勇士？此时此刻，他多么希望自己能带着成群的牲口衣锦还乡啊！
他又想到了丽莎，想到她那势利眼的父亲卡奈。于是，他很快打消了这些犹豫不决的念头。再在山上将就一夜吧，看好行李，明天一早再去碰碰运气。这回他得使出百般解数，巧言说服大家，卖个好价钱。得早点启程，天一亮就出发。碰上一个人就如此这般地说一遍，也许很快就可带着钱回橄榄山了。
他一边啃着剩下的面包，一边想着他的主人。柏萨罗一定会对他感到满意，引以为荣，因为他没有半途而废，失败而归。四天卖掉一件袍子，时间是长了一点，但他心里明白，这次能用四天时间卖掉东西，以后就能从主人那学到三天卖掉东西的方法，然后两天。总会有那么一天，他能在一小时内卖掉许多件袍子。那时，他就真成了有名望的推销员了。
离开嘈杂的小客栈，他举步走向拴着牲口的山洞。野草在寒冷的空气中冻僵了披着一层薄薄的霜衣，他踩在上面，草叶劈啪作响，发出脆裂的抱怨声。他打算今晚不回山上，就和小驴在洞里挤一夜算了。
虽然他现在明白为什么别的推销员都不愿光顾这个小镇，但他还是坚信明天自己会吉星高照，时来运转。每每受到拒绝时，他都会想起别的推销员说过这里根本没有生意可做。可是，柏萨罗不是在多年以前在这一带卖出了很多袍子吗。也许时过境迁了，再说，柏萨罗毕竟是个了不起的推销大师。
洞穴里好像有亮光，可能是小偷。想到这儿，他加快了脚步，一个箭步冲进了洞口。谁知眼前的画面倒让他松了口气，擒贼的念头化为乌有。
一支蜡烛勉强插在石壁的缝隙中。微弱的烛光下，一个满脸胡子的男人和一个年轻女人紧紧靠在一起。他们脚边放草料的石槽里，睡着一个婴儿。海菲虽然不大懂，不过由婴儿皱巴巴的深红肤色看来，这孩子才生下来不久，年轻夫妇伯婴儿受凉，商个人身上的斗篷全盖在他身上，只露出睡得香甜的小脸蛋。
男人朝海菲点了点头，一旁的女人挪动了一下身子，靠近旁边的孩子。没人说话。海菲注意到女人在瑟瑟发抖，这才发现她衣衫单薄，难以抵御洞里的湿寒，他又看了看孩子，看着他的小嘴一张一象，好像在对他笑。看着看着，一种奇妙的感觉流人海菲体内，也不晓得为什么，他突然想起丽莎。女人又在发抖，把他从梦中拉了回来。
就这样，经过一番痛苦挣扎，这个未来的大企业家，走到驴子面前，小心地解开包裹，取出袍子。他把它展开，爱惜地抚摩着它。袍子的红色在烛光下像燃烧的火。他看到袍子上绣着的两个公司的标志：方框框里一个圆圈，还有一颗小星星。三天来，这袍子在他累得酸痛手臂上不知挂过多少次了，他甚至认得出袍子上的每一根纤维。这确是一袭上等长袍，小心保养的话，可以穿上一辈子。
海菲闭上眼睛，叹了口气。然后，他快步走向眼前的小家庭，在孩子身边的稻草上跪下来，轻轻地把盖在他身上的破斗篷拿开，分别交给男人和女人。这对夫妇对海菲自作主张的举动不知所措，看着他张开珍爱的红袍子，充满柔情地包在熟睡的婴儿身上。
海菲牵着他的小驴，走出了洞穴。孩子母亲在他脸上留下的亲吻还没有干。在他头顶正上方的夜空中，高挂着一颗明亮的星星，他从未见过这么亮的星星。他目不转睛地望着它，直到眼眶盈满了泪水，才骑着小驴，踏上耶路撤冷的归途。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第五章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第五章

[打印本页]

第五章

海菲慢慢地骑着，垂着头，不再理会那颗星星，任它将无尽的光芒洒满在前方的路上。他为什么要做这种蠢事？他根本不认识洞里的人，为什么没有想到把袍子卖给他们？这下可好，怎么向主人交待？别人又会怎么看他？要是他们知道他把自己欠了帐的袍子送给不相识的人，一定会笑得在地上打滚，何况是给了一个山洞里的婴儿。
他左思右想，打算编个故事，就说他去吃饭的时候，袍子被人偷了。主人会相信吗？反正这年头到处闹强盗。不过，就算柏萨罗信了他的话，难道不会怪他疏忽吗？
时间似乎过得很快，他已经回到了商队扎营的地方。海菲跳下驴子，忧心忡忡地牵着牲口，来到篷车前。头顶上的星光将大地照得如同白昼。他一路上惴惴不安的场面终于出现了：柏萨罗正站在帐篷外，仰望夜空。
海菲不动声色，止住了脚步。主人还是马上发现了他。
柏萨罗惊讶不已，走近少年问道：“你直接从伯利恒回来的？”
“是的，老爷。”
“你没留意，有颗星星一直在跟着你？”
“我没留意，老爷。”
“没有留意？两个时辰前，从我看到那颗星星在柏利恒的方向升起的时候，我就站在那儿，一动没动，我从来没见过这么光彩夺目的星星。我看着它出现，又看着它朝着我们的方向移过来。现在它就在我们头顶的正上方停住了，你正好出现，天啊，它这会儿一动也不动了。”
柏萨罗走近海菲，仔细打量着年轻人的神色，追问道：“你在伯利恒有没有碰上什么特别的事情？”
“没有，老爷。”
老人皱起眉，顿时陷入了沉思。“我从来没有经历过这样一个夜晚。”
海菲欲言又止，终于还是说道：“我也永远不会忘记今夜，老爷。”
“喔，那一定是发生过什么事了。你怎么这么晚赶回来呢？”
海菲一言不发地看着主人检查着他的行李。“空了。终于成功了！来，好好把这次的经历跟我说说。看来今晚睡不成是天意了。你就好好地讲给我听，说不定我可以听出些眉目来，看看这颗星星为什么跟着一个喂骆驼的男孩。”
柏萨罗斜靠在帆布床上，闭着眼睛倾听海菲描述在伯利恒遇到的无数次拒绝、挫折和侮辱。听到有个陶器店老板连推带搡地把海菲撵出店门时，他点了点头；听到由于海菲不肯降价，那些罗马士兵把袍子扔到他脸上时，老人微微一笑。
最后，海菲的声音都说哑了，终于说到傍晚在客栈里的种种疑虑。柏萨罗打断他的话，“海菲，尽量说详细些，你坐在客栈里，心灰意冷的时候，心里有哪些疑虑来着？”
海菲尽量把想得起来的都说了一遍。老人又道：“好，现在告诉我，最后是什么念头使你打消这些疑虑，重新鼓起勇气，打算第二天拿着袍子再去试销？”
海菲想了一会儿，然后答道：“我只是想到卡奈家的女儿，我知道，要是失败了，就永远没脸见她了。”说着，他突然失声道：“可我还是失败了！”
“你失败了？我不明白，你并没有带着袍子回来呀？”
海菲不得不将洞穴、婴儿、以及长袍的故事说了一遍。由于声音太低，柏萨罗只好向前倾着身子。他一边听，一边望着帐篷外洒满星光的大地。他不再困惑，慢慢露出笑容。他没有注意到少年已经把故事讲完，开始在一旁抽噎。
慢慢地，抽噎声也止住了，帐内一片沉寂。海菲不敢抬头看他的主人。他已经失败了，事实证明，他只配喂养骆驼。他很想站起来逃出帐篷。突然他感到那位推销大师的手正按在自己的肩上，他不得不看着主人的眼睛。
“孩子，这一趟，你没赚什么钱。”
“是的，老爷。”
“但在我看来，你获益匪浅。我不得不承认，天上的那颗星星照亮了我的眼睛。等我们回到帕尔迈拉岛以后，我再解释给你听，现在我要你做一件事。”
“好的，老爷。”
“明天日落以前，咱们的推销员都会回来，到时候他们牲畜还需要人照料。你愿不愿意先回去照料那些牲畜？”
海菲顺从地站起身，感激地向主人鞠了一躬，说道：“您吩咐我做什么，我都愿意去做……这一趟让您失望，我很难过。”
“去吧，准备一下，大伙快要回来了。我们回家以后再谈。”
海菲出了帐篷，星光亮得他睁不开眼。他揉揉眼睛，听到主人在里面叫他。
少年回身又进了帐篷，听候主人差遣。只听老人说道：“安心睡吧，孩子，你没有失败。”
那颗明亮的星星，整晚都停在帐篷的上空。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第六章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第六章

[打印本页]

第六章

商队返回帕尔迈拉岛两个星期后的一天夜里，海菲在牲口棚的草床上被人叫醒--主人召见他。
他匆匆来到主人的寝宫，手足无措地立在床头。宽大的床铺使得睡在上面的人看起来小了许多。柏萨罗睁开双眼，挣扎着坐了起来。他面容憔悴，手上青筋暴露，海菲不敢相信，眼前的这个人，就是两周前和自己讲过话的那个人。
主人用手指了指床铺的下半部，少年小心翼翼地挨着床边坐下来，等着主人发话。他注意到就连主人说话的音调都和上次见面时大不相同。
“孩子，这些天来，你有足够的时间考虑，你还想成为一个最伟大的推销员吗?”
“是的，老爷。”
老人点了点头，“那就开始吧！我本来计划多花点时间和你在一起，但是你也看得出来，我还有其它的事要做。虽然我是一个成功的推销员，但是我还是没办法把死亡从这个门口推销出去。死亡早在那儿等着我了，就像一只饿狗，等在厨房门口，稍一疏忽，它就冲进来……”
话没说完，他便咳了起来，海菲呆呆地坐在床边，看着老人吃力地喘着气。最后，咳嗽停了，柏萨罗露出虚弱的笑容。“我们在一起的时间不多了，我还是言归正传吧。你先把床下的香杉木箱子拉出来。”
海菲跪下来，双手摸索着，从床底拉出一只裹着皮革的小箱子，把它放在柏萨罗刚刚坐过的地方。老人清了清喉咙，“许多年以前，当我连个喂养骆驼的僮仆都不如的时候，无意间救了一个东方人，那时他被两个强盗绑架。事后，这个东方人硬说我是他的救命恩人，一定要报答我。他见我无依无靠，孤苦伶仃的一个人，就把我接到他家去，与他的家人共享天伦之乐。”
“我慢慢适应了那里的生活。一天，他把这个箱子打开给我看，里面装了十张羊皮卷，每一张都标了号码。头一张写的是如何学习这些羊皮卷上的功课，其它几张讲的是关于推销艺术的所有秘诀。他花了整整二年的功夫，把那些哲理一条一条地讲给我听。我终于记下了每一卷里的每一个宇，直到它们与我溶为一体，成为我生活的一部分。
“后来，他把箱子给了我。除了十张羊皮卷以外，里面还有一封信，一个钱袋，装着五十枚金币。那封信必须在我离开他家以后才能拆开。于是我辞别了那一家人，只身前往帕尔迈拉岛经商。我看了那封信，信上说，我得利用那些钱，结合羊皮卷上教的方法，去开创新的生活。信中命令我无论何时，都要把赚得的一半财富分给比我贫穷的人，但是箱中的羊皮卷不能给人，甚至不能让人看到，直到我得到神的启示，找到下一个人选为止。”
海菲摇摇头，“我不明白，老爷。”
“我会解释给你听。许多年来，我一直在寻找那个人。我一面等待他的出现，一面应用羊皮卷中的秘诀经商，积攒了不少财富。你从伯利恒回来以前，我还以为有生之年见不到这个人了。一直到看见你站在那颗星星下面的时候，我才意识到什么。我试图去想清这种现象的喻意，而我只能顺从神的安排。后来，你告诉我说你放弃了那件对你来说意义重大的袍子时，我才听到内心深处有一个声音说：我长期以来的寻求，可以结束了。我终于等到了可
以继承那只香杉木箱的人。说也奇怪，从我找到合适人选的时候开始，我的精力便开始衰竭。现在我的大限已到，可以安心地走了。”
老人的声音越来越弱，他握紧双拳，倾身向前对海菲说：“孩子，你仔细听着，因为我没有力气再重复这些话了。”
海菲含着泪，坐到主人身旁。他们握着手。这位推销大师深深地吸了口气，继续说道：“我现在把这只箱子还有里面价值连城的东西都交给你，但是你必须先答应我几件事情。这里有一个钱袋，装着一百枚金币。你可以用它们维持生计，再买一些地毯开始做生意。我本可以给你更多钱财，但是这对你只有百害而无一益，你要靠自己的奋斗，成为世上最伟大的推销员才有意义。你现在知道我一直投忘记你的梦想了吧！
“现在，你马上离开这里，到大马士革去，那儿有的是机会，羊皮卷里的东西派得上用场。等你落下脚，就可以打开第一张羊皮卷了，其它几卷暂时不要看。你要反复诵读，熟记里面的内容，体会其中的含义。以后再依次打开其它几卷，运用里面的原则和方法，你卖出的地毯一定会一天比一天多的。”
“我首先要你答应的条件是：你必须发誓，依照第一卷的指示去做。你答应吗？”
“答应，老爷。”
“好，好，只要照着羊皮卷上面教的去做，将来你会比自己梦想的还要富有。我的第二个条件是，你必须把嫌下的钱财分给那些比你不幸的人，这一点不可以含糊，你答应吗？”
“答应，老爷。”
“现在，还有最重要的一个条件，你不能把羊皮卷上的内容告诉任何人，将来有一天，你会得到神的启示，就便那颗星星对我的启示，到时候，你会认出这个人来，也许连他本人也不知道是怎么回事。等你确认无误之后，你再把这箱秘密传给他。这第三代传人，如果他愿意，就可以把所有秘密公诸于世了。这个条件，你答应吗？”
“答应。”
柏萨罗长嘘一声，如释重负。他面带微笑，用骨瘦如柴的双手捧起海菲的脸庞。“带上箱子上路吧。我们不会再见面了。我爱你，孩子，祝你成功，也愿你的丽莎能分享你未来的一切幸福。”
泪珠顺着海菲的脸颊滚落下来。他拿起箱子，走出主人的卧房。他在门外停住脚步，放下箱子，又转回头问他的主人：
“只要决心成功，失败永远不会把我击垮？”
老人靠在床上，微微点了点头，笑着朝他挥手告别。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第七章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第七章

[打印本页]

第七章

海菲骑着驴子，由东门进了大马士革城。他沿着一条叫做斯特奇的大街骑着，心中充满了疑虑和惶恐。赶集者的喧哗吵嚷声，都无法驱除他心中的恐惧。以前跟着主人的商队，浩浩荡荡地来到这里时多风光呀，如今自己孓然一人，无依无靠，前途未卜。街上兜售生意的小贩，声音一个比一个大。他骑着驴，看着鸽子笼般的店面。他经过满地摆着的摊位时，琳琅满目的铜器、银器、马具、织品、木工制品，让他看不过来，每走一步，都会有小贩上前伸出手兜售生意，发生自怜的哀泣。在他的正前方，西墙外，矗立着海蒙山。虽然时已入夏，山顶依旧白雪皑皑，远远地俯视着熙熙攘攘的市集，似乎已能容忍它的喧哗。海菲离开了这条颇负盛名的大街，开始打听可以过夜的地方，没多久就找到一家叫做莫沙的客栈。房间很干净，他预付了一个月的房租，房东立刻对他殷勤起来。他把牲口牵到后面拴好，自己去布达河洗了澡，重新回到客房。
海菲把那只香杉木箱放在床脚边，掀开裹在外面的皮革。盖子很容易打开。他凝视了一会儿里面的羊皮卷，伸手摸了摸。一触到那些羊皮卷，他突然觉得它们好像有了生命，在底下蠢蠢欲动，就又赶紧把手缩了回来。他起身来到花格窗前，窗外市集上乱轰轰的声音像洪水一样灌了进来，听上去似乎只有半步之遥。他循声望去，恐惧与惶惑再度袭上心头，临行前的信心消失殆尽。他闭上眼睛，头靠在墙上，哭了起来。“我真傻，一个喂骆驼的僮仆竟然梦想有一天成为世界上最伟大的推销员。现在我连到街上去的勇气都没有。今天总算亲眼看到这么多的推销员。他们看上去都比我条件好得多，有胆量，有热情，有毅力，都比我更能应付险恶的市场，立于不败之地。我真是自不量力，居然以为能够超过他们。柏萨罗老爷，我又要让您失望了。”
他一头栽到床上，带着旅途的劳累，在泪水中睡着了。
醒来已是次日清晨，还没睁眼，就听见鸟儿啁瞅地唱着。他坐起身来，睁开双眼，不敢相信地看着一只麻雀停在敞开的箱盖上。他奔到窗前，见外面成群的麻雀聚集在无花果树上，唱着歌，迎接新的一天的来临。有几只小鸟停落在窗台上，海菲稍微一动，它们马上拍动着翅膀飞开了。他回过头来看看箱子，那上面身披羽毛的小客人也正看着他频频点头。
海菲轻轻地走到箱子旁，伸出手去，小鸟一跃，竟然跳到他的掌心上。“同样是麻雀，成千上百的在外面不敢进来，只有你的胆子最大，敢飞进窗子。”
小鸟在海菲手上啄了一下。少年接着小鸟走到桌边，从背包里拿出面包和奶酪。他掰了一块面包，用手搓成碎屑，放在小鸟旁边，于是他的小朋友开心地吃起早点。
海菲心中一动，快步来到窗前，用手探了探窗格子上的小孔。那些孔穴小极了，小鸟几乎不可能飞进来。这时，他记起柏萨罗的话，就大声说了出来，“只要决心成功，失败永远不会把我击垮。”
他转身回到木箱旁边，伸手取出最残旧的一张，小心地展开，困扰着他的恐惧早已无影无踪。他回身看看那只麻雀，发现小鸟也不见了，只有桌上的面包屑和奶酪让他确信那个勇敢的小精灵曾经来过。海菲低头看着羊皮卷，见标题上写着：第一卷。于是他念了下去……


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第八章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第八章

[打印本页]

第八章

羊皮卷之一

今天，我开始新的生活。
今天，我爬出满是失败创伤的老茧。
今天，我重新来到这个世上，我出生在葡萄园中，园 内的葡萄任人享用。
今天，我要从最高最密的藤上摘下智慧的果实，这葡萄藤是好几代前的智者种下的。
今天，我要品尝葡萄的美昧，还要吞下每一粒成功的种子，让新生命在我心里萌芽。
我选择的道路充满机遇，也有辛酸与绝望。失败的同伴数不胜数，叠在一起，比金字塔还高。
然而，我不会像他们一样失败，因为我手中持有航海图，可以领我越过汹涌的大海，抵达梦中的彼岸。
失败不再是我奋斗的代价。它和痛苦都将从我的生命中消失。失败和我，就像水火一样，互不相容。我不再像过去一样接受它们。我要在智慧的指引下，走出失败的阴影，步入富足、健康、快乐的乐园，这些都超出了我以往的梦想。
我要是能长生不老，就可以学到一切，但我不能永生，所以，在有限的人生里，我必须学会忍耐的艺术，因为大自然的行为一向是从容不迫的。造物主创造树中之王橄榄树需要一百年的时间，而洋葱经过短短的九个星期就会枯老。我不留恋从前那种洋葱式的生活，我要成为万树之王--橄榄树，成为现实生活中最伟大的推销员。
怎么可能？我既没有渊博的知识，又没有丰富的经验，况且，我曾一度跌入愚昧与自怜的深渊。答案很简单：我不会让所谓的知识或者经验妨碍我的行程。造物主已经赐予我足够的知识和本能，这份天赋是其它生物望尘莫及的。经验的价值往往被高估了，人老的时候开口讲的多是糊涂话。
说实在的，经验确实能教给我们很多东西，只是这需要花费太长的时间。等到人们获得智慧的时候，其价值已随着时间的消逝而减少了。结果往往是这样，经验丰富了，人也余生无多。经验和时尚有关，适合某一时代的行为，并不意味着在今天仍然行得通。
只有原则是持久的，而我现在正拥有了这些原则。这些可以指引我走向成功的原则全写在这几张羊皮卷里。它教我如何避免失败，而不只是获得成功，因为成功更是一种精神状态。人们对于成功的定义，见仁见智，而失败却往往只有一种解释：失败就是一个人没能达到他的人生目标，不论这些目标是什么。
事实上，成功与失败的最大分别，来自不同的习惯。好习惯是开启成功的钥匙，坏习惯则是一扇向失败敞开的门。因此，我首先要做的便是养成良好的习惯，全心全意去实行。
小时候，我常会感情用事，长大成人了，我要用良好的习惯代替一时的冲动。我的自由意志屈服于多年养成的恶习，它们威胁着我的前途。我的行为受到品味、情感、偏见、欲望、爱、恐惧、环境和习惯的影响，其中最厉害的就是习惯。因此，如果我必须受习惯支配的话，那就让我受好习惯的支配。那些坏习惯必须戒除，我要在新的田地里播种好的种子。
我要养成良好的习惯，全心全意去实行。
这不是轻而易举的事情，要怎样才能做到呢？靠这些羊皮卷就能做到。因为每一卷里都写着一个原则，可以摒除一项坏习惯，换取一个好习惯，使人进步，走向成功。这也是自然法则之一，只有一种习惯才能抑制另一种习惯。所以，为了走好我选择的道路，我必须养成的第一个习惯是：
每张羊皮卷用三十天的时间阅读，然后再进入下一卷。
清晨即起，默默涌读；午饭之后，再次默读；夜晚睡前，高声朗读。
第二天的情形完全一样。这样重复三十天后，就可以打开下一卷了。每一卷都依照同样的方法读上三十天，久而久之，它们就成为一种习惯了。
这些习惯有什么好处呢？这里隐含着人类成功的秘诀。当我每天重复这些话的时候，它们成了我精神活动的一部分，更重要的是，它们渗入我的心灵。那是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。
当这些羊皮卷上的文字，被我奇妙的心灵完全吸收之后，我每天都会充满活力地醒来。我从来没有这样精力充沛过。我更有活力，更有热情，要向世界挑战的欲望克服了一切恐惧与不安。在这个充满争斗和悲伤的世界里，我竟然比以前更快活。
最后，我会发现自己有了应付一切情况的办法。不久，这些办法就能运用自如。因为，任何方法，只要多练习，就会变得简单易行。
经过多次重复，一种看似复杂的行为就变得轻而易举，实行起来，就会有无限的乐趣，有了乐趣，出于人之天性，我就更乐意常去实行。于是，一种好的习惯便诞生了，习惯成为自然。既是一种好的习惯，也就是我的意愿。
今天，我开始新的生活。
我郑重地发誓，绝不让任何事情妨碍我新生命的成长。在阅读这些羊卷的时候，我绝不浪费一天的时间，因为时光一去不返，失去的日子是无法弥补的。我也绝不打破每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的快乐与成功而言，只是微不足道的代价。
当我阅读羊皮卷中的字句时，绝不能因为文字的精炼而忽视内容的深沉。一瓶葡萄美酒需要干百颗果子酿制而成，果皮和渣子抛给小鸟。葡萄的智慧代代相传，有些被过滤，有些被淘汰，随风飘逝。只有纯正的真理才是永恒的。它们就精炼在我要阅读的文字中。我要依照指示，绝不浪费，饮下成功的种子。
今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己，我已拥有新的生命。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第九章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第九章

[打印本页]

第九章

羊皮卷之二

我要用全身心的爱来迎接今天。
因为，这是一切成功的最大的秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比的力量，使人们敞开心靡。在掌握了爱的艺术之前，我只算商场上的无名小卒。我要让爱成为我最大的武器，没有人能抵挡它的威力。
我的理论，他们也许反对；我的言谈，他们也许怀疑；我的穿着，他们也许不赞成；我的长相，他们也许不喜欢；甚至我廉价出售的商品都可能使他们将信将疑，然而我的爱心定能温暖他们，就像太阳的光芒能溶化冰冷的冻土。
我要用全身心的爱来迎接今天。
我该怎样做呢？从今往后，我对一切都要满怀爱心，这样才能获得新生。我爱太阳，它温暖我的身体；我爱雨水，它洗净我的灵魂；我爱光明，它为我指引道路；我也爱黑夜，它让我看到星辰。我迎接快乐，它使我心胸开阔；我忍受悲伤，它升华我的灵魂；我接受报酬，因为我为此付出汗水；我不怕困难，因为它们给我挑战。
我要用全身心的爱来迎接今天。
我该怎样说呢？我赞美敌人，敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美别人，绝不搬弄是非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。
飞鸟，清风，海浪，自然界的万物不都在用美妙动听的歌声赞美造物主吗？我也要用同样的歌声赞美她的儿女。从今往后，我要记住这个秘密。它将改变我的生活。
我要用全身心的爱来迎接今天。
我该怎样行动呢?我要爱每个人的言谈举止，因为人人都有值得钦佩的性格，虽然有时不易察觉。我要用爱摧毁困住人们心灵的高墙，那充满怀疑与仇恨的围墙。我要铺一座通向人们心灵的桥梁。
我爱雄心勃勃的人，他们给我灵感。我爱失败的人，他们给我教训。我爱王侯将相，因为他们也是凡人。我爱谦恭之人，因为他们非凡。我爱富人，因为他们孤独。我爱穷人，因为穷人太多了。我爱少年，因为他们真诚。我爱长者，因为他们有智慧。我爱美丽的人，因为他们眼中流露着凄迷。我爱丑陋的人，因为他们有颗宁静的心。
我要用全身心的爱来迎接今天。
我该怎样回应他人的行为呢？用爱心。爱是我打开人们心靡的钥匙，也是我抵挡仇恨之箭与愤怒之矛的盾牌。爱使挫折变得如春雨般温和，它是我商场上的护身符：孤独时，给我支持；绝望时，使我振作；狂喜时，让我平静。这种爱心会一天天加强，越发具有保护力，直到有一天，我可以自然地面对芸芸众生，处之泰然。
我要用全身心的爱来迎接今天。
我该怎样面对遇到的每一个人呢？只有一种办法，我要在心里默默地为他祝福。这无言的爱会闪现在我的眼神里，流露在我的眉宇间，让我嘴角挂上微笑，在我的声音里响起共鸣。在这无声的爱意里，他的心靡向我敞开了。他不再拒绝我推销的货物。
我要用全身心的爱来迎接今天。
最主要的，我要爱自己。只有这样，我才会认真检查故人我的身体，思想，精神，头脑，灵魂，心怀的一切东西。我绝不放纵肉体的需求，我要用清洁与节制来珍惜我的身体。我绝不让头脑受到邪恶与绝望的引诱，我要用智慧和知识使之升华。我绝不让灵魂陷入自满的状态，我要用沉思和祈祷来滋润它。我绝不让心怀狭窄，我要与人分享，使它成长，温暖整个世界。
我要用全身心的爱来迎接今天。
从今往后，我要爱所有的人。仇恨将从我的血管中流走。我没有时间去恨，只有时间去爱。现在，我迈出成为一个优秀的人的第一步。有了爱，我将成为伟大的推销负，即使才疏智短，也能以爱心获得成功；相反地，如果没有爱，即使博学多识，也终将失败。
我要用全身心的爱来迎接今天。


[www.cg-s.com]S成功频道=>《十则成功誓言》前言

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》前言

[打印本页]

作者：奥格·曼狄诺

十则成功誓言并不是一本书，它是精选被成为西方商业圣经《世界上最伟大的推销员》中的誓言部分。

下面是节选内容。

我感到自己的变化，现在我用快乐与自信代替了自怜与恐惧。

面对黎明，我不再茫然。

过去，我很少相信自己的能力，所以，无论制订了什 么样的目标，大的还是小的，看起来不过是一种愚蠢的行 为。我常想，既然能力低下，制订计划又有什么用处?这 样，每天我茫然地一脚踏进这个世界，没有方向，没有指 引，苟延残喘，误以为自己在等待着时来运转，虽然我也 从不相信，我未来的任何事情与我的过去不同。

一天天地游荡，不需技能，不必努力，也绝无痛苦。相 反的，每天树立目标，每周制订计划，每月确定方向，并且 日日为达到目的而努力，却要付出极大的代价。我习惯于 告诉自己明天将要开始努力，却不知，明天只能在蠢人的 日历表上找到。我对自己的愚蠢茫然无知，若不是这些羊 皮卷，我还将无所事事地浪费生命，还会一拖再拖，直到 为时太晚。迟与太迟，其实相去甚远。

面对黎明，我不再茫然。

我一直过着蠢人的生活。虽然我总是想要过一种新 的、更好的生活，却从不着手行动，好像吃喝睡眠都可以推到死亡将至的时候。多年以来，像很多人一样，我以为 唯一值得花精力的目标是获得王侯般的富足、名誉以及 权力。我犯了多大的一个错误啊!现在我知道，明智的人 从不制订庞大无用的目标，那些计划，他称之为梦想，把 它们藏在自己的内心深处，没有人可以看到它们，没有人 可以嘲笑它们。然后，每天清晨，他只为这一天安排计划； 每晚睡前，他只要确信这一天的计划已经完成。不久，每 天的成果积累起来，一个叠过一个，像蚂蚁聚沙成塔一 样，最后，一个城堡矗立起来，并能容纳任何梦想。事实 上，一旦我学会控制急躁的情绪，循序渐进地完成计划， 实现自己的梦想并不困难。我能够做到，我将要做到。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之一

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之一

[打印本页]

成功誓言之一

我为成功而生，不为失败而活。

我为胜利而来，不向失败低头。

我要欢呼庆祝，不要吸泣哀诉。

可是，不知从何时起，我所有的梦都褪色了，不知不 觉中，我也沦为平庸，和周围的人互相恭维着，自我陶醉 着。

人，识得破别人的骗术，却逃不脱自己的谎言。懦夫 认为自己谨慎，而守财奴也相信自己是节俭的。没有什么 比自欺欺人更容易的了，因为我们往往相信我们希望着 的事情。在我的生活中，没有哪一个人比我自己更能欺骗 我了。

为什么我总在试图用言语来掩盖自己的渺小，总在 试图为自己减轻负担，又总在为自己的低能寻找托辞?糟糕的是，我似乎已经相信了自己编造的借口，心、安理得， 得过且过，安慰自己“比上不足，比下有余”。

不能再这样下去了！

当我终于开始自我反省时，我意识到，最可怕的敌人 正是我自己。在那神奇的瞬间，自欺欺人的面纱从我眼前 飘逝。

我终于明白，原来这世界上有着三种人。第一种人从 自己的经验中学习——他们是聪明的。第二种人从别人 的经验中学习——他们是快乐的。第三种人既不从自己 的经验中学习，也不从别人的经验中学习——他们是愚 蠢的。

我不是蠢人，从此我要靠自己的双脚前行，永远抛弃 那自怜自贱的拐杖。

我永远不再自怜自贱。

我曾经傻傻地站在路边，看着成功的人昂首而过，富 有的人阔步而行，心、里生出许多渴慕。我不止一遍地想 过，是否这些人具备一些我所没有的天赋，比如说，独特 的技能，罕见的才智，无畏的勇气，持久的抱负，以及其它 一些出众之处?是否他们每天比我多分到几个小时，得以 完成那些伟大的计划?是否他们比我更具同情与爱心? 不！上帝从不偏心，我们是用同样的粘土捏成的。

我终于明白，并非只有我的生活才充满悲伤与挫折。 即使最聪明、最成功的人也同样遭受一连串的打击与失 败。这些人和我不同之处仅仅在于，他们深深知道，没有纷乱就没有平静，没有紧张就没有轻松，没有悲伤就没有 欢乐，没有奋斗就没有胜利，这是我们生存所要付出的代 价。起初，我还是心甘情愿、毫不迟疑地付出这种代价，但 是接二连三的失望与打击，像水滴穿石一样，侵蚀着我的 信心，摧毁了我的勇气。现在，我要把这一切都置之度外。 我不再是行尸走肉，躲在别人的阴影下，在无数的辩解与 托辞中，任时光流逝。

我永远不再自怜自贱。

我终于明白，耐心与时间甚至比力量与激情更为重 要。年复一年的挫折终将迎来收获的季节。所有已经完 成的，或者将要进行的，都少不了那孜孜不倦、楔而不舍、 坚韧不拔的拼搏过程。这种过程是一点一滴的积累，步步 为营的拓展，循序渐进的成功。

成功往往转瞬即逝。昨夜才来，今晨又去。我期待着 一生的幸福，因为我终于悟出藏在坎坷命运后的秘密。每 一次的失败，都会使我们更加迫切地寻求正确的东西；每 一次从失败中得来的经验教训，都会使我们更加小心地 避开前方的错误。就这种意义而言，失败是通往成功的道 路。这条路，尽管洒满泪水，却不是一条废弃之路。

我永远不再自怜自贱。

感谢上帝为我安排了这一切，并把这珍贵的羊皮卷 交到我的手中。我终于认识到，生命最低落的时候，转机 也就要来了。 我不再悲痛地追忆过去，过去的不会再来。在这些羊皮卷的启示下，我把握现在，努力向前，去邂逅神奇的未 来，没有恐惧，没有疑虑，没有失望。 上帝按照自己的形象造就了我。对我而言，有志者， 事竟成。

我永远不再自怜自贱。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之二

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之二

[打印本页]

成功誓言之二

我比以往更加优秀。

在羊皮卷的启示下，我开始了新的生活。仅仅几天时 间，我的内心被一种奇妙的力量鼓舞着，那几乎为岁月所 泥灭的希望重新回到我的心中。

我终于从失望的牢笼中逃脱出来，心中有无限感激。 在第一个成功誓言的激励下，我已经有了很大进步。当我 重新审视自己时，我相信我终将为世人所接纳。现在我明 白了更重要的真理：我们自己对自己的评价才是唯一有 价值的。如果我们看不起自己，别人也会轻视我们；如果 我们相信自己，别人也会理所当然地重视我们。

感谢上帝，把这些珍贵的羊皮卷交到我的手上，使我 的生命从此有了转机。我不再像以往那样逃避挑战。我 恍然大悟，原来在每一个朝圣者的旅途中，都有一处圣地，在那里，我们会感到与神的接近，天堂仿佛弯向我们 的头顶上方，天使来了，牵起我们的手。那里是献祭的圣 坛，是道德与非道德的会场，是审判的法庭，进行着人生 最大的战役。过去的失败、痛苦、甚至那些令人心碎的事 情，几乎已被遗忘，而快乐将至，在未来的岁月中，每每回 首，我忘不了那最初体味成功的时刻。

但是，首先我必须学习并实践成功的第二个誓言：

面对黎明，我不再茫然。

过去，我很少相信自己的能力，所以，无论制订了什 么样的目标，大的还是小的，看起来不过是一种愚蠢的行 为。我常想，既然能力低下，制订计划又有什么用处?这 样，每天我茫然地一脚踏进这个世界，没有方向，没有指 引，苟延残喘，误以为自己在等待着时来运转，虽然我也 从不相信，我未来的任何事情与我的过去不同。

一天天地游荡，不需技能，不必努力，也绝无痛苦。相 反的，每天树立目标，每周制订计划，每月确定方向，并且 日日为达到目的而努力，却要付出极大的代价。我习惯于 告诉自己明天将要开始努力，却不知，明天只能在蠢人的 日历表上找到。我对自己的愚蠢茫然无知，若不是这些羊 皮卷，我还将无所事事地浪费生命，还会一拖再拖，直到 为时太晚。迟与太迟，其实相去甚远。

面对黎明，我不再茫然。

我一直过着蠢人的生活。虽然我总是想要过一种新 的、更好的生活，却从不着手行动，好像吃喝睡眠都可以推到死亡将至的时候。多年以来，像很多人一样，我以为 唯一值得花精力的目标是获得王侯般的富足、名誉以及 权力。我犯了多大的一个错误啊!现在我知道，明智的人 从不制订庞大无用的目标，那些计划，他称之为梦想，把 它们藏在自己的内心深处，没有人可以看到它们，没有人 可以嘲笑它们。然后，每天清晨，他只为这一天安排计划； 每晚睡前，他只要确信这一天的计划已经完成。不久，每 天的成果积累起来，一个叠过一个，像蚂蚁聚沙成塔一 样，最后，一个城堡矗立起来，并能容纳任何梦想。事实 上，一旦我学会控制急躁的情绪，循序渐进地完成计划， 实现自己的梦想并不困难。我能够做到，我将要做到。

面对黎明，我不再茫然。

当一个人养成制订目标完成计划的习惯时，他已经 赢得一半的成功。任何微小的工作，无论多么枯燥沉闷， 都会使我更加接近最终的胜利，这样想着的时候，即使最 单调的日常琐事，也变得可以忍受了。每天清晨，在新的 快乐中醒来，梳妆都变得有意思；每天晚上，在新的喜悦 中就寝，洗漱都变得有意义了。我现在才知道，生活可以 像孩童的游戏一样快乐，只要醒来时，积极投入生活，早 有一条路在前方铺展开来。

我知道自己身在何处，

也知道自己心系何方。

要想到达目的地，我不需要出发前就对途中的曲折 了解得一清二楚。最重要的是在羊皮卷的帮助下，我已经不再回首往事。在那阴霾的日子里，每一天没有开始没有 结束，我迷失在空茫的沙漠中，前方只有死亡和失败。

明天我有目标。

面对黎明，我不再茫然。

从前我对生活无所希求，生活也对我置之不理。但 ，这种奴隶般的日子就要结束了。现在我知道无论我要 什么，生活都会给我。

当我为往事伤心时，阳光不再照耀我。让我埋葬过 ，否则我就会被它吞没。我不再有眼泪。让阳光照耀我， 耀明天的目标。

面对黎明，我不再茫然。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之三

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之三

[打印本页]

成功誓言之三

我醒来了。

我满怀喜悦，迎接新的一天。

我感到自己的变化，现在我用快乐与自信代替了自怜与恐惧。

人因为磨难而接受教训，有所长进。我不再重复过去 的失败和错误，因为我有了羊皮卷的指引。

当我迈进新的一天时，我有了三个新伙伴：自信，自 尊和热情。自信使我能够应付任何挑战，自尊使我表现出 色，而热情是自信和自尊的根源。

历史上任何伟大的成就都可以称为热情的胜利。没 有热情，不可能成就任何伟业，因为无论多么恐惧、多么艰难的挑战，热情都赋予它新的含义。没有热情，我注定 要在平庸中度过一生；而有了热情，我将会创造奇。

我的生存有了新的意义。失败不再是我的常伴。不久前，从我开始记住微笑时起，空虚、孤独、无力、悲伤、烦 恼和失望就不复存在了。别人也同样向我微笑，对我关 怀。我们共同点燃爱与幸福的烛光。

我永远沫浴在热情的光影中。

热情是世界上最大的财富。它的潜在价值远远超过 金钱与权势。热情摧毁偏见与敌意，摒弃懒惰，扫除障碍。 我认识到，热情是行动的信仰，有了这种信仰，我们就会无往不胜。

我永远沫浴在热情的光影中。

一时的热情容易做到，把渴望的心思保持一天或者 一周，也不太难。但是我要做的是，养成习惯，使热情时常 陪伴着我。热情是对工作的热爱。我不需要了解它，我只 要知道它使我的身体健康，使我的头脑充实。

随着我的努力，热情将会变成一种习惯。首先我们养 成习惯，然后习惯成就我们。热情像一辆战车，带我奔向 更加美好的生活。我在微笑中期待美好生活的来临。

我永远沫浴在热情的光影中。

热情可以移走城堡，使生灵充满魔力。它是真诚的特质，没有它就不可能得到真理。和许多人一样，我曾一度 以为生活的回报就是舒适与奢华，现在才知道我们热望 着的东西应该是幸福。就我的未来而言，热情比滋润麦苗的春雨还要有益。

今后，我所有的日子都将与以往不同。我不再把生活中的付出当作辛劳，因为这样一来，工作便是迫不得已的 苦差，伴随着无休无止的忍受。相反，让我忘记生活的艰 辛，用旺盛的精力、充分的耐心和良好的状态去迎接每天 的工作。有了这些素质，我将远远超过以往的成绩，时间飞逝，热情不绝，我一定会变得对自己和对世界更有价值。

我抱定这样的态度，那么一切都将变得无比美好。

我永远沫浴在热情的光影中。

在那耀眼的光线中，我第一次睁开了眼睛。在那些无 聊的岁月中，我生命中一切美好的东西都隐藏起来，现在 它们一一展现在我的眼前。恋爱中的人，往往比别人目光 更敏锐。感觉更细致，能够看到别人熟视无睹的美德和魅 力。我也如此，充满热情，更具洞察力，视野更开阔，能够 看到别人无法识别的美丽和魅力，它们可以补偿大量的 苦差、贫困、困难、甚至迫害。有了热情，我无论处于什么 样的环境，都可能有所作为。我也会偶尔迷悯困惑，正像 发生在所有天才身上的一样，那时我会迷途知返，使自己 继续前行。

我永远沫浴在热情的光影中。

当我意识到我所拥有的这种伟大力量可以改变我的 一切乃至整个生命时，我感到多么振奋啊！这种力量原本 就存在于很多人的身上，只是他们自己并不知道，不知道 他们可以用这种神奇的力量改变自己，我为他们感到深 深地悲哀。

我将日历翻回，像年轻人一样生活，他们有不可抗拒 的魅力，热情洋溢，像高山上的泉水。年轻人的眼中，没有 黑暗的前途，没有无处可逃的陷阱。他们忘记了世界上还 有一种叫做失败的东西，他们深信不疑的是，世界等待他 们的到来，等待他们点燃真理、热情与美丽的火种。

今天我高高地举起蜡烛，在烛光中向每一个人绽出笑容。

我永远沫浴在热情的光影中。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之四

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之四

[打印本页]

成功誓言之四

我拥有神奇的力量。

当我与人相处时，我知道如何影响别人的思想和行为。

单是这一样本领，使用得当，已经使得历史上许多雄 心勃勃的人达到名誉、财富与权势的颠峰。

遗憾的是，只有很少几个人知道他们拥有这样的力 量，大多数人不得不为自己的无知付出相当大的代价，饱 尝失败与苦难：朋友离去，希望之门紧闭，机运之神远去 了，梦想破灭了。

直到现在，我还是悲苦大众中的一员，对自己的能力 悟然无知，因而糟踏了许多获得成功与幸福的机会。

羊皮卷让我睁开了眼睛。这个秘密非常简单，甚至小 孩子都可以明白，本能地加以利用。我们希望别人怎样对 待自己，就要怎样对待别人，这样才可以对人施以影响。我们彼此很像，同样的感觉，同样的情感，同样的希望，同 样的恐惧，同样的错误，以及同样的血液。人人痛痒相关，微笑总会迎来善意。

我曾经很无知，现在才认识到仅仅依靠自己是不能 获得成功的，成功者都善于借助他人的力量，同样，没有 他人的帮助，我也不会达到自己的目标。明白了这一点， 我对以前的行为深感后悔。

别人会助我成功吗?

每当我皱眉时，回报也一定是蹙额。

每当我愤怒地大喊时，愤怒之声回应着我。

每当我抱怨时，苛刻的目光将我刺穿。 每当诅咒时，憎恨的目光必定回视着我。

我使自己生活在一个没有微笑的世界上，一个充满 失败的世界上。我一直责怪别人与我为难，现在才知道问 题出在自己身上。

我终于睁开了眼睛。

我不再难以与人相处了。

我微笑，无论对朋友还是对敌人，并努力发现他们身 上值得赞扬的品质，因为我认识到人类出于天性深深地 向往着赞美。而事实上，我们每个人都有值得称赞的地 方，我要做的就是表达出那来自内心的赞美之声。

赞扬、微笑、表示关切，我们既是付出者，也是受益 者，为别人带来美好的生活，也为自己创造着奇迹。微笑是我能够赠与别人的最为廉价的礼物，却具有振憾人心 的力量。那些受我称赞的人，也会在我身上发现他们以前 忽视了的优点。

我不再难以与人相处了。

怨天尤人、牢骚满腹的时代已经结束。没有什么比挑 毛病更容易的了。在牢骚行业中立足，不需要才能，不必 自我否定，不费大脑，不需要个性。我不能把时间浪费在 抱怨上了，它有损我的个性，没有人愿意与我合作。那是 我昔日的生活，它不再来了。

我为有这种自新的机会感到高兴。

以前，我爱抱怨，发牢骚，怒气冲冲地看待这个世界， 所以浪费了许多年的机会。包括那些本可以在微笑面前 敞开的大门，和那些原本可以为善意的语言打动而伸出 的援助之手。现在我才开始学习一项伟大的生活艺术 ——为自己创造机会，捕捉机会。

我不再难以与人相处了。

说到底，微笑和握手都是爱的体现。现在我知道，生 活不是由伟大的牺牲和责任构成的，而是由一些小事情， 像微笑、善意和小小的职责组成的。尽可能每时每地地付 出这些，并能够体察任何心灵，生活中最好的东西便是无 微不至的关怀。善意的语言使人们的精神产生共鸣。由此产生美好的想象。它使听到的人感到欣慰，安宁和舒 适，同时对自己的乖淚，郁闷及其它不好的情感感到羞 愧。这种语言非常丰富，能够在许多场合大显身手。以前我没有意识到它的作用，以后我要多加练习，学会使用这 种语言，因为它关系到我的幸福。

我不再难以与人相处了。

我发现，日常生活中，爱戴与钦慕的赢得，是通过每天甚至每小时经常发生的那些看得见的细小的善意行为，它们从一个人的言辞，声调，手势和表情中流露出来。 仁慈的人很容易把他的快乐感染周围的人，善良的心好 像快乐之泉，使周围每个人闪耀着笑届。每晚就寝前，我庆幸自己已使至少一个人更加快乐或者更加聪明，或者至少更加对自己感到满意。

如果我能够恪守在此所发的誓言，未来我所呼吸的 空气必将闪耀着爱和美好的希望，那么从这一刻起，我又 怎么会失败呢?

我不再难以与人相处了。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之五

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之五

[打印本页]

成功誓言之五

太阳并非时刻普照着大地。

葡萄也有青涩的时候。

危机并没有完全过去，和平盛世还没有到来。

很遗憾，我了解到这样一个事实。虽然在羊皮卷的启 示下，我已经尝到了成功的甘露，但是我知道以后的日子 并不总是在成功的颠峰上。无论我尝试了多少次，无论我 在选定的事业中多么坚韧不拔，表现出色，无论我还将付 出多么大的代价，挫折与失败还会日复一日，年复一年地 如影随形。我们每个人，即使是最刚毅最具英雄气概的 人，一生中的大部分时间都是在失败的恐惧中度过的。财 富是无穷无尽的吗?不，它们永远不够。我们受到保护吗? 安全吗?可是，安全又意味着什么?没有疾病，不会失业， 免遭抢劫?我们有亲密的伙伴和充满爱与关怀的家人吗? 友谊是永远值得信任的吗?爱会长久吗?

失败的恐惧使我们的生活笼罩在灾难的阴影中。它 形形色色，变幻莫测，既是想象的又是现实的，既模糊混 池又清晰明朗，稍纵即逝却又挥之不去。为保住工作而奋 斗的工人感到这种恐惧，养家糊口的成年人感到这种恐 惧。这种恐惧折磨着每一个人，王子与贫儿，智者与蠢才， 圣者与罪犯。过去，我不知如何对抗逆境，失败的创伤使 希望的天空布满阴云，使梦想化为泡影。现在，这一切不 会重演了。这是一种新的生活。无论失败何时降临，我都 有方法扭转乾坤，从中获益。

在每一次困境中，我总是寻找成功的萌芽。

逆境是一所最好的学校。每一次失败，每一次打击，每一次损失，都蕴育着成功的萌芽。这一切都教会我在下 一次的表现中更为出色。我不再对失败耿耿于怀，不再逃 避现实，不再拒绝从以往的错误中获取经验。经验是来自 苦难的精华，生活中最可怕的事情是不能从一次的失败 中得到为下一次准备的智慧。每个人都有自己的学校，得 到不同的经验。除此之外，别无他法。逆境往往是通向真 理的重要途径。为了改变我的处境，我准备学习我所需要 的一切知识。

在每一次困境中，我总是寻找成功的萌芽。

现在，我已经做好充分准备，去对抗逆境。我第一次 明白，所有事情，或好或坏，或大或小，都将迅速从我身边 过去。人类的成就或是大自然的杰作都转瞬即逝。生命中的一切不仅处于不断变化的状态中，而且它们本身就是彼此从不休止、无穷无尽的变化的原因。

每天我站在峭壁上，身后是昔日无底的深渊，前方是 未来，未来将淹没今天降临到我头上的一切。无论今后我 面对什么样的命运，我都将细细地品味它，痛苦也会很快 过去。只有少数人知道这个显而易见的真理，其它的人一 旦悲剧降临，希望和目标就消失得无影无踪了。这些不幸 的人们至死都在苦难的深渊中，每天如坐针毡，企求别人 的同情和关注。逆境从来不会摧毁那些有勇气有信心的人们。我们每个人都将在苦难的熔炉中锤炼，并不是所有 人都能再生。而我将再生。金子在火红的炭火中保存下 来，毫无损失。我比金子更为珍贵。

一切终将过去。

在每一次困境中，我总是寻找成功的萌芽。

我发现苦难有许多好处，只是很少为人察觉。苦难是 衡量友谊的天平，也是我了解自己内心世界的途径，使我 挖掘自己的能力，这种能力在顺境中往往处于休眠状态。

一个人，从出生到死亡，始终离不开受苦。宝玉不经 磨硕就不能发光。没有磨炼，我也不会完美，生命热力的 炙烤和生命之雨的淋浴使我收益匪浅，但是每一次的苦 难都是伴随着泪水。为什么上帝以这种方式惩罚我，让我一次又一次地失落?

现在我知道，灵魂遭受煎熬的时刻，也正是生命中最 多选择与机会的时刻。任何事情的成败取决于我寻求帮 助时的态度，是抬起头还是低下头。假如我只会施展伎 俩，使出种种权宜之计，那么机会也就永远失去了，我会 生活得不那么富裕，成就也不太大，痛苦更深，更加可怜，更加渺小。但是，如果我信奉上帝，那么从此以后，任何苦 难都将成为我生命中胜利的转折点。

在每一次苦难中，我总是寻找胜利的萌芽。

无论何时，当我被可怕的失败击倒，在第一次的阵痛 过去之后，我要想方设法将苦难变成好事。伟大的机遇就 在这一刻闪现……这苦涩的根必将迎来满园芬芳。

在每一次困苦中，我总是寻找成功的萌芽。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之六

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之六

[打印本页]

成功誓言之六

我已经欺骗自己太久了。

我曾经一面恭维我的雇主，一面抱怨我每个小时面 对的都是苦差。对我来说，工作是维持生存所要付出的辛 酸代价。我出生时，上帝准是闭着眼睛，没有把黄金放在我的手上，把王冠带在我的头上。以前的我是多么愚蠢啊!

现在我知道，从劳动中结出的硕果，是最甜美的果 实。天才可能承担伟大的工作，但必须靠辛勤的劳动才能 完成。

在这些羊皮卷的帮助下，我终于睁开了眼睛。

要是我把以前用来为避免工作而寻找借口的精力用于想方设法改进工作，我的工作该变得多么轻而易举啊。

有一个最大的成功秘决，它使所有其它法则相形见细。它无疑包含在数百年、数千年来为创造更加美好的生 活而证实了的各项原则中，因为它太难做到了，所以大多 数人一再地拒绝它。财富、地位、名誉，甚至难以把握的幸 福都会来临，只要我下定决心，每天比原来付出更多的热 情和汗水。还有一种方法可以帮助我们记住生活中这条 最艰辛的原则：如果人家要求你走一里路，那么你要自觉 自愿地多走一里。多少个世纪以来，能够有这样的决心的 人寥寥无几，而只有他们享受到成功的殊荣。 从今天开始！

做任何事情，我将尽最大努力。

现在我知道，为了事业兴旺发达，我必须严守职责， 并且永远走在时间前面。那些顶尖人物都是不以份内之 事为满足的。他们比常人做得更多，走得更远。他们不图 回报，因为他们知道最终将尝到硕果。

一个人要想实现自己的目标，离不开艰辛的脑力劳 动和体力劳动。如果我不愿付出这样的代价，那么我的未 来一定充满眼泪和贫穷，我会为那没有笑声与鲜花的未 来顿足捶胸，哀叹自己的不幸。以后我不再为自己感到悲伤，我不再走在老路上。

做任何事情，我将尽最大努力。

我不是被束缚在工作中的奴隶。即使我憎恨那些不得不完成的工作，我还是明白苦差是开掘精神宝藏的必 需品，只有它能够改变我的命运。这就好比耕耘播种为的是收获果实一样。假如我没有忘记我是上帝的子民，为成功而降生到这个世上，那么我一定不满足于那些指派给我的工作。

无论我做任何工作，让我为之倾注爱心，那样，我将不会失败。

我每天所做的事情虽然有限，却也是有意义的。世界 的进步并不单单靠英雄们有力的臂膀向前推动，每一个 诚实工作着的人都贡献着自己的一份微薄之力。

对于工作的真爱，不是源于金钱，不是因为时间的消耗或是技能的实践，而是来自对于成功本身带来的骄傲与满足的渴望。

对于出色的工作的最大奖赏就是已经做完了它。

做任何事情，我将尽最大努力。

从此，我要以每天的成绩令世人惊叹。每天我要延长花在工作上的时间，让那多付出的汗水成为明天的投资。 有了这种态度，这种在我们这个自私自利的世界上罕见的态度，我不会失败。

当然，如果我以这样的态度工作，每天多走一些路程，我必须准备面对那些从不努力工作的人的嘲笑。为了在短暂的一生中有所作为，我必须集中精力，体力和时 间，而对那些无所事事的人，我尽可以置之不理。就这样吧。

做任何事情，我将尽最大努力。

给我爱，给我工作，只需这两样东西，我就可以过上令人满意的生活。

我知道，没有衣食住所，生活不会幸福，但是当这一切都应有尽有的时候，生活仍然不会幸福，一条小溪，最大的优点在于不断的流动，一旦停下来，就成为一汪死水。对我而言，最好的事情莫过于让自己处于不断的变化中。很少有人意识到，他们的幸福正是建立在工作的基础之上，取决于他们是忙碌辛苦还是静止不前的事实。幸福的第一要素就是有所作为。

做任何事情，我将尽最大努力。

我不再拒绝前行，也不再懒于付出。

从此，我将以全部的精力投入工作－－不仅要完成计划中的任务，而且还要多做一些。如果我遭受苦难，正像我经常会有的命运，如果我怀疑我的努力，正像我常常想的那样，那么我仍要坚持工作。我要将整个身心倾注在工作之中，那时，天空将变得格外晴朗，在困惑与苦难中，生活中最大的快乐即将到来。让我遵循这条特殊的成功誓言：

做任何事情，我将尽最大努力。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之七

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之七

[打印本页]

成功誓言之七

许多精力白费了，因为我漫无目标。

我在彩虹下游移，错过了许多季节。

多年以来，我的生活好像竹篮打水一场空。

成功，幸福，财富，我仍然希望有一天可以拥有它们。

我空等着。要不是这些神奇的羊皮卷，我也许会这样一直等下去。往事不堪回首，那是一种没有归宿的游荡。 这一切都过去了。

现在我知道为什么成功总是躲避着我。摇摆不定、犹 豫不决的人，最终不会做成任何一件事情。如果我不断制 订计划，却从不完成它们，就会像百合花一样随风飘摇， 不能完成一件伟大而有意义的事情。

能够在这个世界上独领风骚的人，必定是专心致志 于一事的人。伟大的人从不把精力浪费在自己不擅长的领域中，也不愚蠢地分散自己的专长。其实，这个伟大的 秘密一直摆在我的眼前，只是我的眼睛看不到它。

我将全力以赴地完成手边的任务。

成功与失败的区别不在于工作的数量，而在于工作 的质量。那些饱尝失败之辱的人，并非做得少，而是因为 他们不加选择地接受任务，往往一边建筑，一边拆毁。他们没有把握环境，创造机会。他们只能在诚实中失败，却不能将它们转为成功的机缘。尽管有足够的能力，充分的时间，成功的主要因素都具备，他们也只能让空梭上下乱 舞，却永远编织不出真正的生活的锦缎。

我将不再只把注意力放在工作上，我本该开始完整的生活。我睁开眼睛。以后，无论我做什么事情，我都要认真考虑。

一颗种子可以孕育出一大片森林。

专心致志、楔而不舍，人们终于在埃及平原上建起了 不朽的金字塔。

精通一种行业的人可以养家糊口样样略知的人却 不能养活自己。水手不知在何处泊船，风就不起作用。现 在我知道前往何方，也知道如何到达目的地。

我将全力以赴地完成手边的任务。

与其诸事平平，不如一事精通，这是一种规律。分散精力的人不会成功。

把一只蜥蜴截成两段，一半向前跑去，另一半向后跑 去。这正如一个人做事情将目标分开一样。成功不会光顾那些分散注意力的人。

我准备将生活进行一次重大的调整，别人将感觉到我的改变。生活中，如果目标明确，将会产生巨大的能量。 一旦我目标明确地生活，我的声音、服装、外表、行为和仪 态都会改变。

我怎么像多数人一样，一直忽略了这个伟大的真理呢?

一个人精通一件事，哪怕是一项微不足道的技艺，只要他做得比所有人都好，那么也能获得丰厚的奖赏。如果 他集中精神，坚韧不拔，将这门微不足道的技艺使得异常 精湛，他也将有益于人类并应为此得到报偿。

我将全力以赴地完成手边的任务。

我将确立我的目标，把它们永远铭记在心。只有全心 全意地寻找，才会有所发现，否则生命也没有任何特殊的 意义。并非只有蜜蜂才在花丛中飞舞，然而却只有蜜蜂将 花粉收集起来酿成蜂蜜。我们是否从多年的学习中以及 年少时的辛苦中获得了丰富的经验并不重要，因为如果 我们踏入生活时，对未来没有一个深思熟虑的想法，那么可以肯定，幸福不会降临，那种可以使我们成功的机遇也不会发生了。

人们常常说，我们要树立高远的目标，但是我们必须千里之行，始于足下。仅仅有远大的目标是不够的。箭发 于弓，直中目标，从不偏离轨道，寻找别处的靶子。

雷霆万钧敌不过瞬息爆发的一道闪电。

我终于知道，只要我一心一意向着一个目标稳步前行，百折不挠，一定不会失败。这就好比用玻璃聚集起太阳的光束，那么即使在最寒冷的冬天，也可以燃起火来。

我将全力以赴地完成手边的任务。

最弱小的人，只要集中力量于一点，也能得到好的结 果，相反，最强大的人，如果把力量分散在许多方面，那么 也会一事无成。小小的水珠，持之以恒，也能将最坚硬的 岩石穿透；相反，湍流呼啸而过，了无踪迹。

我将留下我的踪迹，让世人知道我曾经来过。

我将全力以赴地完成手边的任务。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之八

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之八

[打印本页]

成功誓言之八

我曾经如此盲目。

机遇之神曾经闯进我的生活。她装扮成辛苦的工作，我没能认出她来，白白地错过了。

我漫无目的地在生命的旅途中游荡，眼中饱含自怜的泪水，没有注意到那准备将我载向美好生活的金楼战 车已经等候多时了。

我的看法不会再被我的态度损害了，因为我的态度已经改变。

现在我知道，机遇之神出现时，从不佩带财富、成功 或者荣誉的标志。做每一件事，都要竭尽全力，否则最好 的机会就会无声无息地从我身边溜走。看似平常的某一 天的黎明，某一时刻的花开，也许我就在面对着一生的机缘。面对任何难题，无论它看上去多么困难，多么卑贱，我都唯有靠勇气和毅力，才能在机会来临时，抓住它们，无 论它们是大张旗鼓地出现，还是藏在尘埃下面。

过去的我，对每天的工作都抱怨不已，每见到一个人 就向他喋喋不休地诉苦，从来没让自己去围攻一个机会。 现在，在这些羊皮卷的启发下，我重新构建我的生活，今后，我将抬起头来，眼望前方，像饿狮觅食一样迫切地寻找机会。

我不再于空等中期待机会之神的拥抱。

我不留恋于过去。任何一次失败都不可能减缓我奔 向那成功与幸福的乐土，我将在那里安度余生。我终于明 白，想要引吭的歌喉总能找到合适的曲调。

我并不只是在缅怀往事。我那些令人伤心的失败都 是我自己铸成的。古人云：“享受你所拥有的这一点吧，蠢 人才不满足于手中的东西。”这是我以前信奉的格言，也 是引为行动准则的话语。可是难道所有的古训都正确吗? 不!我开始一种新的生活，我一反从前的生活方式，同时也将这则谚语改成：“让蠢人享受他所拥有的这一点吧， 我要争取更多的东西!”

我不再于空等中期待机会之神的拥抱。

这些日子以来，我已经有所长进，比以前更能识破机 遇之神的伪装。通过每天实践羊皮卷上的内容，我已经根 除了一些曾使我裹足不前的恶习，而这种重构刚刚拉开 序幕。让我在这里起步，尽管我还带着相当多的坏习惯， 让我一点点地对付它们，在上帝的帮助下纠正我的缺点。如果我有勇气超越自己，有足够的信心迎接成功，那么我 至少会比现在好得多。

过去，我曾愚蠢地让失败和悔恨的重负压弯了我的 身体，眼睛盯着地面。现在我卸去了以前的包袱，视野开 阔，目所能及之处，大门敞开，迎接我去过一种更好的生活。

我不再于空等中期待机会之神的拥抱。

每天当我写下当天的目标时，我要记得在最上方写 下留心机遇的话语。每天清晨醒来，我将以微笑迎接新的 一天，不管遇到什么令人不快的事情。如同爱神，机遇之神同样不为阴郁绝望所吸引。现在我知道，生活中最成功 的人总是充满快乐和希望的。他们面带笑容处理工作，富 幽默感，愉快欢乐，善于把握机会，对生活中的变化非常 敏感，无论棘手的事，还是顺利的事，他们都能以同样的 态度对待。这些人算得上有智慧的人，他们创造的机会比 自己想像的还多。

这么多年来，我怎么没能窥破这个现在看来简单明 了的道理呢7为什么我们许多人任凭生命中的黄金时刻 从身边流走，却只看到淤沙?为什么我们总要等到天使走 了才恍然想起他们曾经来过?机会常常微乎其微，以至于 我们对它们不屑一顾，但是它们常常是伟大事业的源头。机遇无所不在，所以我必须常常悬钩以待，否则在我最不 经意的时候，大鱼便游走了。

我不再于空等中期待机会之神的拥抱。

我已经不是几个星期以前的我了。

我不再怨天尤人。虽然我仍然对命运的安排心存不满，但是我已经学会站立雨中，仰望苍穹，寻找蓝色与星 光。世界上有两种不满的人，一种人埋头工作，一种人甩 手而去。第一种人得到他想要得到的东西，第二种人失去 他所拥有的东西。治疗第一种人的唯一药方便是成功，而第二种人却是无药可救的。我知道自己是哪一种人，我喜欢做这样的人，感谢上帝。

我终于明白，机遇之神从不敲门，只有当我敲门时，她才会答应。我将时常高声叫门。

我不再于空等中期待机会之神的拥抱。


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之九

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之九

[打印本页]

成功誓言之九

我一直对自己太过放松。

我一直拿过一本书，匆匆翻过，便又合上。

我从没在休息前，花时间回顾一天的得失。

我从来没有带着勇气和诚实，回想一天的言行，以便第二天有所借鉴，从而进步。

关于成功以及如何获得成功的真理，从来没有从我面前隐没。只因我一直为生存而拼搏，竟然没能认出它来。

每天结束时，我精疲力竭。任何为我的日子笼上阴影 的错误、失败或者事故都很快得到原谅。我向自己许诺， 明天将会是新的一天，也许那时生活会对我温和一些。我错了! 我终于看清了。

我看清了，世界就是一个市场，每样东西都标了价，无论我用自己的时间、劳动、心智买了什么，也无论我买 下的东西是财富、舒适、名誉、正直或者知识，我都必须信 守自己的决定。我不能像小孩子那样，买下一样东亩，又后悔没有另一样东西。既然构成生命的每天的事情都难以收回，那么但愿我能在未来肯定地说，我的汗水与辛劳换来的是有价值的永恒的东西。唯一的可行之计是在每天向磕睡虫投降前进行一项特别的训练。

我将在每晚反省一天的行为。

如果我每天都找出所犯错误和坏习惯，那么我身上 最糟糕的缺点就会慢慢减少。这种自省后的睡眠将是多 么惬意啊。

下面就是我头脑中经常浮现的问题：

今天我发现了什么弱点?

对抗了什么情感?

抵御了什么诱惑?

获得了什么美德?

通过学习这些羊皮卷，我已经开始用计划来迎接每天的新生活，这样我所攀登的高峰就有了路标。现在，每天结束时，我将仔细地衡量旅途中的进步与问题，我最新获得的这项好习惯将会在我脑海中记下今天的日记，备 下明天的课本。

我将在每晚反省一天的行为。

晚上，我在蜡烛熄灭之前，回想这一天每时每刻的言行。我不允许任何东西逃过我的反省。当我有权劝诫自己、原谅自己时，为什么我要害伯看到错误呢?

也许我在某一次的争论中措词过于尖刻。也许因为 我的观点刺耳，所以不被接受。虽说有理，可是要知道真 理也不是随时发言的。我应该管住自己的舌头，不与白痴 争论。我做得不够理想，但是这种事情不会重现。

经验往往被人们当成愚蠢与悲伤的同义语。其实大 可不必。假如我愿意井确实从经验中学习，那么今天的教 训就会为明天的美好生活打下基础。

我将在每晚反省一天的行为。

让我反省自己的行为，当我像自己最大的敌人那样审视自己时，我就成了自己最好的朋友。我将开始，就在此时，成为我所希望的那个样子。夜幕会降临，但睡意不 会合上我的眼险，直到我完全回忆过一天的事情。

哪一件应该做的事情没有完成?

哪一件事情本应做得更好?

生活中最大的尚未发现的快乐，来自于做任何事情 能够最大限度地发挥自己的能力。这时，会有一种特殊的 满足感油然而生，那是当一个人审视自己的工作时，看到 工作完成得如此圆满、精彩、准确，从而生发出的一种自豪感。这种感觉是那些工作马虎、懒散、邋遏、半途而废的浮浅之士难以体会的。正是这种追求完美的意识使每件工作成为艺术。最小的工作，做得出色的话，也会变成奇迹。

明天的成就将会超过今天的作为。改进永远来自于检查与反思。每个人都应该一天比一天明智。

我将在每晚反省一天的行为。

我是否曾顾影自怜?

迎接黎明时，我是否心怀目标?

我是否对遇到的每一个人和蔼可亲?

我是否尝试走得更远一些?

我是否对机会保持警觉?

我是否在每个问题中寻找好的一面?

我以微笑面对愤怒和仇恨吗?

我集中精力和目标了吗?

有什么能比这样的日日反省更有好处?它使我更加自豪和满足。

太阳落山时，我的一天并没有结束。我还有一件事情要做。

我将在每晚反省一天的行为。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》前言

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》前言

[打印本页]

作者：奥格·曼狄诺

十则成功誓言并不是一本书，它是精选被成为西方商业圣经《世界上最伟大的推销员》中的羊皮卷部分

下面是节选。

在古老的东方，挑选小公牛列竞技场格斗有一定的程序、它们被带进场地，向手持长矛的斗牛士攻击，裁判以它受激后再向斗牛士进攻的次数多寡来评定这只公牛的勇敢程度。从今往后．我须承认，我的生命每天都在接受类似的考验.如果我坚韧不拔，勇往直前，迎接挑战．那么我一定会成功。

我不是为了失败才来到这个世界上的，我的血管里也没有失败的血液在流动。我不是任人鞭打的羔羊，我是猛狮，不与羊群为伍。我不想听失意者的哭泣，抱怨者的牢骚，这是羊群中的瘟疫，我不能被它传染。失败者的屠宰场不是我命运的归宿。

坚持不懈，直到成功。

生命的奖赏远在旅途终点，而非起点附近。我不知道要走多少步才能达到目标．踏上第一千步的时候，仍然可能遭到失败。但成功就藏在拐角后面，除非拐了弯，我永远不知道还有多远。

再前进一步，如果没有用，就再向前一步。事实上，每次进步一点点并不太难。坚持不懈，直到成功。从今往后，我承认每天的奋斗就像对参天大树的一次砍击,头几刀可能了无痕迹。每一击者似微不足道，然而，累积起来，巨树终会倒下．这恰如我今天的努力。 就像冲洗高山的雨滴，吞噬猛虎的蚂蚁，照亮大地的星辰，建起金字塔的奴隶，我也要一砖一瓦地建造起自己的城堡，因为我深知水滴石穿的道理，只要持之以恒，什么都可以做到．

坚持不懈，直到成功。

我绝不考虑失败，我的字典里不再有放弃，不可能、办不到、没法子、成问题、失败,行不通、没希望、退缩…这类愚蠢的字眼．我要尽量避免绝望，一旦受到它的威胁，立即想方设法向它挑战．我要辛勤耕耘，忍受苦楚．我放眼未来，勇往直前，不再理会脚下的障碍．我坚信，沙漠尽头必是绿洲．


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之一

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之一

[打印本页]

羊皮卷之一

今天，我天始新的生活．

今天，我爬出满是失败创伤的老茧．

今天，我重新来到这个世上，我出生在葡萄园中，国内的葡萄任人享用。

今天，我要从最高最密的藤上摘下智慧的果实，这葡萄藤是好几代前的智者种下的。

今天，我要品尝葡萄的美味，还要吞下每一位成功的种子，让新生命在我心里萌牙。

我选择的道路充满机遇，也有辛酸与绝望．失败的同伴数不胜数，叠在一起，比金字塔还高。

然而，我不会像他们一样失败，因为我手中持有航海图，可以领我越过汹涌的大海，抵达梦中的彼岸．

失败不再是我奋斗的代价．它和痛苦都将从我的生命中消失。失败和我，就像水火一样，互不相容。我不再像过去一样接受它们。我要在智慧的指引下，走出失败的阴影，步入富足、健康、快乐的乐园，这些都超出了我以往的梦想．

我要是能长生不老，就可以学到一切，但我不能永生，所以，在有限的人生里，我必须学会忍耐的艺术，因为大自然的行为一向是从容不迫的．造物主创造树中之王橄摊树需要一百年的时间，而洋葱经过短短的九个星期就会枯老．我不留恋从前那种洋葱式的生活，我要成为万树之王——橄榄树，成为现实生活中最伟大的推销员．

怎么可能？我既没有渊博的知识，又没有丰富的经验，况且，我曾一度跌入愚昧与自怜的深渊．答案很简单。我不会让所谓的知识或者经验妨碍我的行程．造物生已经赐予我足够的知识和本能，这份天赋是其它生物望尘莫及的。经验的价值往往被高估了，人老的时候开口讲的多是糊涂话．说实在的，经验确实能教给我们很多东西，只是这需要花费太长的时间．等到人们获得智慧的时候，其价值已随着时间的消逝而减少了．结果往往是这样，经验丰富了，人也余生无多．经验和时尚有关，适合某一时代的行为,并不寻味着在今天仍然行得通。

只有原则是持久的，而我现在正拥有了这些原则．这些可以指引我走向成功的原则全写在这几张羊皮卷里．它教我如何避免失败，而不只是获得成功，因为成功更是一种精神状态．人们对于成功的定义，见仁见智，而失败却往往只有一种解释:失败就是一个人没能达到他的人生目标，不论这些目标是什么。

事实上，成功与失败的最大分野，来自不同的习惯。好习惯是开启成员的钥匙，坏习惯则是一扇向失败敞开的门。因此，我首先要做的便是养成良好的习惯，全心全意去实行。

小时候．我常会感情用事，长大成人了，我要用良好的习惯代替一时的冲动。我的自由意志屈服于多年养成的恶习，它们威胁着我的前途。我的行为受到品味、情感、偏见、欲望、爱、恐惧、环境和习惯的影响，其中最厉害的就是习惯。因此．如果我必须受习惯支配的话，那就让我受好习惯的支配。那些坏习惯必须戒除，我要在新的田地里播种好的种子。

我要养成良好的习惯，全心全意去实行。

这不是轻而易举的事情，要怎样才能做到呢，靠这些羊皮卷就能做到。因为每～卷里都写着一个原则，可以摒除—项坏习惯，换取一个好习惯，使人进步，走向成功。这也是自然法则之一，只有一种习惯才能抑制另一种习惯。所以，为了走好我选择的道路，我必须养成的第一个习惯

每张羊皮卷用三十天的时间阅读，然后再进人下一卷。

清晨即起，默默诵读；午饭之后，再次默读；夜晚睡前，高声朗读。

第二天的情形完全一样。这样重复三十天后，就可以打开下一卷了。每一卷都依照同样的方法读上三十天，久而久之，它们就成为一种习惯了。

这些习惯有什么好处呢？这里隐含着人类成功的秘诀。当我每天重复这些话的时候，它何成了我精神活动的一部分，更重要的是，它们渗入我的心灵。拥是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。

当这些羊皮卷上的文字，被我奇妙的心灵完全吸收之后，我每天都会充满活力地醒来。我从来没有这样精力充沛过。我更有活力，更有热情，要向世界挑战的欲望克服了一切恐惧与不安。在这个充满争斗和悲伤的世界里，我竟然比以前更快活。

最后，我会发现自己有了应付一切情况的办法。不久，这些办法就能运用自如．因为，任何方法，只要多练习，就会变得简单易行。

经过多次重复，一种看似复杂的行为就变得轻而易举，实行起来，就会有无限的乐趣，有了乐趣，出于人之天性，我就更乐意常去实行。于是，一种好的习惯便诞生了．习惯成为自然。既是一种好的习惯，也就是我的意原。

今天，我天始新的生活．

我郑重地发誓，绝不让任何事情妨碍我新生命的成长。在阅读这些羊卷的时候，我绝不浪费一天的时间，因为时光一去不返，失去的日子是无法弥补的。我也绝不打破每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的愉乐与成功而言，只是微不足道的代价。

当我阅读羊皮卷中的字句时，绝不能出为文字的精炼而忽视内容的深沉。一瓶葡萄美酒需要千百颗果子酿制而成，果皮和渣子抛给小鸟。葡萄的智慧代代相传，有些被过滤，有些被淘汰，随风飘逝。只有纯正的真理才是永恒的。它们就精炼在我要阅读的文字中。我要依照指示，绝不浪费，饮下成功的种子。

今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己、我已拥有新的生命。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之二

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之二

[打印本页]

羊皮卷之二

我要用全身心的爱来迎接今天。

因为，这是一切成功的最大秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比的力量，使人们敞开心扉。在掌握了爱的艺术之前，我只算商场上的无名小卒。我要让爱成为我最大的武器，没有人能抵挡它的威力。

我的理论，他们也许反对；我的言谈，他们也许怀疑；我的穿着，他们也许不赞成；我的长相，他们也许不喜欢；甚至我廉价出售的商品都可能使他们将信将疑，然而我的爱心一定能温暖他们，就像太阳的光芒能溶化冰冷的冻土。

我要用全身心的爱来迎接今天。

我该怎样做呢？从今往后，我对一切都要满收爱心，这样才能获得新生。我爱太阳，它温暖我的身体；我爱雨水。它洗净我的灵魂；我爱光明，它为我指引道路；我也爱黑夜，它让我看到星辰、我迎接快乐，它使我心胸开阔；我忍受悲伤，它升华我的灵魂；我接受报酬。因为我为此付出汗水；我不怕困难，因为它们给我挑战。

我要用全身心的爱来迎接今天。

我该怎样说呢？我赞美敌人。敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美别人，绝不搬弄是非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。飞鸟，清风，海浪，自然界的万物不都在用美妙动听的歌声赞美造物主吗？我也要用同样的歌声赞美她的儿女。从今往后，我要记住这个秘密。它将改变我的生活。

我要用全身心的爱来迎接今天。

我该怎样行动呢？我要爱每个人的言谈举止，因为人人都有值得钦佩的性格，虽然有时不易察觉。我要用爱摧毁困住人们心灵的高墙，那充满怀疑与仇恨的用墙。我要铺一座通向人们心灵的桥梁。

我爱雄心勃勃的人，他们给我灵感。我爱失败的人，他们给我教训。我爱王侯将相，因为他们也是凡人。我爱谦恭之人，因为他们非凡。我爱富人，因为他们孤独。我爱穷人。因为穷人太多了．我爱少年，因为他们真诚。我爱长者，因为他们有智慧。我爱美丽的人，因为他们眼中流露着凄迷。我爱丑陋的人，因为他们有颗宁静的心。

我要用全身心的爱来迎接今天。

我该怎样回应他人的行为呢？用爱心。爱是我打开人们心扉的钥匙，也是我抵挡仇恨之箭与愤怒之矛的盾牌。爱使挫折变得如春雨般温和，它是我商场上的护身符：孤独时。给我支持；绝望时，使我振作；狂喜时，让我平静。这种爱心会一天天加强．越发又有保护力，直到有一天,我可以自然地面对芸芸众生，处之泰然。

我要用上身心的爱来迎接今天。

我该怎样面对遇到的每一个人呢？只有一种办法，我要在心里默默地为他祝福。这无言的爱会闪现在我的眼神里，流露在我的眉宇间，让我嘴角挂上微笑，在我的声音里响起共鸣。在这无奈的爱意里，他的心扉问我敞开入他不再拒绝我推销的货物。

我要用全身心的爱来迎接今天。

最主要的，我要爱自己。只有这样，我才会认真检查进入我的身体，思想，精神，头脑，灵魂，心怀的一切东西.我绝不放纵肉体的需求，我要用清洁与节制来珍惜我的身体。我绝不让头脑受到邪恶与绝望的引诱，我要用智慧和知识使之升华。我绝不让灵魂陷入自满的状态，我要用沉思和祈祷来滋润它。我绝不让心怀狭窄，我要与人分享，使它成长，温暖整个世界。

我要用全身心的爱来迎接今天。

从今往后，我要爱所有的人。仇恨将从我的血管中流走。我没有时间去恨，只有时间去爱。现在，我迈出成为一个优秀的人的第一步。有了爱，我将成为伟大的推销员，即使才疏智短，也能以爱心获得成功；相反地，如果没有爱，即使博学多识，也终将失败。

我要用全身心的爱来迎接今天。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之三

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之三

[打印本页]

羊皮卷之三

坚持不懈．直到成功。

在古老的东方，挑选小公牛列竞技场格斗有一定的程序、它们被带进场地，向手持长矛的斗牛士攻击，裁判以它受激后再向斗牛士进攻的次数多寡来评定这只公牛的勇敢程度。从今往后．我须承认，我的生命每天都在接受类似的考验.如果我坚韧不拔，勇往直前，迎接挑战．那么我一定会成功。

坚持不懈．直到成功。

我不是为了失败才来到这个世界上的，我的血管里也没有失败的血液在流动。我不是任人鞭打的羔羊，我是猛狮，不与羊群为伍。我不想听失意者的哭泣，抱怨者的牢骚，这是羊群中的瘟疫，我不能被它传染。失败者的屠宰场不是我命运的归宿。

坚持不懈，直到成功。

生命的奖赏远在旅途终点，而非起点附近。我不知道要走多少步才能达到目标．踏上第一千步的时候，仍然可能遭到失败。但成功就藏在拐角后面，除非拐了弯，我永远不知道还有多远。

再前进一步，如果没有用，就再向前一步。事实上，每次进步一点点并不太难。
坚持不懈，直到成功。从今往后，我承认每天的奋斗就像对参天大树的一次砍击,头几刀可能了无痕迹。每一击者似微不足道，然而，累积起来，巨树终会倒下．这恰如我今天的努力。 就像冲洗高山的雨滴，吞噬猛虎的蚂蚁，照亮大地的星辰，建起金字塔的奴隶，我也要一砖一瓦地建造起自己的城堡，因为我深知水滴石穿的道理，只要持之以恒，什么都可以做到．

坚持不懈，直到成功。

我绝不考虑失败，我的字典里不再有放弃，不可能、办不到、没法子、成问题、失败,行不通、没希望、退缩…这类愚蠢的字眼．我要尽量避免绝望，一旦受到它的威胁，立即想方设法向它挑战．我要辛勤耕耘，忍受苦楚．我放眼未来，勇往直前，不再理会脚下的障碍．我坚信，沙漠尽头必是绿洲．

坚持不懈，直到成功。

我要牢牢记住古老的平衡法则，鼓励自己坚持下去，因为每一次的失败都会增加下一次成功的机会。这一次的拒绝就是下一次的赞同，这一次皱起的眉头就是下一次舒展的笑容。今天的不幸，往往预示着明天的好运。夜幕降临。回想一天的遭遇。我总是心存感激。我深知，只有失败多次，才能成功。

坚持不懈，直到成功。

我要尝试，尝试，再尝试。障碍是我成功路上的弯路，我迎接这项挑战。我要像水手一样，乘风破浪。

坚持不懈，直到成功。

从今往后，我要借鉴别人成功的秘诀．过去的是非成败，我全不计较，只抱定信念，明天会更好。当我精疲力歇时，我要抵制回家的诱惑，再试一次。我一试再试．争取每一天的成功，避免以失败收场．我要为明天的成功播种，超过那些按部就班的人。在别人停滞不前时，我继续拼搏，终有一天我会丰收。"

坚持不懈，直到成功。

我不因昨日的成功而满足，因为这是失败的先兆。我要忘却昨日的一切，是好是坏，都让它随风而去。我信心百倍，迎接新的太阳，相信"今天是此生最好的一天"。

只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：
坚持不懈，终会成功。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之四

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之四

[打印本页]

羊皮卷之四

我是自然界最伟大的奇迹。

自从上帝创造了天地万物以来，没有一个人和我一样，我的头脑、心灵、眼睛、耳朵、双手、头发、嘴唇都是与众不同的。言谈举止和我完全一样的人以前没有，现在没有，以后也不会有．虽然四海之内皆兄弟，然而人人各异。我是独一无二的造化。

我是自然界最伟大的奇迹。

我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更旺，向世界宣布我的出类拔萃。

没有人能模仿我的笔迹，我的商标，我的成果，我的推销能力。从今往后，我要使自己的个性充分发展，因为这是我得以成功的一大资本。

我是自然界最伟大的奇迹。

我不再徒劳地模仿别人，而要展示自己的个性。我不但要宣扬它，还要推销它。我要学会去同存异，强调自己与众不同之处，回避人所共有的通性，并且要把这种原则运用到商品上．推销员和货物，两者皆独树一帜，我为此而自豪。

我是独一无二的奇迹。

物以稀为贵。我独行特立，因而身价百倍。我是千万年进化的终端产物，头脑和身体都超过以往的帝王与智者。

但是。我的技艺，我的头脑，我的心灵，我的身体，若不善加利用，都将随着时间的流逝而迟钝，腐朽,甚至死亡．我的潜力无穷无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始。我就要开发潜力。

我不再因昨日的成绩沾沾自喜，不再为微不足道的成绩目吹自擂。我能做的比已经完成的更好。我的出生并非最后一样奇迹，为什么自己不能再创奇迹呢？

我是自然界最伟大的奇迹。

我不是随意来到这个世上的.我生来应为高山。而非草芥。从今往后，我要竭尽全力成为群峰之巅．将我的潜能发挥到最大限度.

我要吸取前人的经验，了解自己以及手中的货物，这样才能成倍地增加销量。我要字斟句酌，反复推敲推销时用的语言。因为这是成就事业的关键.我绝不忘记,许多成功的商人，其实只有一套说词。却能使他们无往不利。我也要不断改进自己的仪态和风度，因为这是吸引别人的美德。

我是自然界最伟大的奇迹。

我要专心致志对抗眼前的挑战，我的行动会使我忘却其它一切，不让家事缠身。身在商场，不可恋家，否则那会使我思想混饨。另一方面，当我与家人同处时，一定得把工作留在门外，否则会使家人感到冷落。

商场上没有一块属于家人的地方，同样，家中也没有谈论商务的地方，这两者必须截然分开，否则就会顾此失彼，这是很多人难以走出的误区．

我是自然界最伟大的奇迹。

我有双眼，可以观察；我有头脑，可以思考。现在我已洞悉了一个人生中伟大的奥秘．我发现，一切问题、沮丧、悲伤，都是乔装打扮的机遇之神．我不再被他们的外表所蒙骗，我已睁开双眼，看破了他们的伪装．

我是自然界最伟大的奇迹．

飞禽走兽、花草树木、风雨山石、河流湖泊，都没有像我一样的起源，我孕育在爱中，肩负使命而生。过去我忽略了这个事实，从今往后，它将塑造我的性格，引导我的人生。

我是自然界最伟大的奇迹。

自然界不知何谓失败，终以胜利者的姿态出现，我也要如此，因为成功一旦降临，就会再度光顾。

我会成功，我会成为伟大的推销员，因为我举世无双。

我是自然界最伟大的奇迹。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之五

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之五

[打印本页]

羊皮卷之五

假如今天是我生命中的最后一天。

我要如何利用这最后、最宝贵的一天呢？首先，我要把一天的时间珍藏好，不让一分一秒的时间滴漏。我不为昨日的不幸叹息，过去的已够不幸，不要再赔上今日的运道。

时光会倒流吗？太阳会西升东落吗?我可以纠正昨天的错误吗？我能扶平昨日的创伤吗？我能比昨天年轻吗？一句出口的恶言，一记挥出的拳头，一切造成的伤痛，能收回吗？

不能！过去的永远过去了，我不再去想它。

假如今天是我生命中的最后一天。

我该怎么办？忘记昨天，也不要痴想明天。明天是一个未知数，为什么要把今天的精力浪费在未知的事上？想着明天的种种，今天的时光也白白流逝了。企盼今早的太阳再次升起，太阳已经落山。走在今天的路上，能做明天的事吗?我能把明天的金币放进今天的钱袋里吗？明日瓜熟，今日能蒂落吗？明天的死亡能将今天的欢乐蒙上阴影吗？我能杞人忧天吗？明天和明天一样被我埋葬。我不再想它。

今天是我生命中的最后一天．

这是我仅有的一天，是现实的永恒。我像被赦免死刑的囚犯，用喜悦的泪水拥抱新生的太阳。我举起双手，感谢这无与伦比的一天。当我想到昨天和我一起迎接日出的朋友，今天已不复存在时，我为自己的幸存，感激上苍。我是无比幸运的人，今天的时光是额外的奖赏。许多强者都先我而去，为什么我得到这额外的一天？是不是因为他们已大功告成，而我尚在途中跋涉？如果这样，这是不是成就我的一次机会，让我功德国满？造物主的安排是否别具匠心？今天是不是我超越他人的机会？

今天是我生命中的最后一天。

生命只有一次，而人生也不过是时间的累积。我若让今天的时光白白流逝，就等于毁掉入生最后一页。因此，我珍惜今天的～分一秒，因为它们将一去不复返。我无法把今天存入银行，明天再来取用。时间像风一样不可捕捉。每一分一秒，我要用双手捧住，用爱心抚摸，因为它们如此宝贵。垂死的人用毕生的钱财都无法换得一口生气。我无法计算时间的价值，它们是无价之宝；

今天是我生命中的最后一天。

我憎恨那些浪费时间的行为．我要摧毁拖延的习性．我要以真诚埋葬怀疑，用信心驱赶恐惧。我不听闲话、不游手好闲，不与不务正业的人来往。我终于醒悟到，若是懒惰，无异于从我所爱之人手中窃取食物和衣裳。我不是贼，我有爱心，今天是我最后的机会，我要证明我的爱心和伟大。

今天是我生命中的最后一天．

今日事今日毕。今天我要趁孩子还小的时候，多加爱护，明天他们将离我而去，我也会离开。今天我要深情地拥抱我的妻子，给她甜蜜的热吻，明天她会离去，我也是。今天我要帮助落难的朋友，明天他不再求援，我也听不到他的哀求。我要乐于奉献，因为明天我无法给予，也没有人来领受了。

今天是我生命中的最后一天．

如果这是我的末日，那么它就是不朽的纪念日，我把它当成最美好的日子。我要把每分每秒化为甘露，一口一口，细细品尝，满怀感激。我要每一分钟都有价值。我要加倍努力，直到精疲力竭。即使这样，我还要继续努力。我要拜访更多的顾客，销售更多的货物，赚取更多的财富。今天的每一分钟都胜过昨天的每一小时，最后的也是最好的。

假如今天是我生命中的最后一天．

如果不是的话，我要跪倒在上苍面前，深深致谢。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之六

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之六

[打印本页]

羊皮卷之六

今天我学会控制情绪。

潮起潮落，冬去春来，夏末秋至，日出日落，月圆月缺，雁来雁往，花飞花谢，草长瓜熟，自然界万物都在循环往复的变化中，我也不例外，情绪会时好时坏。

今天我学会控制情绪。

这是大自然的玩笑，很少有人窥破天机。每天我醒来时，不再有旧日的心情。昨日的快乐变成今天的哀愁，今天的悲伤又转为明日的喜悦。我心中像一只轮子不停地转着，由乐而悲，由悲而喜，由喜而忧。这就好比花儿的变化，今天枯败的花儿蕴藏着明天新生的种子，今天的悲伤也预示着明天的快乐。

今天我学会控制情绪。

我怎样才能控制情绪，以使每天卓有成效呢？除非我心平气和，否则迎来的又将是失败的一天。花草树木，随着气候的变化而生长，但是我为自己创造天气。我要学会用自己的心灵弥补气候的不足。如果我为顾客带来风雨、忧郁、黑暗和悲观，那么他们也会报之于风雨、忧郁、黑暗和悲观，而他们什么也不会买。相反的，如果我们为顾客献上欢乐、喜悦、光明和笑声，他们也会报之以欢乐、喜悦、光明和笑声，我就能获得销售上的丰收，赚取成仓的金币。

今天我学会控制情绪。

我怎样才能控制情绪，让每天充满幸福和欢乐？我要学会这个千古秘诀：弱者任思绪控制行为，强者让行控制思绪。每天醒来当我被悲伤、自怜、失败的情绪包围时，我就这样与之对抗：

沮丧时，我引吭高歌。

悲伤时，我开怀大笑。

病痛时，我加倍工作。

恐惧时，我勇往直前。

自卑时，我换上新装。

不安时，我提高嗓声。

穷困潦倒时，我想象未来的富有。

力不从心时，我回想过去的成功。

自轻自贱时，我想想自己的目标。

总之，今天我要学会控制自己的情绪。

从今往后，我明白了，只有低能者才会江郎才尽，我并非低能者，我必须不断对抗那限些企图摧垮我的力量。失望与悲伤一眼就会被识破，而其它许多敌人是不易觉察的。它们往往面带微笑，却随时可能将我们摧垮。对它们，我们永远不能放松警惕。

自高自大时，我要追寻失败的记忆。

纵情得意时，我要记得挨饿的日子。

洋洋得意时，我要想想竞争的对手。

沾沾自喜时，不要忘了那忍辱的时刻。

自以为是时，看看自己能否让步驻步。

腰缠万贯时，想想那些食不果腹的人。

骄傲自满时，要想到自己怯懦的时候。

不可一世时，让我抬头，仰望群星。

今天我学会控制情绪。

有了这项新本领，我也更能体察别人的情绪变化。我宽容怒气冲冲的人，因为他尚未懂得控制自己的情绪，就可以忍受他的指责与辱骂，因为我知道明天他会改变，重新变得随和。

我不再只凭一面之交来判断一个人，也不再一时的怨恨与人绝交，今天不肯花一分钱买金蓬马车的人，明天也许会用全部家当换树苗。知道了这个秘密，我可以获得极大的财富。

今天我学会控制情绪。

我从此领悟人类情绪的变化的奥秘。对于自己千变万化的个性，我不再听之任之，我知道，只有积极主动地控制情绪，才能掌握自己的命运。

我控制自己的命运就是成为世界上最伟大的推销员！

我成为自己的主人。

我由此而变得伟大。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之七

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之七

[打印本页]

羊皮卷之七

我要笑遍世界。

只有人类才会笑。树木受伤时也会流“血”，禽兽也会因痛苦和饥饿而哭嚎哀鸣，然而，只有我们才具备笑的天赋，可以随时开怀大笑。从今往后，我要培养笑的习惯。

笑有助于消化，笑能减轻压力，笑，是长寿的秘方。现在我终于掌握了它。

我要笑遍世界。

我笑自己，因为自视甚高的人往往显得滑稽。千万不能跌进这个精神陷阱，虽说我们是造物主最伟大的奇迹，我不也是沧海一栗吗？我真的知道自己从那里来，到那里去吗？我现在所关心的事情，十年后看来，不会显得愚蠢吗？为什么我要现在发生的微不足道的琐事烦扰我？这漫漫的历史长河中，能留下多少日落的记忆？

我要笑遍世界。

当我受别人的冒犯时，当我遇到不如意的事情时，我只会流泪诅咒，却怎么笑得出来？有一句至理名言，我要反复练习，直到它深入我的骨髓，出口成言，让我永远保持良好的心境。这句话，传自远古时代，它们将陪我度过难关，使我的生活保持平衡。这句至理名言就是：这一切都会过去。

我要笑遍世界。

世上种种到头来都会成为过去。心力衰竭时，我安慰自己，这一切都会过去：当我因成功洋洋得意时，我提醒自己，这一切都会过去。穷困潦倒时，我告诉自己，这一切都会过去。腰缠万贯时，我也告诉自己，这一切都会过去。是的，昔日修建金字塔的人早已作古，埋在冰冷的石头下面，而金字塔有朝一日，也会埋在沙土下面。如果世上种种终必成空，我又为何对今天的得失斤斤计较？

我要笑遍世界。

我要用笑声点缀今天，我要用歌声照亮黑夜。我不再苦苦寻觅快乐，我要在繁忙的工作中忘记悲伤。我要享受今天的快乐，它不像粮食可以贮藏，更不似美酒越陈越香。我不是为将来而活。今天播种今天收获。

我要笑遍世界。

笑声中，一切都显露本色。我笑自己的失败，它们将化为梦的云彩；我笑自己的成功，它们回复本来面目；我笑邪恶，它们远我而去；我笑善良，它们发扬光大。我要用我的笑容感染别人，虽然我的目的自私，但这确实是成功之道，因为皱起的眉头会让顾客弃我而去。

我要笑遍世界。

从今往后，我只因幸福而落泪，因为悲伤、悔恨、挫折的泪水在商场上毫无家值，只有微笑可以换来财富，善言可以建起一座城堡。

我不再允许自己因为变得重要、聪明、体面、强大，而忘记如何嘲笑自己和周围的一切。在这一点上，我要永远像小孩一样，因为只有做回小孩，我才能尊敬别人，尊敬别人，我才不会自以为是。

我要笑遍世界。

只要我能笑，就永远不会贫穷。这也是天赋，我不再浪费它。只有在笑声和快乐中，我才能享受到劳动的果实。如果不这样，我会失败，因为快乐是提味的美酒佳酿。要想享受成功，必须先有快乐，而笑声便是那伴娘。

我要快乐。

我要成功。

我要成为世界上最伟大的推销员。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之八

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之八

[打印本页]

羊皮卷之八

今天我要加倍重视自己的价值。

桑叶在天才的手中变成了丝绸。

粘土在天才的手中变成了堡垒。

柏树在天才的手中变成了殿堂。

羊毛在天才的手中变成了袈裟。

如果桑叶、粘土、柏树、羊毛经过人的创造，可以成百上千地提高自身的价值，那么我们为什么不能使自己身价百倍呢？

今天我要加倍重视自己的价值。

我的命运如同一颗麦粒，有着三种不同的道路。一颗麦粒可能被装进麻袋，堆在货架上，等着喂猪；也可能被磨成面粉，做成面包；还可能撒在土壤里，让它生长，直到金黄的麦穗上结出成百上千颗麦粒。

我和一颗麦粒唯一不同在于：麦粒无法选择是变得腐烂还是做成面包，或是种植生长。而我有选择的自由，我不会让生命腐烂，也不会让它在失败，绝望的岩石下磨碎，任人摆布。

今天我要加倍重视自己的价值。

要想让麦粒生长、结实，必须把它种植在黑暗的泥土中，我的失败、失望、无知、无能便是那黑暗的泥土，我须深深地扎在泥土中，等待成熟。麦粒在阳光雨露的哺育下，终于发芽、开花、结实。同样，我也要健全自己的身体和心灵，以实现自己的梦想。麦粒须等待大自然的契机方能成熟，我却无须等待，因为我有选择自己命运的能力。

今天我要加倍重视自己的价值。

怎样才能做到呢？首先，我要为每一天，每个星期、每个月。每一年、甚至我的一生确立目标。正像种子需要雨水的滋润才能破土而出，发芽长叶，我的生命也须有目的方能结出硕果。在制定目标的时候，不妨参考过去最好的成绩，使其发扬光大。这必须成为我未来生活的目标。永远不要当心目标过高。取法乎上，得其中也，取法中也，得其下也。

今天我要加倍重视自己的价值。

高远的目标不会让我们望而生畏，虽然在达到目标以前可能屡受挫折。摔倒了，再爬起来，我不灰心因为每个人在抵达目标之前都会受到挫折。只有小爬虫不必担心摔倒。我不是小爬虫，不是洋葱，不是绵羊。我是一个人。让别人作他们的粘土造穴吧，我只要一座城堡。

今天我么加倍重视自己的价值。

太阳温暖大地，麦粒吐穗结实。这些羊皮卷上的话也照耀我的生活，使梦想成真。今天我要超越昨天的成就。我要竭尽全力攀登今天的高峰，明天更上一层楼。超越别人并不重要，超越自己才是最重要的。

今天我要加倍重视自己的价值。

春风吹熟了麦穗，风声也将我的声音吹往那些愿意聆听者的耳畔。我要宣告我的目标。君子一言，驷马难追。我要成为自己的预言家。虽然大家可能嘲笑我的言辞但会倾听我的计划，了解我的梦想，因为我无处可逃，直到兑现了诺言。

今天我要加倍重视自己的价值。

我不能放低目标。

我要做失败者不屑一顾的事。

我不停留在力所能及的事上。

我不满足于现有的成就。

目标达到后再定一个更高的目标。

我要努力使下一刻比此刻更好。

我要常常向世人宣告我的目标。

但是我决不炫耀我的成绩。让世人来赞美我的吧，但愿我能明智而谦恭地接受它们。

今天我要加倍重视自己的价值。

一颗麦粒增加数倍以后，可以变成千株麦苗，再把这些麦苗增加数倍，如此数十次，它们可以供养世上所有的城市。难道我不如一颗麦粒吗？

当我完成这件事，我再接再励。当羊皮卷上的话在我身上实现时，世上会惊叹我的伟大。


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之九

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之九

[打印本页]

羊皮卷之九 英文原文

我的幻想毫无价值，我的计划渺如尘埃，我的目标不可能达到。

一切的一切毫无意义－－除非我们付诸行动。

我现在就付诸行动。

一张地图，不论多么详尽，比例多精确，它永远不能带着它的主人在地面上移动半步。一个国家的法律，不论多么公正，永远不可能防止罪恶的发生。任何宝典，即使在我手中的羊皮卷，永远不可能创造财富。只有行动才能使地图、法律、宝典、梦想、计划、目标具有现实意义。行动，像食物和水一样，能滋润我，使我成功。

我现在就付诸行动。

拖延使我裹足不前，它来自恐惧。现在我从所有勇敢的心灵深处，体会到这一秘密。我知道，想克服恐惧，必须毫不犹豫，起而行动，唯其如此，心中的慌乱方得以平定。现在我知道，行动会使猛狮般的恐惧，减缓为蚂蚁般的平静。

我现在就付诸行动。

从此我要记住萤火虫的启迪：只有振翅的时候，才能发出光芒。我要成为一只萤火虫，即使在艳阳高照的白天，我也要发出光芒。让别人像蝴蝶一样。舞动翅膀，靠花朵的施舍生活；我要做萤火虫，照亮大地。

我现在就付诸行动。

我不把今天的事情留给明天，因为我知道明天是永远不会来临的。现在就付诸行动吧！即使我的行为不会带来快乐与成功，但是动而失败总比坐而待毙好。行动也许不会结出快乐的果实，但没有行动，所有的果实都无法收获。

我现在就付诸行动。

立即行动。立即行动。立即行动。从今往后，我要一遍又一遍，每时每刻重复这句话，直到成为习惯，好比呼吸一般，成为本能，好比眨眼一样。有了这句话，我就能调整自己的情绪，迎接失败者逃避而远之的每一次挑战。

我现在就付诸行动。

我一遍又一遍地重复这句话。

清晨醒来时，失败者流连于床榻，我却要默诵这句话，然后开始行动。

我现在就付诸行动。

外出推销时，失败者还在考虑是否遭到拒绝的时候，我要默诵着句话，面对第一个来临的顾客。

我现在就付诸行动。

面对紧闭的大门，失败者怀着恐惧与惶惑的心情，在门外等候；我默诵着句话，随即上前敲门。

我现在就付诸行动。

面对诱惑时，我默诵这句话，然后远离罪恶。

我现在就付诸行动。

只有行动才能决定我在商场上的价值。若要加倍我的价值，我必须加倍努力。我要前往失败者惧怕的地方，当失败者休息的时候，我要继续工作。失败者沉默的时候，我开口推销，我要拜访十户可能买我东西的人家，而失败者在一番周详的计划之后，却只拜访一家。在失败者认为太晚时，我能够说大功告成。

我现在就付诸行动。

现在是我的所有。明日是为懒汉保留的工作日，我并不懒惰。明日是弃恶从善的日子，我并不邪恶。明日是弱者变强者的日子，我并不软弱。明日是失败者借口成功的日子，我并不是失败。

我现在就付诸行动。

我是雄狮，我是苍鹰，饥即食，渴即饮。除非行动，否则死路一条。

我渴望成功，快乐，心灵的平静。除非行动，否则我将在失败、不幸、夜不成眠的日子中死亡。

我发布命令。我要服从自己的命令。

成功不是等待。如果我迟疑，她会投入别人的怀抱，永远弃我而去。

此时。此地。此人。

我现在就付诸行动。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第一章卡耐基的青少年时代-喜忧参半的童年

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第一章卡耐基的青少年时代-喜忧参半的童年

[打印本页]

第一章
卡耐基的青少年时代
一喜忧参半的童年

卡耐基是全球知名人士，他的工作不仅已经影响了全世界成千上万人的生活，
而且他的教学构想更改革了成人教育的方法。他究竟是怎样的一个人呢？
卡耐基是个其实的人，一个农家子弟，即使他因事业成功而家喻户晓，仍然
不忘自己的出身。他的童年与美国中西部农家的孩子并无特别之处。
像所有的日子一样，１８８０年１１月２４日是一个平凡不过的日子。
戴尔·卡耐基就在此日诞生于密苏里州玛丽维尔附近、离１０２号河东北１
０里处的一个小市镇。
即便是天才，他的第一声啼哭也绝不会是一首美妙绝伦的颂歌。不过，卡耐
基的父亲经常自豪地说："戴尔的哭声特别响亮，我远在一百码处就清楚听见了，
便断定这家伙一定是个男孩。"那哭声仿佛是在宣称他对自己降临的这个世界不太
满意，也似乎预示着他将经过一番不寻常的苦难和挫折。
幼年的戴尔与他的同龄小男孩相比，显得特别淘气。小时候，他并不是一个
讨人喜欢的孩子，这与他以后在公众中广受青睐完全是两回事。
由于营养不良，小卡耐基非常瘦小，头发也不是白种人那类美丽的金色，淡
黄中略显灰褐，加上一对与头部不很相称的大耳朵。他不属于英俊少年。
距卡耐基家的农场一里之处，有一所仅有一间教室的学校，校名叫玫瑰园。
小卡耐基就在这里读小学。
卡耐基后来的回忆中谈道，他在那里的最深感受是冬天的生活，因为冬天对
幼时的卡耐基而言，其同义词就是又湿又冷的双脚。没有一双可避寒冷的合适鞋
子，戴尔必须在厚厚的积雪中往返于学校和家中，强劲的西北风从耳畔呼啸而过，
像是在对这个贫穷的农村小男孩示威，也似乎在告诉他如何抗御寒冷。卡耐基后
来回忆说： "我试图想出一种办法，不让夹杂着雪片的凛冽寒风挡住我的视线，
于是便背着风，倒着走路，结果碰到了一块冰疙瘩狠狠地摔了一跤。我由此而得
到一点启示，那便是：不看着脚下的路，摔倒的机会就更多……"人们可以想象，
这样的小男孩在学校是不会受到太多注意的，但戴尔之所以能在学校有较高的知
名度，那完全是因为他的淘气。他做出的令人吃惊的恶作剧使他在同学间声名"显
赫"。
有一个冬天，戴尔把一只死了的兔子带进玫瑰园。趁别人不注意的时候，他
把这只兔子放进一个圆形铝桶，然后又不声不响地把这只桶放置在教室后面的火
炉上。
无独有偶，当天老师讲授的是修辞学，当女老师史密斯太太讲道，特殊而生
动的语言修辞可以使人们从文字中看到形状，听出声音，闻出味道时，一股肉香
弥漫了整个教室。史密斯太太诧异地四处查询，还是没找出原因。忽然戴尔站了
起来，说道："老师，我知道这股香味从哪里来。""是吗，戴尔，快告诉我，这气
味浓得让人难受。"史密斯太太紧捂着鼻孔说道。
在我们这本书的第五十一面，那上面写着：卖火柴的小女孩梦想到了烤鹅……
""住嘴，你这个捣蛋鬼，你，你……"史密斯太太气得脸色发白。
许多年后，当戴尔·卡耐基在瓦伦斯堡师范学院朗读比赛中获得勒伯第青年
演说家奖，创造建校以来男孩胜过女孩的纪录时，史密斯太太还清楚地记得那个
调皮的戴尔的那次恶作剧。
"我本想让校方开除那个捣蛋鬼的，但他的诡辨的确让我改变了主意。"除了
那只死兔子的故事外，另一件事也能确凿地证明童年戴尔的顽皮。
密苏里州经常发生的风沙、暴风雨及洪水，对生活在这里的居民来说，显然
是非常无奈的不幸，幼时的戴尔偶尔也曾为之有些许烦恼，但大多时候却很高兴。
因为在这样的日子里，村镇的小木屋便成了戴尔及其小伙伴的乐园。
临近卡耐基家有一间破旧的空木屋。成名后的卡耐基即便周游世界各地讲学，
见识过许多异国风光，但在他的记忆深处，这座小木屋永远也不会从他的记忆中
消失。因为当他伸开左手做表演动作时，便会看见这只仅剩四根指头的手，这是
因他童年的淘气而留下的永恒纪念。
１８９８年夏季，暴风雨席卷密苏里平原，１０２号河洪水泛滥。戴尔和他
的三个伙伴莫得·伊文思、莫得的弟弟盖·罗伊及格兰又聚在了他家田园附近的
那间破木屋。
戴尔他们约定，谁从窗户上向下跳的次数最多，其他人就得听命于他。戴尔
跳下的次数已经远远超过了其他伙伴，只见他双手抓着窗棂，脚踩在窗台上，上
岂不接下平地对着其他伙伴嚷道："使劲呀……"他又跳向地面，但这次他没有象
以往那样大吵大叫了，戴尔觉得左手食指一阵剧痛，接着整个左手都麻木了。
原来，戴尔左手食指上的戒指被窗棂上的一枚铁钉勾住了，他跳落地面时，
食指已被扯裂开来，鲜血迅速从伤口涌出，连左边的衣袖也被浸渍得一片鲜红。
由于及时止血，伤口并没有被感染，但戴尔的左手却从此少了一根食指。这
次经历也深深铭刻于他的记忆之中。
三十年后，戴尔·卡耐基在欧洲的一次讲学中还提及此事，他把这次经历作
为讲课的引用材料。他认为，当不幸降临于自身时，我们根本没有必要去怨天忧
人，因为不幸的根源是我们自己的错误。他说他也曾为这个缺陷而自卑过，但现
在没什么了。
这时戴尔·卡耐基已是一个成熟的乐天主义者了。尽管在瓦伦斯堡师范学院
时，他曾为自己左手的缺陷而自卑和羞惭过。
家庭对个人的成长期着很大的影响作用，尤其是对一个人的童年时代。
戴尔·卡耐基的父亲詹姆斯·卡耐基是一个小农场主，母亲伊丽莎白嫁给詹
姆斯以前是位乡下教师，很有教养。但戴尔的家庭却是不幸的，而不幸的根源只
是贫穷。
戴尔·卡耐基一生都没有忘记１０２号河，这不仅仅是因为这条平静时显得
很美丽的河流位于他的家乡。永远铭记于戴尔心灵深处的是这条河曾经给他家带
来的灾难。
１０２号河有时显得分外慷慨，河水滋润着岸边肥沃的平原，绿油油的农作
物和茂盛的树林是它给人们的慷慨回报。然而河畔的农民们怎么也没有理由去感
激它。因为几乎在每年的秋天，当繁盛的小麦、玉米行将成熟之时，这条河流又
要对这些靠土地谋生的人们肆虐报复，破灭一个又一个丰收的希望。
瘦弱的小戴尔穿着布满补丁的破烂衣服，站在农舍外围略高之处，可怜兮兮
地上看着棕色的河水汹涌而来，漫过河堤，席卷农地。随着农作物的被摧毁，戴
尔想买一身新衣服的梦想又一次被击得粉碎。
河水退却后，瘦骨零仃的小戴尔与父亲挣扎着走过泥泞的农地，去抢救那些
劫后余生的农作物茎杆。
丰收的希望破灭了，一家人又得再次借债以度过饥荒。
许多年后，戴尔·卡耐基对这些经历仍记忆犹新。他后来回忆说，洪水过去
后，他操持家条的母亲即使在失望之中还是坚定地唱着圣歌，母亲是一个坚定的
基督教徒。而父亲詹姆斯沮丧的愁容也逐渐换成一副顽强与不屈的样子。这些情
景在卡耐基幼小的心灵中深深地扎下根，使得他以后能一次又一次坚强地面对挫
折与失败。
丰收在望的作物淹没于洪水，养肥的肉牛也只能获得少许微薄的利润，一只
只猪又因霍乱而死亡。
这种种的不幸对戴尔一家的打击实在是太大了，它使人不得不怀疑，难道一
家人的努力就此破灭是上苍的诅咒吗？
戴尔·卡耐基的母亲伊丽莎白尽管坚强，但在经历了这一连串自然灾祸之后，
她的信仰也开始倾向于沮丧。
１９４８年，戴尔·卡耐基在他的《摆脱忧郁》中写道："我常听见母亲忆起，
每当父亲去谷仓喂马及乳牛，没有在她预计的时间归来时，她总要赶去谷仓看看，
她时常害怕会突然发现他的身体倒吊在绳端晃来晃去。"大约是在１８９８年，当
时卡耐基一家人仍住在玛丽维尔外的农场，一个意想不到的灾难降临了。父亲詹
姆斯·卡耐基患了精神崩溃症，当时才四十七岁，显然，沉重的生活负担压倒了
这个倔强的农场主。
由于债台高筑，詹姆斯的沮丧和忧郁与日俱增；为了改变命运，他又长年累
月地辛苦劳作。由此导致詹姆斯的健康状况不断变坏，他停止进食，变得极为憔
悴。
当医生告诉詹姆斯太太詹姆斯的寿命将不会延长到六个月以后的时候，站在
一旁的戴尔·卡耐基还不足十岁。他看着母亲，"母亲的眼中有一种亮晶晶的东西
闪动，终于，两行眼泪顺着她的面颊滚了下来，她的嘴蠕动着，似乎又在暗颂着
圣歌。"戴尔握紧拳头，一边对着医生晃动，一边大声吼道："你撒谎，你撒谎……
"他不相信这是真的。他不能接受这种事实，更不敢想象六个月以后辛苦一生、积
劳成疾的父亲将阖上双眼、与世长辞的凄凉景象。
虽然后来并没有出现上述的事实，但十岁的小男孩已开始懂得家庭所遭遇到
的不幸了。同时，父亲的悲观也愈来愈重地在戴尔心灵投下阴影。
一次，詹姆斯到玛丽维尔的银行家家里去请求延期偿还贷款，银行家却以没
收卡耐基家的财产相要挟。沮丧的詹姆斯·卡耐基乘着四轮马车垂头丧平地返家，
途经１０２号河桥上时，他停下来，扶着桥的栏杆俯身呆望着静静流淌的河水。
当时，戴尔感到很奇怪，便问道：
"爸爸，你还要等谁呢？"
詹姆斯的回答在许多年后还一直印在戴尔·卡耐基的脑海之中。
"我在想，这河水可以畅通无阻，而我却四处碰壁，为什么呢？"戴尔成年后，
曾经在很多场合提起这件事来："父亲含着眼泪告诉我，要不是因为母亲坚定的宗
教信仰，他绝对没有勇气在那些琐碎的日子里生存下去。"１９００年，戴尔十二
岁时，卡耐基一家迁移到距曼哈尼教堂一里处的莫瑞农场，但窘迫的生活处境并
没有为之丝毫改变。
在偏僻狭窄的农村生活久了的童年戴尔，最害怕每月一次或两次与父亲一起
乘运木头的货车进玛丽维尔，因为城市里的许多新奇东西使他感到眼花缭乱和不
可思议。
有一次，父亲竟给了他１０美分，让他可以自由自在地随意花销。
这对当时的戴尔·卡耐基而言，是一件破天荒的大事，他启始是惊恐，后来
确认父亲的话不是开玩笑时，立即接过钱，紧紧攥在手心。然而戴尔一阵欣喜过
后，却开始犯愁了。
"怎么开支它们呢？是买一盒巧克力，还是卖一件城里孩子五岁时就有的玩具？
"这些都是他曾经一直所向往的东西。
戴尔举岂不定，不知道该怎么办。同时他还害怕走进商店，因为那里的镜子
会照出他一身破旧不堪的衣服，使他感到羞愧。
圣约瑟是上中学以前的戴尔·卡耐基所见到的最大城市。
１９０１年，詹姆斯·卡耐基负责运送一车肥肉给圣约瑟市的屠夫，小戴尔
有机会随父亲去圣约瑟。成人后的戴尔·卡耐基谈及那段经历，还是兴趣盎然。
圣约瑟市有六万多人，比戴尔以前所见到的最大城市大十二倍，六层楼的建
筑在戴尔的眼中已是摩天大厦。
"天啦！住在这么高的楼房上，摔下来可怎么办？"戴尔仰头望着这幢庞大的
建筑，疑惑不解地问父亲。他同时还联想到了幼时玩耍的小木房的阁楼。
"傻瓜，怎么会呢？"父亲笑吟吟地看着呆头呆脑的戴尔。
当一部街车从他们身边急驰而过时，戴尔惊恐得不迭地后退着，一时瞠目结
舌，一句话也说不出来。
詹姆斯完成工作后，又带着戴尔欣赏了一阵街景，才搭乘火车返回密苏里的
瑞文渥德。
戴尔十三岁时还经历了一次令他惊讶不已的事。这年，一名叫尼克拉斯·梭
得的教师住进卡耐基家。戴尔从这位外来人身上了解了不少东西，视野大为开阔。
一天，小戴尔由玫瑰园返家，经过梭得先生的房间，一阵"嗒嗒嗒"的声音吸
引了他。于是戴尔轻轻地敲开门，见梭得先生坐在一个键盘前，手指不停地敲动，
与之相应，桌上的一个屏幕竟显示出与课本书上一样工整的字来。当梭得给这个
好奇的小男孩解释清楚后，戴尔惊讶地瞪着双眼，接着，他小心翼翼地走近键盘，
伸手按了一个键，马上又缩回来，还不停地用另一只手抚摸着刚才按键盘的那只
手指。
“真是奇迹，先生，送给我一部这样的东西好吗？"戴尔抚摸着打字机的屏幕，
恋恋不舍地对梭得说道。
戴尔·卡耐基的傻样使得梭得一阵大笑，但也正是从那天气，小戴尔强烈的
求知欲望博得了梭得先生的喜爱。工作闲暇的时候，他便给这个小男孩讲一些新
鲜的东西。
戴尔·卡耐基后来回忆说，“我永远记得这位高瘦的大胡子教师，当时我觉
得他的脑子里装满了滔滔不绝的新东西，他开辟了我生活领域的新天地，也启迪
了我的智慧。我至今记得，'直觉'和'心理学'这两个名词就是他教给我的，当然
还有许多更重要的东西……"可惜梭得先生在詹姆斯家停留的时间非常短暂，他搬
出去以后，就一直杳无音讯。戴尔总希望有一天那位大胡子、宽边眼镜的先生会
突然出现在他的眼前。直到他进入瓦伦斯堡师范学院前，他一直怀着这一梦幻般
的期望。
另一件事情又一次开拓了年轻戴尔·卡耐基的生活领域及视野。
１９０２年，两列火车在瓦伦斯堡附近相撞，戴尔与父亲前往出事地点帮助
旅客们做些力所能及的工作。
在与一位受轻伤的男客说话时，戴尔问他从哪里来，客人回答说是费城，一
个有几十万人口的大城市。
"天啦！几十万人，比圣约瑟还大？"戴尔频闪着大眼睛，惊讶地望着这位陌
生人，似乎还有些不相信。
"那还用说！"那名受伤男客为戴尔莫名片妙的惊讶感到不可思议，但他却更
觉得这位男孩的可爱了。
那名戴尔认识的男客名叫史密斯·泰勒，是费城一家剧院的滑稽演员。三十
年后，戴尔·卡耐基已是一名著名的公众演说家。史密斯·泰勒选修了卡耐基课
程，当卡耐基向他的学生们讲起这段童年往事的时候，泰勒大吃一惊。他做梦也
没有想到，在密苏里邂逅的那个问话非常荒唐的小农村男孩可以与今日侃侃而谈
的演说家划上等号。
戴尔·卡耐基的《摆脱忧郁的方法》风靡全球，这是他对自己生活状况的总
结，因为戴尔在青少年时期的忧郁和恐惧是非常深重的。
戴尔曾经过早地产生了对死亡的恐惧，他总觉得自己犯有多种罪状而且一定
会受到上帝的惩罚，更害怕死后会进地狱。
有一次，已经十三岁的戴尔从学校回家时，突然发现密苏里上空火光四射，
雷声隆拢戴尔被这景象吓懵了，脸色苍白地跑回家中，一下子扑进母亲的怀里。
"妈妈，快救我，我要死啦！"
詹姆斯太太被弄得莫名奇妙，不明白发生了什么事情，也惊惶起来。
但戴尔这时却结结巴巴地说不出话来，他瞪大双眼，捂着耳朵，只管一个劲
儿往母亲怀里躲。
"怎么啦？孩子，怎么啦，太太？"詹姆斯推门而入，他是一个悲观的宿命论
者，见到家人在这个时间哭哭啼啼，便预感到当年的农作物又将被洪水卷走。
费了好一番功夫，詹姆斯和她的太太才明白自己的孩子是被雷电吓坏了。
因为贫穷和生理的某些缺陷，使少年戴尔比其他孩子更多地感受到生活的忧
郁。
在校园里，戴尔那双又宽又大的耳朵经常是同学们嘲弄的对象，左手少一根
食指也成别人冷嘲热讽和揶揄的缘由。戴尔为此烦恼不已，经常一人暗自悲伤流
泪。
有一次，班上一名叫山姆·怀特的大男孩与戴尔·卡耐基发生了矛盾。怀特
极不友善地恐吓戴尔："总有一天，我要剪断你那双讨厌的大耳朵。"戴尔信以为
真，为此事而连续几日不能入寐。
当戴尔·卡耐基被人们如众星拱月般地景仰时，他仍然没有忘记那名叫山姆
·怀特的大男孩，并且这件事还出现在他以后的讲义中："要想别人对你友善、与
同事和睦地相处和处理好上下级关系，那就绝不能去触动别人心灵的伤疤……"戴
尔·卡耐基在青春期又来临着另一种忧郁。
进入青春期的戴尔，非常渴望能和女孩子交往，然而他在与女孩子交往及交
谈时又显得异常局促不安。因此，他总担心自己以后在结婚典礼上怎么办？
对当时的忧郁，戴尔·卡耐基回忆说：
"我想象着我们在某个乡村教堂举行婚礼，然后搭乘车顶缀有饰品的四轮马车
返回农抄…"我无法想象我在返回农场的途中该说什么，我又怎样才能使我们的谈
话得以继续下去……"每个人都会在青春期有一些忧郁和焦虑，卡耐基当然也不例
外。由于成长时期所受的宗教环境的影响，戴尔·卡耐基很自然地假设婚姻将是
性生活的开端——也就是说，假设会有女孩乐意于嫁给自己。有些时候，戴尔·
卡耐基又怀疑自己的计划没有实现的希望，因为他对自己缺乏吸引人的外在魅力
而恼火过。
直到１９４８年，戴尔·卡耐基还这样向世人表白："当我微微举帽向她们打
招呼时，我忧虑着女孩子们将对我笨拙的动作和不敢恭维的外表而嘲笑我。"在就
读于瓦伦斯堡州立师范学院期间，戴尔曾一度陷入困惑。
当戴尔·卡耐基已经十六岁时，就不得不在家里的农场负起一部分责任。
每天早晨，他骑马进城上学，放学后，他便急匆匆地骑马赶回家里的农场，
处理一大堆杂务：挤牛奶、修剪树木、收拾残汤剩饭喂猪……只有干完这些杂务
后，戴尔才能点上煤油灯，在昏暗微弱的灯光下开始读书。然而这还并不意味着
戴尔·卡耐基可以无牵无挂地读书了。
当时，卡耐基父亲詹姆斯仍在农场生产线里不断探索致富的门路。最后他选
择了豢养一种叫做杜洛克泽克的大猪。这种猪饲养程序麻烦，母猪的生产是每年
的二月初，时值春寒料峭，室外的温度还在摄氏零度以下。为避免这些猪仔被冻
死，詹姆斯把它们放在一个用麻布遮着的篮子里，再把篮子放置在厨房火炉的后
面。
于是，戴尔·卡耐基晚上又增加了照顾这些小猪的杂务。
在１９３６年的一部自述中，卡耐基曾提及过这段经历："晚上我上床前做的
最后一件事，就是把放着小猪的篮子从厨房后面的火炉旁边搬到猪圈里，让这群
小猪吃完奶，又把它们一只只地提进篮子，再把篮子重新搬放到火炉后边去。
然后，我上床睡觉，并把闹钟的时间定在第二日凌晨三点。闹钟一响，不论
有多么困倦，我又得揉揉惺忪的睡眼，在凉飕飕的冷风中穿好衣服下床，再次把
小猪送进猪圈吃奶后搬回来。然后我再把闹钟定在早上六点，那是我起来念拉丁
文的时间。
"有一次，我想节约时间，便在凌晨三点，连衣裤都不穿就去给小猪喂奶，结
果差点冻个半死，并因此患了伤寒，在床上躺了整整一周。当时我真的感到死亡
的大门朝我打开了，甚至看见了地狱门口的大字……"虽然戴尔·卡耐基的家距瓦
伦斯堡市很近，仅仅只有三里，但由于贫穷，他与城里的同学相比有天差地别。
这使戴尔一直有些自惭形秽的感觉。
在学校里，且不说瘦弱、苍白的戴尔·卡耐基永远穿着破旧的夹克，而且还
很不合身，有一种失魂落魄的样子。
有一次上数学课时，戴尔·卡耐基被老师叫到黑板前解答问题。
当戴尔走上讲台后，教室里立即爆发出一阵雷霆般的大笑声，老师连续做了
几个安静的手势都无济于事。
戴尔·卡耐基尴尬地呆立在讲台上，深深地埋下头，然后异常窘平地回到座
位，仿佛是上了一次审判台。
戴尔·卡耐基下课后才明白同学们笑话他的原因。原来，那天戴尔穿着一件
破夹克上学，班上一名叫迈特的捣蛋鬼就坐在他背后，这个捣蛋鬼对戴尔作了一
个恶作剧：他在戴尔夹克破裂处插了一朵玫瑰花，并在旁边贴了一张字条，写着：
"我爱你，瑞德·杰克先生。"在英语中，瑞德·杰克与破夹克是谐音词。
受到这样的嘲弄，卡耐基难以承受。当天回家后，他满怀委屈地对母亲说：
"妈妈，我不想上学了？""发生什么啦？上帝，戴尔究竟怎么啦？"詹姆斯太满脸
惊讶和失望。
"因为同学们老是笑我穿的破衣服，我不能集中精力听课和思考。"詹姆斯太
太静静地看了戴尔大约三分钟，缓缓说道："你为什么不想办法让他们因佩服而尊
敬你呢？好了，不必伤心，没有什么，今年秋季，我们一定给你买套新衣服。"或
许是詹姆斯太太的话启发了戴尔·卡耐基，也可能是出于其他原因，他终于顶住
了这次精神上的压力，没有在那一次事情后退学。
如果说，卡耐基的童年和密苏里州农家男孩子有什么不同的话，那就是受到
他母亲的很大影响。他母亲鼓励他读书，希望他将来做一名传教士，或做一名教
员。但是，家境的贫困，使年轻的卡耐基必须为受教育而努力奋斗，１９０４年，
卡耐基高中毕业后就读于密苏里州华伦斯堡州立师范学院。这个时候，他的家已
把原来的农场卖掉，迁到华伦斯堡师范学院附近。卡耐基负担不起市镇上的生活
费用，就住在农场的家里，每天气马到学校去上课，是全校六百名学生中五六个
住不起市镇的学生之一。在家里，他挤牛奶、伐木、喂猪，在煤油灯下刻苦读书，
有点中国方训标榜的那样：头悬梁、锥刺股。他虽然得到全额奖学金，但还必须
参加各种工作，以赚取必要的学习费用，这使他感到羞耻，养成了一种自卑的心
理。因而，他想寻求出入头地的捷径，在学校里，具有特殊影响和名望的人，一
个是棒球球员，一个是那些辩论和演讲获胜的人。他知道自己没有运动员的才华，
就决心在演讲比赛上获胜。他花了几个月的时间练习演讲，但一次又一次的失败
了。失败带给他的失望和灰心，甚至使他想到自杀。
因此卡耐基的童年既有欢乐，也有忧郁，正如我们每个人的童年一样。所以，
卡耐基后来的成名并不是因为他的童年比我们优越，而是卡耐基顽强地从童年的
忧郁中走向未来，走向成功。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第一章卡耐基的青少年时代-做推销员的苦与乐

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第一章卡耐基的青少年时代-做推销员的苦与乐

[打印本页]

第一章
卡耐基的青少年时代
二做推销员的苦与乐

卡耐基并不是一开始就选择了后来的生活道路，他经历了一系列的曲折。卡
耐基也干过推销员的工作。
１９０８年４月，国际函授学校丹弗分校经销商的办公室里，戴尔·卡耐基
正在应征销售员工作。
经理约翰·艾兰奇先生看着眼前这位身材瘦弱，脸色苍白的年轻人，忍不住
先摇了摇头。从外表看，这个年轻人显示不出特别的销售魅力。他在问了姓名和
学历后，又问道："干过推销吗？""没有！"卡耐基答道。
"那么，现在请回答几个有关销售的问题。"约翰·艾兰奇先生开始提问："推
销员的目的是什么？""让消费者了解产品，从而心甘情愿地购买。"戴尔不假思索
地答道。
艾兰奇先生点点头，接着问：
"你打算对推销对象怎样开始谈话？"
"'今天天气真好'或者'你的生意真不错'"艾兰奇先生还是只点点头。
"你有什么办法把打字机推销给农场主？"戴尔·卡耐基稍稍思索一番，不紧
不慢地回答："抱歉，先生，我没办法把这种产品推销给农场主，因为他们根本就
不需要。"艾兰奇高兴得从椅子上站起来，拍拍戴尔的肩膀，兴奋地说："年轻人，
很好，你通过了，我想你会出类拔萃！"艾兰奇心中已认定戴尔将是一个出色的推
销员，因为测试的最后一个问题，只有戴尔的答案令他满意，以前的应征者总是
胡乱编造一些办法，但实际上绝对行不通，因为谁愿意买自己根本不需要的东西
呢？
戴尔·卡耐基终于找到了一个工作，他的任务是推销国际函授学校丹弗分校
的教学课程。
对此结果，卡耐基是非常高兴的，因为对于一个刚跨出校门的急于成功的青
年来说，第一次应聘就顺利地通过，已是相当幸运的了。戴尔·卡耐基掩饰不住
内心的兴奋，他憧憬未来光明的前途，仿佛一条发财的大路已在他脚底上延展开
来。尽管每日两美元食宿费外加佣金的工作算不上高薪的职业，但与父亲相比，
已经相当不错了。
应聘的第二天，卡耐基便满怀热情、全身心地投入了他的新工作。
然而，戴销·卡耐基不久就意识到自己低估了推销的难度，因为散居在那布
斯卡的居民并不是象他想象中那么热衷于等待邮购教学课程。
戴尔在外辛辛苦苦地奔波了一周，但尝到的却是一次又一次重复失败的滋味。
不管他怎样热心，怎样运用口才，但是他的种种努力似乎都倾倒进了滚滚东流的
密苏里河中，还是一无所获。
但经过艰辛的劳作，戴尔·卡耐基终于取得了初步成功，卖出了一套教学课
程。
一天，戴尔吃早餐后，在回到住处的路上，刚好有一位架线工人在电线杆上
作业，忽然他的钢丝钳掉到了地上。戴尔把它捡起来，抛给这位工人。
"先生，干这个可真不容易。"戴尔找机会与架线工人搭讪。
"那还用说，既艰苦又危险！"架线工人漫不经心地应道。
"我有个朋友也干这行，但他却觉得很轻松！""他觉得轻松？！
"是的，不过他以前也同你看法一样，轻松的转变只是近期的事！"卡耐基继
续说："有一门课程，他学了以后，工作起来就容易多了。"戴尔·卡耐基终于说
服那名架线工答应购买一门电机工课程。
我们可能都有这样感受，在经历了数次失败后，一次小小成功的滋味也显得
妙不可言，戴尔也是如此。他兴高采烈地回到分公司办公室报告成果，并收取佣
金。
"年轻人，不错！继续努力。"艾兰奇先生笑容可掬地夸奖着戴尔。
戴尔·卡耐基这时才想起自己已经经历了一连串失败后才取得一个小小成功，
如此艰辛的工作成绩还能算是不错？
其实，艾兰奇的赞扬是由衷的，因为分公司派出的十名推销员中，只有戴尔
·卡耐基在这周内推销出一套课程。但此时的卡耐基并不满足于这一点小小的成
功，他雄心勃勃。
卡耐基觉得在这家公司混不出名堂了。因为少得可怜的成功与太多的失败相
较，显得是太不成比例了。
由于有了这样的想法，戴尔陷入了苦闷和傍徨之中。
难道自己不能成为一名成功的推销员？是自己缺乏勇气还是做错了什么？既
然别人能够取得成功，为什么我戴尔·卡耐基就不行？但接下去该怎么办呢？是
回瓦伦斯堡州立师范学院去完成学业，如母亲所愿做一名都师或传教士呢？还是
回到父亲的农场，去种植小麦、玉米和养殖牲口？还是……此时的卡耐基已非常
窘起，在国际函授学校的数周奔波中，除去食宿及旅费，他已不名一文。他在推
销教学课程的过程中，还算成功，但这样的成功又怎能改变窘迫的境况呢？
戴尔·卡耐基摸摸口袋中仅剩的一顿饭钱，不禁下定了决心：离开丹弗。
卡耐基来到了俄玛哈，尽管美国当时的其他城市中，街头巷角随处可见提着
手提箱匆匆往来的销售员的身影，但在俄玛哈，销售员还是供不应求，工作出色
者更是大受欢迎。
戴尔·卡耐基抵达俄玛哈后，换上崭新的衬衫，认认真真地打好领结，把皮
夹克刷得干干净挣，擦亮皮鞋，信心十足地走进了阿摩尔总公司的办事处。
阿摩尔公司的总裁洛佛斯·海瑞斯是一个典型的美国西部老头，行动迟缓，
似乎与做事喜欢雷厉风行、干净利落的戴尔·卡耐基格格不入，但是他工作的认
真精神正是戴尔所钦佩的地方。
"年轻人，我不管你以前干过什么工作，因为在我这里你还没有开始，你必须
接受一个月的职前训练。"海瑞斯两道深邃的眼光审视地看了他一眼，他对这个精
神抖擞的年轻人印象不错。
"但是先生……"
"没有什么但是，你从明天气周薪水十七块三十一分，开始推销时外加食宿及
旅费。"海瑞斯以不容置疑的口吻显示出认真工作时的非凡魄力。
"抱歉，先生，我宁愿另寻他处。"戴尔·卡耐基尽管急需一份工作，但年轻
人的血平方刚似乎不能容忍海瑞斯这种独断专行的指令方式。他一边说着话，一
边转身准备离开办事处。
"等一等，年轻人！"也不知是出于什么原因，海瑞斯扔掉烟头站起来挽留戴
尔·卡耐基，凭直觉他感到这个年轻人一定能成长为出色的推销员，便语气温和
地说："年轻人。不，卡耐基先生，我不得不告诉你，通常在我公司的求聘者只能
按我的旨意行事，但这次我破例，愿意先听一下你的意见。坐下来谈吧。"戴尔·
卡耐基蓦然觉得自己刚才太无礼，冲撞了好心的海瑞斯。实际上，，每周十七块
三十一分再外加食宿旅费的薪资是相当不错的待遇了。
卡耐基解释了他离开的原因，一个月的职前培训不符合他的工作风格，他希
望能立即投入工作，不想耽误一分钟。
海瑞斯听完戴尔解释，看着这个瘦弱的年轻人，一丝钦佩之情不觉油然而生，
从心里感到这个青年人多多少少有点与众不同。
海瑞斯犹豫了许久，反复考虑着戴尔·卡耐基诚恳的建议，最后提起笔，迅
速写下一行连体字，递给戴尔·卡耐基："戴尔·卡耐基，南达克达区西部。"这
就意味着卡耐基说服了海瑞斯，找到了职业。
戴尔·卡耐基抵达南达克达后，就去拜访当地各家零售商。他与零售商们攀
谈，从天气到农作物收成，接着再把话题绕到阿摩尔公司及其所提供的瘦腊肉等
各种产品上。
卡耐基总是设法让对方相信他所推销的产品。“为什么你该选择阿摩尔的产
品呢？"当戴尔的话题吸引了店主的兴趣后，就会采取问答的方式向他们赞赏阿摩
尔公司超级优良的服务态度和产品的高质量，并且，他还非常肯定地告诉店主，
公司的货品任何情况下都能准时送到。如此的反复说明和推销，令顾客完全满意。
在整个商品宣传的过程中，戴尔·卡耐基大量地运用了父亲养猪和养牛的经
验。并且，所有的演说，戴尔都以带有鼻音及充满密苏里口音的语言发表。这使
他深受南达克达商人的信赖，而不把他当作一名偶尔行经此处的棋子。
戴尔·卡耐基就是凭着热心的态度和真诚的笑容，凭着坚韧不拨的意志和随
机应变的能力，在南达克达取得了一连串的成功。
卡耐基从事销售员工作的另一个差事是推销货车。可是，在工作几个月后，
卡耐基依然不懂自己所卖的货车。尽管他曾努力要做好工作，可是那些诸如发动
机、车油和部件设计之类的机械知识，无论怎么学都无法引起卡耐基的兴趣。
一天下午两点，卡耐基刚吃完工作餐，正拿着一瓶可口可乐喝的时候，公司
的大胡子经理不知不觉地进来了，卡耐基慌乱中弄翻了手中的可乐，不知所措地
站在一边，但经理并未对他说什么，就忙别的去了。正在此时，来了一对年轻夫
妇，男的有一头金发，女的提着个红色手提箱，俊男妙女很惹人注目。卡耐基连
忙上前招呼客人："先生，欢迎光临！本店供应极为优质的派克自用车和货车，您
看这辆车真漂亮！"卡耐基洪亮的声音在宽敞的售货大厅里显得嗡声嗡气，可是两
位自视甚高的顾客满脸不屑一顾的样子。不过，卡耐基并不生气，他照常向他们
热情地介绍和赞扬公司的各处中产品，说得天花乱坠，似乎要打动这二位的铁石
心肠。可是，那位脸蛋漂亮的小姐，数分钟后就不耐烦地拉着自己的丈夫或情人
向店外走去，还说道："先生，你并不懂汽车，更不懂机器，我敢肯定，让一个三
岁小孩在这里面呆上一天也会说得像你这么好！谢谢你的热心，我们从不和无知
的人讨论，再见了！"顾客刚出店门，大胡子老板就走了过来："戴尔，你竟然这
样不中用！我原以为那些顾客是在捏造事实呢！现在，我警告你，不要再和客人
谈那些有关公创始人密斯特尔斯和威廉·派克尔德的事迹，你只要一心一意地为
我卖掉这些汽车，否则你就会像那人一样！"经理一边说，一边用手指头指着那边
街上的一位中年乞丐。卡耐基再也说不出什么话来，只有唯唯诺诺地不断点头。
此时，他的心里是难以用语言来形容的。他在心里大声对自己说："烦死啦！
我都在做些什么呀？我怎么会如此不中用呢？堂堂的艺术学院毕业生，竟然连一
个简单的工作也做不了！"突然一阵头痛袭来，他明白这是他几个月以来的老毛病
又犯了，他感到疼痛欲裂，他想："我要被解雇了！我怎么生活，怎么工作？怎样
才能实现自己在学院中培养的梦想？家庭、社会马上就要抛弃我了，我是这个世
界的废物、弃儿？"渐渐地，他想到自己悲哀的童年和后来艰难的时日，想到学院
里的苦读生涯，想到自己失败的演员经历来，还想到备尝艰辛、百般受辱的求职
经历。
在平时就有很多问题和想法一直缠绕着戴尔·卡耐基，看来是要爆发了。在
寂寞黑暗的街上，卡耐基踱着慢步，忧郁地走着，满脑子里充满着的是有生以来
的艰辛和痛苦，还有此时此刻的迷茫和困惑，他的头已经快要炸裂了，尽管有阵
阵冷风从街角吹来，他仍然不能冷静下来，边走边踢着随处可见的垃圾、砖块或
碎玻璃。
尽管附近的街区不仅肮脏而且危险，因为黑社组织在这里强大无比。可是，
今晚的卡耐基不怕了，不在乎那些黑帮分子了；实际上他是被更大的恐惧所笼罩
着，生存的恐惧感，无助的无依无靠的孤寂感就像这黑夜一样包围着他。
走着走着，卡耐基看前面有些街头小贩在木炭火焰上烤着烧鸡和香肠，散发
着香喷的气味，那气味也断断续续地引诱着卡耐基。他还没吃晚餐，口袋里只有
两美元三十美分。
微弱的木炭炉火像一些星星点点的萤火，又有点像闪烁不定的鬼火。就在这
么一点亮火中，浮现出戴尔·卡耐基的脸来：淡红色的眼镜后面，有着一对深陷
的眼睛，苍白过度的脸色使卡耐基显出几分未老先衰的憔悴。衣领很干净，领结
打得很漂亮，灰色西服外套紧扣着。如果在白天，定能发现在那松动了的西服上
的两个扣子间有些污点，膝后的皱褶仿佛每晚都烫平过似的挺直。
卡耐基慢慢向自己的公寓走去。他一步步地上着楼梯，竟然忘记自己本来是
住二楼的，一下子来到三楼也就是顶楼的阳台上。天空是灰色的，没有星星也没
有月亮，就像卡耐基的心空一样很难发现一点亮光。他仍然忧郁着，陷入沉思很
久很久。忽然间，他问自己："房东发现你没有？你怎么来到了三楼，忘记了要躲
开房东！不然，他要向你讨房租的，今晚看来是不必睡觉了。"轻手轻脚地，卡耐
基推开房门，也不亮灯了，无声无息地躺在床上。他努力地想早点睡着，可刚才
想过的一切又涌上脑际，还有几个新问题在反复折磨着他："我又得失业了，怎么
办呢！头疼病老是好不了，我是不是快要死了？再过一年、二年、十年，我会就
成什么样子！"一个无眠之夜过去了。天亮的时候，卡耐基站起来，穿好衣裤，伸
手取墙上的几条领带。睡眼惺忪中，一把抓过来，才发觉那些讨厌的黑点原来全
是螳螂。昆虫们四处逃散，在小小的斗室里寻找墙缝、墨暗的角落藏身，但还是
被卡耐基毫不留情地拍死、踩死了几只。
卡耐基想起了一个问题："人是不是虫子？我是虫子吗？
在巨大的艰辛困苦中，我不是一只弱而无力的虫子吗？"当卡耐基被忧郁的沉
思包围着的时候，他的身边没有亲人，没有朋友（良师益友更缺乏），他只有自
己一个人和几本书。在他小心地躲过公寓房东向工作岗位走去的时候，他一直在
想着自己内心深处的忧虑来自何处。突然间，他注意到有一栋尚待峻工的建筑物，
那是著名的乌尔渥斯大楼，一百英尺高的哥特式富丽建筑往往使人联想起美国飞
速发展的经济。但当卡耐基注目于此建筑时，却把自己内心的一个自我变成了如
此高大雄伟的建筑，从很高的地方看待自己： "我之所以有强烈的反抗心，是因
为我在大学时期所描绘的梦想如今已化为恶梦。这就是人生吗？从前我热烈憧憬
充满活力的人生，如今为自己所轻蔑的工作而起早贪黑地空忙着，与螳螂为伍，
吃粗陋的食物，前途没有希望……这就是我人生的一切？
"我干着并不是很重的活计，天天只是动动嘴皮子，顶多帮顾客们推一推车，
上点汽油、润滑油什么的，可我为什么还感觉得很累、很烦呢？容易精疲力尽，
容易头疼不止，其实是我对自己工作的评价。没有快乐和满足，只是烦闷、懊恨，
一种不受欣赏的感觉，一种无用的感觉缠上了我，阴魂不散呀！"卡耐基如此地沉
思着，浑然无觉地来到了宽敞的专卖店，又开始了一天的工作。
经理走来与他打着招呼："早上好，戴尔！"可是，卡耐基却没有多看多想，
只是一味地点头，拘谨地望着经理，等待他的吩咐。直到现在，他的心里还是满
腹的忧郁。
尽管如此，工作还是要干的。卡耐基按经理的吩咐来到"商联会"大厦为其儿
子购买自行车。在这里，他认识了一位开升降机的年轻人，他发现那位年轻人原
来是位残疾人，左手齐腕切断了。他走上前去，很亲热地寒暄，谈天说地。因为
卡耐基觉得应该给予他一份同情和怜悯，更何况自己的左手也是残疾，只有４个
指头哩！
"我是在密苏里乡下农场长大的，小时候很活泼顽皮。一次和小朋友们玩耍时
被铁钉钩断了第三个指头，中指从此没有了。我曾经以为自己会死了，现在也常
想到自己是个九指人。你呢，兄弟？"很自然地，卡耐基说到自己的故事。
那位叫戴尼的操作员也热心地回答道："忧郁的兄弟，我去年被轧钢机轧断了
手腕。手腕和手是没有了，可我的命还在呀！""但是，你是否会使自己经常感到
困扰呢？"戴尔·卡耐基又问道。
戴尼会心地笑了笑，说道："不会呀，我几乎已忘了这回事，不过，只有在穿
针缝衣服时，才会想到自己少了一只手。"虽是短短的几句话，却给卡耐基很深的
影响，当他回到公寓里时，他还在想这句话。这个叫戴尼的青年人使他深受启发：
是呀！我们的精神态度对肉体能力具有莫大的影响——几乎是难以置信的影响；
肉体上的某些障碍完全可以通过精神力量来弥补和克服，一旦习惯下来，肉体上
的残疾就会忘却，而与正常人一样。
"我发现造成疲倦的主要原因……是几乎所有人都相信愈是困难的工作，愈是
要有一种用力的感觉。我也是如些，一旦走进货车专卖柜就集中精神，就皱眉头，
耸起肩膀，要所有肌肉都来'用力'，进而使自己疲惫不堪！"卡耐基躺在床上，这
样分析自己。
他寻找着自己偏头痛的根源；“疲惫不堪和工作上没有兴趣，招致推销的失
败，卖不出汽车自然就受到同事的嘲笑、上司的的责备；而这一切使我产生了新
的烦恼。大学期间的辉煌之梦被现实生活击碎，舞台生涯的彻底失败和生活的四
处奔波，还有从前人生之路的无比艰难都累积起来，让我对目前的销售员生活感
到绝望。新的忧郁和旧有的烦恼像那种日夜不停落的水滴，不断地往下流淌……
让我头痛，使我痛苦不堪，也许如此下去我会因神经错乱而自杀的！"想到烦恼象
水滴一样时，卡耐基想起了古老的传说。据传，西班牙的宗教审判惯用一种刑罚
拷问罪犯，他们将囚犯的手脚固定缚紧，然后在头部上端吊一个会滴漏的水袋，
"嗒—嗒—嗒—"如此昼夜不停地滴着，久而久之，在囚犯听来，那落在头上的水
滴声犹如槌击一般尖锐响亮，听久了，将会使人发狂。
卡耐基不禁猛然自问："我日夜忧虑，难道不正是给自己的头顶上悬挂着滴水
的水袋吧？"想到此处，他不禁毛骨悚然，迅速从床上跃起。
在灯光下，卡耐基画出了自己的人生。他在一张白纸上写出了这样几个命题：
１．用铁墙把过去和未来关闭，生活在"今天"的框框中。
２．令我烦恼、忧郁的问题是什么？有何对应之策？怎么做？
３．如果我把忧虑的时间，用来寻找事实，那么我会得到什么？我的梦想呢？
戴尔·卡耐基此刻在不停地写呀、划呀，他的心在接受自己所面临的既成事
实，用许许多多的方法分析自己的烦恼，用自己的追问和回答解除心头的忧郁。
在万籁俱寂中，他静心观察自我，找到了无忧无虑的人生。夜深人静，一盏孤灯，
他处身于若有若无的未明之境中，心境清静无比。直到破晓的时刻，卡耐基找出
了自身的缺点及症结所在，一线曙光在他心头照亮！
有的时候，某个人的出现可能会改变另一个人一生的命运，人与人之间的相
互影响是非常重要的。卡耐基能成为世界知名人物，他的许多作品所发挥的作用
功不可没。然而，萌发写作的念头却源于他与一位顾客的相逢。
这一天，卡耐基碰上了一位头发斑白的老者，他那头黄发竟然变白了，这点
引其他的好奇心。老者想买车，卡耐基又背书似地背诵那套"车经"，可老人家并
不怎么感兴趣："无所谓的，我还走得动，开车只不过是尝一尝新鲜劲儿，因为我
年轻时曾梦想成为汽车设计师，那时还没有汽车呢。密斯特尔斯和威廉·派克尔
德和我一样在念中学……"老者的话题，更加吸引了卡耐基。他详细地和老头探讨
着公司创始人、汽车设计者的成功经历，两人对密起特尔斯形成了共同的评价，
对威廉先生即有不同的看法。渐渐地，话题又转到了卡耐基的生活方面。在这样
一位陌生的老者面前，斜靠在车厢上的卡耐基讲出了自己的成长经历、漂泊不定
的生活和前些时间里的忧郁。
"那天凌晨，对着一盏孤灯，我才敢最终对自己说，'我在做什么？我的梦想
是什么？如果我想要成为作家，那为什么不从事写作呢？'尊敬的老先生，您认为
我的看法对吗？" "好孩子，非常棒！"老人的脸上露出轻松的笑容，继而一脸正
平地说，“你为什么要为一个你不关心又不能付你高薪的公司卖命呢？你是不是
想赚大钱？写作，在今天也是门好行当呀！"老头一口气举出了好几位有名作家，
比如杰克·伦敦，富兰克·挪瑞斯及享利·詹姆斯等人，还掰着指头，算出１９
０１年至１９１０年间的畅销书来，其中特别强调几本销售量超过了一百万册的
书，比如杰克·伦敦的《野性的呼唤》、约翰·霍克斯的《寂寞松树的故事》、
威金夫人的《阳光溪农场的瑞贝尔》及哈珞·贝尔的《山上的牧羊人》等等。
"不，老绅士，我对赚大钱不感兴趣，放弃工作是不可能的，除非我有别的
事可做，但是我能做什么呢？有哪种天赋的能力能让我可以满意地赚钱和生活？
"卡耐基连连否认自己赚大钱的幻梦。
但接下来老先生的谈话却使他受益非浅。老先生说道："你的职业应该是能使
你感兴趣，并发挥才能的。既然写作很适合你，为什么不试一试？"卡耐基恍然大
悟。在大学时代，他就有写作的梦想而且一想到写作就有一种冲动，那极强的表
现欲促使他要写，不停地写。写什么呢？写一些浪漫的爱情故事和男女之间高雅
悠然的调情取乐；写那些乡镇上人们在工作后的闲谈，讲出一些幽默的笑话，传
奇的英雄故事；写自己在农场里耕地和照料牲口的艰难；描绘出烈日和暴雨下辛
勤劳作的农民形象来；还要写出具有勇气和强烈信仰的勇敢的男人和女人们，讲
述他们为了建立美好家园而与所有的困难搏斗的故事……戴尔·卡耐基的胸中奔
涌着要创作的激情。这种状态一直深藏在他的内心深处，今天被老先生的几句话
又给激活了。
卡耐基一直认为，作家的角色有助于自己解决困境，摆脱内心忧郁和恐惧的
最佳办法就是提笔写。把它们写出来，把心头的万千话语写出来，能平衡自己的
内心世界。更何况，他想捕捉西部密苏里农场的艰苦生活，抓住生活的真实感受，
还有像他一样的农民的坚强个性以及玉米田地的气息，还有那些发生在玉米田里
的故事。
如果交给卡耐基一只笔，他整颗心便又回到密苏里农场土农地里。写小说又
可将他带回演员身份，他可以是一种神父、传教士及老师。而且，写作能给卡耐
基一种合法的逃避。
想到这些，这位又瘦又高、满脸络腮胡子的年轻人忘记了身边的机妻世界，
忘记了货车、汽车，纽约是什么和曼哈顿是怎么回事，卡耐基都不知道了。现在，
他满怀踌躇地呆望着眼前的汽车世界，心里却想着写作："只要给我一支笔和几张
纸，我就可以摆脱现在这种进退两难的境地。如果我能出版书籍，'戴尔·卡耐基
'这个名字就会进入纽约绚烂的世界呀！当我把时间和精力花在写作上时，我肯定
会得到全美人民乃至全世界人民的认同，我将是天才作家！"卡耐基的一位同事洛
普托看到他在默默沉思，又看到他的脸色非常可怕，便关切地问他到底发生了什
么？卡耐基说："我担心自己变成比现在更惨的穷光蛋，像乞丐一样生活。我真的
厌烦这种推销工作，可我又没有别的事可以做。""你何必要为此忧心忡忡呢？"洛
普托有些怜悯地说，"难道你天生就忧郁吗？""是的。烦恼伴随着我的一生，我正
在努力分析自己的忧虑来自何处。我是在密苏里州的农场成长的。有一天，我帮
母亲摘取樱花的种子时，突然哭泣起来。母亲走过来问：'你为什么哭呢？'我边
哭边答：'我在担心自己会不会像这种子一样，被活活埋在土里。'洛普托，你愿
意听听我的心灵之泉声吗？"卡耐基一下子变得滔滔不绝起来。他继续倾诉道："
孩时的我，担惊受怕的事情似乎不少：下雷雨时，担心会不会被雷打死；不景平
时，担心以后不知有没有东西吃；担心死后也许会下地狱；担心那个名叫萨姆·
怀特的少年不知何时会来割掉我的耳朵，因为他经常如此恐吓我。稍大以后，胡
思乱想的题材更多：想自己的衣着、举止，会不会被女孩子取笑？担心没有女孩
子愿意嫁给我；或者想象结婚时的情景：可能是先在乡下的教堂举行仪式，然后
乘着有彩饰的四轮马车回到农场；在归途的马车中，应该跟新娘子谈些什么话呢？
如何开口呢？……"洛普托满脸惊讶，十分奇怪地问卡耐基："后来呢！戴尔，你
怎么样啦？""在田间耕作时，这些问题经常盘踞我的心头，给我增加了不少的苦
恼。似乎除了培养忧虑的习惯以外，没有别的了。
但前几天我发现曾经使我担忧的问题中９９％的事情都没有发生。"卡耐基仿
佛有些轻松地叹了口气。洛普托问了一个轻松的问题：“你现在的忧愁是属于百
分之一还是百分之九十九呢？""我希望是属于百分之一的，可又是的的确确地属
于百分之九十九。"卡耐基无可奈何地回答着。一会儿，他快步离开了洛普托。
卡耐基不喜欢推销员工作，在无尽的忧虑中度日如年，精神上遭受着极大的
折磨。但一扇光明的窗户正向他找开，那就是从事写作，把自己的所思所观所想
写出来。那一天，他决定换一种生活。他认为，他不会因为不当推销员就会失去
什么东西。明天，他就按图索骥地去应聘，找一份新的工作，一边工作一边写作，
他要当一位全世界人民都爱戴的伟大作家……。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第一章卡耐基的青少年时代-对艺术的憧憬

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第一章卡耐基的青少年时代-对艺术的憧憬

[打印本页]

第一章
卡耐基的青少年时代
三对艺术的憧憬

卡耐基对艺术非常向往，他希望自己能成为一位出色的演员，在从事两次推
销工作的中间一段时间，他曾尝试着去当一名演员。虽然他没有成功，但谁又能
否认他在众人面前无与伦比的讲演口才，不正是一名优秀演员的最好表现呢？
抵达纽约的第二天早上，戴尔·卡耐基找到了位于西弗尔提斯的美国戏剧艺
术学院。
卡耐基从别人那里得知，要想学习艺术，就得去纽约。于是，他第一次到了
这座大都市。
新生的入学评审员富兰克林·沙尔特是一位高大魁梧的中年人，一副宽边眼
镜的后面是闪烁着智慧的眼睛。他是当时美国戏剧艺术学院的院长。
他给卡耐基出的考试题目是现场模仿一张椅子的形状。
通过短暂的接触，戴尔·卡耐基已明白沙尔特是属于那种用行动来证明语言
的人。他不多说话，径直走到表演台上，恰当的弯曲双膝，举直手臂，模仿出一
张椅子的样子。
沙尔特满意地点头。
戴尔·卡耐基没有意料到如此轻松地就通过评审，取得了美国戏剧艺术学院
的入学资格。后来，他曾以开玩笑的口吻说及这次评审："或许是母亲虔诚的的祷
告感动了上帝，当我在沙尔特先生面前颤抖时，万能的主便让我跨进了学院的大
门。"美国戏剧艺术学院创立于１８８６年，是当时世界上最好的演艺学校。它造
就了一大批享誉世界的戏剧艺术人才，堪称美国当时戏剧艺术家的摇篮。
当然，戴尔·卡耐基在学院的六个月集训中，的确受到了非常良好的基础表
演教育。但真正使卡耐基获益最大的还是在被他称为"忧郁小室"的活动中。
当时，学校有一项出名的规章，其实也是学院培养学生的方向："藉情感的召
唤创造一种自然的语调，使表演达到更深、更远、更重要的本质"。
但戴尔·卡耐基却沉浸于创造一种与之相较显得更自然的一种表演方式。
"忧郁小室"成了他和同学们实演这种方式的场地。
一天，戴尔·卡耐基邀请了一名叫黛丝的女生来到忧郁小室，搬来一张折式
椅子，让黛丝坐在上面。然后，卡耐基身着一身剪裁合适的深色西服走到她的跟
前。
卡耐基计划与黛丝表演一场关于爱情的激情戏。
卡耐基的双手在空中紧握，叫道：
"黛丝，黛丝，我只是爱你，黛丝，我要紧紧抱着你而死去"。
忧郁小室的其他几位同学一时都傻了眼，他们并不知道卡耐基为什么要这样
做，还以为卡耐基患了精神病，接着便大笑起来。黛丝也显得很窘迫，但卡耐基
早已告诉了她自己的计划，所以，尽管如坐针毡，她还是没有站起来离开。
卡耐基听到同学的笑，知道自己的表演还不够逼真，没有令他们进入那种理
想的氛围之中。
于是，他站起来回到原地，再快步跑到黛丝跟前，猛然一声跪下："黛丝，噢，
黛丝，我就是……爱你。黛丝，我可以紧紧……紧紧地抱着你……直到我死去"。
忧郁小室顿时鸦雀无声。
卡耐基还在认真地表演着。他双手紧握着高举着，头埋得很低，而黛丝的头
则缓缓地低下来，把一对深情的目光投在卡耐基身上……卡耐基凭直觉知道自己
的表演实验成功了。当他起身后，忧郁小室里立即爆发出热烈的掌声。
然而卡耐基的成功实验却给他带来了一次小小的麻烦。
或许是表演得太投入，也许是由于同学们的过度渲染，卡耐基与他的搭档黛
丝之间发生了一场不应该有的误会。
一个星期日的下午，戴尔·卡耐基一踏进忧郁小室，就觉得气氛有异，室友
们显然以极不友好的目光对着他，同时，还有几个陌生的年轻男子气势汹汹地坐
在他的床位上。
在辨明卡耐基的身份后，那几个年轻男子便开始漫骂起来，并扬言要揍他。
戴尔·卡耐基虽然尽量克制，但还是被这些粗鲁的谩骂激怒了。他摊开双手，
然后用右手在胸上划了一个十字："上帝，我没有错，原谅我！"话刚说完，他就
使劲一拳重重地击在了一位穿皮夹克名叫比尔的脸上，然后伸手卡住他的脖子，
愤怒地吼道："你找错地方了，混蛋！"其他人都被卡耐基拼命的架式吓懵了，动
了动身子，却没有一个人敢凑上前来。
卡耐基用力一推，那个高大的比尔便一个踉跄跌出门外，然后回来身来，指
着刚才起哄的一个男子的鼻子，盛气凌人地吼道："滚！全滚出去！"没想到瘦骨
嶙峋的卡耐基怒不可遏时简直就是一头雄狮，八面威风。那几个人原来的嚣张气
焰被彻底压下去了，匆匆忙忙地逃走了。
事后卡耐基才弄清了原委。由于他与黛丝逼真的表演，使得黛丝的男友比尔
误以为他们之间有什么不轨，而采取了这次行动，不明真相的戴尔·卡耐基却把
他们当成了校园黑社会组织。
第二日黄昏，黛丝满脸不快地走进忧郁小室。
"戴尔，我们去谈谈好吗？"
"好极了，黛丝，我非常抱歉，我也正想找你，"卡耐基满面愧色地对黛丝说
道，"这完全是一场误会"。
在忧郁小室通往学校教学楼的林荫道上，卡耐基与黛丝并肩长谈。
"黛丝，我真的误会比尔了，我把他当作了黑社会成员。""真的，戴尔，我没
想到你们会这样，我当你是朋友，明白吗？""我真的惭愧，黛丝，我想，我想当
面给比尔道歉"。
"这不行。比尔对你误会很深，他昨晚对我说过分手了"。
戴丝看着卡耐基，郁郁不快地说，"真没想到会这样"。
卡耐基停住脚步，以一种坚毅神情说道："相信我，黛丝，我会和比尔解释清
楚，我们还是朋友，我的戏剧还在等着你的角色呢？"当天晚上，戴尔·卡耐基和
比尔手挽着手走进了校内的奥图斯酒吧。一场误会引起的冲突使他们两人坐在了
一起，喜剧性地成为一对莫逆之交。
戴尔·卡耐基戏剧性地化解了由于误会和比尔产生的冲突后，又顺理成章地
把比尔和黛丝都拉进了他的实验戏剧。
这个短剧中，戴尔·卡耐基几乎放弃了语言的表达方式，采用纯粹的动作进
入角色。
我们来看看这一段表演，由此我们可以感觉到卡耐基的才华。
黛丝显得面色苍白。
她耸着肩，比着手指，做出一种迅速滑动而过的动作。
"嘘！"她沉默不语，眼睛转下看。
"就是这样！"卡耐基低声指导着。
黛丝蹲了下来，身子更往前倾了，做出了另一种手势。
她站直身子，嗅来嗅去。
"我闻到……血……"
她又嗅了嗅，晃动着手指，声音陡然增大，继续说："英国人的……"接下来
的表演中，黛丝不再需要卡耐基的提示，她的表演已比较自如。
黛丝扮演着巨人，在忧郁小室内四处搜索着，找寻她从空气中嗅到的骨瘦如
柴的英国男子。
这时，比尔出场了。他比黛丝整整高出一头，金发披肩，双目圆睁，活像一
位中世纪愤怒的骑士……"好！"卡耐基说了一声，"现在请西林、博卡、霍恩、迈
克、詹妮都加入我们的剧情的发展"。
于是，要求与比尔决斗的诗人，旁证的公证人，急不可耐的唆使者，极力斡
旋要求和解者纷纷出抄…戴尔·卡耐基的设想又一次变成了现实，他后来把这种
方法纳入卡耐基教程，取名为《自我发现》。
当晚，忧郁小室一片欢腾，各人都为自己轻而易举地就进入角色而把剧情推
向高潮兴奋不已。
戴尔·卡耐基后来回忆起在美国戏剧艺术学院接受学业的那段时光，一再提
到在忧郁小室里度过的美好时光，并且一再谈及西弗尔提斯小室中自己所受到的
启迪。
人生是非常丰富而充满激情的舞台，每一种生活的尝试都是对自己人生的体
验。尽管卡耐基后来因为种种原因而不得不中断他的艺术生活，但这一段人生经
历对他而言仍然是宝贵的财富。他在以后的生活中，对艺术的追求并没有放弃。
虽说不能直接参与表演，但他对艺术的钟爱之情不减。他写了不少有名艺术
家的传记。从这些传记中我们还能感觉到卡耐基的艺术追求和人生感悟。下面选
摘他的几篇传记。
１．好莱坞影星嘉宝
据我所知，有两个很著名的人物，都曾在理发店内工作过，他们知道如何把
肥皂和水搅和，怎样涂在顾客的脸上，然后等待理发师刮去顾客们的胡须，这两
个人是嘉宝和查理·卓别林，他们曾因生活所迫，做过这种职业。
嘉宝初到美国时，还只是一个十九岁的少女，离开了祖国瑞典，孤单地踏上
她羡慕已久的"金元国"，没有一个人认识她，何况她又不会说英语。
可是，经过了十几年，她已是世界最负盛名的妇女之一了。
幼年时代的嘉宝，已充分表露出她那神秘的个性。她最恨拘束乏味的学校生
活，所以常想逃学，有时到了学校，趁教师不防，就偷偷溜了出来，跑到戏院后
面的走廊上看戏，她知道站在这里是不必买票的。当她看得兴奋的时候，往往就
会急忙跑回家中，取出平日玩耍用的水彩涂个满脸，说是模仿普萨瑞哈特（法国
著名演员，１８４４—１９２３）。
她父亲在她十四岁时死了，使得家境日渐贫困，她也就此辍学，到一家理发
店工作。不久，她又转到斯托克荷姆一家商店的售帽部成为其职员。
为了促销，这家公司的售帽部决定拍一部宣传帽子的影片，嘉宝正巧被选为
模特儿。这原是一件极平凡的事情，可是谁也没想到竟使她从此脱离了黑暗，开
始走向光明之路。甚至嘉宝也说："这是做梦也想不到的。"原来，这一部宣传帽
子的影片，被一位著名的导演看到了，他觉得其中的模特儿嘉宝很有拍戏天才，
尤其是那种近似神秘而又带有天真的诱惑力，更是难能可贵，所以他竭力怂恿她
放弃现职，进入戏剧学校，将来必有惊人成就。这时候，嘉宝才十六岁。
要嘉宝放弃已有固定薪金的职业，再花钱进入戏剧学校，确是件困难的选择，
要是没有远大眼光和相当勇气，一般人不敢作这样的选择，但嘉宝相信自己的能
力，并认为一定有成功的希望，于是听从这位导演的鼓励，毅然地辞了职，开始
向理想目标迈进。我们相信，要是没有这位导演赏识嘉宝的天才，恐怕嘉宝还只
是一个售帽部职员。
有一次，瑞典名导演马莱斯·史蒂勒请戏剧学校选派一个女孩子，让她充任
某部影片的配角，嘉宝荣幸地获得了这个机会。她那时候不叫嘉宝，而是叫做葛
丝塔福生，因为这个名字太缺乏诗意，又不动人，而且不容易记，所以，这位史
蒂勒导演就替她取了个令人心醉的名字：嘉宝。
嘉宝是一个世界闻名的神秘女郎，凡是和她一同工作过的人，都承认她是神
秘的，随便举些例子吧：华莱斯皮雷虽然和她在同一个公司里当演员好多年，可
是，从来没有遇见过她。尤迫使他惊奇的是，他和她同拍过一部"大饭店"影片，
以为这一次肯定可碰到她了，结果还是失望。原来，他们被派在不同的场景下工
作，而这些场景又不是在同一时间拍摄的，当然他没办法见到她了。
有一次，美国最著名的评论家亚莎·白利斯伯特地到好莱坞，希望参观嘉宝
拍戏，却被这位瑞典小姐干脆地拒绝了。
她说："我很钦佩白利斯伯先生所写的文章，不过，有他在场，我就不能拍戏。
"更有趣的是，有时嘉宝拍戏时，甚至请求导演离场，这无异是在说：除了摄影师
外，再也不许别人看见她。你说神秘不神秘呢？
这位摄影师叫做甘廉·达尼斯，他最了解嘉宝的心理，嘉宝也最愿意和他合
作，他俩原是不认识的，当嘉宝在美国主演第一部影平时，公司当局派他摄影，
于是他俩才认识。他发觉嘉宝是一个动人和局促不安的女子，所以在该片完成以
后，他极力称颂她，并向她道贺，然后他说：自己希望再能和她合作。真使嘉宝
大受感动，几乎要哭了出来，从此，她就把他当作知己，所以她以后主演的片子，
差不多都是由他摄影的。当嘉宝返回欧洲以后，公司当局从未接到过她的来信，
甚至连明信片也没有，倒是她的摄影师达尼斯，曾收到过她的一封电报。
全世界有千百万的影迷羡慕她。但是，因为她不善交际，所以朋友非常少。
她虽然名片很大，可是被介绍与人相见时，往往全身会不自觉地战栗起来。
她最喜爱孤独，每年都是安静地在家里独自吃着圣诞晚餐。她家里没有收音
机，笑声也极少，连电铃、电话声也不常听到。
嘉宝住址是个大秘密，在全美国，恐怕知道的不过数十人吧。她甚至瞒过邻
居们，使他们做梦也想不到，嘉宝就住在他们的隔壁。有次她搬了新家，已付了
三个月的房租，在第三天，不知是谁泄露了秘密，竟有一个摄影记者来访问她，
等她送走记者后，她就立刻又搬家了。
据说：能够知道她秘密住址、常常去拜访她的，只有两个人，好象是她的密
友。
嘉宝也很节俭，她有一辆破旧得"不可收拾"的汽车，可是还总舍不得抛弃。
她家里仅雇用一个车夫、一个女佣以及一个厨子；她每星期有七千五百元的收入，
但只消费一百元。
她最喜爱动物，散步的时候要是碰到了一只狗，或者一骑马，她总要停下脚
步来看看，然后用手去抚摸它们，找寻食物去喂它们，并且还跟它们讲话。她曾
在游泳池内养了许多金鱼和青蛙。有一次，我的朋友去访问她，恰巧她在与一只
青蛙玩耍，于是，这一次的谈话，就完全集中在青蛙身上了。
不过她在美容方面是很马虎的，从来不抹胭脂，不涂唇膏，连指甲上也不涂
劳力丹。她鼻子两旁有些黑斑点，她也不想用粉去掩饰。就是在拍戏的时候，她
也是反对修饰得过分浓妆艳抹的。
她有特殊怪癖，喜欢穿水手的衣服去散步，但有时性急找不到水手装，就用
短衣替代。
嘉宝有一双大脚。其实和她身高一比，这双脚并不算大，她身高五英尺六寸，
但也只不过是穿七号的鞋子。
她常常这样自夸："我有生以来，从未看过牙医。"真的，她的满口牙齿，颗
颗光滑洁白，如同象牙镶成一般。
２．神怪作家蕾妮哈特
玛丽罗伯丝·蕾妮哈特的作品，至少已拥有一百万以上的读者。
她开始写作时，已是三个孩子的母亲了。她至少有四十四部以上的作品，而
且在杂志报章上发表过非常多的文字。
她真的成名了。但她的写作动机，却是为贫穷所迫。
处女作仅卖了三十四块元。但以后的作品至少要买到三万四千元，即使如此，
出版家们还甘心情愿地向她争购。
她是著名的多产作家，也是美国当代稿酬最丰的作家之一，但她怎么说呢？
她竟说："写作是一种最辛苦、最艰难的贱役。"起初，她把写作的剧本一捆一捆
地卖给电影公司，每捆仅卖七十五元，但后来，好莱坞的一家电影公司，愿意每
年付给她五万元的报酬，请她编写剧本，谁知道竟被她拒绝了。
许多人都替她的健康担心，因为她时常生玻但她自己却满不在乎，尽管是病
着，还是继续不断地写作，在床上、病椅上，甚至在医院里，她都可以写。有一
次，她的白喉症刚痊愈，她就开始写诗；她怕病菌传染，就先把诗稿消毒，然后
再寄给编辑先生。这可说是一段别具风味的文坛佳话。
蕾妮哈特常对人说：要是她不常生病，就不会老是睡在床上，或许她就不会
写出这么多的作品了。
最使她感到遗憾的是，那篇消毒过的诗稿，竟被编辑先生退稿了。另外，她
曾替小孩子们写了一首长诗，亲自从彼得堡跑到纽约，想找一个出版家，谁知道，
找遍了所有的出版家，连她的脚都跑出了水泡，竟没有人肯替她出版，这真使她
伤心极了，几乎想从此放弃写作生涯。幸亏她在三小时后又执笔继续写作了，否
则，她怎会成名呢？
我前面说过，她的写作动作机完全是为贫穷所迫；不过，她本来是富有的。
有一天，忽然间，就象遭飓风的袭击一般，她竟完全破产了。不错，在这一天内，
因为金融上发生巨变，使她失掉所有的钱财，并且，还负了一万二千元的债。一
万二千元，在她心中，象是一千二百万之多；可是她有什么办法呢？
她的丈夫，是一个普通医生，过去，随便他赚多少钱都行，反正也不用他的
钱来维持家用；可是现在，丈夫的收入已经成为全家仅有的收入了，何况，还欠
了那么多的债。她急需找份工作，以便减轻丈夫的重担；但是她又能做什么呢？
她想起来了，她可以练习写作。不过，她整天忙碌着，一到了晚上，就疲倦
得要死；何况，夜里还要常常起床，煮熟牛奶给小宝宝喝，她哪有时间写作呢？
有一天，丈夫告诉她一件奇事：最近诊治了一个精神失常的老人，他自以为
是个年轻力壮的少年，而且不认得自己的太太了。有人曾和他开玩笑，指着屋子
里跳跃的孩子们说是他的亲子女，他高兴得哈哈大笑。
蕾妮哈特觉得这位老人真有趣，就以此为题材，在写好一篇小说，寄给一家
文艺刊物。真使她兴奋，该刊不但录用了这篇小说，还寄给她一张三十四元的支
票，并且更有一封编辑先生写的信，请她多替他们写些小说。
于是，她开始利用空闲写小说。
你以为她一定有很多空闲的时间吧？其实恰巧相反，她每天要做这么多的事。
早晨，她要把寝室收拾整洁，还要照顾丈夫和三个孩子起来。虽然雇用了女
佣，但她执意亲手准备一日三餐，就是丈夫和三个孩子的衣服添置和织补等等，
也都是由她张罗。她还要管理丈夫的收入帐目，帮助丈夫的慈善工作。还有，十
几年来，她一有空闲的时候，总要去照顾她年老无依的母亲。
除了每晚她丈夫出外诊疗时，她没有工夫从事写作。
可是，蕾呢哈特的写作速度真快，她在一年之内竟完成了四十五篇小说，得
到了八千多元的稿费。
当蕾妮哈特的丈夫去世后，她和孩子们都搬进了他的办公处，她住在丈夫死
后的那间房里。奇怪的事情，就接连不断地发生了：电铃时常无故发声，房门往
往自动开启；在门窗都关闭时，竟会有鸟儿时常出现；深夜，床头会有东西作响，
房门老是被拍击；打字机没有人使用，却自动运作了起来；偶然闯入的狗，也会
立刻惊恐地逃出，而且战栗地狂吠；花盆里栽的花，竟被连根拔起，抛离在３０
米外，但花盆却仍在原处，有时候桌子椅子也会自行跳动，每夜还可隐约地听到
恐怖的喊声……蕾妮哈特害怕极了，每晚都不能安睡。一位相信幽灵存在的朋友
劝她，等到再发生这种怪事时，她应该和幽灵说话，并且询问他们，究竟要些什
么？她可以帮助他们。这一夜，房中的窗户忽然又自行打开，她真是十分恐惧。
她偷偷地从床上爬起，又慢慢地踱到墙角，然后战栗地问他们："你们究竟要什么？
"话声未停。忽然铃声大响——这真要吓死她了，她怀疑是幽灵们愤怒的表示，但
马上，她神志清醒过来，原来，她自己倚在墙上时碰到了电铃。
她绝对不相信人死了真的会变成幽灵，不过，她也无法解释她所经历的怪事，
只好这么说："我想，或者看不见的世界中，有些小鬼们，会跳来戏弄我们吧。"
但有人说："因为她写过太多神怪小说，所以才招来了许多的鬼怪。"３．女作曲
家榜德好几十年以前一个严寒的冬夜里，在北部的某处丛林附近，发生了一幕惨
剧：佛兰克·榜德医生摔倒在冰天雪地里……死了。
自从这慈爱的名医佛兰克·榜德携家眷居住在这丛林地带后，这里一些贫苦
的患者，象是得到一个位"慈父"。他们从此不再畏惧病魔，即使生病，也是无妨，
因为这里已有了"救星"。过去该地的人不知道"医生"，不知道"病"可以"医"，他
们只等其自然痊愈，不幸病重死了，也认为是"天命"。而一般医生呢，也不愿到
这些地方去。
一夜，榜德医生又被病家请去拯救一个危急的病人。当他准备妥当，热吻了
他的娇妻，又说了几句夫妇间的私话后，就匆匆出门了。
谁想到这几句私话，竟是他最后的遗言。五分钟后，这位慈爱的名医，摔死
在冰冻坚实的地上。原来，一个淘气的孩子，想和榜德医生开个玩笑，偷偷地在
他背后用雪球抛掷他。谁知道，榜德医生就因此摔倒地上死了。
保险费四千元，一个独生子，巨额的负债——这是榜德医生遗留给这可怜的
孀妇卡丽杰考白·榜德的全部财产。
向来多病的她，突然遭此惨变，怎会不悲恸欲绝呢？现在，她开始独自肩负
起家庭的重担，可是，除了有一点管理家庭和抚养小孩的经验以外，她还能做什
么呢？如果经商，她不是全无经验吗？
许多人可怜她，甚至愿意帮助她，但都被她婉言辞谢了。
她带着唯一的爱子，到了芝加哥，和各亲友终止了往来，准备和未来的命运
挣扎。
起先她做些买卖，结果完全失败，后来，她开始写些歌曲，但出版家不愿替
她出版。
十五年后，榜德夫人完成了一支新曲，叫做《一日终了》，想不到就此一鸣
惊人。此曲在短期间内便卖掉六百万份，她也一次获得现金二十五万元。
你们羡慕她吗？要知道，这是她经过十五年不灰心的长起奋斗得来的埃她刚
开始作曲时，连五块钱一曲也没有人要。那时候，她付不起房租，到了冬天，由
于怕冷，往往终日不敢离床，因为她连买两块木头的钱都没有。从此以后，她更
穷困了，每天只能吃一餐饭，而讨债的人接连不断，把她屋中的家具全部搬走了，
只留下少许的生活费。
她坚毅地在艰苦环境下奋斗，依然不断地作曲。期间，她完成了许多名曲，
象《我真实的爱你》一曲，便是一个例子。
当她穷得买不起稿纸时，就用包东西的纸写曲子；点不汽油灯时，就在微弱
的蜡烛光下写作。
有一次，她想在音乐杂志上刊登一小则广告，替她自己的作品宣传，可是，
她没有那么多钱；她忽然异想天开，愿意替该杂志的女主笔缝衣服，而以所得抵
付广告费用。
记得她第一次参加演出时，把自己所写的歌曲演唱了一整晚，但还得不到五
块钱的报酬。后来，她的声誉日隆，被英国人佛兰克·麦凯夫人品请前往伦敦，
仅演唱十二分钟，就付她一百元，还不算其他的费用。
可是，她永远不会忘记的是，她初次在游艺会中歌唱，竟被听众辱骂，这真
是羞愧极了，她立刻从后台溜到街头，没戴帽子，也没穿大衣，悲愤得泪流满襟。
但她不灰心，反而更加努力地督促自己，终于在十几年后达到了目的，真正扬眉
吐气、芳名闪耀在各繁华都市。
至于她的不朽名作《一日终了》是如何写成的呢？
那是在一个风和日暖的好日子，榜德夫人和几位朋友出去玩，经过南部加州
的花丛，只见常青藤布满两旁，玫瑰花含苞待放，一阵阵清香扑入鼻孔，使她的
内心兴起了一种说不出的快感。黄昏时，她们站在山顶上，看落日暮霞，真有说
不尽的诗情画意，等到金黄色的太阳向神秘的太平洋落下去时，她不禁感慨地自
语着："真的，这是一日的终了啊！"于是，美丽的字句，狂潮般在她心头涌起，
她立刻口吟了两节动人的诗句。她略加修饰之后，一刹那间就很自然地完成了一
曲新歌。
她作这首新歌的经过就这么简单，也不曾费力。可是，无疑这已是一支名歌，
一文震惊世界的不朽名歌了。它销路的广大，受人欢迎的盛况，的确是打破了歌
曲界有史以来的纪录。
无论是老罗斯福总统时代，或者是哈定总统时代，榜德都曾被邀请到白宫中，
指定演唱她那首《一日终了》的名曲，而且还不止一次。
卡耐基原先的目标，是想在学校里获得学位，毕业后回到家乡的学校里去教
书。但在快毕业的那年里，他发现同班的一个同学在暑假为国际学校推销函授课，
每周所得的钱，比他父亲的辛勤所得还高出四倍。因此，他在１９０８年毕业后，
便赶到国际函授学校总部所在地的丹佛市，受雇做了一名推销员；后来他又到南
奥马哈，为阿摩尔公司贩卖火腿、肥皂和猪油。他的这个推销工作虽然很成功，
但在１９９１年，他却到纽约《美国戏剧艺术学院》学习演戏。一年以后，他感
到自己并不具备演戏的天才，于是又回到推销的行业里，为一家汽车公司当推销
员。
但这些工作都不合他的理想。他为没有实现在大学里的梦想写小说、不能成
就一番伟业而苦恼。他认为他应该过有意义的生活，这比赚钱更重要。他决心白
天写书，晚间去夜校教书，以赚取生活费。他想为夜校教公开演讲课，因为他认
为，大学时代他在公开演说方面受过训练，有所经验。这些训练和经验，扫除了
他的怯懦和自卑，让他有勇气和信心跟人打交道，增长了做人处世的才能。于是
他说服了纽约一个基督教育年会的会长，同意他晚间为商业界人士开设一个公开
演讲班。从此，他开始了为之奋斗一生的成人教育事业。
读完卡耐基写作的三篇传记，我们可以找到一个共同的主题：为艺术而不畏
艰难，努力奋斗，最终就会实现自己的梦想。这三篇传记也表达了卡耐基本人的
愿望和人生经验。他对三位艺术家的崇敬，是他对艺术追求的继续；而他对三位
艺术家奋斗历程的描述，又恰似他自己本人的生活写照。我们从这些艺术家的传
记中可以看到卡耐基生活的轨迹。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第二章卡耐基白手起家-演讲大师的诞生

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第二章卡耐基白手起家-演讲大师的诞生

[打印本页]

第二章 卡耐基白手起家
一演讲大师的诞生

卡耐基进入瓦伦斯堡州立师范学院后，开始了他走向成功的人生之路。
但是，如果不是卡耐基选择了辩论和演说，如果当时瓦伦斯堡州立师范学院
不重视学生的公众辩论和演说能力，那么，也许戴尔·卡耐基最多只能被培养成
为一名成功的牧师或神职人员或教师。
卡耐基在学校里观察到这样一个现象：学院辩论会及演说赛非常吸引人，胜
利者的名字不但广为人知，而且还往往被视为学院的英雄人物，这是一个成名和
成功的最好的机会。
不过，促使卡耐基走上演说这条道路还有其他因素。
刚进入学院的戴尔对自己几乎不抱任何希望，对自己笨拙的外表和破烂的衣
服感到自卑。
由于遭受洪水，卡耐基家的农场损失惨重，玉米和小麦几乎颗粒未收。当时
的戴尔已经深深地体会到，如果不改变自己的生活，就会像父亲那样狼狈和辛酸。
不能重蹈父亲的覆辙，但怎样改变呢？
戴乐陷入了深深的思索中。他想起了一年前母亲对他说的话："你怎么不想想
在其他方面超过别人呢？"的确，每个人都有优势和劣势，避开劣势发挥优势是最
佳的人生选择。
最后，戴尔选定了目标，并开始为之而不懈努力。
当然，要想在瓦伦斯堡州立师范学院的演说赛中夺冠并非是一件容易的事。
首先，参赛者必须加入一个社区，只有当他赢得了社区内的所有比赛后，才有资
格参加社区之间的比赛。
戴尔·卡耐基并非有演说的天赋，尽管当时曾有一位满怀信心的文化讲习会
主讲人断定他将具有非凡的演说能力。
卡耐基参加了十二次比赛，却屡战屡败。
最后一次比赛败北后，戴尔开始对自己的能力产生怀疑，所有美好的希望粉
碎了，他拖着疲惫的身子，筋疲力竭、意志消沉地在１０２号河畔久久地彷徨。
总是失败，对人的信心是极大的打击。三十年后戴尔·卡耐基谈及第一次演
说失败时，还以半开玩笑的口吻说："是的，虽然我没有找出旧猎枪和与之相类似
的致命东西来，但当时我的确想到过自杀……""我那时才认识到自己是很差劲的……
"人的一生犹如一盘漫长的磁带，它将忠实地记录下各种路人的音响，有无为者的
叹息，绝望者的哀鸣，玩世者的贫笑，也有进取者激越昂扬的高歌，改革者奋不
顾身的绝唱，开拓者震天动地的呼啸……当现在的人们面对卡耐基的成功之路时，
已经把他当作一位激越的进取者和勇敢的开拓者。即便是在这位声名赫赫的成人
教育家、交际大师溘然辞世三十年的今天，人们在认真地探讨他的教学课程的同
时，也不难明白一点：卡耐基本人的经历就是一部活生生的教材。
卡耐基就是卡耐基，在瓦伦斯堡州立师范学院，经历了一连串失败后，戴尔
·卡耐基尽管也曾有过短暂的消沉，但却转瞬而逝，马上就振作精神重新面对生
活。
"在哪里跌倒了，就在哪里站起来。"戴尔·卡耐基这样说，也这样做。
八十年前的瓦伦斯堡人一定不会忘记，在瓦伦斯堡州立师范学院附近的１０
２号河畔，经常有一位身材颀长清瘦，但衣着破旧的年轻人，一边踱着步，一边
背诵着林肯及戴维斯的名言，并不时地做一些手势和面部表情训练。这就是卡耐
基决心再次迎接挑战的准备。
有一次，戴尔·卡耐基正练习自己的一篇演说稿，神情专注，还不时夹杂着
手势。这时，附近的一位农人见此情景，以为出现了一位疯子，立即报告了附近
的警察，当警察气喘吁吁地跑来时，戴尔才明白发生了什么事。
功夫不负有心人，只要不断地努力，就一定会获得成功。
一九○六年，戴尔·卡耐基以《童年的记忆》为题发表演说，获得了勒伯第
青年演说家奖。戴尔在中学时代就有过写作的梦想，这篇讲稿是他写作的一次尝
试，他把自己完全假想成另外一种角色的讲稿至今还存在瓦伦斯堡州立师范学院
的校志里。
戴尔·卡耐基在学院公众演说赛中的获胜，是他走向成功的新的开始。
由于卡耐基取得了成功，他的经验引起了人们的注意。许多学生纷纷找到他，
请求接受演说训练，这恐怕是卡耐基后来教学课程的雏形。
最后促使戴尔·卡耐基走上成人教育之路的一个重要因素，恐怕也就是他在
瓦伦斯堡州立师范学院训练学生的成功。
戴尔·卡耐基在后来的回忆中不无自信地这样说道："我虽然经历了十二次失
败，但最后终于赢得了辩论比赛，更为激励我的是，我在学院训练的男孩赢了公
众演说赛，女孩也获得了朗读比赛的冠军，从那一天气，我知道我该走怎样的路
了……"１９０８年，戴尔·卡耐基虽然仍旧很贫穷，但情况已有很大变化，与两
年前进入师范学院时已有天壤之别了。
他已成为全院的风云人物，在各种场合的演讲赛中大出风头。全院的师生固
然对他刮目相待了。
但卡耐基不满足于此，他要走出学院，进一步扩大自己的演讲影响。
戴尔·卡耐基决定赴波斯顿的原因当然与他少年时想当一名演说家的梦想有
关。而这个梦想的形成，却与瓦伦斯堡学托扩湖教育性集会的启示密切相关。
学托扩湖教育性集会始于１８７３年纽约的学托扩湖，是一种充满宗教意味
的成人教育课程。到１８７８年，该课程已为一般大众所接受。教师、牧师演说
家云集这里教授文学、科学及宗教学。
１９０３年，戴尔·卡耐基目睹了学托扩湖演说者在瓦伦斯堡的一次演说。
那位演说者是位旅行家，他以雄辩的技巧，扣人心弦的故事深深地影响了少
年戴尔，有几句演说词戴尔一生铭记："一个农村男孩，无视贫穷，他甚至不顾眼
前的一切而努力奋斗，他一定会成功的！"演说者说完便问听众："谁将是那个男
孩呢？"接着他又自问自答：“各位先生、女士，你们正看着他呢？"演说者的手
指顺便指了一个方向，但戴尔·卡耐基觉得正好指向了他自己。
从此，演说者优雅的风度，雄辩的技巧在戴尔脑海中生根发芽，最后他明白
了，原来自己也在梦寐以求地想当一名演说家。
在经历了失败的推销员生涯后，卡耐基心中已描绘了自己的未来。他对自己
说："既然我决定放弃工作，努力写作，我就应该有好的心态审视自我。我要像太
阳一样燃烧，照亮黑暗的街道上的行人，我得努力寻找一条展示自我的捷径。在
未来的日子里，我要灵活地面对生活，开创一条全新的成功之路，让我的天赋发
挥到极致。"这是卡耐基的生活宣言，是向自我的挑战。
一天晚上，卡耐基正赶往自己的住所，走着，走着，他突然发现这条街上虽
然很多门户都关了，可是人很多，有些不同一般的热闹。而且还有许多来来往往
的自行车和高声谈笑的人群。卡耐基一眼就瞧见一座五层楼的房子附近有很多来
往的人，他走过去想看看究竟是怎么回事。
卡耐基走得越近看得越清楚，他还看到一些年轻人、中年人聚在一起，男男
女女地混杂着，仿佛在讨论着什么问题。
走近楼房前台阶，他正要靠近人群，看个究竟的时候，身边传来了"嘿，你好！
"的声音，有一位金发女郎对他微笑着。
卡耐基赶忙侧过身子，正对着她。
"尊敬的绅士，请问你是否听过今天的营销课？我想弄清楚那些所谓的'商业
'理念是怎么回事儿！"金发女郎满脸谦虚好学地望着瘦高的卡耐基。这个提问没
有难倒卡耐基，他的大脑在飞速地转动着，他一下子抓住"商业理念"这个词，发
表演讲似地滔滔不绝地说起来："工业化、都市化及外来移民三大力量造成了我国
商业的蓬勃发展，纽约现在早就成了全美的商业中心和商业象征。又由于，铁路
的快速发展和汽车工业的形成，工厂和零售商为此得以开发出极大的国内市场；
当然，还有电报电话等电讯事业的突飞猛进。商业越来越进步和发展了。随着制
造业和商业的快速变化，我国商人的角色也有了迅速的转变，中间经理人的新行
业也随着多元化的商业应运而生。这时候，新的管理技巧、组织方式和控制方法
就成了必需的。还有，商店组织化、权威阵线、注重责任及讲究沟通都在逐步发
展。所有这些就构成了现代的'商业理念'。你必须明白，商业理念是个系统化的
概念！"卡耐基也许是受了金发小姐微笑和眼神的激发，一下子说出了内心的想法。
他的声音又吸引了旁边的人，在大家佩服之际他也感到奇怪："好像不怎么累了，
我的知识似乎丰富多了！""先生，你讲得真好！我一下子明白了。但是，现在要
上课了！"金发女郎笑着对卡耐基说。
"上课？"卡耐基满腹狐疑。这里没有大学，甚至连中学也没听说过。他们在
上什么课呢？
"你不上课吗？你是从那边走过来的，你一定没来过'青年会'。但是，很对不
起，我不得不进去。"金发女郎很抱歉地指了指大楼，又重复了三个字："青年会
"！然后，跑着进去了。
卡耐基怔怔地站着，望着金发女郎从身旁的墙边绕过，和众人一起进了那个
走廊的门。他又仔细看了看。
原来在墙面上还雕刻着三个字："青年会"！正面和侧面的大楼墙壁上还有广
告，清楚地标明这是个社区中心，而不是那类可能在市中心找得到的私人俱乐部。
那走廊很长，尽头连着楼梯，楼梯口只有一盏灯。卡耐基准备走进去找金发女郎
时，又发现这里还有一所夜校。
卡耐基有点失望，正准备回家的时候，听到有些纸片在夜风中的声响。他不
禁凑上前去，辨认那些似乎是刚写不久的字迹。上面是两则广告，一则招生气事，
一则招聘广告。招生广告似乎贴了很久，字迹有些模糊，招聘广告不用凑上前就
可以在路灯光中看个明白。原来，是要聘请社会学的教师，条件是要具有社会实
践工作和教师的双重经验，大学本科文凭自然列在其中，苛刻的是每天晚上从六
点半到八点钟上课，卡耐基不禁为之心动："真是山重水复疑无路，柳暗花明又一
村！在我失望到极点的时刻，基督赐福于我！我该去试一试"第二天下午，戴尔·
卡耐基又来到"青年会"大楼，心中感慨万千：这座富丽堂皇的大楼将是我这个小
子实现梦想之地吗？这座建筑的高雅尊贵一定会给我带来好运，它给我的第一印
象太棒了，可我给它的第一印象又是什么呢？
他如约来到一楼的一间小办公室里，准备接受招聘考试。
"你就是戴尔·卡耐基？请谈一谈你对成人教育的看法，以及你来应聘的理由！
"卡耐基一听此话，心里就有了底，不慌不忙地走到办公桌边坐下，头头是道地谈
起来："我大学毕业好几年了，干过各种工作如销售员、演员、推销员、公共汽车
售票员等等，接触过各种各样的人后，自以为有了相当丰富的社会经验和工作经
验。最主要的是我在学院里有大量的辩论训练，后来又当过演员，我有机会帮助
年轻的商人为较好的工作做准备！"一位老教授一直注视着戴尔·卡耐基的表情，
等他说到此处时，才露出笑容插了一句话："戴尔，你必须对这位青年会的主管主
任谈一谈你对成人教育的看法。""好的，先生！现今，成人教育受都市刺激正积
极地进行着。我认为，成人教育不仅仅是指学到科学知识的教育，更应该涵盖对
人们创造美好生活的培养。成人教育应该是一门社会关系学方面的学问，在这种
意义上，成人课程肯定必须有异于传统教育。成人们想增进或发展一种技能以增
加生活的某种实效性，这是当今商品社会化所产生的必然的趋势。我们认识到这
些后就要给人们一种教育，帮助他们更好地学习和生活。关于学习和生活中的一
些基本事实都是社会研究的课题，更应是成人教育的课程内容！"主任点了点头，
又问卡耐基："在这以前，你对我们青年会了解多少？请你清楚明白地回答我。"
这个问题没有难住卡耐基，他继续回答道："青年会是个十分重要的教育机构，它
不同于大学或学院，但和女青年会、青年健康组织、兄弟会等同样重要的组织一
道被广大纽约人和美国人视为成人教育的中心。"其实，戴尔·卡耐基对青年会的
所知只不过是昨晚有位老教授给他谈的一些内容，再就是他今天上午匆匆从几本
杂志里看到的简介，然而，他却抓住了青年会这个组织的主要特征及其作用。
"好吧，可以了，今天就谈到这里。"主任很有礼貌地伸出手来和卡耐基握手，
并说道，"其它规矩和条件想必你也明白，下个周末你要来试教一下，然后我们才
可以决定是否聘请你！"老教授送卡耐基下楼出门，边走边说："戴尔，你给我留
下了深刻而美好的印象。但愿要不了多久，你会和我一起工作！试教那一天，你
必须淋漓尽致地发挥你的口才呀！再见吧，孩子！""再见，教授！"戴尔很快就回
到了公寓，回到了书的世界里。他明白，等待，特别是怀有强烈愿望的等待是令
人感到难受不安的。可是，沉浸在书的世界里，在知识的海洋中遨游时，时间会
过得飞快的。
的确如此，转眼间就到了试教那天。卡耐基那天黄昏时分就来到了青年会的
教室里，望着一排一排的座位，他心里涌动着一股说不明道不清的冲动。就在他
坐在讲桌后的座位上啃着自带的晚餐——黑面包的一瞬间，他改变了自己准备了
很久很久的授课计划和内容。
原先，卡耐基准备给学生们讲授一些有关商业化社会里的社会状况、人群状
态的知识，介绍一些社会学、心理学的知识，讲一讲某些人面对人生和社会所作
的论断。但是，他一下子改变了。或许正是这一改变，才使得卡耐基有了发挥演
讲才能的最佳时机。
人们对这位试讲老师的兴趣非常浓厚，黑压压的人群坐满了大厅里的每一张
座位和每一个角落，教室后面还挤满了一些站立着的人们。大家都想来听一听这
位经历丰富的年轻老师怎样告诉他们一些特殊知识，以帮助他们超越其他人。
戴尔·卡耐基在明亮的教室里一声不响地坐着，直到六点半时才站起来，向
众人鞠了一躬，扫视了一下全体学生，才开口说话。
他以詹姆斯·怀特坎姆·董利的《徜徉在六月里》这首诗作为开场白：告诉
你什么是我的最爱，渴望徜徉在六月里。
大约是草莓成熟的季节，
某人午后，
总爱偷偷小憩片刻，
什么也不做。
我宁可待在果园里，
无拘无束！
头顶一片天，脚踏一方土，
有清新的空气供我吸呼，
有如茵的草地供我躺卧，
就好像有客来访时，
母亲在阁楼上布置的，
又软又厚的床！
卡耐基深情地朗诵完这首诗，掌声响起来了！这些都市的平民沉浸在诗的意
境中，幻想着乡间生活的优美宁静。对城市的厌倦是每个人的感受，大家都讨厌
那灰色的街道、房子和天空。卡耐基一下子就吸引住了学生们，人们听课的兴趣
被想象的美丽所唤起。
"先生们，女士们，我给你们念这首诗，目的在于向你们讲述一个故事。"卡
耐基挥了挥手，让大家静下来，又继续说道，"我要给你们讲一个关于我的故事！
"听众不禁一怔，胃口被吊起来了，又满腹狐疑。但是，卡耐基不停地讲完了自己
成长的经历，言辞亲切又富有启发性和思辨性，他讲出了自己的困苦和忧虑，谈
到了那些不眠的夜晚，涉及到各种挫折和打击，还有自己不屈的奋斗。最后，他
饱含深情地说道："我在农场里看到过这样的事情：我种了几十棵树，最初它们长
得非常快，然而一阵风雪，每一根细小的树枝上都挂满了重重的冰。这些树枝却
没有因重压弯曲着，相反地，都很骄傲地反抗着、支撑着，终于在沉重的压力下
折断了——最后不得不被毁掉。这是悲剧啊！有时，我发现自己就像一棵小树，
不同的是我深知在抗拒不可避免的事实和开创新生活之间，我只能在两个中间选
择一个！""你们呢？你们可以在生活中，在那些无可避免的暴风雨之下弯下身子，
或者因为抗拒它们而被摧折。如果每一个人在多难的人生旅途上，也能够承受所
有的挫折和颠簸的话，就能够活得更长久，能享受更顺利的旅程。""如果我们不
吸取教训，而去反抗生命中遇到的挫折的话，我们会碰到什么样的事情呢？答案
非常简单，我们就会产生一连串内在的矛盾，我们就会忧虑、紧张、急躁而神经
质。如果我们再进一步，抛弃现实世界的不快，退缩到一个我们自己所编织的梦
幻世界时，那么我们就会精神错乱。这并不是危言耸听，因为事实将会这样发生，
想一想你们的生活经历，难道不曾如此吗？"教室里冷峻的气氛被卡耐基这番话激
活了，学生们充满希望和生机的快活神情让卡耐基感到欣慰。他打开了自己的内
心世界，也打开了听众的内心世界，让每一个人都觉得自己的心事被说中了，多
年的困惑解开了，从此可以正确地面对自己的生活了。
掌声响起来了，淹没了卡耐基。他的试教相当成功，长达两个半小时的演说
结束了，人们都不想离开。有一些人优雅地走过来，和卡耐基握手、拥抱和问候，
周围是一片赞扬声四起！卡耐基更是满面春风地对待一个又一个前来祝贺的人。
成功了！现在他必须和青年会主任讨价还价，以确定薪金。
"先生，很对不起！你的演说是非常成功的，但是我们不需要心理医生，而
只是想找一位可以教授公众演讲的老师。"卡耐基听到这句话的时候，内心里猛地
一沉，但他很快就反应过来： "可是，主任，我也同样能启发学生怎样演说呀，
甚至完全可以专门传授演讲的技巧和方式！"那位主任一脸的迟疑，这时站在一旁
的老教授说话了："那有什么关系呢？社会关系学本来就是一项综合性的知识，一
门复杂的学问。戴尔·卡耐基在这方面的造诣早就超过了我们中的任何一个人，
他完全可以当教授！"这种难得的好话促使青年会主任下定决心，聘请卡耐基为讲
授"怎样演讲"的老师。他又说： "工资按课时计酬，基本薪金是每节课一美元。
"但卡耐基马上断然否决，"必须是每节课两美元，夜校教师的工资都是这种水平！
"主任一脸的不高兴，又没有办法，发作不起来，他只好抱怨道： "青年会还要支
付各种租金、税金和其它费用，学生又不多，给你这样高的薪水后，你能否保证
能招来足够的学生呢？
做过推销员的卡耐基不知不觉中甩出了销售时的绝招，"我给你吃回扣，怎么
样？你付我两美元一节课，我以利润分享的方式为你工作。" "好，一言为定！"
主任满脸和平地说着，一边从办公桌抽屉里拿出一张文件纸，"来，我们签订一个
合同。"戴尔·卡基取得了试教的成功，有一份安稳而固定的收入。从此，他白天
写作、读书和备课，晚上在青年会里授课。
只要他一站上讲台，他就可以启发他的学生，尽管他的学生中很多是商人。
许多商人都精于赚钱，却不能侃侃而谈，他们急切地想获得演讲的技巧。卡耐基
就成了众望所归，他的课程被冠名为"卡耐基课程"，他的教室被称为"卡耐基教室
"。
最初，卡耐基每周上两次课，对人们讲授一点演讲的方式方法。所有的人都
十分感兴趣，因为他们不仅可学得自己所缺的演讲技巧，而且能够在卡耐基课程
里看到这个青年教师的成长经历。因此，他不得不每个晚上都上课，学生太多了，
几乎每次都要挤破教室。
但是，卡耐基在有天晚上发现自己的授课陷入了一种十分尴尬的境地。每一
次都是他在台上讲得天花乱坠，学生们在下面听得津津有味；一旦他要求某位同
学站起来讲一点点的时候，那个人谁会说："对不起，先生，我怕我还没准备好。
"或者"我怕我说不好"、"我实在没法运用这些原则。"。
"怎么办呢？"卡耐基忧心忡忡地想，"在瓦伦斯堡有效地指导同学的方法对这
些成人一点都岂不了作用！教他们学习爱德华·柏克，对于他们事业上的成长并
无益处。我要如何启发学生呢？怎样才能唤醒他们呢？"卡耐基在自己公寓内踱来
踱去，双手不停地搓动，满腹忧思："我的学生大多数是商人，是各种管理者，是
成年人。
他们要的是成果，我要教给他们一种站立的姿势，一种谈话的方式，使得这
些人在一场展示会或者会议中有效地表达自己的观点和想法。"卡耐基心想，"可
是，我做的一切都没有什么成效，怎么办呢？"一瞬间灵感爆发了，也决定了卡耐
基的课程安排。
通过自我暴露内心的方式，卡耐基发掘出人们演讲的潜能。就连那些拙于言
词的人仿佛也一夜之间变得口齿伶俐起来。
卡耐基在第一个月的授课中，摸索出一套使学生开口说话的经验来，他让每
一个人都谈一些关于自己的事。有一天，青年会的主任问他："戴尔，你是用什么
方法促使人们开始演讲的？听你讲课的人越来越多了。"卡耐基说："我也没有特
殊的方法，我只是让他们谈一些最简单的话题，诸如孩提时代的经历、令人生气
的事情以及一生中最悲伤的事等等。由此，我引出话题，让他们自由地倾诉心中
的感慨。事实上，很多人不善于表达，是因为他们内心深处有一种惧怕——惧怕
表现自我。"卡耐基的解释是很有道理的，“恐惧是造成不能有效演讲的基本因素。
"卡耐基的方式也是别出心裁又相当有效的，一旦人们谈到自己内心深层的感受就
会滔滔不绝，那时的人们说话全是在跟着感觉走。卡耐基也发现自己的课程受到
空前的欢迎，一批又一批的人来听他讲课，有时人们甚至驱车一百多英里前来，
只是为了听一次。一班接一班，一夜又一夜的课程，使卡耐基赚取了大量的薪金。
在一个季度里，他薪金提到每晚三十美元一节课，这是比最初两美元一节课多１
５倍的报酬啊！因为每晚他得一小时一节课地上三节课，学生又是为他而来的，
青年会没有理由不付给他更多的钱。
卡耐基达到了自己最先设想的目的：只要自己的教学能有所成就，就有时间
写作。白天，他呆在公寓里写作，总结自己的讲课经验：１．尽量使每个学生感
到轻松自在。
２．由于演说者对主题缺乏感觉或知识，造成了演讲中的大量讹误。此时只
有充分的准备才能补救过失。
３．切莫选取那些自以为有价值或重要的题材。
４．效率应不断地被提及。要积极地想办法建立学生的信心，对生活中的不
如意有清醒的认识。大多数的年轻男子每天都会受到老板的批评或者受客户的气；
在学校里，大多数人都有违规受罚的经验，这些是导致人们畏惧演讲的因素……
当卡耐基写下这些的时候，不由得回忆起每一节课的情景，脑中出现了一个又一
个活生生的人物，因为他要求学生们至少每一节课有一次机会离开座位面对全班
说话。
"对主题缺乏感觉或知识"的是卡尔·雷森，选取"自认为有价值的主题"的是
安妮，经常抱怨，受老板的气和骚扰"的是艾莎……这些人物的音容笑貌一下子涌
到卡耐基的眼前——在讨论"烦恼的副作用"那节课上，那个矮个子卡尔·雷森站
在台上一派胡扯，一会儿说全市到处在种牛痘防治天花，因为有两个人死了，两
千名医生、护士在日夜加班；一会儿说自己被胃溃疡折磨了十二年，谈到全美每
年死于心脏病的人有两百万……他始终没有说清烦恼是如何产生又怎样影响人的
健康、学习和工作的。
长得美丽动人的安妮一上讲台就大谈纽约的都市化，又详细地论述大学教育
的普及是何等重要，还有青年男女如何获得爱情、婚姻和家庭的美满……总是满
眼哀怨的艾莎夫人，总是在讲话时，说及自己的害怕，她害怕上班，害怕在公司
里受到老板的调戏，所以她总是害怕自己说得太多太多。……许许多多的人都在
卡耐基的眼前浮现，他不时受到启发，为自己的教案写入新的内容。当写完了最
后所剩的一页纸，卡耐基来到窗前，伸伸懒腰，看着窗外的街道、行人和各色事
物，他一下子感到特别的兴奋。
"好久没有看到这样的阳光了，到公园里去走一走该有多舒服呀！"卡耐基心
里对自己说，他决定出去散步。在经过公寓房东的房门时，他看见了一条波斯顿
斗牛犬，那是房东的宠物。
房东让卡耐基带着这条名叫雷斯的狗出去散步。因为卡耐基没有给狗系上链
子，也没有戴上口罩，所以雷斯特别欢，让卡耐基也感到很开心。但是，没想到，
竟然招来了祸事。
在公园时，卡耐基碰上了一位骑着马的巡警。警察骑在红棕色的马上，身上
的铜扣在阳光下闪闪发光，看上去显得威威凛凛，警察更是一副好像要岂不急待
地表现出权威的样子，厉声问道："公民，你为什么让你的狗跑来跑去，不给它系
上链子或戴上口罩？"卡耐基不禁一怔，他醒悟到自己的粗疏大意，但是无言以对。
警察可不管这么多，他申斥道："难道你不知道这是违法的吗？" "是的，我
知道，"卡耐基赶忙轻柔地回答，"不过，我认为它不至于在这儿咬人。" "你不认
为！你不认为！法律是不管你怎么认为的。它可能在这里咬死松鼠，或咬伤小孩。
这次我不追究，但假如下回我看到这条狗没有系上链子或套上口罩在公园里的话，
你就必须去跟法官解释啦。"卡耐基客客气平地答应遵命照办，但他等警察一走，
就带着雷斯跑到附近的另外一个森林公园。小狗在小山坡上撒欢的时候，又给另
一位警官碰上了。这一下，卡耐基知道自己栽定了。卡耐基知道自己逃脱不了，
未等警察开口，就首先认错："我有罪，我没有托辞，没有借口了。刚才有警官先
生警告过我，若是再带小狗出来而不替它戴口罩他就要罚我。" "好说，好说，"
警官回答的声调很温和，"我知道在人少的时候，谁都忍不住要带这么一条小狗出
来玩玩。" "的确是忍不住，"卡耐基回答，"但这是违法的。" "像这样的小狗大
概不会咬伤别人吧，"警官反而为他开脱。
"不，它可能会咬死松鼠，"卡耐基连忙补充。
"哦，先生，你把事情看得太严重了，"警官告诉卡耐基，"我们这样办吧。
你只让你的狗跑过小山坡我看不见的地方——事情就算结束。"卡耐基在这场语言
交流中，抓住了警察（也就是演讲听众）的心理，他认为警察也是一个人，"他要
的是一种重要人物的感觉，因此当我责怪自己的时候，唯一能增强他自尊心的方
法就是以宽容的态度表现慈悲。"但是，"如果我有意为自己辩护，就像刚才那样
的话，结果是很明显的了。"基于这样的认识，卡耐基发现自己又找到了一种与人
交谈的技巧。在他回家的途中，开始考虑怎样在课堂上制造一种和善、支持性的
学习环境，如何增添课堂上大家之间的尊重和信任，另外，还考虑用什么方式促
使课程变得更为有趣。
卡耐基从在师范学院的演讲比赛中获得成功开始，渐渐找到了演讲艺术的感
觉。他不断地发现新的演讲技巧，以帮助他人提高演讲水平。卡耐基对演讲的信
心日益增强，这是他日后成为闻名世界的演讲大师的精神力量。
卡耐基很赞成这样的一种观点：即一个人事业上的成功，只有百分之十五是
由于他的专业技术，另外的百分之八十五要靠人际关系、处世技巧。因此，他的
基本哲学思想，就是着眼于人的自信心的培养和人与人之间的沟通、交往宽容，
并汲取了行为科学和心理学的新成果，使人们成为事业成功、家庭幸福、个人快
乐的人。实践表明，卡耐基的教育是迅速成功的、有效的。很多著名人物都是卡
耐基课程的毕业学员，许多人都认为自己的成功应归功于卡耐基课程的教育。不
少参议员、州长、以及其他许多官员，都赞扬卡耐基课程，说这些课程的训练使
他们演讲得更好，在事业上更有成就，商业界高级人士，把他们的成功归功于他
们在群众面前演说的能力。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第二章卡耐基白手起家-引导学生演讲

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第二章卡耐基白手起家-引导学生演讲

[打印本页]

第二章 卡耐基白手起家
二引导学生演讲

虽然"公开演说"只是人际沟通的一小部分，但是它确实可以增长自信、热情
以及和别人沟通的能力。
密西根州的商人奥图·柯索士说：“我的成功应该归功于卡耐基。我在制造
业工作，先是一间工厂的厂长，然后是一个部门的经理。上级部门需要一位懂得
制造方面的人到各个地方去讨论我们的产品，他们问我愿不愿意参加这个工作。
如果我没有接受过卡耐基课程的训练，我就会找些理由来拒绝这个工作，但是我
现在却极为渴望担任这个到处去讨论的工作。我告诉上级部门我愿意去，因此我
被邀请到底特律，和那里的高级人员讨论产品。结果他们要我负责到全国各地介
绍我们的产品。我在工厂内以及各种公开场所介绍我们的产品，一点不觉得困难，
事实上还获得无穷的乐趣，原因就是我在卡耐基班上所发表的简短演讲给了我信
心。在各地发表谈话，我有机会运用我所学习和研究出来的沟通方法，结果一定
圆满。"正如奥图·柯索士样，很多男女开始时极不愿意，甚至害怕在一群人面前
说出他们的意见。如果这种情形不被克服，他们的事业、社交以及个人的成长，
都会受到严重的阻碍。
卡耐基很早就发现，克服这种害怕畏惧的心理，会对人有很深远的影响。在
大学里，卡耐基是辩论会中的一员，曾经历过心寒胆战的味道，但是经过反复练
习，他克服了这种畏惧，甚至把对群众讲话和背诵诗句变成为一种享受。
１９１２年，卡耐基以担任《公开演说》课的教师来开展他的事业时，还没
有无线电广播，更没有电视，因此那个时候演说业非常发达，大家也就以能够精
通演说术为目标。虽然大家希望能轻松而又自信地表达自己的意见，但是大多数
人却不愿意花时间和金钱来学习说话发音的技巧、雄辩的原则和适当的姿态。卡
耐基教授"有效的演说"之所以成功，是因为他确实可以使人立即获得他们所要的
效果。
当然，让别人也能够学到高超的演讲技巧，并不是一件很容易的事情。卡耐
基先生回忆说，"我教的第一个班人数很少，因为我传授的东西还是大学里学的那
套传统的东西，但是我很快发现这不是学员所要的东西。我的学员一般是力求上
讲的年轻人，从事种种职业，但只是帮助他们鼓起腮帮抑场顿挫地背诵出莎士比
亚戏剧中的独白，也无助于他们的推销工作。""我逐渐看出主要的问题是畏惧—
—害怕在一群人面前站起来，害怕一个人独自站在那里讲话。""我决定每一堂课
里要求每一个人品来讲话，不论讲的是短是长，以清除他们畏惧的心理。我很快
就发现，他们教给自己的，十倍于我教给他们的。"卡耐基早期所教的班上，学员
的心理状态和现在学员的心理状态，可以说并没有什么不同——有的不够轻松，
有的怕得要死。他提到他班中的一个学员，第一次站起来讲话竟然晕倒在地。卡
耐基很快地跳到讲台上，戏剧性地指着躺在地上的人说："从今天开始，一个月以
内，这位先生将会在这个讲台上发表演说。"而那个人果然做到了。
一旦克服了畏惧——通常只要花上几个星期——学员不但会毫不犹豫地在班
上站起来讲演，而且他们自己会到外面找机会发表谈话。卡耐基说有一位先生，
畏怯得不敢在理事会中表示支持一项动议，他参加了卡耐基训练，他第一次需要
帮助了，几堂课下来，他开始喜欢这种新的尝试。一个星期天的清晨，他把太太
摇醒，问她："你知道在纽约有什么地方可以让我发表演说？"她提醒他有教友派
教徒的聚会，如果他受到圣灵的感召，就可以在聚会中讲话。他在布鲁克林区找
到教友派的聚会所，而且竟然发表了长达二十分钟的讲话。
让以前连想都不敢想在一群人前讲话的人，敢于发表讲话，卡耐基究竟有什
么成功的秘诀呢？
他在发给学员的一本小册子"有效的演说"中，总结了他的秘诀：“说些你花
过很多时间研究或经历过而有发言权的事情；说些你知道并确实知道的事情。不
要只花十分钟或十个小时去准备一次讲话——要花十个星期或十个月，最好是花
十年；说些能引起你兴趣的事情；说些你极想和你的听众沟通的事情。""在我的
某个课程里，有一个化学工程师"，卡耐基回忆说，"他在班上以硫酸为题目发表
讲话，你会说这一定很没有意思，但是他讲得却很好。这是因为他有兴趣，而且
更重要的是能用把硫酸和同学们的兴趣连在一起的方式来讲，他举出我们从早上
到晚上都要用的东西——浴盆、牙刷、报纸、衣服、刀叉、汽车、书——这些东
西的制造过程中，多多少少都和硫酸有关。"卡耐基在书中指出，教导一个人如何
去和别人沟通是非常困难的事（如果不是不可能的话）。"但是我们可以帮助一个
人，使他想跟别人沟通。如果要和别人沟通的欲望变得足够强烈的话，沟通的行
动就自自然然的发生了。我们课程上的工作就是增强这种欲望。"做到这一点，就
是要鼓起每个学员想站起来说话的急切欲望。卡耐基遵从杜威的信条："人类最深
厚的冲动，是要成为重要人物。"学员在同学和教师面前发表谈话，可以满足成为
重要人物的欲望，使他自觉重要，而且这也是他应该获得的，因为他有改进自己
的勇气和希望。教师真诚的评语可以加强他认为自己重要的感觉，并且使他更有
信心。
在大学、高中和成人教育中教授"公开演说"的典型方法是拟订演说纲要、写
下笔记、控制呼吸、运用手势、注意姿态诸如此类的东西。但是卡耐基不谈这些，
他鼓励学员在讲话的时候尽量放松，让讲话的人对所说的话具有感情，自然引出
适当的手势。在班上的谈话都不带要点笔记，每一次谈话限时为两分钟。有的人
认为，两分钟的谈话练习，并不足以帮助人能在业务或其他活动中发表更长的谈
话。但是卡耐基课程的教师却认为，较长的谈话只不过是把许多两分钟谈话按照
某种方式给合起来而已。
卡耐基课程的教师要求学员准备谈话的时候，不要把内容写成文字，文字语
言常起于生涩，而谈话的语言则是自然流畅的。
学员也不准把谈话内容背下来，背下的谈话，到时候很可能会忘记而有遗漏
或中断，就是不会忘记，听起来也会觉得呆板。发表较长的谈话或许要带上写有
要点的纸条，以避免把要点的次序弄乱了或漏掉了，但是读稿子或背稿子必定会
失新鲜流畅感。在早期的时候，有的学员会背稿子混过去。
后来成为卡耐基机构高级职员，现在已经退休的约翰·史普乐某一次对洛杉
矶一个班谈话，当时卡耐基本人也在常他回忆说："我才讲了一句，卡耐基先生就
叫我停下来，他说我是在背稿子。他要我回到座位上，想想我一生中有什么印象
是最深刻的事，深刻到即使我刚刚睡醒，也可以不加准备立刻告诉我的朋友。"现
在任教卡耐基课程的教师，已经不用这种方式来处理这类问题。纽约州花园市一
个教师瓦特报告说，有个十九岁的女孩子背稿子，但是忽然完全忘记了，就僵立
在那里。他要她想想她过去有什么特殊的、愿意告诉大家的事情。女孩子流着泪
说："我什么都想不起来了，我脑子里一片真空。"瓦特微笑着说："你没有参加你
高中毕业的舞会？"这位女学员的脸上发出了光采，点点头说参加了。"为我们说
说舞会的情形。"瓦特委婉地引导着她。她就开始说，到两分钟到的铃声响了，她
才停下来。
卡耐基课程鼓励学员在谈话中使用举例来作说明。举例可以明白地表达出抽
象的观念，使别人容易记祝卡耐基写书也用这个原则，他的书里满是轶事和例子，
以加强表达他的重要观点。
在纽约长岛的一个卡耐基班里，有位学员是名兽医，他带了一篮子各种小动
物来证明他要讲的话。篮子里有柯克小犬——才两个星期大、一对小老鼠、一只
小猫和一只天竺鼠。
在等待的时候，这些小动物挤在一起，安静得一声不响，大家都觉得很奇怪，
兽医说出了其中的道理：动物和人一样，生下来并不知道害怕其他动物，只有在
和比它们年长的动物接触之后，才学到偏见、疑心、畏惧和憎恨。举例说明、示
范和展示，比长期大论更能够表达重要的意思。
卡耐基的成员常常说的一句话是：“对一个题目你要尽量地去了解，了解的
程度要多过你所谈的四十倍。"对于题目深切了解，可以使说话的人感到更加轻松，
并且提供信心和表达的能力。
在写得很简明的小册子《有效的演说》里，卡耐基谈到，有很多发表演说的
人关心自己的仪表举止，但是卡耐基强调："事实是当你面对听众时，应该忘记你
的音调、呼吸、手势、姿态，以及应该在那里要强调。除了想到该说什么之外，
其他都应该一概不想。猫要去抓老鼠的时候，它不会左顾右盼着说：'我不知道我
的尾巴摆的姿态好不好？我站的姿姿对不对？我的面部表情怎样？'它根本不会想
到这些。它专心一意要去抓那只老鼠，自然就不可能会考虑姿势。因此，如果你
把兴趣集中于你的听众以及你所要说的话，你根本就忘记了你自己，你的姿势、
声音等等，也就不会出差错。"在讲话之前会有人鼓掌，讲完了话也有人鼓掌。因
此，鼓掌在卡耐基课程训练中也是一个重要部分。鼓掌表示赞扬、欣赏和支持。
掌声使演说的人有信心，也让听众有参与感和热忱。
菲尔·狄恩是到委内瑞拉开办第一个卡耐基课程的人，他说了某次在卡拉卡
斯上课时的故事。那天晚上，他到了课堂所在的旅馆，看到一张旅馆经理要他去
见面的条子。"他告诉我今天晚上不能上课。委内瑞拉总统正在楼下大厅里出席一
项会议，要求完全肃静。'你们又鼓掌又欢呼的，我怎么能够让你们上课？'经理
说。我回答说，有人从很远的地方赶来上课，事先又没有通知取消，这会引起很
大的麻烦的。
"'如果我答应我们不弄出一点声音，那我们可以上课吗？'我问他。但是他说：
"'不行，你们只要弄出一点声音，总统的随从就会过来要你们停止上课。'我一再
问，如果我们不鼓掌欢呼，我们是不是可以上课，他总算勉强准许了。""在学员
来了之后，我说出我们的问题，并且指出不论什么情形我们那天晚上都不得鼓掌，
更不可以出声欢呼。在五名学员上台说完了话而没有鼓掌之后，我们就觉得上课
的气氛不对。说话的人说得无精打采，听的人也不注意，而且显得不安。卡耐基
课程所特有的相互鼓励的气氛完全没有了。因此，最后我说：‘为了表示你们对
说话的人所说的事很有兴趣，在每个人说完之后你们就悄悄地以指头敲指头。'你
一定没有见过这种无声但是热情的鼓励行动。卡耐基课程的精神又回来了。"在排
定的演讲之外，卡耐基课程还要求学员练习即席演说。一家大保险公司人力发展
部经理詹姆士·索尔休指出这种训练给了他很大的帮助。他说："一次我去参加我
们公司的一个部门的会议，我原以为只有三、四个人，但是当我到达会议室时，
那里却有二十五个人。他们等着我发表演讲，而介绍词只有'这是詹姆士·索尔休
'这么一句话。幸好我走的门是主席位子的另一头，我要走一小段距离才能到讲台
上，这几钞钟对我确实有点帮助，但是我必须指出，在卡耐基课程中所接受的即
席讲话训练培养了我的信心和方法，因此我直接走上台去，而且讲得很好。"发表
谈话并不是卡耐基课程帮助人们改进沟通的唯一方法。另一种方式是集体沟通，
例如开会和集会等等。
卡耐基课程最主要的一点是教导学员知道如何很快地就谈到要点，并且鼓励
别人避免在会议中浪费时间和唇舌。课程中所教的就是西蒙——舒士脱公司董事
长尼昂·沈京所研究出来的公式。
"十五年来我差不多每天要用掉一半的时间在举行会议和讨论问题上。我们该
做这件事还是那件事？还是什么都不做？我们会激烈地争辩。在座位上扭过来转
过去，或走来走去，吵个不停，然后又是这么一套。到了晚上，我已经筋疲力竭……
最后我设计出一套办法，消除了这一切。我用这一套办法好多年了，效果很好。
大力增进了我的效率、我的健康，以及我的快乐……""秘诀是这样的：首先，我
立刻抛弃我已经在会议中用了十五年的程序——那就是开始时由有问题的同事详
细说明问题所在，最后他再问'我们该怎么办？'其次，我订出一个新的规定——
就是谁要在会议中提出问题，必须事先写下来，并且给我一份报告，报告中必须
涵盖四个问题："问题一：问题是什么？
（过去我们会在会议中花去一、两个小时，大家还不知道真正的问题究竟是
什么。以前我们讨论问题讨论得满头是汗，却没有人花点工夫把问题写下来。）
"问题二：造成问题的因素是什么？
（我回顾过去好多年的时光，非常惊讶于我在会议中竟然浪费了那么多时间，
而没有想到清楚地去找出问题的根源。）"问题三：有什么可能的解决办法？
（在过去，会议当中一个人提出解决方案，另外一个人就会跟他辩论，大家
最后争得面红耳赤。等到大家都弄清楚了，而在会议上，却没有人记下解决问题
所该做的事。）"问题四：最佳的解决办法可能是什么？
（在过去，会议中很多人为一个问题伤了半天神，但是却没有考虑可能的解
决方案，并且把它写下来。）"现在同事很少向我提出问题。为什么呢？因为为了
答复这四个问题，他们必须先把情况弄清楚，并且慎重考虑过他们的问题，这样
他们会发现原来的问题中，有四分之三根本就不需要来跟我商量，因为适当的解
决方案已经自然地从他们脑袋里跳了出来，就象面包片会自动从烤面包机里跳出
来一样简单。就是需要来跟我商量的问题，花在讨论上的时间也比以前少三分之
二，因为我们循有程序而合逻辑的途径来思考，自然就会得到合理的结论。"卡耐
基课程中的会议也是按这些原则来举行。宣读解决问题的原则只是第一步。然后
班上选一个问题，学员回家去把这四个步骤应用在问题上，到下一堂课再把问题
解决。教师引导他们怎么样清楚而有力地表达出他们意见，如何聆听和评鉴其他
学员的意见。
很多公司现在已经把这种公式列入他们的标准作业程序中。这不仅可以用于
会议，也可以用于组织中任何问题的相互沟通。
卡耐基喜欢寻找并接受严厉的挑战，而他更喜欢和工程师在一起工作。"工程
师专心沉潜于无生命的东西，你如何把他们改变为管理人的经理呢？"他在纽约一
个工程师会议中提出这个问题，"和其他类别的人相比，我更喜欢教工程师。"他
说。很多雇有技术人员的公司都同意卡耐基的看法。这些技术人员头脑里装满了
观念和创意，能用来改进他们和人沟通的能力，让他们把这些观念和创意发挥出
来，岂不是一件大好事。
很多公司运用卡耐基课程训练，让他们的员工更能言善道。正如加拿大大西
洋瑞奇飞德公司的经理希登布兰德说："我们的员工都是学技术的，他们是地质学
家、工程师和法律专家。我们的每一个计划都需要很多的钱，都要受到委员会的
仔细审查，这都需要执行工作的人提供详细而清楚的报告。
我认为在我们的教育计划中，尤其是训练学技术的人这方面，最大的缺点就
是沟能能力的训练不够。卡耐基课程让我们的人能够提出更清楚的说明，并且有
了更强的信念。他们可以把材料组织得更好，态度更从容，当然效果也就更好了。
"卡耐基各班的毕业学员，常常自己到外面找机会运用他们新学到的说话技巧。他
们成为宗教和民间团体中的活跃人员；他们承担外面的工作或参加某些俱乐部，
这些俱乐部经常聚会，让每个会员都有发表的机会；他们享受站在听众面前的体
验，使他们获得成为重要人物的感觉，丰富了他们生活。
社会各阶层的人都发现，在卡耐基课程中获得的能力，对他们的私人生活也
很有帮助。卡耐基机构的总部以及全世界各地区卡耐基课程主持人办公室，有成
千上万的来信，充分证明了这种情形。参议员、州长及其他官员都赞扬卡耐基课
程，说这些课程的训练使他们演讲得更好，在事业上更有成就。商业界高级人士
把他们的成功归功于他们在群众面前演说的能力。接受过卡耐基训练的男男女女
都写信来说，他们在公众和私人生活方面，都比以前更容易和别人沟通。
很多学员都说，他们过去甚至害怕和自己的家人沟通。路易士安那州贝顿劳
芝市的裘·卡本特发现他老是想和太太好好谈一谈，但是却总不能够畅所欲言，
"等到我参加了几堂课之后回家，我告诉太太：'我们一直想好好谈谈，那我们现
在就谈一谈吧。'我们真的坐下来，一直谈到要睡觉了为止，并没有什么困难。从
那时开始，我们就有更好的沟通，如此一来，我们的生活和我们的婚姻都变得更
美好。"为什么卡耐基的方法有效？芝加哥的一个学员丹尼士·蓝恩曾经推敲过这
个问题。"你到那里后，把自己投身在课程训练里。你坐在学员当中听他们发表谈
话，你会察觉出他们的优点和缺点，而当你上台讲话的时候，他们也会看出你的
优点和缺点。每次集会你的同伴都来评鉴你，这很能够激发人，而且很有收获。
完成训练之后，就可以把这些感觉带到生活中其他的活动里面。"全世界不计其数
的学员指出，在卡耐基课程中培养出来的信心，尤其是在群众面前讲话的能力，
非常有助于他们的事业。南非杜邦市卡耐基的一个毕业学员本·皮特士，谈到他
如何改变对公开演说的心态："我曾经在罗马歌剧院里演唱过，听众起立欢呼，使
得我不得不一再加唱一首。我曾经在好莱坞说相声、讲笑话，逗得听众爆发出如
雷笑声。我也曾经在市政厅发表演说，对市政发挥了很大的影响力。不幸的是，
这一切都只存在于我的想象之中。
"但是去年一切都改变了，我的老板要我为职员们上一堂课，而我以前从来没
有在众人面前讲过话。我心里发毛，吃了好几片镇静剂，当天整日里仍然抖个不
停。当我上台讲演的时候，我喉头发紧，几乎说不出话来，我只好读我的稿子，
讲得非常糟糕。
"两个星期前，我的老板又要我为同一批人上课。我上了，而且非常愉快。我
讲了一个小时，听众都非常注意听。以前的那一堂课材料也很好，只是我讲得太
糟了，因为我紧张得不得了。这一次，我接受过卡耐基课程的训练，所以一点也
不紧张了。我的老板和我的同事都因为我讲得好而赞扬我。"卡耐基各课程都重视
训练表达意思的能力。虽然"公开演说"只是人际沟通中的一小部分，但是它确实
可以增长自信、热情以及和别人沟通的能力。接受过卡耐基课程训练的人，可以
说根本不会怕在人群前发表谈话，很多毕业学员还到外面去找机会"公开演说"。
毕业之后，有些学员或许不再有机会公开演说，但是只要有机会，他们都能说得
很好。正如一个毕业学员指出："心里或许还是有十五只桶子，但是不会再七上八
下的了。"尽管卡耐基"公开演说"课程现在颇受大家欢迎，但是，刚开始时，也碰
了不少钉子，遭到一些拒绝。因为一种新生事物要想被人们所接受是需要时日的。
在那个时候，最流行的娱乐节目是朗诵诗句或部分的戏剧脚本。在一次到基
督教青年会去推销课程的演讲中，卡耐基选了两首大家所熟知的诗，为那一群人
朗诵。他运用了在大学和美国戏剧艺术学院学得的经验，在事前作了妥善的准备，
结果听众热情地为他鼓掌欢呼。青年会负责人有了很好的印象，改变了主意，同
意开设"公开演说班"。不过，他可不想冒险支付通常给教师每晚两块钱的钟点费，
卡耐基同意从学生每堂课所缴的学费里取百分之八十作为酬劳。
卡耐基日后回忆说："我必须拿出教学成绩来，而且要很快显出效果。那真是
一个很大的挑战！那些成人到班上来，并不是要混一个大学学历或得到什么社会
上的特权。他们来只有一个目的：他们要解决他们问题。他们要能够在业务会议
中站起来说几句话，而不至于惊慌失措。推销员希望自己能去拜访难于对付的顾
客，而不需要先绕上好一段路来鼓足勇气。他们要改善仪态和自信心。他们要在
事业上出人头地，他们要赚取更多的钱用以照顾家庭。由于他们上一次课缴一次
学费，如果他们得不到他们所要得到的。他们就不来上课，也就停止缴学费——
而我所得的不是钟点费，而是学费的百分之几，如果我要吃饭，我教的就必须有
实用的效果。"根据他以前所听过的"公开演说"的课，卡耐基一上来就说些演说术
方面的历史，以及一些优秀的演说的原理。他很快地就发现了两件事：第一，他
已经说完了有关演说方面他要说的话；第二，学员已经显得不安和厌烦。他必须
立刻拿出新的办法。
卡耐基停止讲课，镇静地指着最后一排中的一个人，请他站起来。"给我们简
短地即席谈话，"卡耐基对他说。
"谈话？我能谈什么？"
卡耐基犹豫了一下。"谈谈你自己，告诉我们一些有关你的背景和日常生活的
事。"这名学员说完以后，卡耐基就请另一个学员说，然后发展到班上每一个学员
都发表过简短的谈话。“在不知道究竟该怎么做的情况下，"卡耐基后来说，"我
误打误撞地找到了征服恐惧的最佳方法。"自此以后，卡耐基注重行动和共同参与
的教学方法，就成为掌握学员兴趣和确保学员满意的最有效法门。但是这种作法
在那个时候还是没有先例的，也没有什么评鉴办法可以评定他这套办法的效果。
不过，他的办法确实奏效，并且已经在全世界教导出许多更会说话和更有信心的
人。
在卡耐基早期的教课中，有一件事充分证明了让学员参与要比只是讲课来得
更有价值。他的班里有个退休的海军将领，他似乎不能够在他的谈话里注入活力
和引人兴趣的东西。
"我怎么办？"卡耐基自问，"最好能深入这个人的内心，并且把他从自我封闭
里拖出来。"碰巧他班上有一个长头发、满口狂语的激烈分子。在下一堂上课之前，
卡耐基悄悄地把这个青年召来，向他解释说，要做些事来激发这位不善说话的将
军表现一下，问他愿意不愿意在那天晚上发表一篇强烈反美国的谈话。青年同意
了。
这个青年的表演，比卡耐基所期望的还够劲。他眼露狂热，头发散乱地冲到
教室前面，怒骂美国政府，谴责资本主义制度的邪恶，号召班上的人行动起来，
到华盛顿游行示威去。
老将军充满了爱国的勇气，忘记面对群众的恐惧，走到前面来。他用充满了
深厚感情的声音开始讲话，表达了他对自己国家和现存制度的热爱。他根本感觉
不到他在发表演讲，他话中的活力和光热是他信仰的自然表达。
这种情况正是一套新的教学法的自然酝酿过程——卡耐基和他的学员共同参
与，发展出一套深入别人内心、使人发挥出潜能的办法。
卡耐基教授"公开演说"的声名开始传播。不出几个月。
他在东海岸所有的基督教青年会开授"公开演说"。他几乎每晚都有课，一晚
可以赚到四十块钱。他还常常应邀到卡耐基大厦去讲课。
１９１６年卡耐基遇到了罗维尔·汤玛斯。那时候汤玛斯还是起林斯顿的年
轻讲师。他们俩成为终身朋友，这份友谊后来还使卡耐基的教学工作中断了一段
时间，在第二次世界大战结束后不久，汤玛斯以他战时因记者身分与阿拉伯的劳
伦斯以及和巴勒坦的阿伦比结识的经历，准备了一系列的演讲。
他请卡耐基做他的经纪人，他们策划了一套很吸引人的办法，包括运用一连
串的幻灯片，再加上汤玛斯的旁白，说出其中的故事和轶事。这项演讲极为成功，
在伦敦就讲了好几个月，而且每次都座无虚席。卡耐基和汤玛斯决定分成两组，
每人领导一组，分赴美国、英国和加拿大去旅行演讲，一讲就是两年。
卡耐基就是这样扩展着他的"公开演说"的影响力，并获得了巨大的成功。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第二章卡耐基白手起家-以热忱和真诚面对生活

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第二章卡耐基白手起家-以热忱和真诚面对生活

[打印本页]

第二章 卡耐基白手起家
三以热忱和真诚面对生活

人的一生中会遇到各种各样的困难和折磨，逃避是解决不了问题的，唯有以
乐观的精神去迎接生活的挑战。卡耐基便是生活的强者，他不仅克服了生活中的
种种障碍，而且在自己的演讲生涯中创造了非凡的业绩。
在戴尔·卡耐基的生活中始终充满着乐观的情绪，每一次失败不会带给他痛
苦，反而增强了他与困难作斗争的信心和经验。他的乐观感染着他周围的人，包
括他的朋友、同学和学生，甚至只见过他一面的人，也会为他的乐观情绪所鼓舞。
在他每次上台讲演时，心中便有一种神圣的责任感，那就是对自己负责，对
听众负责。
当然，不仅要了解和认识困难，更要付诸行动。根据卡耐基的方法，要取得
演讲的成功，就要学习以自我为主的技术，不要心里老想着要依赖什么。依赖演
讲稿和别人都不能使自己成功。
对于心理上的障碍，如果演说者把演说看成一场与同学或同事、朋友间的非
正式谈话，那么便解决了心理的难题，这是走向成功的第一步。
律师爱德华·凯特曾这么赞扬卡耐基的演讲方法："对于卡耐基先生的公众演
说课程，我认为值得向大家推荐。当你想到时间是如此短暂，价钱是如此低廉，
而你竟能学到这么多东西时，你会发现这个奇迹，通过让我思考和不断练习的方
法，卡耐基先生为我开拓了美好的人生。"纽约市商人保罗·哈瑞斯当上了他儿子
成立的私立学校的董事长时，老觉得在下属或学生面前的演讲达不到很好效果，
他因此很苦恼。当别人向他推荐戴尔·卡耐基的教学时，他便接受了这个教育。
在私立学校的一次毕业典礼上，他没有准备讲稿，只使用了简短的摘要，便发表
了十五分钟的讲话，相当的自在，却取得了很好的效果。
他事后说："这种演讲并不难，我觉得我已讲出了重点，我能以信服力来发表
演说，我想让人们相信我们的确有能力完成前方的挑战。"所有的胜利都是自己努
力的结果，只要你对自己负责，对自己充满信心。
卡耐基最初在青年会教授公共演说时先用的是他在密苏里瓦伦斯堡学院中所
学到的正式技巧。那是以古典演说家爱德华·曼克、威廉·彼特及丹尼作为模式
的。但是，他在教学过程中发觉学生对这种主要是背诵的刻板方法极不感兴趣时，
他便思考着改进教学方法，不能停留在前人的成就上。
在长时间的实验中，他选取了让学员们自己讨论他们本身所关心的问题的方
式，没想到这在商人学生中大受欢迎，而且也特别有效，于是他便持续不变地运
用这种方法并推广这些方法。
１９１３年，他和柏格·依森威合著的教科书——《公众演说的艺术》出版
了，书中特别强调技巧，而首先强调的是对自己负责，即付诸行动，这是演说的
最佳窍门，同时还强调变换声调的效力，区别准确发音，手势的真实性，以及声
音的魅力。
布鲁克林的一位医生——寇地斯大夫是个热心的棒球迷，他和球员们结成好
朋友，因此，他被邀请参加一个球队举行的晚会。当主持人宣布说："今晚有一位
医学界的朋友在场，他就是寇地斯大夫，我们请他来为我们谈谈棒球队员的健康
问题。"遗憾的是，寇地斯大夫事先没有得到通知，尽管他是学医的，但是他的演
讲却失败了。他加入了戴尔·卡耐基的训练班后，着重训练在班上的发言，上过
几次课后，他的紧张情绪消失了，自信心也愈来愈强，两个月后，便成了班上的
演讲名星，他现在很喜欢演讲的感觉和那份欣喜及获得成功后的荣誉。
其实，这只是卡耐奇先生训练班中一个很普通的例子，象这样的例子还有很
多很多。
运用声音的魅力，也是取得最佳演讲效果的一项很重要因素。
声音的共鸣能达到具有韵律感的愉快声调，鼻音共鸣能达到这一点，但这并
不是指原始的鼻音。"真正具有共鸣效果的鼻音是指如同训练过的法国歌星或演说
家的声音。"训练这种声音的方法是通过阅读抒情诗，如密尔顿的《拉勒葛利》，
或者汤尼生的《小溪》等。
戴尔·卡耐基在教学班上让学生们当众起来训练朗读抒情诗，以训练声音的
共鸣感。
一位公司的董事长大卫·Ｍ·顾立区便是通过先阅读并朗诵抒情诗开始训练
演讲的声音技巧的。
他参加训练班前曾告诉过卡耐基先生，他的发音不大准确，而且每逢说话时
便惊恐万状，一个字也说不出。
于是卡耐基先生让顾立区先生在训练班同学面前先发言并朗诵诗，开始顾立
区先生非常腼腆，但还是朗诵了印度戏剧家卡利大森的诗。
３个月后，他的演讲进步神速，在一次聚会中他激动地说："让我们祛除对生
命的恐惧吧！"这种声音训练法又被卡耐基先生称之为"将微笑及愉悦的灵魂投入
声音中"的技巧。首先，你得有勇气站出来身体力行去演说，但又不要把演说看成
是一个大难题，那只不过是一场稍微严肃些的谈话而已，不用害怕，你运用你的
声音首先感染自己，再去感染别人，那么，你成功的机会就比较大了，继而会取
得更大的成功。这种方法当然首先得保持一种乐观向上的精神。
在《公众演说的艺术中》，卡耐基还谈到其他一些问题，如教导人们如何以
不同的方式运用说服力。关于影响力技术可归类为如下四方面：１．解说，即对
一件事或一个物体进行简单的扼要但又鲜明的说理。包括对照法，对句法，类推
法，分割法及归纳法等。
２．描述，对事物的具体描写。
３．叙述，则强调演讲的故事性效果。
４．建议，争论及游说。
如果我们把这些影响力逐步运用到生活的各种领域中，那么它们对演讲来说
像是如虎添翼，而且这些方法也是极容易了解和掌握的。
本书作者还认为，说服群众的技术是商业中最具敏感性和关键性的一环。
这本书中写道：
"在最后的分析里，我们认为商业的成功在于能否触发群众的想像力。与商人
诱使人们购买票车，帽子及钢琴的例子相较，现代的牧师在使人们期盼获得善果
的努力上似乎显得不大成功，平原因在于他们未能掌握触发群众想象力的艺术。
"演讲艺术的重点是使演说者获得最佳形象，从而达到推销自己。而商人们学习演
讲技术是与其推销商品密切联系的。
有效地触发群众想象力的成功例子有很多。
"空中客车"飞机推销人才贝尔纳·拉弟埃，从１９７５年受聘以来，战绩非
凡。他成功地推销了２３０架飞机，价值４２０亿法郎。他动用的是一种"情感推
销法"。拉弟埃来到印度推销飞机时，接待他的是印度航空公司主席拉尔少将，拉
弟埃的第一句话便是："正因为你，使我有机会在我生日这一天又回到了我的出生
地。"这句话直接向对方表明，感谢主人慷慨赐予的机会，使得他能在自己生日的
日子里来到贵国，而且最具意义的是贵国乃是他的出生地。
同时他又谈到他与印度的世交，并掏出了一张拉弟埃３岁时与印度伟人圣雄
甘地的合影。这使拉尔少将大为感动，而与之签定了合同。
另一个成功的例子是"残疾娃娃"被争相领养的成功例子。
纳尔康公司的经理罗肯创造出一个别出心裁的推销术。
罗肯利用人们心中的爱心，创造出一些"残疾娃娃玩具"并同时唤醒人们对残
疾孩子的关心。
他们做出若有其事的样子，给每个"残疾娃娃"取上名字，都是每一个普通美
国孩子的名字，并注明"娃娃们"的习惯，爱好，出生年月等等。领养人必须登记
其姓名。每逢圣诞节，公司将派人慰问被领养的"娃娃们"。
这一别出心裁的行动，唤起了许多美国人，特别是一些美国孩子们的爱心，
在诞节前后，人们冒着寒气逼人的北风，在玩具店前排起长龙，竞相领养。
这种独创的风格，使纳尔康公司大赚其利，为了让"残疾娃娃玩具"立于不败
之地，罗肯又略施小计，控制"残疾娃娃"的产量，人为地造成供不应求的现象，
引起一种抢购"残疾娃娃玩具"的风潮，此种娃娃因此也身价大涨，真可谓奇招妙
法也。
在商业中运用这些奇招妙法的确能使商家大赚其利，当然，这种成功也和公
司平常的宣传是分不开的。
戴尔·卡耐基是凭着《公众演说的艺术》这本书走进出版界的。这为他以后
成功地出版许多本畅销书打下了深厚的基矗因为这本书除了上述理论以外，还有
百分之二十的内容是在重述一些著名的演讲文稿。写进这些内容，作者的目的是
吸取前人的经验，创造自己的风格，这些著名的演讲包括亨利·与特森的《新美
国主义》、图姆斯１８６１年的演讲稿《自议会退休》、罗斯福的《美国人母性》
以及威廉·布瑞安的《和平王子》。
其中布瑞安的著名演说稿有这么一段对卡耐基影响很大。布瑞安说： "我不
像某些人那样讨论进化论，我尚未承认人类是低等动物的直系后代。如果你想接
受那种论调，我不会找你麻烦。
但当你因为能追溯你的祖先直至猴类而高兴时，请不要在没有更多的证据前
把我和你的祖先牵扯在一起。"卡耐基并不满足于已有的成就，他有着乐观精神的
同时又有着积极进取的精神。
他一边教学，一边积累经验，为今后获得更大的成就而准备着。在教学中，
他把学生的意见不断集中起来，并在其中加入自己非凡的智慧和创造力。
一天晚上，在与朋友们聚会时，一位曾是他学生的顾立区董事长问他最近是
否有新的成就时，卡耐基端着酒杯满怀信心地说，不久的将来，他会出版另一本
关于公共演说的书。
这时宴会上一片欢腾，大家纷纷举杯向可爱的卡耐基庆祝，并要求出版后能
一睹为快，卡耐基愉快地答应了。朋友散去之后，卡耐基看着写字桌上的那本初
稿默默地沉思，为自己十一年心血和智慧而写成的书稿感到喜悦。
１９２６年，他自己编写的书在各方面的努力下终于出版了。这还是一本教
科书，名字叫《公众演说——商用课程》。
这本书的出版为卡耐基的教学又提供了走向未来成功的一步。
值得注意的是，《公众演说——商用课程》以全新的面目解决了演说中出现
的各种问题，并举出了许多例子供学生们借鉴阅读，比原来与柏格·依森合著的
《公众演说的艺术》更进一步阐明了卡耐基的演讲理论。
由于生动的语言，详尽的例子及科学的方法，这本教科书一直被沿用到１９
６２年。在这以后，戴尔·卡耐基又不断对这本书进行修改。现在的版本已较少
强调技术方面。
正因为如此，这本书成为目前卡耐基课程中使用的三本教科书之一。
经历了这一次的成功，戴尔·卡耐基又向前迈出了一大步。
历经数年，卡耐基的名声越来越响，人们对他的学说也表现出越来越接受的
态度。
《公众演说——商用课程》这本书提到了一个全新的内容，即证明热忱是有
效的演说的关键，而内在精神则是公共演说的重点。如何发挥自己的勇气及自信
心也是一个重要问题。
热忱是发自演讲者内心的兴奋，并把这种兴奋洋溢在全身，使自己充满感染
力。如果某人一上台演讲，便能将这种热忱感染给四周的听众，再通过一些必要
的演讲技巧，便能赢得听众们的支持。
卡耐基在教学过程中，给学生灌输的便是这种热忱的精神。他自己身体力行，
首先用自己的热忱影响着他的学生，学生们掌握了这种方法后，在每次训练及正
式场合中都会取得或多或少的成功。当卡耐基先生看到学生们因拥有热忱而取得
进步时，内心感到异常的激动，他更加发奋地工作，常常在学校里和他的同事们
积极讨论下一步的工作计划，直到深夜。
实际上，热忱与内在精神的涵义基本上是一致的。一个真正热忱的人，他内
心的光辉熠熠发光，一种炙热的精神本质就会深深地植根于人的内在思想中。
无论是谁心中都会有一些热忱，而那些渴望成功的人们的内心世界更像火焰
一样熊熊燃烧，这种热忱实际上是一种可贵的能量，用你的火焰去点燃别人内心
热忱的火种，那么你又向成功迈向了一大步。
卡耐基在课堂上比较喜欢引用纽约中央铁路公司前总经理的人生名言："我愈
老愈更加确认热忱是胜利的秘诀。成功的人和失败的人在技术、能力和智慧上的
差别并不会很大，但如果两个人各方面都差不多，拥有热忱的人将会拥有更多如
愿以偿的机会。一个人能力不够，但是如果具有热忱，往往一定会胜过能力比自
己强却缺乏热忱的人。"卡耐基觉得这句话清晰明白地反映了自己的观点，他在总
结前人经验的基础上，把热忱注入了学员的灵魂中。
不过，热忱不是面子上的功夫，如果只是把热忱溢于表面而不是发自内心，
那便是虚伪的表现，如果这样，往往不能使自己获得成功，反而会导致自己失去
成功的机会。
因此，训练热忱的方法是订出一份详细的计划，并依照计划执行，培养对热
忱的持久感受，尽量使人的热忱上升，不使人的热忱逐渐下坠。
一位名叫詹姆士·伦迪威的人曾参加过卡耐基的课程讲授班。伦迪威在一家
保险公司工作，他非常热衷于听卡耐基的课程。
一天晚上，詹姆士和朋友雷德·斯特瑞一起去吃晚饭，詹姆士·伦迪威指着
一辆卡迪拉克豪华轿车对斯特瑞说：“每当我看到某处停放着这么一辆豪华车时，
我便对自己说，'詹姆士，总有一天你也要开这种车子。'"詹姆士有了这个目标，
便朝着这个目标而努力，并时时刻刻保持这种实现目标的热情。由于卓越的工作
成绩，詹姆斯很快就升了职，他有能力购买卡迪拉克车了。但他并没有就此止步，
他对生活的那份热忱使他向更大的目标冲刺，他由人事部经理升职到奥克拉荷马
州杜沙市担任分公司的经理，又因为成绩非凡，不到三十岁的他再次被任命为这
家保险公司的副总经理。
在个人的生活中，需要有一个奋斗的计划，最简要的办法便是确立自己的目
标，但目标不能太低，也不能太高。尤其要为追求这个目标保持一份热忱和兴奋。
无论男女，只要有一个这样的目标，对工作抱有高度热忱和兴趣，便能逐步向自
己的目标迈进。
在宾西法尼亚州布瑞顿市的一个推销人员教学班中，克利斯·凯蒂报告了如
何为实现自己的目标而按照预定计划实施的经历。
克利斯的工作计划是推销急救箱。圣诞节快到了，可是急救箱还剩三百个，
如此下去，他们将完不成推销额，并因此而分不到股息。在一次会议上，克利斯
宣读了以前在卡耐基课堂中宣读过的可以鼓励人的一首诗。这首诗和克利斯的热
忱鼓励了"推销人员教学班"的同学，他们同意出去加倍努力推销剩余的急救箱。
由于他们的热忱使得在一个星期内推销了二百多个急箱，达到了他们必须推销出
去的数目，并且有足够的利润，让每一个股东都分到一些股息。
热忱不仅能使一个有目标的渴望成功的人走向成功的目的地，而且能鞭策那
些浑浑噩噩的人奋发努力地生活和工作。
人与会之间是相互影响的，你的热忱，可以影响别人的情绪，那些原本不想
或不愿努力甚至对生活抱否定态度的人，如果没有生活的热忱对于你的成功来说
是一件很危险的事。
但你也不必因此受到这么一点点挫折而退却，你必须保持乐观向上的精神和
一以贯之的热忱态度，去获得那些不赞成你做事的群众的支持，鞭策那些反对你
的人。
纽约州一位名叫凯布陆纳的医生，他想在他们那里成立"美国防癌协会分会"，
但他每提出一个计划或者一个建议，别人都会以委婉的口气加以拒绝。例如说：
"我们以前想干过，但都没有效果。"或者是："我想可能没有人对这个问题感兴趣。
"一系列的挫折并没有使凯布陆纳医生感到灰心，他运用卡耐基课程中一些方法，
开始了他的努力过程。他在电话里和同事热忱地聊天，在医院里，站起来热忱地
说出他的理由、主张和建议。他并没有到处乱跳乱蹦，乱喊乱叫，他只是表现他
的诚恳、热情，渴望和追求一个实际的目标。不断的热忱工作终于获得了可见的
成效，结果大家都积极活动，支持在他们那里成立这样一个重要组织。
有些人可能会对热忱的工作方法产生一些怀疑，想知道如何对他们必须做而
又令人不快的杂务，或者对他们不懂也不在乎的事情产生出热忱。
对于这个疑问，卡耐基既和同事们进行深层次的探讨，自己也在多方面思索
这件事。他告诉那些人：征服畏惧的唯一法门，是先去做最畏惧的事，我们培养
的热忱首先也应去处理最不感兴趣的事，一旦这样，在努力工作后，我们会发现
这些事情，并不如以前所想的那样无趣和困难。
生活中人们不可能没有畏惧，因此，超越畏惧，不怕畏惧，面对畏惧，征服
畏惧是培养热忱和信心的一个重要途径。
在有了热忱以后，怎么把热忱的程度增加五倍、十倍呢？
经过多方研讨，得出了以下的方法：
第一，强迫自己采取热忱的行动，并持之以恒，你就会逐渐变得热忱。
第二，深入挖掘你的题目，研究它，学习它，和它生活在一起，尽量搜集有
关它的资料，这样就会在不知不觉中使你变得热忱。例如，卡耐基以前对崇拜林
肯并不热忱，直到写了一本关于林肯的书以后才改变了这种态度，对他非常热忱
地崇拜。对于任何事情，只有在深入了解之后，你才会产生出热情。
热忱是什么？热忱就是将内心的感觉表现出来，挖掘人们对讨论自己感兴趣
的问题的兴趣，并打动人们的内心世界。
卡耐基先生也对热忱作了严格的限定，他警告不可以把热忱和大声叫喊与呼
唤混同在一起。他在备忘录中写到："我说热忱，是指一种热情的精神本质，是深
入人的内心。……我喜欢称之为'抑制的兴奋'。如果你内心里充满要帮助别人的
热爱，你就会兴奋。你的兴奋从你的眼睛，你的灵魂以至你整个人的方方面面辐
射过来，你的振奋精神也会鼓舞别人。"在《公众演说——商用课程》中除了讨论
热忱与内在精神外，还分别探讨了一系列其他的问题，例如演讲方式，演讲神态，
开场白及结尾的方式。还有包括附于每章之后的练习课程如包括字的发音及换气。
此书以"如何放进措辞"一章做为结束，并在再版时附加了三篇著名演讲稿，它们
是罗素·康威尔《钻石田亩》，詹姆斯·艾伦的《在人类思考时》以及哈柏德的
《给加西亚的讯息》。
只是拥有热忱还不够，还必须永远拥有真诚。
真诚何在？怎么样才能做到真诚？怎样在大众演讲后获得群众的掌声？为什
么许多人可以长期地培养热忱以取得老板的信服，达到升迁或为提高薪水而努力？
卡耐基认为，真诚是不可伪装的，是无法使人拒绝的，它同阿谀奉承有着截
然不同的区别。
１９３０年初，在不断的教学实践基础上，卡耐基简明扼要地提出了如何教
导公众演说的种种想法，他从身体力行到热忱再进一步阐明真诚的理论。
在答记者问中，他提到了一个重要想法，那就是："事实上，公众演说是无法
传授的。如果我对一个小男孩演讲达到五十个小时，你认为我能教会他游泳吗？
不行，他必须教他自己，我所能做的只是领他下水，并试着给他信心。
学习在公众面前演说，就如学习游泳一样，最佳的教师是练习，最大的障碍
便是恐惧"。
上面曾提及克服恐惧，在这当中，重要的是创造一个非常有趣味而且温馨的
环境。
创造这种环境的目的是使学生们在教室里热烈地、真诚地畅怀演讲。要做到
真诚这一步，需要做一些准备工作，而卡耐基认为这些准备是必需的，因为从这
些准备工作中可以培养你的真诚、热忱，并使大家从这些工作中寻找你的真诚。
演讲中的真诚原则包括做好演说的准备，不要背诵或大声地对着观众读演讲
稿，使用引人注意的开场白，并确定在你的听众希望你结束演说前谈完。最重要
的是，除非你是天生的幽默家，否则的话尽量避免用玩笑调侃的方式，而应以直
接的方式对你的观众演说。
马热维兰是卡耐基课程的一个学员，他在参加训练前是一家公司的职员，虽
然马热维兰是一个精力充沛热情洋溢的人，但他的言行却往往感动不了别人。参
加卡耐基课程几个月后，情形大为改观。马热维兰在课后与卡耐基进行了一次长
谈。马热维兰问卡耐基先生，他在演讲时爱讲些小小的笑话，往往也能引起人们
的笑声，却收不到很好的效果，你认为应该怎么改进呢？卡耐基意味深长地说：
"问题正在这里，你体现了你的热情，这一点可以使你立于不败之地，但一些并不
幽默而且会使你演讲逊色的玩笑往往会适得其反，因此，摒弃那些玩笑吧，勇敢
表现你的真诚，那么你就会走向成功的。"卡耐基认为人们在拥有了热忱和真诚之
后，只要勇敢地，不畏恐惧地站出来行动，那么，就会走向成功！
卡耐基还通过与学员们的对话，展开了他对演讲中一些重要问题的看法。
"谈一些你感兴趣的事，若你能以热忱谈话，就一定会使你的听众感到兴趣。
"有学员问："我该怎么进行演讲前的准备工作呢？"卡耐基先生回答说："如果你
打算说七秒钟，就应该花一个小时做准备工作。在时间方面，我认为人们专心准
备所花的时间必然会有实际效果。我自始至终地相信。一位演说者在开始谈论题
目前应先了解主题，主题是很关键的。事先准备既可来自人生经验也可用图书馆
的资料进行研究。演说者对每一个主题必须要拥有实际的知识，千万不能不懂装
懂，自己欺骗自己，伪装只能使你走向失败。"有学员继续问："如何安排演讲内
容的框架呢？"卡耐基建议："首先专注于你想表达的事物，循序渐进使主题清晰
、明了、有趣、生动、活泼。然后创造一个吸引注意力的开场白以及使人印象深
刻的结尾。"学员继续问："在演讲中，应该如何使用手势及哪些手势呢？"卡耐基
先生微笑着说："在演讲中不要太担心手势问题，听众在一般的情况下不会太在意
你的手势。虽然如此，在演说的同时，使用生动的手势能帮助你放松自己，并增
加自然的热忱度和真诚感。"有的学员问："卡耐基先生，在演讲中是否应该将手
置于口袋中？"卡耐基先生说："对于这个问题，如果是泰迪·罗斯福或者威廉·
珍尼斯·布瑞安的话，是完全可以的。但如果你在演讲中双手放在旁边感到不自
在的话，那么最适合的位置就是将双手放在口袋里，这是完全可以被听众接受的。
"学员们又问："是否可背诵演讲稿？"卡耐基激动地说："不行，永远不可以！"继
而又解释说："不过如果有一些简短的摘要是能接受的，我便常在较长的演说中为
自己准备一张小小的提示卡。"学员们提出了最后一个问题："演讲最佳时间是多
久？"卡耐基建议道：“如果听众希望你停止时便可以停止演说了，那就是最佳的
时间段。亚伯拉罕·林肯的亚兹堡演说就不足五分钟。如果你的能力超越你原先
所想象的，思路开阔，文如泉涌，否则就不该超过十分钟。"与学员的这次讨论在
愉快、成功的气氛中结束了。卡耐基似乎已为学员们打开一条迈向演讲成功的光
明大道，而他也似乎看到了他的学员们奔驰在这大道上，只不过他是走在最前头，
是一个杰出的领路人，但他又毫不吝啬地指出通向成功的道路。
卡耐基在演讲中的数年来的影响，使得人们对卡耐基的信服力越来越强。因
此，越来越多的人加入卡耐基课程的培训。由于自己影响力的扩大，这位曾是农
夫、销售员、演员以及教师的人，成了一名公共演说家，一个能增进人们信心的
人。由于他创造了一个充满支持力的温馨环境，在那里，无论你是商人、职员、
作家或者是单身汉、寂寞的人，都能找到一个发挥自己热忱与真诚的地方。
从此以后，越来越多的学生们聚集在他的教室里，听他讲课，学习他的方法，
同时又以掌声鼓励他，购买他的书籍。
这位指导者——戴尔·卡耐基在美国社会变得越来越优秀，越来越出名了。
当时，卡耐基还只是在美国国内大受欢迎，他的工作成果尚未影响到全世界，
但就在这时，从古巴寄来一张购买他的书籍的订单。那个古巴人叫罗吉，他在信
中向卡耐基询问了许多问题。卡耐基开始非常惊异，很快就热情洋溢地回了一封
信给他。原来这位罗吉和他夫人在公共场合上都很害羞的人，极害怕在公共场合
上演讲，而罗吉又是一个律师，职业迫使他要学会公共演讲的本事，他只好向卡
耐基求救了。这件事给卡耐基以深刻的启迪。看来，他的这套方法，不仅适用于
美国人，而且也适用于所有渴望演讲成功的外国人。我们想，卡耐基课程后来在
全世界广受人们的欢迎，这位古巴人的来信可能是卡耐基决意要把他的成功经验
推向世界的最初动因。
在演讲中怎么分辨真诚呢，怎样才能使自己真诚呢？
卡耐基告诉学生们分辨真诚和表现真诚的方法。
卡耐基在一场教学课上对学生说：“分辨真诚如同判定赞美和阿谀奉承一样
的简单，一是由心而发，另一是出自唇齿；其一是不自私，另一个则包含自私。
"而表现真诚更为简单，卡耐基认为：表现真诚就如同表现微笑一般简单，如果你
做了，你很快就能相信自己；而后，由衷的真诚感觉将随行动而至。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第二章卡耐基白手起家-四为学生解除烦恼

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第二章卡耐基白手起家-四为学生解除烦恼

[打印本页]

第二章 卡耐基白手起家
四为学生解除烦恼

在讲课过程中，卡耐基通过倾听学员们发自内心的自我演讲，发现许多学员
都有不同程度的烦恼存在。生活中的这些烦恼妨碍了学员们的进步和成功。卡耐
基决定帮助学员们消除烦恼，走向成功。下面的叙述是学员们对卡耐基的真心流
露，其中的烦恼显然是非常深重的。我们看看卡耐基是如何帮助学员消除烦恼的。
一位名叫格列佛的学员说，他是一家拥有４５０个员工的厚纸制造工厂的董
事长，生活顺心，万事如意，并能保持良好的人际关系。可是，在来青年会听课
之前的几个月里，他曾患有严重的神经衰弱症，症因是多愁善感。格列佛说："几
乎任何事情都会引起我的烦恼。例如我总在问自己：我是否太瘦？头发是否太少？
女朋友是否会离我而去？我是否能存上足够结婚的钱？是否能成为一个好爸爸？
将来的家庭生活是否能圆满……等等。此外，我也很在意别人对我的印象，所以，
有一段时间我患了胃溃疡（我以为是胃癌），只好放弃工作，在家赋闲。从此，
我的体内就像没有安全阀的锅炉一般，充满紧张，然后，压力不断增加，逐渐濒
于爆炸，最后终于爆炸了——我患了严重的神经衰弱症。但愿大家不要患这种病
症，因为任何肉体的痛楚，比起那种心灵被啃噬的痛苦，都显得太微不足道了。
我现在就尝到了这种痛苦的感觉。"在课堂上，格列佛说出了自己全部的心事，说
出了积压已久的许多话语。很多同学都觉得十分奇怪，怎么不善言辞的他一下子
变成了演说家？卡耐基却露出了会心的微笑，他让别人说出自己的方法奏效了。
格列佛继续说着："常人恐怕很难想象严重的神经衰弱是何等的痛苦——我只觉得
头脑整天浑浑沌沌的，连对家人也懒得开口说话；我内心充满恐惧，任何微小的
声音都会使我心惊肉跳；有时会毫无来由地大哭大叫起来。总之，每天都是苦恼
的连续，我觉得我已被所有的人遗弃——包括上帝，好几次想跳河自杀。"格列佛
不断地叙述着，他的遭遇虽然有些令人不敢相信，但是听者中也有许多人产生了
共鸣，其中包括卡耐基。大家想知道格列佛后来怎么样了。格列佛继续说道："后
来，我偶尔想换个环境也许能改变心境，于是决定到佛罗里达半鸟去。上火车时，
父亲递给我一封信，要我抵达佛罗里达州府后再拆阅。我到达目的地时，正值当
地的旅游旺季，每家旅馆都告客满，只能租一间车库作为栖身之地。我先到迈阿
密一家轮船公司求职，但未被录取，只有成天在海滩打发日子，这种生活比起在
纽约更加悲惨。百无聊赖之余，我才想起父亲的那封信，拆开来阅读。他写道：
'孩子！现在你已身在千里之外的异乡了，但我猜想到你的心境并未改变，因为你
把烦恼的种子也带到那里去了。其实，你的身心并无异状，你所面对的一切也没
有严重得足以打垮一个人；实际上，让你一蹶不振的是你对这些事情的思考方法。
当你能够领悟到'人，乃是心中思想的表现'时，就可以回家了，因为那时你的病
已经痊愈了。"听到这里，卡耐基打断格列佛的话大声说道："好！说得太棒了！
你的父亲真是一语中的，和我思考的一模一样。格列佛，你要记住，我们大家都
要铭记：一个人心灵的平静和生活的乐趣，并非取决于他拥有何物、有何地位或
置身何种情境——总之，与个人的外在条件毫无联系，而是取决于个人的精神态
度。""但是，我当时并不明白这点。直到你卡耐基先生指出来我才恍然大悟！"格
列佛接过话头，十分诚恳地说，"当时，我一读完信非常恼火，父亲分明是在教训
我，而不是同情我。当时我甚至赌平地暗下决心，以后再也不回家了。那一晚，
我出门到街上散步，不知不觉走到一间正在做礼拜的教堂前，心想：反正别无可
去之处，就蹑手蹑脚地走进去，正好听到牧师在解说《圣经》中的一句话：'能战
胜内心的人，比攻陷一座城市的人更为坚强。'听到此话，我一下子清醒过来。想
到这句话的内涵，我仿佛觉得脑海中那些层层堆积的尘屑一扫而光，神智无比清
晰，好像有生以来唯有此刻才能做正确思考似的。在理智之光的照耀下，我看到
自己昔日的面孔，不由得哑然失笑。我认识到自己的愚蠢，过去，我经常漫无边
际地想象自己要改变全世界和全人类，其实，唯一必须改变的只有我内心的镜头
焦点而已。"对格列佛这番诚势的讲演，所有的人都报之以热烈的掌声，并几次打
断了格列佛的谈话。但是，格列佛还继续说，仿佛难以自制似的，他接着说道：
“第二天早上，我立刻收拾行装踏上归途。一星期后我回到原公司上班。后来，
参加青年会夜校，并且听到戴尔·卡耐基先生的讲课。特别是那天卡耐基先生吟
诗的时候，我相信自己从他的谈话中受到了更大的启迪，他以自身的困苦和忧郁
告诉了我们人生的真正价值。现在，我的一切都走上了正轨，因为我一直担心自
己不善言辞的心理障碍被打破了，我找到了演说的方法。"卡耐基在格列佛结束演
说后欣喜万分，他对同学们总结道："是的，当我们被烦恼所困忧而神经敏锐如针
尖麦芒之时，我们可以凭借意志的力量来改变精神态度。如果大家都心存'勇气'
和'平静'的思想，我们将会发现人生是非常美妙的。"卡耐基继续说道："只有当
你开始讲出你自己的遭遇时，你才会变得能言善辩。当你们把每一个话题都与你
自己的思想相联结的时候，你们就会有很多话要说，而不是无话可说。在这个课
堂里，每一个人都不妨先谈一谈自己觉得气愤的事，一些孩提时代发生的兴奋事
情，甚至是一个失败的教训和经验。我们可以先分组讨论，而后轮流发言。"卡耐
基非常注意与学生们的交流，所以，他很自然地和前排的学生围在了一起，参加
他们的交流，并对症下药地指出一个人演说时应该注意的事项。其中，他发现一
桩怪事：坐在他对面的一位年轻男子看上去充满自信，可他始终一言不发。
那位年轻绅士戴着一副金边眼镜，脸上挂着一缕不易被觉察的微笑，双手放
在桌面上分别握成拳头叠放在一起，黑色的衣服一尘不染，半点皱折也没有。他
总是静坐在旁，一动不动地听别人的谈话，而自己却一声不吭。卡耐基注意他足
足有十多分钟，可他一点也不慌乱，似乎没有在意别人正注视看他。因此，卡耐
基问他："这位绅士，请你谈一谈，轻松地讲几句，怎么样？"那位男子一下子慌
了起来，赶快站直身子说："我是位商人，我没有什么好说的。我的情形很简单，
我父亲不经商，他是一位教师，我却不会演说。四个月前，我和女友刚结婚，我
说不出什么来！"卡耐基还是专心地听这位年轻商人漫无头绪的谈话，发现他现在
是如此的不自在，卡耐基又对他说："你坐下好好想想，你的困扰和烦恼究竟是什
么？说出来让大家一起帮助你。"年轻商人听完卡耐基的话后，稍稍有些平静，他
伤心地说：""三年前，我五岁的爱女不幸暴病而亡，我们夫起俩都哀恸不止。十
个月后，我妻子又生下一女婴，但在第五天即告夭折，我内心的悲伤是难以言表
的。""这两桩不幸把我完全击垮了，我吃不进，睡不着，心也静不下来，一天到
晚神情恍惚，非常颓丧。我去看医生，医生先给我开安眠药，而后建议我去旅行，
可我两样都照着做了以后还是不见好转。我只觉得全身各处仿佛被什么东西绑住
似的。"年轻人尽管讲得很悲伤，但卡耐基还是鼓励他继续讲下去，把问题说清楚。
那位年轻商人继续讲道："所幸的是，我还有一个四岁的儿子，他帮我解决了
问题。一天下午，我静静地坐在后院里，他很不识趣地来到我身边请求我：'爸爸！
给我做一只小木船！'此时的我是什么兴趣也没的，更别谈做什么玩具木船了。
但这个孩子一向挺能缠人，我不能不满足他的愿望，最后我花了三个小时做
好玩具船。望着满地的木屑、铁钉、橡皮，我忽然想到：刚才的三个小时似乎和
以往大不相同——，那是我数月以来第一次享受到精神的安静和休息。此时，我
似乎已跳出精神恍惚的状态，恢复了昔日的活力。"卡耐基听完这位年轻人的叙述
后，十分高兴，他帮助这个学生分析起来："我的结论是，当你忙忙碌碌地从事某
种必要的工作时，烦恼就不可能袭来，或者可以驱逐你内心的悲伤。忙碌有助于
解除我们的不安，起道理何在？心理学上有这样一条确认的法则，即人类的大脑
不能同时思考一件以上的事情。也许你会表示怀疑，但为了证实此法则，我们不
妨做一个实验：请你放松地坐在椅子上并闭上眼睛，然后，脑海中同时思考'自由
神像'和安排你明天早上的工作这两件事。"在场的人都照此要求试一试，结果大
家都非常相信卡耐基的看法。这的确是事实。
卡耐基为学生解除烦恼的另一个例子发生在杰尔·凯撒身上。他是一位重量
级拳击手，健壮结实的体迫使人想到这位年轻男子的力量。但他也有自己的烦恼，
他痛苦地说道："我总是担心我的作业，在离交作业还有两周时我就开始担心了，
总在想：'我要在作业中说什么？我怎样才能把它做完？'不知道大家有这种念头
没有？"听到这里，卡耐基首先表达了他自己的意见："我希望你们在工作场所或
在任何地方，都能毫不畏怯地陈述自己的意见。你们对待我的作业，即便不符合
你们的兴题，但你们可以首先把它作为一个强加于自己的兴趣，然后以一种平常
的心态去面对，你们就会很快做出来的。当每一个人站在讲台上的时候，你们要
做的事是按照我讲的方法和技巧很自然地说几句，不必对自己要求完满；或者，
你觉得怎样说好就怎么说。"杰尔继续演讲："上星期，我坐下来写一篇文章时，
我感到非常地忧虑，甚至写不下去。此时，我就问自己：'我写不下去可能导致的
最糟的情形将会如何？'当然是不能完成这篇文章，但即便如此，也占我成绩的四
分之一。如果不完成它我的成绩可能得Ｃ。为什么我不试着写些东西呢？就是写
得不好，也可能Ｃ＋或Ｂ－。一旦我这样想了，我就轻松多了，就容易下笔了。
"他继续分析这么想和这样做的原因："之所以如此，是由于我听了卡耐基先生的
讲座，学会了分析自己处在最糟状况下的后果，进而考虑到可能发生的最糟状况。
这就是我的经验之谈。"杰尔刚刚说完，一位老者站了起来，他是约翰·阿尔伯特，
一名体格魁伟、头发灰白的建筑工人。他说了一段自己的感受："大约在半年前，
我眼见生意开始滑坡，心想一定快被解雇了。每次老板找我，我就以为他是要我
领走薪水回家去，以致夜晚难以成眠。但现在情况不同了，我还在工作，没被解
雇，以后也应该不会被解雇。"针对上述二人的谈话，卡耐基对学生们说："烦恼
或者忧虑对我们每个人而言，都是毫无益处的。当它们来临时，我们就得承受它。
在承爱之后，就得自己想办法消除它们。也许我无力消除你们在学习、生活、工
作中的一半的烦恼，不只是我，任何人都不能，只有靠你自己。自己是主人。"卡
耐基接着说：“我所能做的是将自己和别人如何成功地减轻苦恼的方法介绍出来，
告诉给大家，而以后该怎么办就全在你们自己了。""如果你是企业经营者，不要
把时间花在开会或讨论上，那是纸上谈兵，是不切实际的。要以效率、健康、幸
福为着眼点，改变自己的工作方法。你可以让下属详细地报告工作上的失败，然
后以'那么，怎么办'做结尾。还要制定新的工作和生活规则，并问自己：业务或
生活中发生了什么问题，原因何在？有什么样的解决办法？我是否只有接受事实？……
对自己的生活和工作多问几个为什么，如此，你会获得轻松的。”
"获得轻松的方法因人而异。例如，有的人在烦恼时必须埋首于工作中；有的
人必须谨记'人生非常短促，不要拘泥于小事'。英国小说家兼诗人吉卜林就是一
个例证：他与巴蒙特少女卡洛琳·巴雷西狄亚相恋成婚后，在当地修了豪华的别
墅，准备白头偕老，因此和内弟比提交往甚密。后来，吉卜林向比提买了一块土
地，条件之一是允许卖方收割牧草。有一天，比提发现吉卜林在牧草场中建花园，
就和他论理。结果，两人闹得水火不相容。四五天后，吉卜林骑自行车兜风，碰
上无意中赶着马车挡住去路的比提，他旧恨新愁一起涌上心头，与内弟展开舌战。
最后，为了这区区小事，吉卜林竟闹上了法庭，这个对作家的人品很不利的消息
传遍全英乃至全世界！"卡耐基的上课风格是轻松风趣，他常常讲些趣闻铁事来调
动学生的情绪，他的人品和教学都获得了学生们的赞誉。同样，他也尊重和信任
学生们，使得学生能够在他的面前表现得自由自在，并敢于登台说出自己胸中的
烦恼。来自新泽西州的艾拉·桑得那向卡耐基征询解除自己苦恼的方法："我已经
有八个星期没有入睡了，失眠逼得我有点神经失常。我以前不是这样的，我一向
睡得很死，闹钟响时眼睛还睁不开，上班经常迟到，因而老板常警告我，我害怕
被解雇。
为此，我不敢再睡得很熟。曾经有朋友教我听着闹钟'嘀答、嘀答'的响声在
心中默数数字，注意力可以完全集中，可那响声就像鬼魂一样缠着我。我的痛苦
使我觉得自己恐怕会被逼疯，真想从窗口纵身一跳，就什么事也没有了。先生，
我该怎么办？"卡耐基惊奇地望着这位新泽西来的公司职员，思索了片刻，该心实
意地回答道："艾拉，对你的苦恼，我实在无能为力，任何人也无法帮助你。因为
这纯粹是自作自受。你只有一种办法，那就是忘掉它，不要在意失眠。把闹钟放
到一边，别管时间和迟到的事。即使整晚失眠，也要在起床时反复心平气和地告
诉自己：'这没有什么大不了。'躺在床上，只要心不焦岂不燥，就是最佳的休息
方法。"班上的一位妇女谈起了自己奇特的经验："二十多年前，我丈夫体弱多病，
月薪才七十美元，缺勤又要遭扣，我们只好靠典卖、借债来度日。可我们有五个
孩子，我必须当洗衣工来赚点家用，由于终日烦恼，身体日益衰弱。
"有一天，我十一岁的儿子委曲万分地向我哭诉，说有位店主在众人面前诬指
他是小偷，并打骂他。听到此事，我只觉得胸口似针刺一般，想起曾经遭受的无
数苦难的折磨，未来似乎毫无希望。种种的烦恼使我觉得生活已没有任何意义，
我真想死了。于是，我立刻关上门窗，扭开煤气炉，然后抱起我五岁的女儿躺在
床上，隐约中，我听到煤气的泄漏声，那股味道令我终生难忘。
"这时，我听到音乐声，不知是谁在唱一首古老的赞美诗：我最仁慈的朋友耶
稣，他会给我消除内心的悲叹，替我减轻忧愁和罪恶，还有内心的重荷。
……
我最仁慈的父亲耶稣，
他知道而怜悯我的脆弱，
当我悲伤和烦恼，
他会听到我的祈祷，给我安慰。
"受到这首赞美诗的感染，我一下子清醒过来，我不能就此罢休，应该勇敢地
生活下去，与周围的恶劣环境奋斗。我们失去房子后，迁居在乡间小学校里；后
来，我在乡村俱乐部干钟点工，业余做小买卖；丈夫身体好了，换了份较好的工
作，一个儿子半工半读完成了大学毕业。……我终于摆脱了苦恼，过上了平静的
好日子。"有位著名的石油商人曾向卡耐基当堂提出一个惊人的话题："我被勒索
了，相当的苦恼和烦闷，我该怎么办？"大家听后都很惊讶，不知道究竟是怎么回
事。原来情况是这样的，石油商继续解释："我主管的那个石油公司，拥有几辆运
油卡车。物价管理委员会的条件管制很严，规定我们只能送给每一个顾客一定限
量的油票。可是似乎有一些运货员减少给老顾客的油量，然后把偷下来的油卖给
一些别的顾客。我事先并不知道此情况。
"有一天，有个自称是政府特别巡视员的人来拜访我，跟我索要红包。他说他
掌握着我们运货员舞弊的证据，并威胁说如果我不答应的话，他就把证据转交给
地方检察官。这时我才发现公司里有人从事不法买卖。

"但我也明白自己并没有什么好担心的，这件事跟我个人无关；可是我也知道
法律规定公司要为自己员工的行为负责。
还有，如果案子被送到法院，经记者们一炒，我的生意就会毁掉。平常，我
最得意于自己的好名誉和好生意，这是我父亲在二十四年前为我开创的基业。
"忧虑导致我生了病，三天三夜吃不下睡不着，一直在那件事里面打转转。我
是该付那笔钱——五千美金——还是该跟那个人说，你爱怎么办就怎么干吧。我
一直犹豫不决，手足无措，每晚都要大做噩梦。先生们，你们说我该怎么办呢？
"他的话音刚落，很多人都议论纷纷，并说出了许多自己类似的经历。但是，大家
都想不出最佳方法来告诉石油商怎样面对这种局面。戴尔·卡耐基在众人面前却
显得异常镇定，只见他若无其事地问那位石油商，"亲爱的先生，如果你不肯付钱，
而勒索者把证据交给地方检察官的话，可能发生的最坏情况是什么呢？""最坏情
况？"石油商回答道，"答案只有一个，就是毁了我的生意。我不会被关起来，可
能发生的只是我会因此而毁了。"卡耐基接着追问："如果你的生意被毁了，假使
你心理上可以接受这件事，接下去又会怎样呢？""我的生意毁了之后，也许得去
另外找件差事。"石油商又说道："不过，这没有什么，因为我对石油知道的很多，
所以会有几家大公司雇用我……"卡耐基一下子抓住这个话头，开始了他的解释：
"我认为，你已经开始觉得好受多了，你的那份忧虑已开始消散一点了，让你自己
的情绪稳定下来，开始思考这个问题。要清醒地看出自己将要迈出的每一步，如
果你把你的全部情况通告给你的律师，他可能会给你找到你从未想到过的路子呢！
你一定去试一试。"在课堂上所看到的和听到的这些生活中的经验，卡耐基认为非
常重要。他时刻注意总结这些经验，找出其中的规律性东西，以丰富自己的课程。
他深有感触地说："我在青年会夜校的课程中收到了意料的效果。这些富人们聚在
一起，互相坦露内心的痛苦，彼此鼓励对方大量地说话。他们在很大程度上充满
了信任和亲密感，这种亲密和信任使得他们在各个方面都有了很大的收获。
"我的学生大部分是商人——执行人员、销售员、工程师及会计师这些商界人
物及专业技术人员；他们几乎都有不同程度的问题存在。课程中的妇女、商界妇
女及家庭妇女，同样也存在着问题。我应该试着编写一本书，一本汇集我的所见
所闻所思所想的书，能够指导人们的书。"卡耐基在给学生们讲课时说："上一次，
世界拳王杰克·邓普西对我讲完故事后，我对他说，'好汉不提当年勇，不要为打
翻的牛奶哭泣，你要能够承受那种打击而不能被它击倒。'他说自己多年来也是这
样想的，他没有沉溺于往事之中，而是集中精力计划未来。虽然他自认为没有读
多少书，但是他的所作所为无意中恰好与莎士比亚的忠告相吻合，莎士比亚告诉
人们：'聪明的人不徒自感叹自己的损失，而是以愉快的心情寻找补救之道。'我
不知道你们怎么想，请哪一位同学谈谈看法。"教室里没有他料想的那样热烈，卡
耐基不免有些心慌。他只好引导大家："先生们，女士们，请你们想一想自己曾承
受过的打击，或者是正在遭受的打击！我要告诫你们的是，不要徒自伤悲，不必
流无谓的眼泪。大家想想：即使是一代英雄拿破仑都有三分之一的战役是失败的，
我们这些常人又谁能无错？要记住，覆水难收，不要为往事伤心过度！"但还是没
有学生上台讲演，卡耐基觉得今天的课程有些异常。他心里很明白，如果他的课
程不能给人们以切实可行的帮助，如果没有十分有趣的话题吸引住大家，这些人
在疲惫不堪的劳动以后会极易产生疲倦和厌烦的。
但事情很快有了转机，一位绅士站了起来。卡耐基认识他，那是刚来纽约访
问的好友，华盛顿高等学校的亚伦·桑达斯，此刻，他似乎要帮助卡耐基，为卡
耐基摆脱窘境。亚伦开始了他的讲演："卡耐基先生的讲课，使我浮想联翩。我曾
经有过一个终生难忘的教训，我要把它提供给大家。
"那时，我虽是十几岁的大男孩，但因天生多愁善感，常为一点小过失弄得寝
食难安。例如，考试后因为担心不及格而失眠，或者回忆自己的言行时为了某一
句话措辞不当和某事做得不妥而后悔等等。
"有一天，我们在科学实验室上卫生学，任教的波尔·希朗得韦因博士在讲桌
上摆上一只牛奶瓶。我们不明白：我们的课程与牛奶有何关系呢？正在迟疑时，
博士突然起身将牛奶瓶拿到洗手槽边，有意无意地重重放下。牛奶瓶一下子破了，
博士大声说道：'不要为打翻的牛奶懊悔！'"接着，博士把我们叫到洗手台边，指
着那只已破损的瓶子说道：'请你们仔细看！我希望诸位在以后的岁月中始终铭记
这个教训——牛奶已流到下水道去了，任你如何顿足懊悔，也无法收回一滴来。
假如事先稍加小心，也许不会把瓶子弄破，但现在谈'假如'为时已晚了，我们所
能做的乃是：把这件事完全忘记，将自己的精力转移到下一件事情。'"时间过去
很久了，我忘却了很多东西，但那次的经历却依然记忆犹新。事实上，这也是我
四年高校生活中获得的最实用的生活法则，它告诉我，事先须小心，不要使牛奶
受到损失，如果牛奶已流到下水道去了，就应彻底忘却。"他的谈话激发了课堂的
气氛，也许是有样经历的缘故，同学们开始纷纷议论起来。一位穿着工作服的男
青年站了起来，从容地讲道："谈到这里，我想到了我的舅妈叶蒂斯。她和法兰克
舅舅住在土地起瘠、水利不便、杂草丛生的农场里，生活相当艰苦，几乎花每一
分钱都要精打细算。尽管他们的农场已被抵押出去了，可舅妈还是喜欢买些小东
西，如门帘、窗帘等来装饰他们破陋的小木屋，当然全是记帐！农夫气质的舅舅
对"借债"两字一向讳忌得很。当他得知舅妈赊帐的事情后，就暗中向店老板请求，
不要再让舅妈记帐。舅妈知道了内情，怒不可遏，又吵又闹。此情形延续多年。
我曾无数次听她提到这段往事，她总要数落舅舅的不是，无论舅舅在不在常"现在，
我觉得，舅妈为了挽回自己的面子而记恨舅舅的过失所付出的代价实在是太大了！
五十年的岁月，全都是在痛苦和愤怒的不平静中度过的。"卡耐基在教学中还发现
了一个重要的问题：大多数学生对未能接受大学教育都起感遗憾，他们似乎认为，
未读大学是他们事业前程的一大障碍。
为解决学生们的此种忧虑，卡耐基语重心长地对他们说："我要告诉你们一个
连小学都没读完的男人奋斗成功的故事。
"他的家境赤贫，连父亲去世后买棺材的钱都是邻居亲友凑齐的。父亲亡故后，
他母亲在制伞工厂上班，每天工作十个小时，下班后，还带些按件计酬的工作回
家做，一直忙到晚上十一点。
"在这种境遇中成长的他，少年时有一次参加附近教会举办的话剧演出，他觉
得很有趣，从而决心要学好演讲，这次偶然的经验，成为他日后从政的契机，三
十岁时终于当选为纽约州议员。但他坦白地告诉我，当时他尚欠缺履行议员职责
的准备。
"由于他的文化水平很低，所以，工作中碰到很多困难。
当他阅读必须付诸表决的冗长而复杂的议案资料时，他完全莫名片妙，有如
面对一种难辨的文字一般。再有，虽然他从未踏进森林一步，却被选为森林法立
法委员，而从未跟银行打过交道的他又被选为银行法立法委员会的一员。
"这不得不使他感到懊悔烦闷，真想辞职不干。但他终究未辞职，平原因乃是
不愿让母亲知道他无法胜任议员职务这件事。面对此种困境，他没有退却，他认
识到不必为自己菲薄的知识而难过，只有发奋图强才可以弥补一切。他下定决心，
每天学习十六个小时，对一切问题都感兴趣并加以钻研。
不懈的努力终究使他从地方型政界要人变成全国性的政治家。《纽约时报》
曾盛赞他是纽约最受欢迎的公民。
"这个不凡的人就是亚当·史密斯。"
"从这件事中，我们能学到什么呢？严当·史密斯从不为自己的无知而伤悲不
止，而是努力自学，忘掉自己未上过小学的耻辱。自学十年后，史密斯已是纽约
州政治事务的最高权威，获得了无数的荣誉：连选为四届纽约州长，六所大学—
—包括哈佛大学和哥伦比亚大学，都曾给这个小学都未毕业的男人赠与名誉学位。
"讲到这里，卡耐基告诫学生们："每一个人都不必为自己没受大学教育，或者有
过某些过错与损失而悲伤不止；相反，你们应该更加努力地去接受现实生活中的
每一件事。事情已经发生了，无论你怎样悔恨和叹息都是没有用的。你唯一可做
的是轻松愉快地接受它，更加努力地做好你该做的事。
卡耐基为解除学生们的烦恼，所做的努力是成功的、有效的。每个人都会在
生活中遇到烦恼，但不能因为烦恼的存在而丧失生活的信心。卡耐基为我们提供
了克服烦恼情绪的种种办法，并列举了许多成功解除烦恼的例子，我们不妨试着
做一做，一定会有收获的。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第三章卡耐基再创辉煌-战胜暂时的挫折

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第三章卡耐基再创辉煌-战胜暂时的挫折

[打印本页]

第三章 卡耐基再创辉煌
一战胜暂时的挫折

卡耐基在生活和工作中遭受的挫折，我们在前面的叙述中已有所了解。凭着
顽强的精神斗志，卡耐基都能从挫折中站立起来，迈向新的生活。实际上，卡耐
基成功的历程就是战胜困难和挫折的历程。
卡耐基课程受到了广泛的欢迎，赢得了较高的声誉。但并非所有人都认为卡
耐基课程是有效的和实用的，在卡耐基课程不断发展的同时，也遭到了来自另一
方面的非议和责难。
戴尔·卡耐基在青年会夜校的课程非常紧张，他无心兼顾身外的任何景物，
哪怕是行人也不在意。他意识到自己不适合写小说，因为那本《大风雪》被许多
人称为是"毫无价值的东西"，既然没有写作的才华，他需要的是日夜苦读，做好
"卡耐基课程"的每一件事。
卡耐基想起了曾使奥斯勒终身受益的一句名言："我们最重要的工作，并非在
眺望遥远的、朦胧的事物，而是实行切近的、明确的工作。"而卡耐基，自己最切
近最明确的工作是夜校里的"卡耐基课堂"。经过较长时间的实践，卡耐基认为，
他的课程不能只是沿用现在的形式，应当有所创新，让自己的课程形成一个比较
清晰的内容体系。
因此，卡耐基停止了讲课，躲到办公室里构思自己的课程安排，修改并制定
新的课程表。这个时候，他发现虽然只讲授了所有课程的前三分之一，但学生们
已经提高了演讲技巧，谈话方面也显示出高超的水起；并且，在其他方面也获得
了不少的进步。
卡耐基由此打定主意，要以接受能力为课程基础，继而开设处理人际关系技
能的课程，还有怎样摆脱忧郁的课程。
可是，正是由于一个晚上的停课，学生们不满了，闹到青年会的新主任那里。
那位中年妇女主任，毫不客气地教育戴尔·卡耐基："先生，你必须记着：你的课
程，学生们并不怎样满意。
你不能如此懒惰，不要以为你现在能拿到三十美元一个晚上就很了不起！明
天，我就可以让你永远告别青年会。如果你不能勤奋地工作的话！"面对这样的警
告，卡耐基并没有什么担忧。他平静地接受了因自己不上课而学生不满的事实，
他知道问题出在哪里，明白应该怎么办。此时的卡耐基，又想到了"停止损失"法
则。
就在这个时候，卡耐基收到了伊利莎白·康妮寄来的一封信。
康妮在信中说：
"亲爱的先生，我在给你写这封信时，突然想起了乔治五世挂在白金汉宫上的
那句话：'教我不要为月亮哭泣，也不要因事后悔'。我想跟你说一说我的故事。
"那一天我接？国防部的电报，说我的侄儿——我最爱的一个人——在战场上
失踪了。我一下子心跳不止，寝食难安。
过了不久，又接到了阵亡通知书。此时，我的心情无比悲伤。
"在那件事发生以前，我一直觉得命运对我很好，伟大的上帝赐给我一份喜欢
的工作，又让我顺利地抚养大了相依为命的侄儿。在我看来，我侄儿代表着年轻
人美好的一切。我觉得我以前的努力，现在都应该有很好的收获……"然而，却来
了这样一份电报，我的整个世界都被粉碎了，我觉得再也没有什么值得自己活下
去的意义了，我找不到继续生存下去的借口。我开始忽视我的工作，忽视我的朋
友，我抛开了生活的一切，对这个世界既冷淡又怨恨。为什么我最爱的侄儿会死？
为什么这么个好孩子——还没有开始他的生活就离开了这个世界？为什么他应该
死在战场上？我没有办法接受这个事实，我悲伤过度，决定放弃工作，离开家乡，
把自己藏在眼泪和悔恨之中。就在我清理桌子准备辞职的时候，突然看到一封我
已经忘了的信——一封我的侄儿生前寄来的信，当时，我的母亲刚刚去世。
"侄儿在信上说：'当然我们都会想念她的，尤其是你。不过我知道你会平静
度过的，以你个人对人生的看法，就能让你坚强迫来。我永远不会忘记那些你教
给我的美丽的真理。不论我在哪里生活，不论我们分离得多么遥远，我永远都会
记得你的教导，你教我要微笑面对生活，要像一个男子汉，要承受一切发生的事
情。'"我把那封信读了一遍又一遍，觉得他就在我的身边，正在向我说话。他好
像在对我说：'你为什么不照你教给我的办法去做呢？坚持下去，不论发生什么事
情，把你个人的悲伤藏在微笑的下面，继续生活下去。'"侄儿的信给我以莫大的
鼓舞，我觉得人生又充满着期望，我又回去工作了。我不再对人冷淡无礼。我一
再对自己说：'事情到了这个地步，我没有能力改变它，不过我能够像他所希望的
那样继续活下去。'我把所有的思想和精力都用在工作上，我写信给前方的士兵—
—给别人的儿子们；晚上，我参加成人教育班——要找出新的兴趣，结交新的朋
友。我几乎不敢相信发生在我身上的种种变化。
"我不再为已经过去的那些事悲伤，现在我每天的生活都充满了快乐——就像
我的侄儿要我做到的那样。"戴尔·卡耐基读罢这封信，心中涌出了一些感叹：伊
利莎白·康妮学到了我们所有人迟早都要学到的事情，这就是我们必须深知覆水
难收的道理，很显然，环境本身并不能使我们快乐或都是不快乐，我们对周围环
境的反应才能决定我们的感觉。
卡耐基想到这里，考虑到自己目前的处境，他觉得：对于金钱，自己已经不
再作过多的追求，每晚上三十美元已经是大数目了；对工作，只是这样也没有什
么不好，但是他渴望能建立一种事业。
对在青年会夜校的工作，卡耐基是比较满意的，但是，要想更大地发展自己
的事业，就不能只在青年会这个小范围内。
有了这个想法，卡耐基开始想方设法地充分利用生命中的每一时刻。他在不
断的思考中仔细规划了课程，还设想找一班人马，建立真正的"卡耐基课堂"，从
而使自己跳出青年会的圈子。
"我们如何克服恐惧？"
"全世界只有一种方法可以使你永远克服恐惧。另一种方法可以使你能暂时克
服它。全世界只有一种永远克服恐惧的方法，也就是爱默生所说的：'去做你恐惧
的事，而死亡的恐惧是绝对的。'"卡耐基对恐惧的研究是很深刻的，因而他常常
能口若悬河地大讲一通。但今天的讲演被一位新来的男青年学生打断了："戴尔·
卡耐基先生，你说的一切都与怎样演说无关，我们不需要心理医生，我们只要一
位充满机智的教师，而不是像你这样只会胡说八道。"面对这样的事情，班上的大
多数人居然赞同他的看法，又吹口哨又拍桌子地闹了起来。这个班是百分之百的
新生，而且年轻人占多数，他们充满了反抗色彩和挑衅性。卡耐基只有手足无措
地面对像爆炸了似的教室里的人群，他想不出什么好方法来平息众人的争论。
非常凑巧的是，那位令卡耐基讨厌的青年会主任恰好碰见了这种情形。她满
面怒容地走进教室，毫不在乎卡耐基的存在，宣布今天的课程到此为止，然后要
求卡耐基到她办公室说清楚这件事。
卡耐基意识到自己在课堂上的情形将激怒青年会主任，所以，他未等主任开
口，就直截了当地说："夫人，你不必说了，我明白我自己的行为。""先生，你也
不用多说了，明天，你就可以自由地支配你的夜晚，不用到这里来活受罪。"主任
生气地说道。
看来，事态已经无法挽回了，卡耐基只好一言不发地走出办公室。
卡耐基曾想过要离开青年会，但他完全没有料到自己在青年会的结局是这样，
也没有想到自己竟是这样狼狈地离开青年会。这种局面，今天这样的场面，如此
出岂不意地降临于身。卡耐基心知自己没有别的办法，除了接受既成事实以外。
可是他还是不甘心，他不甘心自己所试图创立的事业如此半途夭折。实际上甚至
还没起步就失败了，像一个刚学步的孩童一下子摔成了残废一样。
卡耐基的天性中就有不屈服和抗争的成份，他要作出全盘的思考，重新确定
自己的位置，在黑暗中，他不停地问自己：……""我的课程失败了吗？我又陷入
困境中了？我该怎么办呢？
无数个问题缠绕着他，他又像以往那样一个又一个地解开它们："我的课程没
有失败，我的许多学生都很满意。我的教法，没有失败的例子，今晚只是一个小
小的闹剧。我不但教会了学生们学会演讲，而且教会他们怎样面对自己和别人，
我了解他们的各种想法，我让他们说出来，他们就获得了认同感。
"我早就摆脱了忧郁，忧郁对我只是一团白雾，太阳一出来就会散掉的。我要
开创一项事业，现在最关键的是写出一本教材，用这本教科书来指导成年人如何
演讲、推销和为人处世。
"唯一值得反思的是，我不能照本宣科。我不应该事先确定我要告诉每一个学
生的讲课内容，我应该仔细观察他们的内心，慢慢诱导他们。我必须帮助每一个
学生解决问题，每一次授课内容一定要新鲜、实用，才能使他们有继续来上课的
兴趣。"这一晚上，卡耐基的思考一刻也没有停下来，直到东方发白。
白天，他心里想着去纽约公共图书馆看一看，他正准备撰写一篇有关"烦恼"
的文章，需要到图书馆去查资料，尽管昨晚受失败的困扰，一夜无眠，他还是要
鼓足信心写好自己的文章。
在图书馆里，他最先接触到的是人物传记和历史人物传奇，这是他自小就爱
看的书籍。他快速地翻阅那些名人轶事，看到了许多有趣的事例：乔治·华盛顿
喜欢人家称他为"美国总统阁下"；哥伦布为一个"海洋大将印度总督"的头衔而提
出请求；凯瑟琳女皇拒绝批阅没有称呼她"女皇陛下"的奏章信件；林肯太太在白
宫里，像母老虎似地对格兰特将军的夫人大喊："你胆敢在我请你之前，就在我的
面前坐下"；雨果希望巴黎市改为他的名字，小一点的城市都不能令他满足。
……
但这些趣闻都没有那段林肯传记更吸引住卡耐基。当他读到林肯的处世态度
时，被深深地打动了。
"１８６５年４月１５日，林肯奄奄一息地躺在福特剧院正对面的医院里，有
人在剧院枪杀了他。林肯那瘦长的身子斜躺在那张对他来说稍嫌短一些的床上，
床的上方挂着一张罗莎波南的名画'马市'的廉价复制品，还有一些煤气灯发出惨
淡的黄晕。
"当林肯奄奄一息地躺着时，战争部长史丹顿说，'这里躺着的是人间有史以
来最完美的元首。'"林肯做人处世的成功秘诀是什么？我对林肯的一生研究了十
年。他年轻的时候，喜欢批评别人，甚至还写信作诗揶揄别人，把那些信件丢在
一定会被发现的路上。其中有一封信所引起的反感持续了一辈子。林肯在伊州春
田镇执行律师业务的时候，甚至投书给社会，公开攻击他的对手。
"１８４２年秋天，林肯取笑了一位自负而好斗的爱尔兰人。
林肯在《春田时报》刊登出一封未署名的信，讥讽了那位詹姆斯·史尔兹一
番，令镇上的人都捧腹大笑起来。史尔兹是一个敏感而自傲的人，气得怒火中烧。
他查出写那封信的人是谁，跳上马，去找林肯，向他提出决斗。林肯不愿与他决
斗，但为了面子又不得不决斗；对方给他选择武器的自由，他选了惯用的长剑。
决斗那一天，他和史尔兹在密西西比河的一个沙滩碰头，准备一决生死。
"但是，在最后关头，他们的助手阻止了这场决斗。这是林肯一生中最恐怖的
私人事件。从此，他再也没写过一封侮辱人的信件，他不再取笑任何人了。而且，
他几乎没有为任何事批评过任何人。
"南北战争时，林肯总统一次又一次地任命新的将军带兵打仗，而每一个将
军——麦巴里兰、波普、伯恩基、胡克尔、格兰特——相继地惨败，使得林肯只
能失望地踱步。全国有一半以上的人，都在痛骂那些差劲的将军们，但林肯信守
'不对别人缺德，只对大家祝福'，一声也不吭。他喜欢引用的语句之一是'不要评
议别人，别人才不会评议你。' "当林肯太太和其他人对南方人士有所非议的时候，
林肯回答说，'不要批评他们，如果我们在同样情况之下，也会跟他们一样。' "
盖茨堡战役发生在１８６３年７月的最初三天时间。在７月４日晚上，李将军开
始向南撤退的时候，黑云密布，大雨倾盆。当他带着挫败之军，退到波多梅克时
发现面对着一条高涨而无法通过的河流，而身后又是一支胜利的北军。李将军被
困住了，他无法逃脱。林肯看出这点——这是一个天赐良机，一个捕捉李将军的
军队立即结束战争的机会。因此，林肯满怀希望地命令格兰特将军不要召开军事
会议，而应立即攻击李将军。林肯以电话下令，又派出一名飞骑去见格兰特，要
他立即采取行动。
"而格兰特将军怎么做呢？他的做法，正好跟所接到的命令相反。他违反林
肯的命令，召开了一次军事议。他迟疑不决，一再拖延。他打电话来，找出各种
藉口，拒绝攻击李将军，最后，河水退去，李将军带着他的军队从波多梅克逃脱
了。
"林肯勃然大怒。'这是什么意思？'林肯对他的儿子罗勃叫起来。'老天爷！
这是什么意思？他们已在我们的掌握之中，我们只要伸出手来，他们就是我们的
了；但我无论说什么或做什么，都无法使我们的军队移动一步。在那种情况之下，
几乎任何一个将领都可以击败李将军。如果我在那儿的话，我自己就可以把他歼
灭。'在痛苦、失望之余，林肯坐下来给格兰特写了一封信，一封言辞极为严厉的
信。
"你猜，格兰特读到信时有什么反应？
"格兰特将军没有机会看到那封信，因为，那封信是在林肯死后留下的文件中
被找到的。林肯写完信后，看看窗外，对自己说，等一下，也许我不应该如此匆
忙。我坐在这静静的白宫里，命令格兰特去出击，是举手之劳的事；但假如我当
时是在盖茨堡，假如我在上星期，也跟格兰特一样，见到遍地血腥，假如我听到
伤兵的悲号哀吟，也许我也不会如此急着去进攻了。也许我的性格跟格兰特一样
柔弱，我的做法可能就会跟他相同了。无论如何，现在木已成舟了。如果我发出
这封信，固然可发泄我的不快，但是却会使格兰特为自己辩护。这将会使他责备
我，这将会造成恶感，破坏了他身为指挥官的效力，而且也许迫使他辞职不干。
""林肯把信放到一旁，因为他从痛苦的经验中学到，尖刻的批评和斥责，几乎总
是无济于事。"卡耐基边读边抄下这段故事，他觉得这些对自己很有帮助。至少，
是帮自己学会不要抱怨别人，今天早晨他还在埋怨那帮学生和那位女主任；再者，
这件事可以帮助自己准备说服他人不要随意批评别人，林肯总统的例子难道还没
有说服力吗？
卡耐基不停地翻书，他抄录了许多宝贵的例子，还有一些数据。他决定要阅
读古今名人对烦恼的论述，还要精读从孔子到华盛顿等数百本各类传记，并要登
门拜访各行各业的名人。当他想到这些问题时，便来到图书馆的目录库，查找索
引。
他不停地翻着索引，几经辛苦，他终于查到了有关"烦恼"的书籍，总共有二
十二册，卡耐基毫不犹豫地借出了所有的书。就在他准备抱起那一大堆书回家的
时候，他的眼镜被人碰掉了，落在那本索引目录上，卡耐基俯身去拾，就是这个
动作，使得卡耐基有了一个惊人的发现。
他在目录中看到"螳螂"这个条目，这引起了他的注意。
仔细一看，有关"虫"的书籍竟有一百八十多册，卡耐基笑了。真是太有趣了！
人们关心"虫子"意比关心"烦恼"更加投入！这是不是有些令人感到啼笑皆非？"烦
恼"是每一个人都要面临的问题，是人类的大课题，我们怎么从来没听人说过有关
烦恼的研究呢？
瞬间的灵感给卡耐基以有益启示。他想：我如果开设一门"如何解决烦恼"的
课程岂不是更好？凭着自己多年的研究思考和总结的原则，教给那些成人们，让
他们自己在实际生活中去运用；然后再把结果在班上报告出来，让他们现身说法，
这难道不是我一向所采取的方法吗？这一想法太妙了。
就在戴尔·卡耐基走出纽约图书馆的时候，听到有人在背后叫他。
卡耐基不记得此人是谁，但有些面熟。原来这是卡耐基课程的学生。他高兴
地对卡耐基说："你忘记我的名字了吗？
我叫菲恩，那天晚上第一个向你索要《金玉良言》的人！"卡耐基问其他的近
况，都在干些什么。
"整天四处推销。不过，现在要推销你的《金玉良言》和课程了。今天上午，
我跑到青年会去一打听，没想到你竟给轰走了。这帮蠢货真该死！"卡耐基一听，
笑道："没关系的。我前几天已经开始在几所高校申请开设公众演说课了。"菲恩
很吃惊地说："真了不起！我曾猜想你会这么干的。但是，我想建议你的是，你难
道不可以成立一家公司吗？'卡耐基课程'公司！”
卡耐基一想，是啊，我可以这样干，但是，他又迟疑了一下，"公司仅有我一
个人，怎么行呢？"菲恩似乎胸有成竹，"你可以找人帮忙。比如我，我就可以四
处推销你的'卡耐基课程'；还有，以前毕业的学生中肯定有几个人可以当老师的。
"他们两人边走边谈，一会儿就回到了卡耐基的公寓里。两个人热烈地商讨着公司
大计，整个晚上也就很快过去了。最终，卡耐基拿定了主意：他要在纽约和宾夕
法尼亚大学里开设"公众演说课程"，教导人们如何演说（包括谈话）、摆脱烦恼
以及处理人际关系，还在青年会租用教室，招收学生举办"卡耐基课程"。与此同
时，培养一部分骨干分子作为助手。
菲恩则去纽约各地和全美推销课程。
在这之后不长时间，卡耐基的事业就初具雏形。他组织课程，每天下午六点
到七点四十五分以及八点到十点三十分上课，每位学生必须起立发表演说。每节
课都给讲得不错的学生发些奖品，比如铅笔、书本之类的。课程内容得到了固定，
总共十四节，比如摆脱忧郁、团体励志等等。他把诠释、精练及舞台上的自我教
育融入了课程中，并组合了戴莎忒的革命原则、麦克凯伊的明智运用原则以及学
院中沙尔卡特的启发式教学。
除此以外，卡耐基还找到了几个合伙人兼教师，比如罗宾、列文、福尼斯等。
在这群人中间，卡耐基又是教师又是领导者，因此他开始十分注重对领导能力的
研究。
而上课的学生们也提出了同样的要求，毕竟他们中有许多人是经理、董事长
等管理人员，他们要求卡耐基提供能用于工作上的领导技能。于是，卡耐基逐步
给他们讲解四个原则，也是四道作业，要求他们在课堂上谈一谈自己实际运用的
情况。
原则之一，除与正在处理的问题有关的资料外，其他东西统统从桌面上消除。
上课时，卡耐基在黑板上写下了英国诗人波普的名句： "秩序是造物者的第
一法则！"他告诉学生们，这是悬挂在华盛顿国会图书馆顶棚上的几个大字。然后，
一言不发地坐在一边，等待有人品来解释。
这时候，罗兰·威廉斯站了起来，他说道： "当我面对一张摆满回复信件、
报告、备忘录的办公桌时，我就感到紧张、忙乱、烦恼。更糟的是，我满脑子惦
记着：'事情太多，时间太紧'，我感到疲倦，长此以往甚至怀疑患有高血压、心
脏病和胃溃疡。
"有的人书桌上堆满了各种资料。如果他能把那些次等重要的东西全部收拾
起来，他将会发现处理工作可以更轻松、更正确。我称之为家务料理，这是我的
经验！""某报发行人告诉我，他的秘书清理他的一张办公桌时，竟然发现了两年
前遗失的一台打字机。"最后一个笑话，引来了满堂喝彩。卡耐基也站起来，连声
夸耀，并接着说道："我本来决定让大家多说，自己少说几句话。但是这种轻松的
故事使我想起了精神病医生威廉·沙特拉博士告诉我的一个故事，我把它讲出来
供大家分享！"学生们饶有兴趣地听着卡耐基引述的故事："芝加哥某大公司的总
经理，患了严重的神经衰弱症，向沙特拉博士求医。
"正在说话的时候，电话铃响了，医院有事找博士。他马上处理，刚放下话筒，
另一部电话又响了，只好离席去接电话，又是很紧急的事，不久，又有位同事找
博士征询对某一重病号的处置意见。博士只好把客人干晾在一边长达十分钟之久。
当博士向总经理先生致歉时，奇迹出现了。
"总经理回答说：'没关系，没关系！'医生，从你的身上我一下子找到了自己
的病根。回公司后，我将立刻改变自己的工作习惯。对了，临走前，可否让我看
一下你的办公桌抽屉？""博士打开抽屉，里面只有一些纸笔之类的事务性用品，
而且少得可怜！患者疑惑地问道：'你未处理完的文件呢？未回的信函呢？'博士
说：'全都办完了！'""六个星期后，那位总经理盛情地邀请博士到他公司参观，
他完全变样了，全身上上下下没有一点儿不适之处。他特地打开抽屉，对博士说：
'以前，我有两间办公室和三张办公桌，抽屉里堆满了未处理的文件，但既无暇也
无心去处理它们。自从和你作一席谈之后，我即将那些旧文件或报告书，全部作
了清理。现在，我只用一个办公桌，工作一来立即处理，绝不拖延积压。所以，
现在我已全无因延滞工作而带来的紧张感和烦恼。"卡耐基的讲述引起了听众的沉
思，他又适时地向学生们布置了下次的作业，也就是第二项原则：按事情的轻重
缓急去处理。
第一天上课，卡耐基让十多个学生讲一讲他们的工作后，告诉大家一个实例：
"从一文不名到佩普索·兰特公司的董事长，查尔斯·拉克曼仅用了十二年时间，
他认识到了一日之计在于晨的道理，养成早上五点起床的习惯。他认为，清早最
适于思考，他利用这段时间仔细筹划一天的计划，并按事情的重要程度去处理，
所以要成为领导者你就得学会这点，并且做到，举重若轻、举轻若重。"这时，有
一位老者站了起来，大声说道："我叫ＨＰ··赫威尔，提任美国铁路公司的董事。
每次召开董事会，我们都要空耗大量的时间，结果审议了多数议案，但大部分未
解决。会后，我们每人都抱一大堆报告书回家再研究。
"后来，我建议同事们一次只审议一个议案且必须当场作出结论。结果，在实
施了我的建议后效果非常明显，一切皆可按预定计划顺利处理，再也不会留下任
何尾巴，回家后也不必为公事费神。"他接着充满自信地说："根据我的经验判断，
卡耐基先生要交给大家的第三个原则应该是——面临问题时，当场解决症结或重
点，决不拖延。"卡耐基满意地点点头，并大大赞誉了赫威尔先生。然后，他又说：
"我要说的第四个原则是学习组织化、代理化、管理化。""许多企业家都不懂得
（或不放心）将事务委托他人执行，事无巨细一揽全包，一天到晚，忙得焦头烂
额，无暇思考事情的轻重缓急，终日处于紧张、焦躁、烦恼不安之中，长此以往，
可能会'英年早逝'或者患上别的毛玻""的确，委事以人是不容易的，可分层负责
是不可缺少的。
经营大事业的人，如果不学会组织化、代理化、管理化，终将会心力交瘁。
如果你们留心一下每天报纸的讣告，你们就会感到，不学会组织化、代理化、管
理化，对人的身体是极大的伤害，毕竟个人的力量是极为有限的。"卡耐基在课程
中不知不觉地给学生们输入了管理教育的内容，他的方式不是那种机械地输入一
些管理原则，而是让学生自己去探讨。卡耐基发现，这种独立思考、主动参与的
方式启发了课堂里的每一位学生。人们也普遍认为无拘无束和热忱是"卡耐基课程
"的最大特色，上课不必反复地背诵，更不需要做笔记。
"卡耐基课程"不仅在纽约、华盛顿盛行，而且，还被推销到费城、底特律、
亚特兰大、达拉斯等大城市，遍布全美各地，普遍地受到们的欢迎。
这个时候，卡耐基发觉自己完全成了一个领导者，他开始有了很多吩咐或者
命令，有了社交场合的应酬，尽管他不习惯于此。这个时候，他开始研究人际关
系，试图为学员们找到一套到处受人欢迎的方法。在这期间，他通过研究发现：
一个人只要对别人真心感兴趣，在两个月之内，他所得到的朋友，就比一个要别
人对他感兴趣的人在两年内交的朋友还要多。
为此，他动员属下的老师给那些知名人物写信，每一封信都收集大约一百五
十名学生的签名。并且，在信中说，自己知道那些人很忙，忙得无法准备一篇演
讲，因此附上一些问题请他们回答，没过多久，很多著名的小说家、政界要人纷
纷来到"卡耐基课堂"发表演说。
后来，卡耐基深有感触地谈到这些，说，"行动比言语更具有力量。当那些大
人物来时，我给他们以真诚的微笑，并记住每一个人的名字，因为我深知笑容能
照亮所有看到它的人，像穿过乌云的太阳一样能带给人们温暖；记住对方的名字
并把他（她）叫出来，等于给对方一个很巧妙的赞美。"卡耐基因课程遭到非议，
最终离开了青年会；同样，卡耐基在克服了暂时的挫折后，又通过他的课程确立
自己的事业，并且越干越好。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力

[打印本页]

第三章 卡耐基再创辉煌
二 卡耐基课程的有效性及影响力
卡耐基不断地战胜困难，逐步确立了"卡耐基课程"的训练特色和内容。为什
么有那么多的人愿意接受卡耐基的训练，最重要的一点就是卡耐基课程的有效性
是非常明显的。正因为如此，卡耐基课程的影响力也遍及全世界各地。
如果有一个训练班能象卡耐基课程一样成功，那必定是因为背后有一个教育
哲学作为基础，促使它获得成功，而绝不可能是运迫使然。
戴尔·卡耐基是成人教育的先驱。由于年轻时学的是教育学，他很熟悉那个
时候的教育哲学家。多年以来，他又不断地试验新的教学方法，并且采用了符合
他自己目的的教学方法。
从一开始，他就对约翰·杜威的"实证"哲学感兴趣。他认识到成人唯有深入
到学习的过程之中去，才能学得最好。他不相信传统的填鸭试讲课的教学方法。
他要求卡耐基课程的教师不得一味地只顾自己讲课，他告诉他们，讲课只是企图
把教师的知识强加在学生身上，却不一定能够使学生确实学习到。他要求教师必
须鼓励全体学员亲自参与，以求从卡耐基训练中获得最大的益处。学员参与的活
动由提出报告、团体演习到角色演出，在某些课程中，还有小组讨论。
卡耐基各班也深切地了解个别差异的存在，因此要学员从各方面来和自己受
训前的感觉相比较，而不要和其他的学员相比。不与看起来进步较快的同学相比，
可以防止学员产生己不如人的感觉。教师帮助学员的方法，是让他们知道自己每
一堂课的进步情形。在头几堂课中学员就已经订了自己的目标，教师记住每个人
的目标，并且指出以后的课程，将会怎样有助于达到他们的目标。
卡耐基要求教师强调可能获得的益处，指出每一次的学习如何能培养技巧，
展示改变态度可以产生的效果，以此来诱发学员产生达到他们目标的动机。学员
每一次发表谈话，教师都指出其进步的地方。如果某一位学员表示他之所以参加
卡耐基课程，是希望在工作上能和属下相处得更好，如果他在谈话中说他已经应
用了某项人际关系原则，教师在讲平时就会说："在这件事上确实表现了你非常重
视同事关系的感觉。"这就表明了对学员领导方法的赞扬，并且为学员赢得了全班
同学的赞誉。
卡耐基课程的教师都是积极的、善于鼓舞人的，并且乐于赞许人，始终保持
乐观的态度。他们非常注意适时地增进每一个学员的能力，在学员发表谈话之后，
教师做非常简要的讲评——通常只是三言两语——为这个学员及全班同学点明他
的重大成就是什么。卡耐基认为，讲评要在谈话之后立即提出，因为心理学的研
究证明，立刻作讲评比在稍后作讲评，更能使学员接受和记祝这是戴尔·卡耐基
教学方法的重心，因为这样去做，学习过程就变得很重要，学员也会知道他自己
的反应和能力。
如果学习仅限于教室内，那么卡耐基课程就和其他的补习班一样了。但是卡
耐基课程和其他的补习班有根本的不同，因为学员要把所学到的东西带进他们生
活的每一方面。辅导学员确实地把所学到的东西真诚地、有意义地运用于生活中，
是教师的责任。卡耐基的课程结构是由简单渐进到复杂，而且在课前、课间以及
课后都加以应用。例如，先在一堂课中讨论人际关系中的某项原则，课后研读有
关的文字资料，在下一堂课之前加以运用，然后在上课时提出报告。而且由于课
堂中所产生的群体推动力量，学员几乎都是自动自觉地去实际应用。
卡耐基机构已退休的主管教学的副总裁格瑞·鲍丁指出，卡耐基的教育哲学
基于好几项主要的心理学原则：卡耐基课程是遵循皮尔土和詹姆斯的教学法而订
定的实用教育课程。但它并不探究教学程序中的心理学道理，而是直截了当地提
出容易了解的原则，让学员去遵行。举例来说，教师要学员选择一个他自己了解
并渴望演说的题目。这个原则背后的哲理是：一个人谈论他所熟悉的事物，会觉
得自由自在，而且会有自信心。这是深层次的理论分析，而学员只知道这是自己
选题目的实用办法而已。
戴尔·卡耐基设立每一个班都有一个宗旨，即提供学员有助于达成他们目标
的技术。教师使用的方法、技巧以及工具等等，也都要接受彻底的训练，以协助
学员达到他们学习的目的。有一样事情是可以确定的：卡耐基课程绝不是机械的
、呆板的。卡耐基坚持必须先求内心的成长，然后才形之于外的原则，尊重每一
个成员的个性。桃乐丝·卡耐基说明了这项原则：“我们不能够改变一个人的为
人——就是我们能够，我们也不会这样做。我们所能做的只是帮助一个人更有效
地运用他所具有的任何能力和天赋才能。除去了畏惧，一个人就能够表达他所要
表达的任何意思；在这种办法之下，整个人就能致力于实现自己所想实现的目标。
这种能表达自我的新自由所带来的快乐和力量，常常可以改变一个人的生活、思
想和行动方式，但是人的本身并没有改变——只是比以前更能够运用他自己的禀
赋而已。我们不能够把人们内心里所没有的资质给他们，但是可使他们认识他们
自己的资质，并且鼓励他们去运用这些资质。"戴尔·卡耐基的训练是基于对人的
本性的分析：人能自我肯定、视自己为一个有价值的人，并能够因为了解自己而
达到目标。这样的想法在教室中都能切实地实践起来。学员知道了鼓励别人的原
则，他们渴望有力地表达自己的意思，从而觉得更有自信，变得更快乐，使自己
成为对社会有更多贡献的一员。生活变成了挑战，工作不再呆板无趣，而家庭的
关系也变得温暖、有意义。
卡耐基教学方法也借用完形心理学学派的理论。完形心理学家认为，我们应
该考虑到一个情况的整个形态，而不是考虑这个情况中的各个组成部门。他们认
为："整体美比它的各个部分的总和要大。"这个观念通过教师而运用于卡耐基课
程中，也就是教师关注的是整个的个人。大多数传授说话或公开演说的训练班，
用了很多时间谈怎样和听众的眼光接触、脚的位置怎么放、怎样运用讲稿大纲……
以及其他诸如此类的事。而卡耐基课程所注意的，则是教人克服畏惧、表达真诚
、传达热忱，以及在讲演时注意听众一般的反应。因此，严格地说，卡耐基课程
并不是教授公开演说，而是追求自我发展的课程。学员在班上发表谈话，实际上
只是一种方便法则，以协助学员表达自己的想法和掌握现实的状况。如果重点只
放在谈话的某一部分，而不是整个谈话（或不是在发表谈话的人），那么学员可
能只记得一些细枝末节的讲评，而学不到真实的和重要的东西。所以，集中关注
于事情的整体，而不是它的各个部分，教师就可以从学员身上引发出肯定而积极
的行为反应。
卡耐基教学法的另一个重要理论基础是"自我暗示"。这个观念是由艾默尔·
柯乌尔在二十世纪初期提出来的。柯乌尔的看法是，一个人内心的"自我谈话"决
定一个人对自己的看法，并且是行动的基矗换句话说，如果一个人认为"我是一个
失败的人"，结果肯定会失败；如果一个人认为"我一无用处"，这个人就会真的一
无用处；如果一个人认为"我是落伍人物"，他的行为必然会象个落伍的人物。
但在另一方面，如果一个人认为"我能够成功，我正在进步，并且会愈来愈好
"，那么他一定会成功。柯乌尔在"自我谈话"方面最著名的建议是："不断重复地
对自己说，每天我在各方面都愈来愈好。"卡耐基课程提供了好几种运用这种观念
的方法。一开始的时候，每一个学员就得到教师的讲评和同学掌声的鼓励，所有
学员都获得了克服困难的勇气。卡耐基课堂上，每一个人发表谈话之后，回到他
的座位上，都带着已经完成了一桩大事的感觉。这种感觉由聆听别人的谈话，而
获得进一步的加强。发表了谈话的人看到别人发表谈话也很成功，他对成功的信
心就建立了起来。卡耐基课程所产生的乐观和热忱，传达到每一个学员，并且因
此而传达到全班。这种"内在的"或"自我的"暗示，就促成了绝对的成功。
另外一种教学方法则更为直接。在讲授热忱的这一堂课里，教师告诉学员，
在走到讲台前对全班发表谈话之前，先要为自己作打气的"精神讲话"。很多学员
报告，他们在做重要工作前，都给自己说上一段"精神讲话"。推销员在去见可能
的买主之前给自己来一段"精神讲话"；职员去见主管要求升级或加薪前，也给自
己一段"精神讲话"；寻找工作的人也报告，他们在面试之前给自己来段"精神讲话
"，结果帮助他们找到了工作。
由于一个人必须感觉成功才能成功，卡耐基课程的教师就努力使每一个学员
在发表谈话之后，觉得有成就感。他们的讲评集中肯定学员好的表现，而不注意
他的手势、呼吸、姿态、大纲、笔记或讲话的风格上，所有的讲评都强调整个讲
演的优点。以这种态度来鼓励学员，学员就容易建立起自己的感觉。学员都等待
着上每一堂课，他们带着新建立起来的自信，从一堂课到另一堂课。在课程结束
的时候（甚至在结束之前），这种自信已经成为他们整个生活形式的一部分。
戴尔·卡耐基使用这种建立自信的方法，远早于史亦纳提出的"操作制约"理
论。好的表现立刻给予嘉勉，并不断强化，缺点则不予注意，到时候学员自然会
把好的表现养成为习惯。每班最有进步的学员都受到奖励。此外，在改进人际关
系和控制忧虑方面有成就的，也给予特别的奖励。得奖的人都特别重视这些奖励，
并把奖励作为自信的见证。此外，称赞和嘉许的气氛也培养了学员积极肯定的态
度。
在卡耐基各班的每一堂课中，每一个学员都有两次，偶尔还有三次在班上发
表谈话的机会，有的是即席的，有的是有准备的。班上没有长期大论的讲课，老
师只能用大约一分钟的时间做简短的介绍，或在谈话后讲评。从每一节课学员参
加的情况来看，就可以知道效果非常良好。
卡耐基各班皆使用三本教科书，作为教室内活动的辅助教材。这三本书是：
《语言的突破》、《人性的弱点》以及《人性的优点》。此外，也发给学员有关
特别主题的小册子，为特别课程做准备。这些小册中最重要的一本是《卡耐基课
程手册》，其中概略列出每一节课的内容以及学员的作业。
演说的练习以学员的实际经验为基础，这样可以使学员了解自己的发展和动
机。班上学员从听众的角度，来听一个同学讲他本身经历的事情，就可以认识到
大家经验之间的相似性。他们认识到在某种情况下，自己所感觉到的畏惧并没有
什么稀奇。学员也可以发现应用卡耐基课程所讲授的原则和戒条的价值，因为发
表谈话的学员就是活的见证，它们证明这些原则和戒条的功效，证明了这些原则
应用在私人生活和业务上，都能获得益处。
学员们在团体中的相互影响，在老师诱发的赞扬气氛中得到进一步的加强。
教师不用有损信心的批评，教师强调学员发表的谈话中的整体优点，如果有需要
改正的地方，教师也以间接的、不伤人的方式达到改正的目的。在这种宽容的气
氛中，每一个都受到鼓励，敢于随心所欲地、自由地表达自己。
卡耐基每门课程前的三分之一时间，都用来建立学员的自信心。教师逐渐要
求学员做挑战性较强的练习，用这些练习设计来增强学员的自信心和征服畏惧的
能力。要使一个人敢于在一组人前发表谈话，最困难的一点就是要建立这个人的
自信心。由于谈话是人与人之间应对和沟通的最常用方式，所以，我们可以很明
显地看出，一个人在日常生活中是多么地需要勇气。
在自信心建立起来之后，卡耐基课程的重点就转向现在和未来，并且把相当
多的时间放在人际关系、避免忧虑、记忆姓名、散发热忱以及其他积极肯定的想
法等等方面。谈话的练习在头几堂课中，是以个人早年的生活经验为内容，而现
在则集中于学员每一节课与每一节课之间的活动、工作和家庭情况。
卡耐基要求，在每一堂课中，教师只担任催化剂的功能，鼓励学员采取行动，
并回应谈话。教师使用两种工具，以使学员相信他们自己和他们的能力，一种是
讲评，另一种是直接的帮助。
最近在纽约市卡耐基课程的一节课中，教师就表现了讲评的效用。学员玛丽
刚刚发表了谈话，虽然她讲的事情很有趣，但是玛丽讲话的时候却非常僵硬，欠
缺活力，她的手势也拘谨和不自然。教师对她的讲评是："各位同学，他们看到玛
丽已经有很大的进步了吧？她现在会使用手势了。这表示她要把她的意思告诉我
们，她确实经历了她所说的这件事情。
我们来看看她表演成功的地方。玛丽，你是我们的老师，你再一次表演给我
们看，你会表演得更好。""如果我对玛丽说：'你说得很好，但是如果你多一点活
力，就会表演得更好'，她就会觉得事实上她说得并不好，因而会产生抗拒心理。
更重要的是，她会觉得自己很差劲。告诉她和全班同学她说得很好，而且甚至还
可以说得更好，她就不会觉得这是批评了，她沉醉在成功的欢欣里，她的态度是
肯定积极的，并在不知不觉中放松了她自己。还有，她的同学也不会认为这项训
练对玛丽有什么不好的地方。这是肯定的加强，而不是羞辱。班上其他学员也接
受同样的训练和讲评，这样做的效果是，他们不会觉得受到批评，也不会觉得低
人一等。"教师还常常引述著名作家——当然也包括戴尔·卡耐基在内——的名言，
来加强讲评的功效。这些名言使教师的讲器具有更大的可信度，而且让学员知道
这些原则都是基本的真理，在人际关系方面尤譬如此，学员应用了从卡耐基著作
中学到的原则，因此急于要得到听众的认同和赞扬。
讲授卡耐基课程的都是些什么人？他们主要来自高级经理阶层，有的是专业
人员，有的是来自推销业、银行、教育系统和政府机关的人员。他们自然是卡耐
基各教学班的毕业学员，他们之所以被选中，是因为他们具有特别的条件，足以
接受所有教师都必须接受的严格训练。这项训练大约要持续两年，并且还要继续
接受在职训练。
担任教师的首要条件是具有大学学位，很多教师还具有硕士和博士学位。从
卡耐基课程毕业后，要做教师的人至少要做两起卡耐基课程的助教。助教协助教
师的教学和发表示范谈话，在学员准备发表谈话的时候接受咨询，在学员发表谈
话的时候计时，以及执行课堂中的其他工作。他们必须参加一项"教师训练讨论会
"，讨论会是在卡耐基机构总部由教务人员主持，这项讨论会要求很高，很多人就
是因不能达到要求的标准而被淘汰。达到标准就是获得试用教师的证明，然后再
随正式教师在教学班授课，表现合格的试用教师就可以担任正式教师。
当然，就是正式教师也要接受再训练。卡耐基机构经常举办进修班和复习班，
不但要加强教师的基本训练，而且还要考核、评鉴教师，并提出建议以改进教师
的教授方法。除此之外，卡耐基机构教务部还派遣人员到世界各地去视察，和各
地的教师们一起工作。卡耐基机构经常审查和评鉴教师，教师如果达不到标准就
会被辞退。
卡耐基课程主持人的资格及卡耐基机构教务部，都得向美国非大学进修教育
委员会备案，这个委员会的核定备案资格，是由美国教育部批准的。该委员会在
１９７４年合并为美国全国非营利机构，以提高和保持进修教育计划的水准。为
了达到这个宗旨，他们订立了标准，所有开办成人教育的组织，都必须达到这个
标准。卡耐基课程也以此为工作目标。
这些标准和大学或学院备案的标准差不多，其中的规定内容包括课程的研究
、教师的选择和训练、教学设备、财务稳定性以及训练效果等。要获得备案，举
办成人教育的组织必须提出教学活动的详细分析，并且要接受教授小组的访问。
在教学计划实施期间，这些教授负责评鉴这些教学计划。
卡耐基的理论、原则和做法，不会随课程的结束而结束。
它们融入学员的生活中，继续发挥功效，帮他们寻找生活的新途径，度过更
丰富的人生。
戴尔·卡耐基教学的影响至于全世界。他的《人性的弱点》这本书，除英语
之外，还印成了三十六种语言；而他的《人性的优点》也被翻译成二十七种文字。
全球五大洲的五十个国家都设有卡耐基课程。
卡耐基课程遍及全世界的国际教学计划，形成了现代成人教育无与伦比的规
模。虽然通过各种语言和翻译，各地的卡耐基课程在精神和内容上并无二致。不
论是在英国会议大厅沉静的气氛里，或是在原始村落的茅草屋里；不论是在热带
酷热之中，或是在斯堪的纳维亚的寒冬气候里，卡耐基课程的基本原则是一样的。
通过各地所设立的课程以及授课教师，卡耐基课程以丰富的、重要的方式影
响了全世界各个地方的人，提高了人们生活的素质。
由于很多班开设在世界上起远的地区，即使不知道卡耐基是何许人，或者不
知道卡耐基教学计划的人，也都因此发现了成人教育的新途径，结果改进了无数
人的生活形态、地位和自觉。
全世界很多国家的高级政府官员，都接受到卡耐基的训练。在毕业学员中，
更有很多是内阁阁员、大法官、国会议员以及高级外交官。洪都拉斯的两任总统
波里卡波·裴兹·加西亚将军和他的继任人璜·阿尔拔图·麦尔加·卡士楚，都
是卡耐基课程的毕业学员。裴兹的夫人也是卡耐基课程的毕业学员。
１９５６年卡耐基课程在伦敦柯德瑞大厅举行一次展示教学。这是卡耐基课
程第一次进入英国，但却遭到了新闻界刻薄的批评，认为它太过幼稚。不过，当
学员注册、继续学习下去直到毕业，新闻界的态度也有了改变，而在以后的年月
里，从英国卡耐基课程毕业的学员已经有了好几千。
在非英语国家举办卡耐基课程的，首先是中美和南美。教师从美国到这些国
家去设立卡耐基训练班，以英语教学，在这种情形之下，自然只有英语流利的人
才能够参加学习。那时有足够多的美国人、英国人和其他会说英语的人，因而不
至于招不到学员。
等到训练出能说英语又能说西班牙语的教师之后，就立刻开办了西班牙语的
课程，现在所有的书和教材，都有了西班牙文版本。不过在早期的时候，教师使
用的还是英语教材，而且教师虽然在课堂上用西班牙语教学，但教师课后的讨论
会用的还是英语。
但是，就算学员的英语说得很好，他们也难于用这种外国语言来表达他们真
正的感觉。卡耐基机构鼓励用所在国的语言来教学，例如用大部分的欧洲语言、
广东话、南非荷兰语、菲律宾的塔加拉语、冰岛语、希伯来语、印尼语、日本语
、马来语、斯瓦希里语和泰语等。
不过，外国的学员有时也会怀疑，象卡耐基这样美国化的课程，是不是能适
用于他们的国家。
西班牙卡耐基课程主持人艾杜阿多·克瑞亚多·阿吉瑞作出这样的评语：
“卡耐基课程最特殊的一点是学员在初参加的时候，都十分关心这种课程是不是
太'美国化'了。不过在课程进展下去后，这种感觉就消失了。等到训练完成之后，
每一个学员都会认为卡耐基课程很好，这可以从他们的观点中反映出来，而且他
们都应用在他们的日常生活之中。"克瑞亚多在西班牙很多城市里开设卡耐基课程，
还在一家周刊杂志上写了两页的特别报导，题目是《为人的力量》，把很多卡耐
基的原则传达给西班牙全国的读者。
南非的卡耐基课程，使用南非荷兰语和英语。约翰内斯堡的主持泰瑞·奥士
楚维克发现，南非的学员有时候利用卡耐基课程来改进他们的英语，虽然这不是
卡耐基开班的宗旨，但是却能够给学员更多使用英语的信心。
奥士楚维克也常常在土人居住的地区开办卡耐基课程，他用的是英语。一堂
课中，一名学员谈到他和巫医相处的经验，突然之间，他用祖鲁语喊出一句话来，
全班也都跟着站起来以传统古老的祖鲁族态度回喊着，然后又安静地回到座位上，
象没有事一样继续用心谈话上课。
今天，世界各国负责卡耐基课程的主持人，大多数都是这些当地国家的人士，
不过也有些地方的主持人是美国人或其他外国人。
欧洲杰出主持人之一狄尔·艾尔顿，开办的课程遍及全西德。艾尔德是在第
二次世界大战前长大的，从小就接受憎恨美国人的教育。在十七岁的时候他被征
兵到德国陆军里，但是基本军事训练还没有接受，战争就已经结束了，他成为美
国军的俘虏，被拘禁了很短的一段时间。他和美国人没有什么接触，对美国人也
没有什么好感。
后来艾尔顿慢慢地了解美国和美国人。他认识到他之所以对美国人没有好感，
完全是因为他对"征服者"的偏见使然。艾尔顿在１９７３年卡耐基机构国际大会
上说："一群人对另一群人或许心存偏见，但是卡耐基课程帮助我们把别人当做一
个个体来看，而不是把他当做另一群人中的一员来看。在卡耐基课程中，我们遇
到来自各种不同环境和文化背景的人——大家聚集一堂——大开了我们的眼界，
使我们获得不同的观念。”
要其他国家的人了解戴尔·卡耐基的著作和其他教材中所列举的美国人的例
子，确实有点困难。艾尔顿也谈到这个问题。他说他在翻译这些书和教材的时候，
有时候得换些例子，让德国人了解这些例子所要表达的意思。
美国人用名字称呼关系并不太亲密的人，这个习惯对德国人来说是难以接受
的。由于互相称呼名字是全世界卡耐基课程的做法，艾尔顿就在第一堂课中解释
用名字相互称呼的原因。他告诉学员，称呼名字可以打破同学相互间沟通的障碍
——但是他建议如果在街上遇到另一个同学，最好还是不要用名字来打招呼。为
了防止德国人对以名字相称呼的较随便的方式产生抗拒，在班上叫学员的时候就
不用比较亲密的"你"字（ｄｕ），而用较正式的"您"字（ｓｉｅ）。他还解释，
卡耐基教师传统使用的招呼"晚安，朋友们"（在德国文化中，一个人是不可以随
便用"朋友"这两个字来招呼别人的），并没有损害德国人对朋友的观念，因为在
卡耐基课程的教室环境中，所有学员都是朋友，大家在友善的气氛中分享着共同
经验。
卡耐基课程在德国很受欢迎。汉堡一家公司由于他们的人员接受卡耐基训练
后对公司很有帮助，因此就热忱地为卡耐基课程做宣传，他们的推销员向顾客推
介卡耐基的训练，甚至当推销员争取到报名卡耐基课程的人员时，公司还按介绍
的人数发奖金给推销员。
在文化与美国显著不同的地方，学员一开始常常会抗拒卡耐基的技巧。英国
伯明翰主持卡耐基课程的保罗·韦纳报告说，在"打开你的壳"这堂课中，学员们
要大喊大叫，敲击桌子，有个学员立刻走出教室。"他是城里的一名经纪人，是只
参加适合自己身分地位的俱乐部的人，非常英国化——老派的，就是在沙漠里也
要穿上大礼服的那一类人。我看到他走出去，我也就跟着他走出去。他说，'如果
也要我大喊大叫、敲桌子，我只好退学。这完全违反教养嘛！'我回答说：'你知
道我们为什么在大喊大叫、打桌子。你同意这样做有很好的作用吗？'他点了一下
头。'你不觉得应该放松一些你的虚假的约束？'他想了一会，然后同意了，再回
到教室。当轮到他发表谈话的时候，他说他不喜欢在这种情况下发表谈话。
他讲得很好，而后成为鼓吹卡耐基课程的人。"东方开办卡耐基课程所遭遇到
的问题，与在其他地方不同。香港卡耐基机构的经理说，中国人非常在意"顾全面
子"，因此对中国人施展传统的推销技术根本就行不通。中国人虽然不想买推销员
所推销的东西，但是为了保留推销员的面子，他们不会直截了当地说"不买"，他
们会说些模棱两可的话拖下去，而让推销员自己放弃。
这位经理说："这种情形使推销员非常沮丧，你永远没有办法知道该不该再去
推销一次。但是我们克服了这个困难，因为我们发现中国人是诚实的民族。在试
讲大会中，我们宣布，有兴趣报告参加卡耐基课程的人，就请接受会后开始上课
用的书，结果真正要参加的人都拿了书，而其他的人就都不拿。
如此一来就不必勉强没兴趣的人说出'不要'，也就保住了推销员的面子。"不
过，日本的情形又大不相同。参加卡耐基训练的人，大多数都是各公司从职员中
选送来的。在日本，公司就象父亲一样，非常注意职员的发展。卡耐基课程对推
展他们的业务来说，已经占着非常重要的份量，日本大多数重要的公司，都派遣
各阶层的员工来接受卡耐基班的训练。他们和卡耐基课程主持人签订年度合约，
以保证他们的人确实能够参加训练。
日本的卡耐基课程通常在好几个月以前，就已经登记满额了。为了使不在公
司工作的人也能够参加，每期都保留一小部分名额，供其他大众申请。不过，申
请这些空额的人，都要经过主持人法兰克仔细的审核。
法兰克以前在芝加哥州立大学旅馆管理学院读书的时候，参加了卡耐基班的
课程，印象非常深刻，他认为应该在日本开办这种班。几年之后，他写信给卡耐
基机构国际总部，建议他们在他的祖国日本开办卡耐基课程。这封信转给了最靠
近日本的夏威夷卡耐基课程的主持人艾德温·惠特罗，他先与法兰克连络，稍后
又亲自到东京去拜访法兰克，商量法兰克能不能加入惠特罗的组织，在日本推展
和教授卡耐基课程。法兰克当时身任旅馆管理的顾问，事业很成功，不愿意放弃
事业，从头开创另一种新事业，同时，他认为自己还没有做好从事这项冒险事业
的准备。八个月之后，经过慎重的考虑，他决定参加在日本开办卡耐基课程的计
划。
法兰克现在有十二名教师，日语、英语都说得很好，其中只有一位不是日本
人。这个非日本人的教师是美国驻日本大使馆的一名官员，日语当然也说得很流
利。１９７５年美国福特总统和基辛格国务聊访问日本的时候，经过这位官员的
安排，所有卡耐基课程的教师都参加了美国大使馆的欢迎会。
世界各国设立的卡耐基课程，大部分的教师都能说很好的英语，但是有些地
区的教师训练还得使用当地的语言。由于大部分的教师训练员除了英语之外，其
他语言说得并不很流利，因此需要翻译。卡耐基机构的一名教师训练员尼克·赖
桑特已球游世界好几次，到各地训练卡耐基课程的教师。他讲了通过翻译来沟通
复杂观念所产生的奇特感觉，“巴黎卡耐基课程的主持人吉拉德·韦恩和他的同
事吉博特·乔丹担任翻译，讨论的时候，我必须等候翻译，而不能对询问做出直
接反应，起初觉得很是分神。不过，一旦我习惯了这种情况之后，却进行得出乎
意料的顺利，而那次会议也成为最有收获的一次。"在某些国家，学员从很远的地
方赶到教室来上课。如在澳洲，学员开自己的飞机从偏远的牧羊场赶到墨尔本或
其他的大城市来上课也是常事。在小的市镇，人数不足于开班，他们就租一辆马
车到邻近的城市去参加卡耐基课程。
而在另一些国家，经济成了问题。某些地区，低收入人口太多，没有能力缴
付学费。为了解决这个问题，卡耐基课程主持人想尽办法促使各公司行号为他们
的职员负担部分或全部学费。英国利兹市的卡耐基课程主持人史坦利·衣博曾报
告说，当地政府为了鼓励官员接受训练，特别成立资助成人教育的委员会，学员
能完成成人教育的，政府就补助百分之五十的学费。
极为欢迎卡耐基课程的另一个国家是冰岛。冰岛主持人康拉康·艾多生，在
１９７６年１月９日为庆祝参加卡耐基机构十周年，特别举办一次晚餐舞会，邀
请差不多三百名他的毕业学员参加，贵宾中有冰岛内阁的一名成员，他说卡耐基
课程对冰岛极有帮助，很多冰岛政府和商界领袖都是卡耐基课程的毕业学员，其
中包括一位前任总统和多位内阁阁员。
艾多生主持的卡耐基课程中，百分之九十五的学员是通过毕业学员热忱推介
来的，他几乎根本不需再去做招生的努力。艾多生把他的卡耐基课程毕业学员称
为他的"军队"，他们组成非正式的卡耐基课程毕业学员俱乐部。这个俱乐部并不
是校友会，因为会员经常因工作变动而离开或加入，流动性很大。因此，一般来
说，俱乐部的会员都是新近毕业的会员。现在冰岛大概有十三个这样的俱乐部。
卡耐基机构副总裁李查·牟格尔飞到冰岛参加艾多生的庆祝舞会，并且用冰
岛语向大会发表演说，代表全世界卡耐基机构的人员和毕业学员，祝福艾多生、
他的工作人员和全体毕业生。
几个月之后，南非德尔班市的卡耐基课程主持人汤尼·史登甫也举行了一个
同样性质的大会，以庆祝他参加卡耐基机构二十一周年。南非是卡耐基课程极为
活跃的地方，全国每一个主要城市都有卡耐基课程的主持人或者地区经理。
由于南非政府的政策和习惯，多年来卡耐基机构都分别为白人、黑人和其他
种族的人开班。１９７６年，史登甫同时开办了两班，一班招收了六十名印度人，
另一班招收了三十名白人。由于这两班的白人和印度人都没有人反对，史登甫就
把人数平分开来，从而第一次在德尔班开办了两个不同人种混合班。
自那次以后，德尔班以及南非其他城市的卡耐基课程，都是白人、黑人、杂
色人种及亚洲人混合在一起上课。史登甫报告说，由于学员通常都是头一回和另
一个种族的人真正地接触，所以，他们在一起能够进一步了解异种同胞和自己在
文化上的异同。
参加毕业典礼人数最多的一次，是１９７５年在厄瓜多尔的瓜亚基尔市举行
的。九个卡耐基班，大约三百八十人毕业接受文起，观礼的还有一千多位学员的
家人和亲戚朋友以及厄瓜多尔的很多显要人物，包括大法官和首席推事。
把毕业文凭颁给每一位学员后，大家高声呼叫和唱歌，接着象橄榄球比赛一
般，所有的人列队游行。当然还有特别的纪念品赠送给主持人李查度·皮尼欧和
他的助手艾度奥多·孟度沙。
卡耐基机构当时的副总裁约翰·古伯和他的太太艾德娜受邀参加了这一场毕
业典礼。他们在机场上受到大约八百名卡耐基毕业学员、他们的家人和朋友的欢
迎。等到挤出飞机场之后，他们又受到另一群欢迎群众的包围。这一群人挥舞着
旗子，组成一个车队，沿路按着喇叭，护送他们到旅馆，然后在旅馆大厅里，随
着特别请来的乐队的伴奏继续跳舞庆祝。
另一个热烈欢迎卡耐基班的国家是以色列。达莱亚·艾伦（现在是衣撒克·
李葳夫人）生于以色列，十六岁的时候随父母到了美国，她从哥伦比亚大学毕业
之后，她父母（两人都是卡耐基课程的毕业生）送给她一份毕业礼物，那就是让
她参加卡耐基课程。她所得到的印象真是太好了，因此认为这种课程也应该在以
色列开办。
以后她找了几个人，筹划在以色列开办卡耐基课程。不过，卡耐基课程主持
人的资格执照，不是花钱就可以买到的。
在美国以及大多数其他国家的主持人，必须从头开始努力好多年，才可以取
得这项资格。在外国的主持人有时会不需要经过长时间的学徒阶段而得到委托，
但是也得经长时间的训练之后才能担任授课工作。艾伦小姐发现她找的人没有一
个愿意去受那么长久而严密的训练，他们自己的事业已经有了成就，拨不出时间
去接受卡耐基机构的训练。
虽然当时她只有二十出头，但是卡耐基机构经理阶层对她的智慧、热忱和专
注的精神印象非常深刻，因此决定给她一次机会，如果她愿意以两年的时间到美
国接受训练，毕业之后就请她担任以色列卡耐基课程的主持人。她接受了各种课
程训练，从学员、助教一直做到教师。此外，她还利用在纽约卡耐基机构工作的
一段时间，征招学生，与卡耐基机构高级人员经常讨论更深入的问题。艾伦小姐
说："我所接受的训练和参加的讨论，可能比卡耐基机构里任何一个人都多，因为
我正逢平时，正当票地。他们在两年之内把我训练成为一名主持人。"她在１９７
３年１月回到以色列，设了办公室。开始的时候很难展开。因为当时这种课程对
以色列人来说还是一样新的东西，大家还不接受。但是办了几班之后，消息就传
了开来，说是卡耐基课程对大家真的有帮助，于是吸引了许多人参加。
起初班上使用的是英语，但是在第四期之后就用希伯来语教学了。
另一项困难是训练新教师。由于所有教师都必须先参加训练讨论会，然后才
能担任教学工作。在以色列卡耐基班的第一批教师，必须远道欧洲或美国，去参
加这种讨论会。半年之后，卡耐基机构资深都师约翰·麦克瑞士特地到特拉维夫
举行了一次教师训练讨论会。
卡耐基课程在以色列开办后的头八个月，一切都很顺利。
艾伦小姐决定到纽约探看她的父母，和父母共度犹太人的假日。她带着在以
色列所获得的成绩回到纽约州的花园市，接受卡耐基机构国际总部人员的赞美。
不过，事情并不是一切都完美。
１９７５年１２月，卡耐基机构在加州圣地亚哥召开大会，艾伦小姐报告了
后来的情形："在１９７３年１０月６日，我们犹太人的赎罪日，我醒来听到收音
机报告说，以色列已经开战了，和阿拉伯国家打仗了。
在二十四小时之内，我登上一架以色列的飞机，因为我是属于以色列的，那
是我一生中心境最不安宁的一次飞行，七四七飞机满载着赶回家去的以色列人。
我不是军人，坐在我后面的有将军和其他的军官，他们和我一样害怕。我们不知
道将来会怎么样。
"说到战争期间的情形，我记不清了。我志愿到医院里为我的同胞工作。战争
结束了，但是我的世界也停止了——我的卡耐基世界。一位教师是一名战车军官，
远在西奈半岛的另一位教师是一位军医，远在戈兰高地——我也不确知是否在那
里。助教不是在步兵排里就是在反战车单位，分散在前线各个地方。学员和未来
的学员更不知道到哪里去了，四周根本没有男人。我不敢打电话找人，害怕接电
话的人说：'他已经阵亡了'或'他受伤了'。
"整整齐个月之久，全以色列没有一个卡耐基课程，原因是没有人可以施教。
我精神沮丧，从极度的成功转入失败。我就是打不起精神，提不起一点劲儿。
"我坐在办公室里发呆，我只是坐在那里等——等什么我不知道。有一天电话
铃响了，是胡达·巴开打来的，他是以色列卡耐基课程第二期的一名毕业学员。
"我们互相问候了一番，他从声音中听出我的情绪状态。
然后就说过来看我。
"他来到我办公室，问我知不知道他在战争期间做了什么工作。由于他已经五
十多岁了，我知道他并没有实际参加战斗，他说：'我担任最糟糕的工作。我得通
知人家他们的儿子已经阵亡了。如果我不是卡耐基课程的毕业学员，我那个工作
就根本做不下去。我从卡耐基训练中得到的力量才使我没有精神崩溃。
"'而你是我的教师，你竟然坐在这里只想不行动。在你四周有的是需要你帮
助的人。他们忧伤沮丧，沉陷在消极的想法里，不能够振作品来开始工作，而战
争早已结束了好几个月。你坐在这里什么事也不做，你简直是犯罪！这就象一位
医生有的是药，有一个人快要死了，而医生却不把药给这个人一样。'"我看着他。
他继续说下去：'站起来，不要只想自己。目前在以色列你是唯一可以教卡耐基课
程的人，所以你要站起来，把卡耐基课程开起来，让其他的人和我一样从中得到
一些益处。现在只有你可以把卡耐基课程开办起来。'"你们知道我做了些什么？
在很短的时间里，我又开始推展和教授卡耐基课程，重整我的工作人员，添加教
师，再度把卡耐基的理论原则带给以色列。
"这种力量，这种使我再度振作品来的力量不是发自我自己，而是发自很多卡
耐基课程的毕业学员，也就是那些从我讲话中获得益处的人，他们把我以前给他
们的力量又还给了我。
"我们大家，我们所有在卡耐基机构工作的人都有一种力量——能够教授卡耐
基课程以激发别人。我们必须把这种力量提供给他们。我们亏欠他们这种力量，
如果我们忘记了这一点，总有一天，某位卡耐基课程的毕业学员，就会来提醒我
们所具有的力量。"达莱亚·艾伦·李葳太太这一番话的意思，已经由成百上千的
卡耐基机构的工作人员传达给全世界的人，超过两百五十万卡耐基课程的毕业学
员从卡耐基训练中得到益处。他们由日增的自信和热忱中获得面对生活的力量，
他们增进了更有效地沟通意见的能力，使他们在业务上、社交上和私人生活中都
享受更好的人际关系，得到了最大的满足。
接受卡耐基训练的许多男男女女都写信来说，他们在公众和私人生活方面，
都比以前更容易和别人沟通。有个叫路易士·魏尔起的人，两次竞选修斯顿市长
都失败了。１９６３年他参加了卡耐基课程，他的学习目标就是消灭他与竞选对
手的差距。他完成卡耐基课程之后，再度竞选时一举获胜，并连任了五届市长。
有一位公司老板，因为不能与人沟通，使他的三百四十名员工变成了他的敌人。
但当他从卡耐基人际关系班毕业之后，他改善了这种关系，又使三百四十个敌人
变成了三百四十位朋友，使他的事业成功。石油大王洛克菲勒因为忧虑，濒临死
亡，但卡耐基的课程教他征服了忧虑，得到了快乐，获得了健康，又多活半个世
纪。
戴尔·卡耐基的理论、原则和做法，并没有随着卡耐基课程的结束而结束，
这些理论、原则和做法融入了毕业学员的生活中，应当继续发挥它的功效，帮助
人们寻找新的途径，过更具活力、更令人满意、更丰富的一生。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第三章卡耐基再创辉煌-以林肯为榜样

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第三章卡耐基再创辉煌-以林肯为榜样

[打印本页]

第三章 卡耐基再创辉煌
三以林肯为榜样

在卡耐基的一生中，林肯的影响非常重要。他把林肯视为自己的楷模，汲取
林肯的生活经验和奋斗精神，鼓励自己战胜困难、走向成功的勇气。
卡耐基对林肯的认识都记述在他所写的一本林肯传记中。我们从卡耐基对林
肯人生的描写中，能够感受到卡耐基对林肯的崇拜之情，能够看到卡耐基理解林
肯的独特视角。
在卡耐基课程中，他多次提到林肯的故事，仿佛林肯就是他的一面镜子。我
们从下面的叙述中，能够体会到这一点。
林肯的童年与卡耐基非常相似，难怪卡耐基把林肯的奋斗历程看作是人生的
经典。
林肯十五岁的时候才开始认字母，虽然很吃力，但总算能阅读一些文字了，
至于写作能力，那就根本谈不上了。１８２４年秋天，一位在森林中漂泊的教师
来到这片垦殖地，设立私塾。林肯姊弟每天早晚都要走四哩的森林小路到新老师
阿策尔·朵西的私塾求学。朵西老师相信只有大声地朗读，才可以看出学生认不
认真。他在教室里走来走去，谁若不开口，就用教鞭打谁一下，因此，每个学生
都尽量念得比别人更大声。
朗朗的读书声往往在四分之一哩外还清晰可闻。
林肯上学时，戴一顶松鼠皮帽子，穿着鹿皮制的马裤，马裤短得离鞋面还有
相当距离，以至于好几次发青的胫骨就裸露在外，任凭风吹雨淋。
上课的小屋又矮又粗糙，老师几乎站不直腰，教室四面各省去一根圆木，罩
上油纸当窗户。地板和座位则是圆木劈开做成的。
阅读的教材以圣经章节为主，用华盛顿和杰佛逊的笔迹作为练字范本。林肯
的字体既清晰，又和这两位总统很相像。
他买不起算术书，特地向别人借一本，用信纸大小的纸片抄下来，然后用麻
线缝合，做成一本自制的算术书。他去世时，他的继母手边还留有部分这种书页。
上学时，他开始表现出与众不同的特质，他不但想写出自己的意见，有时候
甚至还写起诗来，并且把自己的诗句和散文拿去请邻居威廉·伍德指教。他暗记
诗句，再背给人听；而他的文章更是引人注目。有一次律师对他谈论内政的文章
印象很深，帮他寻求发表机会。俄亥俄州的一份报纸就曾刊出林肯写的关于"克己
"的文章。
不过，这些都是以后的事情。他在学校里写的第一起作文，是因看了伙伴们
玩的游戏感觉很残忍所写成的。他和朋友们常一起去抓甲鱼，他的朋友抓到甲鱼
之后，就把燃烧的煤炭放在甲鱼背上，以此取乐。林肯求他们别这样做，并赤着
脚把煤炭踢开，他的第一篇文章就是为动物请命而做，足见他自幼就显示出特殊
的怜贫恤苦之心。
五年后，他以不定期上课的方式在一所学校求学，他自称那些知识都是"一点
一点学的"。
他所受的正规教育就到此结束，总计起来上学的日子不过十二个月左右。
卡耐基认为，与林肯相比，他在童年所受的教育要优越多了，因此，他觉得
林肯能在很艰难的情况下发奋读书，是林肯不向命运屈服的表现，也是自己应该
向林肯学习的地方。
直到１８４７年林肯当选国会议员，在填写自传表时，在"你的教育程度如何？
"一栏内，他回答的仍是"不全"二字。
他在被提名为总统候选人以后，曾说：“我在年龄不小时，所知并不多。不
过我能读、能写。此后我就没有上学了。在如此疲乏的教育基础上，我能够达到
现在这一点小成果，完全是日后应各种需要，时时自修取得的知识。"虽然曾经当
过林肯老师的人，都是一些信仰巫术、相信地球是呈扁平状的无知的流浪教员。
可是林肯在断断续续的求学过程中，养成了人类最珍贵的特质——甚至大学教育
的目的亦不过如此——对知识的热爱，对学问的渴求。
学会阅读，使得林肯见到了另一新的神奇世界——一个他从未梦想过的世界。
这就改变了他整个人生。他的视野宽阔，有了梦想；而且二十几年间，阅读始终
是他生命中最热爱的事情之一。他的继母为他们带来了五册藏书：圣经、伊索寓
言、鲁宾逊飘流记、天路历程以及水手辛巴达。小林肯将它们视为无价的珍宝，
仔细地精读。他把圣经和伊索寓言放在伸手可及的地方，反复阅读，正因为如此，
不论他的文风、说话方式、提出的论点都深受这两本书的影响。
可是除了这些书这外，他渴望有更多其他读物，却苦于无力购置，只好向别
人借阅书、报和任何印刷品。他沿着俄亥俄河往下走，向一位律师借阅修订版的
印第安那法典；接着，又尝试阅读"独立宣言"和"美国宪法"。
他向一个常请他帮忙挖树桩、种玉米的农人借阅两三本传记，威姆斯牧师写
的"华盛顿传"正在其中。林肯看了此书后很着迷，傍晚总是尽量利用月光看到很
晚，临睡前，他把书塞在圆木缝中，当第二天日光一照进小屋，就拿起来看，有
一天晚上下起暴雨，书本浸湿了，书的主人不肯罢休，林肯只得以割捆三天的草
料来作为赔偿。
在他借得的书之中，最有价值的莫过于《史考特教本》。
这本书教他如果公开发言，引导他认识西塞·狄莫西尼斯（古希腊的雄辩家）
和莎翁名剧中的精彩演说。
他常常手捧着《史考特教本》，在树下走来走去，朗读哈姆雷特对伶人的吩
咐，复述安乐尼在凯撒遗体前的演说："各位朋友，罗马同胞，乡亲们，请听我说
句话：我是要埋葬凯撒，而不是来赞美他。"每当读到特别吸引他的段落，如果手
边没有纸张，他就用粉笔写在一块木板上。后来，他自己做了一本粗陋的剪帖簿，
写下所有他心爱的句子，随身携带，仔细研读，很多长诗和演讲辞就这么背会了。
下田工作的时候，他也将书本带在身边，一有空闲，他就坐在围墙顶栏上看
书。中午他不与家人一同进餐，却一手拿着玉米饼，一手捧书，看书报看得入神。
法庭开会期间，林肯就徒步走上十五哩路程，到河边的城镇里去听律师辩论。
跟别人一起下田时，他偶尔会放下锄头和草耙，爬到围墙上复述他在洛克港或布
恩维尔的律师那儿听来的话。此外，他还模仿过顽固的浸信派牧师星期日在小鸽
溪教堂里发表的演讲。
因为林肯总把书带到田间，有空就读，有空就说。雇用林肯的农夫抱怨他太
懒，"懒得可怕"。他坦然接受这种指责。
他说："家父只教我干活儿，可没教我喜欢它呀。"林肯的父亲老汤姆终于断
然命令：一切愚行必须停止。可惜命令并未发生效用，林肯继续说笑演讲。有一
天老汤姆当着众人的面，打了林肯一记耳光，把他打倒在地。林肯哭了，却没争
辩什么。父子之间的隔阂于是产生，而且终生都未能改善。林肯虽然曾在父亲晚
年时资助他，可是１８５１年，老汤姆卧病垂危时，林肯并未前去探望，他说：
"如果我们现在碰头，恐怕不但不太愉快，反而会很痛苦。"１８３０年冬天，"牛
乳症"再度蔓延，死亡阴影又笼罩着印地安那州的鹿角山谷。
喜欢搬家的老汤姆感到害怕又灰心，连忙处置猪只和谷物，将长满树桩的田
地以八十元的价格出售，造了一辆笨重的蓬车——这是他拥有的第一辆车——将
家人和家具全都搬上车，吩咐林肯执皮鞭，就动身前往伊利诺州的一处山谷——
印地安人称该地为嘉蒙，即是"粮食丰富的土地"之意。
公牛慢慢前进，笨重的蓬车吱吱嘎嘎地翻越印地安那州的山丘，穿越密林，
跨越无人居住的荒凉的伊利诺草原。在夏季骄阳炙烤之下，他们在长满六尺高枯
萎黄草的荒原上，足足走了两星期。
一家人到达狄卡特后，就在法院广场上宿营。二十六年后林肯指着当年停放
篷车的地点说：“那时候我真想不到自己会有当律师的智慧。"荷思敦在《林肯传》
中记载着："林肯先生曾向我描述那次远行的经过。他说，那时路面上的冬霜白天
融化，晚上冻结，走起来又慢又累人，行程非常艰辛。河上没有桥，除非绕路，
否则就非涉水不可。有一天，摇摆在车后随行的小狗脱了队，直到大家都过了河，
它还站在对岸，慌得乱叫乱跳，望着有水流过破冰边缘，却不敢过河。此时大家
急着赶路，不愿再涉水回去，于是决心抛下它，继续往前走。林肯回忆道：'但是
我连一只狗都不忍心抛弃，于是我脱下鞋袜，涉水过溪，得意洋洋地夹着发抖的
小狗赶上队伍。尽管吃足了苦头，但是小狗的快乐和种种感恩的表现使我感到很
高兴。"就在牛车拖着林肯一家穿过草原的同时，国会里正在激烈地辩论州政府有
没有权利退出联邦。期间，丹尼尔·威伯斯特从参议员席起立，用低沉嘹亮的声
音发表了一篇日后被林肯视为"美国最堂皇的演说范本"。那次演说名叫《威伯斯
特答海书》，后来，林肯将它的结尾奉为政治信仰："自由和团结永远是一体而不
可分割的！"谁也想不到，美国的分裂问题要到三十几年后才得以解决，而且也不
是由伟大的威伯斯特、才华横溢的克雷或著名的卡豪恩所实现的，而是由一个笨
手笨脚、分文不名，当时正赶着牛车前往伊利诺州的小伙子林肯，是它完成了美
国的统一工作。
林肯由一个贫穷的孩子成长为统率美国的政治家的历程，深深地打动着卡耐
基。正是以林肯为榜样，卡耐基才有信心一步一步地迈向自己的成功之路。
假如林肯娶的是安妮·鲁勒吉，他很可能会幸福一生，却不会当总统。他不
论思想和行动都慢吞吞的，安妮也不是那种会逼他拼命争取功名的女人。反之，
玛丽·陶德一心想住进白宫，刚嫁给林肯没多久，就鼓励他争取自由党的国会议
员候选人提名。
竞选是相当残酷惨烈的，林肯的政敌因他不属于任何教会，而指责他为异教
徒，又因为他跟高傲的陶德和爱德华家族联姻，而说他是财阀和贵族的工具。这
些罪名尽管可笑，却足以给林肯的政途带来伤害。他对批评者答辩道："我到春田
以后，只有一个亲戚来看过我，他还未出城就被控偷窃口风琴。如果这也可以算
是贵族世家的一分子，那我当之无愧。"林肯落选了。这是他政治生涯中所遭遇的
第一次逆流。
两年后他再度出马，终于当选了，玛丽欣喜若狂，她坚信林肯的政治生命才
刚刚开始。她订购了一件新的晚礼服，并且猛练法文，等她丈夫一到华府，就立
刻写信给"可敬的亚伯·林肯"，她也想住在华盛顿。她一直渴望跻身社交名流之
列。可是当她到东部与丈夫会合之后，才发现实情与她的期望完全不同。林肯实
在太穷了，他在没领到政府的第一张薪水支票前，不得不先向史蒂芬·Ａ·道格
拉斯借钱来开销，所以林肯夫妇只得暂住在杜夫格林街史布里格太太的宿舍。宿
舍门前的街道未铺石板，人行道上全是由灰土和砂石构成的，房间阴森森，也没
有水管设备。后院里有一栋小屋、一个鹅栏和一个菜园，邻居们养的猪只经常闯
进来吃青菜，史布里格太太的小儿子不时拿着木棍跑出去赶牲畜。
当时华盛顿市政府没有为市民收垃圾的服务，所以堆积在后巷里的废物，全
靠满街乱跑的牛、猪、鹅来吃光。
华盛顿社交圈相当排外，林肯太太根本不被接纳。她受到了冷落，孤零零地
坐在偏冷的卧室里，与娇纵的儿子为伴，经常闹头疼——尤其是在听到史布里格
太太的儿子大声地把猪赶出菜圃的时候。
此情此景虽令人失望，但与当时潜伏着的政治风险比起来，根本算不了什么。
林肯进国会的时候，美国跟墨西哥正在打一场为时二十个月的战争——这是一场
可耻的侵略战，由国会中主张蓄奴的人故意掀起，旨在让奴隶制度推广到更多地
区，并选出赞成蓄奴的参议员。
美国在那场战争中得到了两项利益，原属于墨西哥的德克萨斯州割让给美国，
而且夺取了墨西哥的一半领土，改设新墨西哥州、亚里桑纳州、内华达州和加利
福尼亚州。
格兰特说过这是历史上数一数二的邪恶战争，他不能原谅自己也参加打仗。
许多美国人都倒戈投向敌方，圣塔安那军中有一营军队是完全由美国逃兵组成的。
和许多自由党人一样，林肯在国会中大胆发言，他谴责总统发起一场"掠夺和
谋杀的战争，抢劫和不光荣的战争"，宣布上帝已"忘了保护无辜的弱者，容许凶
手、强盗和来自地狱的恶魔肆意屠杀男人、女人和小孩，使这块正义之土饱受摧
残。"林肯是个默默无闻的议员，华府对这篇演说置之不理，可是它在春田镇却掀
起了一阵飓风。伊利诺州有六千人从军，他们都相信自己是为神圣的自由而战，
如今，他们选出的代表竟在国会中说这些军人是地狱来的恶魔，是凶手，激动的
党人公开集会，指责林肯"卑贱"……"怯懦"……"不顾廉耻"……聚会时，大家一
致决议，宣称他们从未"见过林肯所做的这么丢脸的事"……对勇敢的生还者和光
荣的殉国者滥施恶名只会激起每一位正直的伊利诺人的愤慨。"这股恨意郁积了十
几年，直到十三年后，林肯竞选总统时，还有人重用这些话来攻击他。
林肯对合伙的律师说"我等于是政治自杀"。此刻，他怕返乡面对选民，他想
谋求"土地局委员"之职以便留在华盛顿，却未能成功，他想叫人提名他为"俄勒冈
州长"，指望在该州加入联邦时，可以成为首任参议员，不过这件事也失败了。
于是他又回到了春田镇那间脏兮兮的律师事务所，再度将爱驹"老公鹿"套在
摇摇欲坠的小马车前头，驾车巡回第八司法区——如今，他成了全伊利诺州最没
精打采的人，他已经决心放弃政治，专心从事法律工作。
为了训练自己的推理和表达能力，他买了一本几何学，每次骑马出巡时就带
在身边读。
荷恩敦在《林肯传》中说：
"我们住乡下小客栈时，通常都共睡一张床。床铺总是短得不能适合林肯的身
长，因此他的脚就悬在床尾板外头，露出一小截胫骨。即使如此，他仍然把蜡烛
放在床头的一张椅子上，连续看好几个钟头书。我和同室的另外几个人早就熟睡
了，他还以这种姿势苦读到凌晨两点钟。每次出巡，他就这样手不释卷地研究。
后来，六册欧氏几何学中的的所有定理他都能轻轻松松地加以证明。
"几何学读通之后，他研究代数，接着又读天文学，后来甚至写了一篇谈语言
发展的演讲稿。不过，他最感兴趣的仍是莎翁名作。他养成的文学嗜好依旧存在。
"从此时开始直到生命的终点，亚伯拉罕·林肯最引人注目的特色，就是深深
的哀愁和忧郁，其情状几乎不是言语所能形容的。"耶西·维克在帮助荷恩敦准备
《林肯传》的资料时，觉得有关林肯哀愁的报道似乎夸张了些，于是他去找几位
林肯的老友——例如史都华、惠特尼、马森尼、史维特和戴维斯法官——讨论。
维克这才相信"没见过林肯的人，不可能体会出他的忧郁性格"，荷恩敦也有
同感，他更补充说道："二十年间，我未曾见到林肯有过一天快乐的日子。他最明
显的特征就是永恒的悲容，他走路的时候，忧郁简直要从他身上淌下来。"骑马出
巡的时候，跟他同睡一个房间的律师们，往往一大早就被自言自语的声音惊醒。
他会起床生个火，然后盯着火光呆坐几小时，或者背诵道："人类何必骄傲呢？"
有时候他走到街上，连迎面而来的人跟他说话，他都没发觉。跟别人握手时，又
是一副茫然的样子。
对林肯几近崇拜的纳森·伯区说：
"林肯在布鲁明顿出庭，一会儿把审判室、办公厅或街上的听众逗得捧腹大笑，
一会儿却又沉思入神，谁也不能打扰他……他坐在靠墙的椅子上，双脚放在矮梯
上面，小脚弓起，下巴搁在膝盖上，双手抱膝，帽子往前斜，眼神充满悲哀，一
副没精打采的阴郁样子。我曾看过他这样出神地呆坐几小时，连他最亲密的朋友
都不敢打岔。"毕佛瑞吉参议员研究林肯的一生，恐怕比任何人都来得透彻。他说
"从１８４９年到去世前，林肯有着一般人无法估计或测量的深度悲哀。"不过，
源源不绝的幽默感、卓越的说故事能力也是林肯的特色，与他的悲哀同样突出，
令人难以忘怀。
林肯甚至能使戴维斯法官停止问案，听他说笑话。荷恩敦说："群众们两百人
三百人成群地围在他身边，捧腹大笑几小时。有一位身历其境的人说：林肯讲到
故事的精彩部分，男人们会大笑得滚下椅子。
与林肯熟识的人都异口同声地认为：他"地狱般的哀愁"是由两件事造成的，
一为政治上的失意，一为悲惨的婚姻。
度过辛酸的六年之后，在林肯对政治前途即将绝望之际，突然发生的一件事，
改变了他一生的方向，也使他开始往"白宫"出发。
卡耐基从林肯的生活经历中看到了忧郁对人生的不利影响，所以当他在卡耐
基课程中发现不少学员的生活也有强烈的忧郁感时，他迫切地感到必须引导人们
走出忧郁的困惑，由此而引发了他对克服忧郁的研究和讲演。同时，卡耐基也认
识到，即便是伟人也有失意的时候，关键在于如何迎接生活的挑战。林肯做到了，
成功了，卡耐基本人也同样如此。
虽然林肯的政治生命屡遭挫折，但在七年之内却又赢得不朽的荣耀。
１８５８年夏天，亚伯拉罕·林肯参战了，他参加了美国历史上一场著名的
政治战争。而且自此以后挣脱自己起狭的观念和默默无闻的状态。
他当时四十九岁——奋斗多年，有什么成果呢？
事业上他是失败者。
婚姻一点都不幸福。
他是个成功的律师，年收入三千美元，但是他的政治生命却屡遭挫折与惨败。
他承认："在政治野心上的竞赛我失败了，彻底失败。"可是从现在开始，事
情的进展却快得出奇，快得令人目不暇及。尽管七年之后他就去世了。而在这七
年间，他却赢得不朽的名声和荣耀。
林肯的对手是史蒂芬·Ａ·道格拉斯。道格拉斯现在又成了全国的偶像，他
的声望达到了顶点。
"密苏里折衷方案"撤销后的四年间，道格拉斯卷土重来，打了一场精彩又壮
观的政治仗，赢回自己的威望，事情的经过是这样的：堪萨斯敲着联邦的大门，
要求成为蓄奴州之一。道格拉斯说"不行"，因为草拟该州的宪法的议会不是合法
的议会，议员们是靠狡计和猎枪当选的。反对成为蓄奴州的堪萨斯人磨掌擦掌，
准备作战，他们忙着行军、操练、挖战壕、堆胸垛，把旅社改为城堡。既然选举
不公平，他们就要用子弹来争龋此后砍杀和射击的的事件层出不穷。"流血的堪萨
斯"一辞自此载在史书上。
史蒂芬·Ａ·道格拉斯认为由冒牌议会拟就的宪法，根本一文不值，所以他
要求再举行一场诚实公平的选举，以投票决定堪萨斯州是成为蓄奴州还是自由州。
他的要求十分正当，可是美国总统詹姆士·布查南和华府那些支持蓄奴的政
客们绝不肯容忍这种安排。
于是布查南和道格拉斯吵了一架。
总统说要把道格拉斯送上政治屠场，道格拉斯反唇相讥："皇天在上，詹姆士
总统是我一手捧出来的，我也可以毁了他。"这句话，不仅是一句威胁，也改变了
历史。
道格拉斯为了自己的信念，也为了北方每一个人的信念，无私地奋斗，牺牲
了政治的前途，虽然因此埋下１８６０年民主党的大难，使得林肯有机会入主白
宫，却因坚持伟大的原则而得到伊利诺州人的爱戴。
在１８５４年他进城时，曾经下半旗、敲丧钟赶他出去的芝加哥市现在派出
专车、乐队和接待委员欢迎他返乡。在他进入市区时，得儿本公园发射一百五十
响礼炮，上百人争相和他握手，女人们把成千朵的鲜花抛在他脚下。民众以他的
名字作长子的学名。若说有人愿意为他赴汤蹈火，在所不辞，大概也不算夸张。
在他死后四十年，仍有人以"道格拉斯派的民主党员"为标榜。
在道格拉斯光荣地进入芝加哥后几个月，伊利诺州的民主党员自然提名道格
拉斯参加国会参议员竞选，而共和党员推举的是一个姓林肯的无名小卒。
选举战中一系列的激辩使林肯渐渐出名，他们的争论充满火药味。民众愈来
愈激动，简直到了疯狂的地步。空前庞大的辩论会使得任何聚会厅都容纳不下，
于是演讲大会只好在树丛或原野中举行。记者忙着采访，报纸更以巨大的篇幅热
烈报导这场轰动的竞赛，不久，全国人民的耳朵都在倾听着这场竞选声音。
两年后林肯就入主白宫，这些辩论等于为他做了极佳的宣传。
林肯在竞选前好几个月就开始准备，每当脑子里出现一个思想、概念或辞汇，
他就立即写在手边零零星星的纸片上——如信封背面，报纸边缘，破纸袋……等
等。他把这些纸头放在高顶丝帽内，随身携带。最后又重新誊写一遍，边写边念，
一再地修正、改写。
第一篇演讲初稿完成后，晚上他邀了几位密友到州议会的图书馆里，关起门
来听他念演讲稿，每念完一段就停下来，要求朋友们批评指教。这篇讲稿中有几
句传诵一时的佳言："内部分裂的房屋不可能屹立。""我们的政府不能容忍奴役与
自由共存的状态。""虽然我不喜欢国家发生内战致使联邦瓦解，但是，我更不喜
欢国家继续分裂下去，为了更长远的和平与团结，为正义而战是值得的。"林肯的
朋友们听到这种言论，既惊讶又惶恐。他们说，这些话太激进了，一定会把选民
吓跑的。
但林肯没有改变这些语言，他向大家表明他的心意已决，他再度强调"内部分
裂的房屋不可能屹立"是人间至理，颠岂不破。
林肯说："这是举世皆知的真理。我要用最简单的话表现出来，让人们了解时
局的危险性。现在已到了该摸着良心说真话的时候，我决定不再改变我的主张，
必要时我愿意为伸张正义而死。如果这次演说使我失势，那就让我与真理一同沦
丧吧。"八月二十一日，第一次大辩论在芝加哥城外七十五哩的奥泰华镇举行。前
一天晚上民众们就陆续抵达。不久，旅店、私人住宅和马车行都人满为患，方圆
一哩内的山谷崖和低地营火通明，仿佛小镇是被军队包围了似的。
道格拉斯乘着六七白马拉的高级马车，在城镇中穿行。民众叫好的呼声震天
响。
林肯的支持者也不甘示弱，他们以两头白骡子拉着一个旧干草台，载着候选
人满街跑。后面的一个干草台上则坐着三十二位姑娘，每位姑娘身上挂着一个写
着州名的大标语：帝国之星往西走，母亲离不开土地，姑娘们与林肯携手。
演说家、委员团与记者挤了半小时，才越过人山人海，走到演讲台。
讲台上搭有木制遮阳棚，二十多人爬上凉棚顶，把凉棚都给压垮了，木板落
在道格拉斯的后援委员身上。
这两位演讲人不论从哪一方面看都截然不同。
道格拉斯身高五尺多，林肯是六尺四寸。
大块头嗓门细细的，属于次中音。小个子反而声音嘹亮，是男中音。
道格拉斯举止优雅殷勤，林肯又难看又笨手笨脚。
道格拉斯具有大众偶像的风采，而林肯那没有血色又布满皱纹的面孔却充满
忧郁，他的外表丝毫无吸引力可言。
道格拉斯的打扮象个富裕的南方农场主人，身穿褶纹衬衫、深蓝外套、白长
裤，头戴一顶白色宽边帽，林肯的打扮粗野，令人忍俊不禁：陈旧的黑外套太短，
袋状的长裤太短，高高的烟囱帽饱经日晒雨淋，早已脏兮兮的了。
道格拉斯讲评话来一点都不幽默，林肯却是有史以来最诙谐的人物之一。
道格拉斯翻来覆去说的总是那几句同样的老话，林肯则绞尽脑汁，话题不断
翻新。
道格拉斯十分讲究排场，善于虚张声势，他乘一辆披着旗帜的专车，车尾架
上一门铜炮，所到之所，大炮一声声响起，似乎向大家宣布大人物来了。
林肯则很讨厌"烟火和爆竹"，他只乘普通客车和货车，手提一个松垮垮的旧
绒毡手提包和一只把手断落的绿色棉布瑟—那把伞还必须用一条带子绑着，以免
弹开。
道格拉斯是个机会主义者，正如林肯所说，他没有"固定的政治伦理"。求胜
——就是他的宗旨。
林肯则是为一个大原则奋斗，只要正义能够施行，谁赢他都觉得无所谓。
林肯说："人家说我有野心。天知道我是多么诚挚地祈求这场野心战根本就不
要展开。我不敢自诩不在乎荣衔，但是，今天密苏里折衷方案若能恢复，原则上
反对奴隶制度的扩张，只是暂时容忍现存陋规，那么，我衷心赞同道格拉斯法官
永不退位，我永不任职。"道格拉斯在辩论中一再强调：如果大部分州民都主张蓄
奴，不论何时何地任何一州都有权蓄奴。他不在乎蓄奴与否。
他最著名的口号是："让每州管自己的事，别干涉别人。"林肯则明白地站在
反对立场，他说："道格拉斯法官认为奴隶制度是对的，我认为它不对，这是整个
论战的差异所在。
"他主张任何地区想要蓄奴就可以蓄奴。如果蓄奴没有错，那当然很好。如果
蓄奴是错的，为什么可以任由人们做错事？
"道格拉斯不在乎蓄奴制度的存废，以为这就好象邻居要在农场上种烟草还是
养牛羊一样，可以凭个人高兴。可是大多数人跟道格拉斯法官不同：他们有是非
观念，他们认为蓄奴是不道德的坏事。"道格拉斯往来各地，一次又一次说林肯主
张给予黑人平等的社会地位。
林肯则反驳道："不，我只是替黑人提出一个要求：你若不喜欢他，就随他去
吧。如果上帝只肯给他很少的福佑，也让他们享受那一点点属于自己的福佑。他
们有许多方面都跟我们不平等，但是至少他们也享有'生命、自由、追求幸福'的
权利，也享有把自己赚来的口粮放进嘴里的权利……这一点是跟我平等，跟道格
拉斯法官平等，跟每一个人都平等的。"道格拉斯多次指控林肯要使白人"和黑人
通婚"。
林肯只得又一次又一次否认说：“如果说我不要一个黑人女子为奴，似乎就
表示我一定要娶他为妻。我反对这种推论法。我活到五十岁，从未用过一名黑奴，
也没娶过黑奴为妻。
世上有足够的白种男女可以匹配，有足够的黑种男女可以嫁娶，看在老天爷
的份上，让他们顺其自然吧！"道格拉斯企图回避重点，混淆人心。林肯指责他的
论据薄弱，说他用"似是而非、异想天开的言辞，指鹿为马，鱼目混珠。"林肯又
说："答复道格拉斯这些根本不算辩辞的辩辞，使我觉得自己象个傻子。"道格拉
斯没有说真话，他自己心里也明白。
林肯说："如果有人主张二加二不等于四，而且反复这么说，我没有什么办法
阻止他。我不能塞住他的嘴巴不让他说。
我不愿指责道格拉斯法官撒谎，可是除此之外，我实在不知道还有什么话可
形容他。"论战一周又一周进行下去，许多人也都加入混战。利曼·楚门布尔说道
格拉斯撒谎，说他"是有史以来最厚脸皮的人"。著名的黑人演说家菲德烈·道格
拉斯也来到伊利诺州，加入攻击的行列。布查南派的民主党员恶狠狠地贬斥道格
拉斯。火爆的德裔改革家卡尔·舒兹则在外国选民面前告发他。
共和党报纸以大字标题称道格拉斯为"伪造者"。政党分裂，又腹背受敌的道
格拉斯以寡敌众，四面楚歌。他在绝望中打电报给好友伍秀··林德说："我有恶
犬尾随。拜托林德，来E帮我对抗他们。"发报员把这一分电报的抄本卖给共和
党，上了二十家报纸头条新闻，成为极大的笑柄。
道格拉斯的政敌乐昏了头，从此以后，伍秀··林德至E死仍被戏称为"拜
托林德"。
选举之夜，留在电报局阅读统计表的林肯知道自己失败，就动身返家。当时
外面下着雨，一片漆黑，通往他家的拱形小径滑溜溜的。突然间，林肯的一只脚
绊住另一只脚，他迅速平衡身子，并说："失足却没有摔跤。"不久以后，一份伊
利诺报的社论中提到林肯。说："可敬的亚伯·林肯真是伊利诺州从政者中最不幸
的一位。他在政治上的每次举动都不顺利，计划经常失败，换了任何人都无法再
支持下去。"林肯看到有那么多人涌去听他和道格拉斯辩论，自以为可以靠演说赚
一点钱，后来准备以"发现与发明"为题发表演说。在布鲁门顿租一间大厅，又派
一位小姐在门口卖票——结果没有人去听。
于是他再度回到墙上有墨水印，书架上长出花树芽的律师事务所。
他回来得正是时候，他已撇下律师业六个月之久，没赚到一文钱。现在他的
基金用光了，手头的现金甚至不够支付屠户和杂货店的欠款。
于是他又将"老公鹿"套上破马车，再度在原野中巡回出庭。
当时是十一月，天气突然转寒。野雁越过头顶的灰色天空往南飞，大声啼叫，
兔子冲过路面，狼在树林里悲嗥。可是马车上的忧郁男子对四周的情景视若无睹。
他继续往前赶路，头垂在胸口，沉思入神，充满了绝望。
写到这里，卡耐基对林肯的处境表示了深深的忧郁，但是，他又对林肯不会
屈服命运的精神抱有信心。的确，假如林肯面对暂时的挫折就不再前行、不再奋
斗，那么他只能是一个普通的律师而不可能成为美国历史上伟大的总统。卡耐基
从林肯的奋斗历程中汲取了有益的经验，每当他遇到困难时，他便想起了林肯，
浑身就充满着必胜的信念。


[www.cg-s.com]S成功频道=>《成功的钥匙》将明确目标运用于工作

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》将明确目标运用于工作

[打印本页]

将明确目标运用于工作
Putting Definiteness of Purpose to Work

使潜意识发挥作用，只是迈向成功的第一步而已。如果 你不能说服他人与你合作，而且又无法遵守严格标准的话， 一样不会成功的，在后面几章中将详细说明这些标准。
Making your subconscious work for you is only the first for many steps.You will not succeed if you cannot convince other people to cooperate with you and if you do not live in accordance with strict standards. Those standards form the remainder of this book.

假设你已经设定了明确目标，接下来你可能会问：“在哪里可以得到执行计划所需要的资源?”
But let's assume you have developed the necessary definitions of purpose.You are now likely to ask an obvious questuion:Where do I get resources to implement my plan?

从贫穷到富有，第一步是最困难的。其中的关键，在于 你必须了解，所有财富和物质的获得，都必须先建立清晰且 明确的目标；当目标的追求变成一种执着时，你就会发现， 你所有的行动都会带领你朝着这个目标迈进。
The first step from poverty to riches is the most difficult.The key is to realize that all the riches and all the the material goods that you acquire through your own efforts begin with your having a clear,concise picture of what you seek. When that picture grows to be an obsession with you,you will find that your every action leads you toward its acquisition.

卡内基就是一个很好的例子，当他决定要制造钢铁时，脑海中便不时闪现此一欲望，并变成他生命的动力。接着他 寻求一位朋友的合作，由于这位朋友深受卡内基执着力量的感动，便贡献自己的力量；这两个人的共同热忱，最后再说 服另外两个人加人行列。
Andrew Carnegie's life again provides an excellent examples.Once he knew he wanted to make steel,he fed that desire until it was the driving force in his life.He then turned to a friend,similarly broke but smart enough to recognize that value of his idea.Because he was impressed by the power of Carnegie's obsession,the friend joined forces with Carnegie.Their combined enthusiasm was sufficient to convince two others.

这四个人最后形成卡内基王国的核心人物，他们组成了一个智囊团(请参阅下一章)，他们四个人筹足了为达到目 标所需要的资金，而最后他们每个人也都成为巨富。
These four people became the nucleus of Carnegie's empire.They formed a mastermind group,the subject of the next chapter.Together they were able to find the capital necessary to pursue Carnegie's obsession,and each of them made vast fortune as result.

但这四个人的成功关键并不只是“辛勤工作”而已，你 可能也发现到，有些人和你一样辛勤工作——甚至比你更努 力——但却没有成功。教育也不是关键性的因素，华尔顿从 来没有拿过罗德奖学金，但是他嫌的钱，比所有念过哈佛大 学的人都多。
It was not sheer hard work that made these men successful.You probably know several people who work as hard as you do at anything they try-perhaps even harder than you-and are never successful.Education isn't the reason either.Sam Walton never won a Rhodes scholarship,but he made more money than anyone who ever studied Oxford.

伟大的成就，是得自对积极的心态的了解和运用，无论你做任何一件事，你的心态都会给你一定的力量。抱持着积极心态，意味着你的行为和思想有助于目标的 达成；而抱持消极心态，则意味你的行为和思想不断地抵消 你所付出的努力。当你将欲望变成执着时，并且设定明确目标的同时，也应该建立并发挥你的积极心态。但是设定明确目标和建立积极心态，并不表示你马上就 能得到你所需要的资源，你得到这些资源的速度，须视需要范围的大小，以及你控制心境使其免于恐惧、怀疑和自我设 限的情形而定。
Great success id the result of one's understanding and using a positive mental attitude.You mental attitude gives power to everything you do.Having a positive mental attitude means that your actions and thoughts further your end;having negative mental attitude means that you are constantly understanding your own efforts.As you build your desire into an obsession and develop your positive mental attitude.It would be foolish to suppose that having developed your definiteness of purpose and PMA,you will immediately find that you have the resources you need.The speed at which you acquire these will depend on the size of your needs and on the control you exercise to keep your mind free of fear,doubt,and self-imposed limitations.

如果你只需要1万美金来实现你的明确目标，可能在很 短的时间内就筹得；但是，如果是100万美金，可能就得花 较长的时间了。
If you need ten thousand dollars for your definite major purpose,you may be able to marshal it in a few days or even hours by impressing others with the quality of your enthusiasm and vision.If you require one million dollars,it's likely to take longer.

在此一过程的一项重要变数是，你要拿什么来交换这1 万或100万美金，提供相对服务或其他等价值得时间，对取得资源的速度快慢也是相当重要的， 你必须清楚地了解在你“取得”之前应“付出”些什么。
An important variable in this process is just exactly what it is you offer in exchange for that ten thousand or one million dollars.The time required to deliver the service or the equivalent value you intend to supply is also significant.You must be clear about what it is that you will give before you can expect to get in return.


[www.cg-s.com]S成功频道=>《成功的钥匙》组织智囊团

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》组织智囊团

[打印本页]

智囊团
Mastermind alliance

智囊团是由两个或两个以上的人，以和谐的态度和主动 积极的精神，为共同目标齐心努力的团体。
A mastermind alliance it built of two or more minds working actively together in perfect harmony toward a common definite object.

智囊团原则使你得以把他人的经验、训练和知识所汇集 的力量，当作是自己的力量一样加以运用；如果你能有效地 应用智囊团，则无论你自己的教育程度或才智如何，几乎都 能克服所有的障碍。
The mastermind principle lets you appropriate and use the full strength of the experience,training,and knowledge of other people just as if they were your own.You can overcome almost any obstacle you face,no matter what your own education or talents,if you use the mastermind principle effectively.

没有人能够不需要任何帮助而成功。毕竞个人的力量有 限，所有伟大的人物，都必须靠着他人的帮助，才有扩展和 茁壮的可能。
No one has ever attained outstanding success in anything without applying the mastermind principle.No one mind is complete by itself.All truly great minds have been reinforced through contact with others that allowed them to grow and expand.

组织智囊团
Forming a Mastermind Alliance

让我们先来看一下“火车列车员”的智囊团模式：列车长之所以能够使火车开往目的地的惟一原因，就是其他列车 员认同并且尊重列车长的职权。如果，列车长未能适时地告诉司机火车出发的时间，乘客们会下车寻求其他可到目的的 方法，如果司机不遵守交通规则，很可能会发生致命的车祸……
For a model of mastermind alliance at work,consider a train crew.The conductor(you) can take the train to its destination only because all the other members of the train crew recognize and respect his(your) authority.What would happen if the conductor failed to signal the engineer that it was time to start? Passengers would abandon the train and find some other way to get where they wanted to go.If the engineer didn't bother to heed the signals along the track,the resulting crash could cost lives.

为了使你的智囊团发挥正常功能，你必须给团员清晰而且正确的指示，而团员也必须愿意充分与你合作，以下四个简单的步骤，可确保智囊团的正常运作。
For your mastermind alliance to function properly,you must give clear,unmistakable signals to your crew.They,in turn,need to be willing to cooperate fully with you.There are four simple steps to making sure this is the case.

步骤1：确定你的目标
Step One:Determine Your Purpose

使智囊团发挥功效的第一个步骤，就是设立一个明确的 目标(谁愿意搭乘目的地不明确的火车呢?)很显然的，如 果你连自己的明确目标都还没有确定，是不可能进行其他工 作的。
The first step in putting together a mastermind alliance is to adopt a definite purpose for it to attain.(Who would board train without knowing where it went?) Obviously you cannot do this if you have not yet selected your own definite major purpose.You must be certain that the purpose of the alliance is either the same as yours or very closely aligned.

你必须确定智囊团的共同目标，就是你自己的明确目标，或至少应该非常接近你的目标。如果你已经写下自己的明确目标，以及达到目标的方法，则你对此一步骤应该就能驾轻就熟了。写了智囊团的共同目标以及执行计划，可使你了解过程中的每一个环节，就像列车长不能同时收票、服务餐车旅客和驾驶火车一样，你也无法一人处理所有环节的事务，这时候你就必须运用第二个步骤了。
If you have already written out your own definite major purpose and the means you will use attain it,this step will be familiar for you.Writing out the plan for your alliance's chain you must forge.Inevitably there will be links you have neither the skill nor the resources to join yourself,just as the conductor cannot simultaneously collect fares,work the dining car,and keep a hand on the throttle.This brings you to yours second step.

步骤2：挑选团员
Step Two:Select the Members of Your Alliance

挑选能帮助你达到目标的人，是件必须小心谨慎的事，你可能最后会发现，你原先挑选的人并不合适。你也可能在 一段时间之后发现，有些意料之外的事情必须找人来做。在 这过程中，尝试和错误是不可避免的，但是，如果你能时时 把握住以下两项特质，就能更快挑选到适任的人才。
Choosing the people who will help you attain your goal must be done carefull.You may initially select some people who you later decide are not appropriate,and you may discover that there are unanticipated needs for knowledge that must be filled.Trial and error will be part of the process,but there are two qualities to keep foremost in your mind that will help you avoid too many surprises.

第一项特质是工作能力。切勿只因为你喜欢或认识某 人，就把他选择为团员，虽然这样的人，会改善你的生活品 质，但未必就适合智囊团；你最好的朋友，未必就是你所需 要的行销专业人才，但或许他可为你介绍专业人员。
The first is ability to do the job.Do not select people for your alliance merely because you like and know them.Such people are valuable to you because they improve the quality of your life,but they are not necessarily suited to a mastermind alliance.Your best friend may not be the most knowledgeable marketing professional in your area,but perhaps he ca introduce you to someone who is.

第二项特质就是和他人和谐共事的能力。不和谐的工作 气氛，将会抵消智囊团的效率。虽然，这种情形可能不会立 即发生，但却可能在输赢的关键时刻爆发出来。
The other quality is the ability to work in a spirit of harmony with others.Without harmony your alliance will falter,perhaps not right away but at some crucial moment when everything is about to be won or lost.

卡内基曾经告诉我，他找寻一位首席化学家的故事：经过全球探访后，他找到一位当时在一家德国公司任职的化学家，这位化学家的能力是无庸置疑的，于是卡内基便和他签 了5年的合约，但是不到一年卡内基就和他解约了。

Andrew Carnegie once told me of a worldwide search he conducted for his chief chemist.His scouts found brilliant man working for a German firm.His ability was without question.Carnegis entered into a five-year contract for the man;s sevices.Within a year he had released the man from the bargain.

为什么呢?因为这位化学家很容易发脾气，整个部门被他搞得一团糟，没有人愿意和他共事；而他也因为太计较小事而经常怒气冲冲，以致什么成就都没有。

Why? Because the chemist was so temperamental that he had an entire department in upheaval.None of the other cerned with perceived slights that he spent all his time fuming and accomplished nothing.

你必须排除智囊团中的任何不和谐现象，各成员应毫无 保留地汇整彼此的智慧，个人的野心(包括你自己的野心)， 必须臣俯于执行以及达成智囊团共同目标之下。
You must keep any thoughts of discord out of your alliance. There must be a complete meeting of the minds,without any reservations on the part of any member.Personal ambitions must be subordinate to the fulfillment and successful achievement of the definite purpose of the alliance.This includes your own.

清楚地了解智囊团的目标，有助于判断团员是否具备以和谐态度完成工作的能力。
Being clear about you alliance's purpose will give you a basis for judging someone's ability to work in harmony with it.

你可能仍然必须调整智囊团的组织结构，但是，你也必须采取步骤创造团内的和谐。
You may still have to make adjustments in the alliance's composition,but there are also steps you must tale to build that harmony.

步骤3：确定报酬
Step Three:Determine Your Rewards

确定团员的报酬，是维持和谐的一项重大因素。在一开始时，就应该确定团员可能得到多少的报酬，如此一来，必将大大地减少日后发生争执的可能性。
Clearly determined rewards for participation in your mastermind alliance are an important factor in its harmony.Determine at the outset what rewards you are offering in return for the work of others,and there will be little room for later recriminations.

下列十项基本行为动机，可作为订定报酬的基础：
There are ten basic motives toward action that can be the basis of these rewards:

1．自保 Self-preservation
2．爱 Love
3．恐惧 Fear
4．性 Sex
5．对死后生命的渴望 Desire for life after death
6．身心自由 Freedom for mind and body
7．愤怒 Anger
8．仇恨 Hate
9．对认同和成就感的渴望 Desire for recognition and self-expression
10．财富 Wealth

虽然财富对团员的吸引力最大，但也不能忽视其他动机 的重要性。对许多人而言，认同和成就感和金钱一样重要。但请务必注意，如果你依赖愤怒、仇恨和恐惧，则这些动机可能会扭曲你的团员的心灵。
Wealth will obviously have the greatest appeal for members of your commercial enterprise,but remember that other motives can play an important role.Recongnition and self-expression are just as important as money to many people.Be aware that some of these motives--anger,hate,fear--can twist the minds of your team if you rely upon them.

你应欣然、公平而且慷慨地在团员之间分配最具影响力 的激励因素——财富，你的表现愈慷慨，就愈能从团员那儿 得到愈多的帮助。你必须掌握的另一项成功原则，就是多付 出一点点的习惯(请参阅第5章)，如果你能在一开始时便 将此一原则纳入智囊团，它必然会为你带来莫大的助益。
Your best motivator,wealth,must be willingly,fairly,and generously divided among your team.The more generous you are,the more help you will ge.Anoter of the principles of success is the habit of going the extra mill(see Chapter 5).It will serve you well if you incorporate it into your alliance form the beginning.

步骤4：订定集会时间和地点
Step Four:Set a Time and Place for Meeting

订定明确的定期集会时间和地点，以确保团员能不断进 步，且借此机会解决智囊团所面临的问题。智囊团初期阶段 的会议内容，可能涉及借重各成员的专业技术，来精确规划 执行计划的议题。
Your alliance must be active do do any good.Establish a definite place and time for regular meetings to ensure that you are making progress and dealing with the issues you face.Your early meetings will likely involve fine-tuning the plan you have made for your success,drawing upon the specialized skills of your members.

随着智囊团的不断成熟和成员之间和谐气氛的增长，你 会发现，这些会议会使各成员的脑海中激荡出一连串的构 想。当团员共同工作一段时间之后，便会在会议中激荡出更 多的令人兴奋的事情，而各成员之间也会愈来愈和谐。
As your allaince matures and harmony grows among the member,you will find that these meetings create a flow of ideas into every member's mind.As you work together over time,more excitement will greet every meeting,and more harmony will arise

想像一下一组业务代表开会的情形，他们可能会对共同 目标做出决议，但是，如果能以一天或一个周末的时间，听 取并采纳他们对计划的意见，以加强他们的坚毅信念，就能 使他们免除情绪的压抑，并渴望达到目标。
Think about a group of sales reps brought together for a conference.They may arrive in general agreement about their goals,but a day or a weekend spent reinforcing their determination,listening to and incorporating their suggestions for the plan at hand,will send them away fired up and eager to achieve their goals.

切勿以定期会议取代成员之间的频繁接触，打电话、写 留言条或是在走道上的谈话，都可以使成员获得会议时所需 要的资讯，如此一来，便可在会议中迅速解决突发状况。
Do not let the regular meetings take the place of frequent contact between the members.Telephone calls,notes,and even conversations in a hallway will keep the alliance primed for action when it meets in full,so that sudden developments can be addressed quickly.


[www.cg-s.com]S成功频道=>《成功的钥匙》积极心态(PMA)

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》积极心态(PMA)

[打印本页]

积极心态(PMA)

想要达到永续成功的第三个步骤，是培养具有吸引力的 个性。令人愉快的个性，就是一种已经发展圆满的个性。为 了达到此一目标，你必须努力改善以下所列的25种个性。 别被这个数字吓倒了。因为其中有许多个性面，是彼此息息 相关的。改善了这方面的个性也将有助于其他个性的改善。
The third step in achieving lasting success is to develop an attractive personality.A pleasant personality is a well-rounded one;accordingly there are twenty-five different aspects of your personality which you must strive to improve. Don't be intimidated by that number,for you'll find that many of the aspects are closely related.Working to bolster one will help you strengthen many others.

积极心态(PMA)
Positive Mental Attitude(PMA)

积极心态，是无论在任何情况下，都应具备的正确心 态。这种心态是由“正面”的性格因素所构成的，诸如“信 心”、“正直”、“希望”、“乐观”、“勇气”、“进取心”、“慷 慨”、“耐性”、“机智”、“亲切”，以及“丰富的常识”。
A positive mental attitude is the right mental attitude in any given situation and is most often composed of the plus characteristics symbolized by such words as"faith," "integrity," "hope," "optimism," "courage" "initiative," "generosity," "tolerance," "tact," "kindliness," and "good common sense."

积极心态是具有吸引力最重要的个性。事实上，在17 项成功原则中，有许多项都以它作为关键性的要素。积极心 态影响你说话时的语气、姿势和脸部表情，它会修饰你说的 每一句话，并且决定你的情绪感受，它还会对你的思想产生 影响。
PMA is the most important aspect of any attractive personality;indeed,t is crucial to many of the Seventeen Principles of Success.PMA influences your tone of voice,your posture,your facial expressions.It modified every word you say and determines the nature of the emotions you feel.It affects every thought you have and the results your thoughts bring you.

为了比较起见，让我们来看一下消极心态的影响。消极 心态会浇熄你的热忱，蒙蔽你的想像力，降低你的合作意愿，使你失去自制能力，容易发怒，缺乏耐性，并且使你丧 失理性。
For the sake of contrast,let's examine the effects of a negative mental attitude.It dampens your enthusiasm,curtails your imagination,undermines your desire to be cooperative,overthrows your self-control,makes you sullen and intolerant,and,as if these weren't enough,throws your reasoning out of gear.

既然消极心态对你的破坏力如此之大，所以你最好还是 待在家里，别出来和人竞争，消极心态只会为你树立敌人， 并且摧毁你的成就和朋友。如果一位律师带着消极心态步人法庭，即使他所辩护的 是全世界最棒的案子，还是无法说服法官和陪审团。你会对一位容易发怒而又悲观的医生产生信心吗?不!人们是绝不会容忍消极心态的。
A negative mental attitude is so detrimental to your efforts that you are better off staying at home than venturing out into the world with it.It will only make you enemies and corrupt your good works and allinances.A lawyer who goes into court with best case in the word will convince neither judge nor jury if her attitude is negative.What kind of confidence would you have in a sullen,pessimistic doctor,no matter how many degrees hang on the will? None! People simply will not tolerate a bad mental attitude.

相形之一，积极心态为你开启了一扇门，并允许你展现技巧和雄心壮志。想想那些带着信心步人法庭，并且以无比的确信，赢得 法官和陪审团支持的律师吧：难道你不想让一位能使你放松心情，以平和的语气回答问题，而且展现专业知识的医师为你看病吗?
In contrast, a positive mental opens doors and allows you to display your skills and ambitions.Imagine that lawyer presenting her case with confidence,gaining the ear of judge and jury because she is distinctively self-assured.Wouldn't you rather be treated by a physician who sets you at ease,answer your questions plainly,and demonstrates a knowledge of his field?

积极心态也是其他各种个性的构成要素，了解和应用其 他个性。将会强化你的积极心态。
Building a positive mental attitude is part of the other aspects of an attractive personality.As you read on,you'll see how understanding and applying each of these points reinforce your PMA.


[www.cg-s.com]S成功频道=>《成功的钥匙》机智

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》机智

[打印本页]

机智 Tact

做任何事情都有适当、不适当的时机，机智就是要在适当时机做适当的事和说适当的话。机智和礼节有很密切的关系，一个人不可能只具备其中一种而缺少另一种特质，机智是一项无价的处世技巧，表现机智和缺乏机智，同样会让人看得见。
There is a right moment and a wrong moment for everything.Tact is the habit of doing and saying the right thing at the right moment.Tact is so closely related to courtesy that you cannot practice one without the other.It is an invaluable skill,just as noticeable for its absence as for its presence.

以下是缺乏机智时最常发生的情况：
Here is a list of the most common ways people show their lack of tact:

1．不注意自己说话的语气，经常以不悦而且对立的语气说话。
1.Carelessness in their tone of voice,often speaking in gruff,antagonistic tones.

2．应该保持沉默的时候偏偏爱说话。
2.Speaking out of turn,when silence would be more appropriate.

3．打断别人的话。
3.Interrupting others who are speaking.

4．滥用人称代词。以至在每个句子中都用“我”这个字。
4.Overworking the personal pronoun so that every sentence features the word"I".

5．以傲慢的态度提出问题，给人一种只有他最重要的印象。
5.Asking impertinent questions,often to impress others with their own importance.

6．在谈话中插入一些和自己有亲密关系，但却会使别人感到不好意思的话题。
6.Injecting intimately personal subjects into the conversations when such subjects are embarrassing to others.

7．不请自来。
7.Going where they have not been invited.

8．自吹自擂。
8.Boastfulness

9．嘲笑社会上的穿着规范。
9.Flouting social norms in matters of attire.

10．在不适当时刻打电话。
10.Making calls at inconvenient hours

11．在电话中谈一些别人不想听的无聊话。
11.Holding people on the telephone with needless conversations.

12．对不熟悉的人写一封内容过分亲密的信。
12.Writing letters that are overly familiar to people they hardly know.

13．不管自己了不了解，而任意对任何事情发表意见。
13.Volunteering unsolicited opinions on any subject under the sun,without regard to their knowledge.

14．公然质问他人意见的可靠性。
14.Openly questioning the soundness of others' opinions.

15．以傲慢的态度拒绝他人的要求。
15.Declining requests from others in an arrogant manner.

16．在别人的朋友面前说一些瞧不起他的话。
16.Speaking disparagingly of people in front of their friends.

17．指责和自己意见不同的人。
17.Rebuking people who disagree with them.

18．评论别人的无能力。
18.Commenting on people's disabilities.

19．当着他人的面，指正部后和同事的错误。
19.Correcting subordinates and colleagues in the presence of others.

20．请求别人帮忙被拒绝后心生抱怨。
20.Complaining when requests for favors are refused.

21．利用友谊请求帮助。
21.Presuming upon friendship in asking for favors

22．措词不敬或具有攻击性。
22.Using profane or offensive language

23．当场表示不喜欢。
23.Expressing dislikes at a drop of a hat

24．老是想着不幸或痛苦的事情。
Dwelling on ills or misfortunes

25．对政治或宗教发出抱怨。
25.Complaining about politics or religion

26．表现过亲密的行为。
26.Displaying general overfamiliarity

如果你认为这些都是一些小缺点的话，那就错了。因为 这些缺点的混合速度是非常快的!你愿意和平常就显露出三“种缺点的人交往吗?这些缺点意味着，缺乏感受和细心体谅 的能力，并且会使人对这种人的智慧产生怀疑，任何想要培 养具吸引力个性的人，都应远离这些缺点。
If these faults seem small to you,consider how quickly they compound one another.Would you want to be associated with someone who displayed just three of them regularly? They reveal a lack of perception and careful consideration that undermines one's confidence in another's mental powers. Anyone who desires an attractive personality will avoid them all.


[www.cg-s.com]S成功频道=>《成功的钥匙》正义感

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》正义感

[打印本页]

正义感
A keen Sense of justice

除非你能以公正的态度对待他人，否则即无法培养出吸引入的个性，而且也无法达到明确目标，正义感的一项不可或缺的根本要素，就是“有意的诚实”。
Unless you deal justly with others you cannot hope either to cultivate an attractive personality or to succeed in your definite major purpose.The essential component of a keen sense of justice is a dedication to intentional honesty.

许多人把诚实当做是一种权宜之计，但由于这种诚实态度弹性太大，致使它可能会被扭曲成谋求自己利益的一种手 段。在培养坦白的说话态度时，你就已经在实践有意的诚实 方面，跨出了重要的一步；你必须坚持这种诚实美德，并且无论是否会为你带来立即的好处都要实践它。
Many people are honest for the sake of expediency, but this kind of honesty is so flexible that it can be contorted to serve in any situation which furthers their interests.By cultivating frankness of speech,you are already taking an important step in practicing intentional honesty;you must adhere to that honesty so closely that you practice it under and circumstance,whether or not it promises you any immediate gain.

即使正义感无法使你抓住每一次的获利的机会，但它却 能为你带来下列的实际好处。
Even if a keen sense of justice prevents you from seizing every opportunity, it carries with it a host of practical benefits:

1．它为你建立起信心的基础；没有了信心你将无法培养出吸引人的个性。
It establishes the basis of confidence,without which you cannot have an attractive personality

2．它建立起深具魅力的诚挚和健全的性格。
It builds a fundamentally sincere and sound character,which by itself is a powerfully attractive trait

3．它不仅会吸引他人的注意，同时还提供获得真正而 是永久不变之个人利益的机会。
It not only attracts people but offers opportunities for real and lasting personal gain

4．它使你培养出自立和自重精神。
It builds your sense of self-reliance and self-respect

5.它强化你的道德良知，并因而使你的行动更为迅速， 因为此时你的动机和欲望比以往更加清晰。
It strengthens your relationship with your conscience and thus allows you to act more promptly since your motives and desires are clearer

6.它吸引值得你交往的朋友并且击败你的对手。
It attracts worthwhile friends and discourages you enemies

7.它敞开你的心胸迎向信心。
It opens your mind to faith

8.它保护你兔子陷入破坏性的争议，想想看有多少杰 出人物因为言行不慎而走上自我毁灭之路。
It protects you from destructive controversies.Consider how often people of prominence are laid low by revelations of impropriety

9.它鼓励你以具有魅力的个性朝饲明确目标迈进。
It inspires you to move toward your definite major purpose with greater personal initiative

正义感不仅是一种获得实质利益的工具，同时还能强化 各种人际关系，它驱除贪婪和自私，并使你更了解你的权益 和责任，而所有其他个性也将因为有了正义感而更有力量。
A keen sense of justice is not merely a tool for gaining material rewards.It enhances every human relationship.It discourages avarice and selfishness and gives you a much better understanding of your rights,privileges,and responsiblities.With it,every aspect of attractive personality grows stronger.


[www.cg-s.com]S成功频道=>《成功的钥匙》情绪的控制

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》情绪的控制

[打印本页]

情绪的控制

在我们做的事情当中，有许多都受到感情的影响。由于 我们的感情可为我们带来伟大的成就，也可能使我们失败， 所以，我们必须了解，要控制自己的感情，首先应该做的是，了解对我们有刺激作用的感情有哪些?我们可将这些感 情分为七种消极和七种积极的情绪。
Much of what we do is directed by our feelings.Since our feelings can lift us to great achievements or hurl us down to defeat,we owe it to ourselves to understand and control them.The first step is to identify the feelings which motivate us.There are seven negative emotions and seven positive.

七种消极情绪为：
There seven negative emotions are: 七种积极情绪为：
The seven positive emotions are:
1．恐惧 Fear
2．仇恨 Hatred
3．愤怒 Anger
4．贪婪 Greed
5．嫉妒 Jealousy
6．报复 Revenge
7．迷信 Superstition 1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．同情 Sympathy
6．乐观 Optimism
7．忠诚 Loyalty

以上14种情绪，正是你人生计划成功或失败的关键， 他们的组合，既能意义非凡，又能够混乱无章，完全由你决定。
These fourteen emotions are the letters of the alphabet with which you will write your plan for success or failure.They can be combined meaningfully or chaotically.

上面每一种情绪都和心态有关，这也就是为什么我一直强调心态的原因。这些情绪实际上就是个人心态的反映，而心态是你可以组织、引导和完全掌控的对象。为了达到组织、引导和掌控的目的，你必须控制你的思想，你必须对思想中产生的各种情绪抱持着警觉性，并且视其对心态的影响是好是坏而接受或拒绝。乐观会增强你的信心和弹性，而仇根会使你失去宽容和正义感。如果你无法控制自己情绪，你的一生将会因为不时的情绪冲动而受害。
Each emotion is related to mental attitude,and that is why I have placed so much stress on the character of one's mental attitude.These emotions are nothing but reflections of your mental attitude,which you can organize,guide,and completely command.To do so,you must take control of your present there,and embrace or reject them on the basis of their contribution to your mental attitude.Optemism will increase your confidence and flexibility;hatred will undermine your tolerance and keen sense of justice.If you do not take this control,you are condemning yourself to an entire life buffeted by the winds of emotional whim.

如果你正在努力控制情绪的话，可难备一张图表，写下你每天体验并且控制情绪的次数，这种方法可使你了解情绪发作的频繁性和它的力量。一旦你发现刺激情绪的因素时，便可采取行动除掉这些因素，或把它们找出来充分利用。
If you find yourself struggling to gain this control,compile a chart on which you note every day the number of times you experience and act on an emotion.Make a not of circumstances which inspire the emotion. This will give you tremendous insight into the frequency and power of your emotions.Onve you know which forces trigger your emotions,you can act to eliminate them or to seek them out and use them.

将你追求成功的欲望，转变成一股强烈的执着意念，并 且照手实现你的明确目标，这是使你学得情绪控制能力的两 个基本要件，这两个基本要件之间，具有相辅相成的关系， 而其中一个要件获得进展时，另一要件也会有所进展。
Building you desire for success into a burning obsession and embarking on your definite major purpose are the cornerstones of your efforts to gain emotional control.Each strengthens the other,and progress with one will mean progress everywhere.


[www.cg-s.com]S成功频道=>《成功的钥匙》展现信心的力量

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》展现信心的力量

[打印本页]

展现信心的力量
Demonstrating the Power of Your Faith

将信心运用到实际行动的第二法门，就是积极心态。以下将说明培养信心和积极心态的步骤。
The key to putting your faith into action is to have a positive mental attitude .Here are steps to build your faith and your PMA

步骤1
Step one

遵照第一章的指示先建立一明确目标，并且朝着目标前 进，确定你要的是什么，并且努力去得到它。但应确定你所希 望的目标是值得你努力而且你可能达成的目标。别小看自己 的能力．但也别定出一个遥不可及的目标。
Adopt a definite major purpose ,and begin to attain it.Follow the instructions in the first chapter.Know what you want,and get busy creating it.Be sure that the object of yours desire is something worhy,something you can obtain.Never sell yourself short,but do not set a task for yourself which is utterly ridiculous.

步骤2
Step two

早晚祈祷你所订目标的实现，以坚定你对目标的信念。想想看，当你达到目标后的欢愉感觉。当你达到一个目标之 后，再设定一个新目标。但切勿因为达到目标就感到自满。
Affirm the object of your desire through prayer,morning and night.Inspire your imagination to see yourself already in possession of it.When you attain one goal,set a new one.Do not let complacency set in.

比尔·盖茨创设了供应世界70％电脑操作系统软体的微软公司。在他35岁之后，他的公司就已发展成比麦当劳、迪 斯尼和CBS还要大的企业。但他从此就停止进步了吗?
Bill Gates founded Microsoft,the software company that supplies the operating systems for more than 70 percent of the computer in the world. By the time he was thirty-five,his company was bigger than McDonald's, Disney,and CBS.Did he stop there?

不，他仍然不断地想为自己和公司扮演什么新的角色。 他在37岁时，开始提供一种可以使办公室内的所有机器都能 连线作业的系统：电话、传真机、电脑全都能一起工作。他成 功地说服AT&T和IBM等大企业加入他的行列，共同开发并 且生产此一重要系统。 你将会达成你为自己设定的目标，每天都要运用一切方 法培养你对未来的远见。
No,he continued to dream of new roles for himself and his corporation.By the time he was thirty seven,he ha embarked on a new path to provide systems to link every machine in an office:telephone,as machines,computers,all working together seamlessly.And he managed to bind such giants as AT&T and IBM to his vision, enlisting them in a consortium to develop and deliver that magnificent system.You will achieve precisely the success you can envision for yourself.Cultiveate that vision every day,in every way you can.

步骤3
Step 3

尽可能地将第二章所列的10项基本行为动机，和你的明 确目标联系起来，给你自己下一道强烈性的命令，去做你想要 做的事，并尽可能地每天在脑海里回想一次这道命令。
Associate as possible of the ten basic human motives mentioned on page 18 with your definite major purpose.Give yourself a compelling motive for doing what you want to do.Then renew that motive by bringing it up in your mind as often as possible on a daily basis.

如果你的命令中包括一栋漂亮的房屋，一辆豪华的汽车 和一个高品质衣橱，那就常常想着这些目标吧?你可以模仿 驾着那辆华贵汽车的动作，或想像那栋房子的美丽，别吝惜用你的想像力来强化你的欲望。
If your motives include a fine home,a nice car,and a good wardrobe,visualize those thing around you.Go through the motions of driving that car or wandering about that house.Do not hesitate ho use your imagination to fuel your burning desire.

步骤4
Step 4

写下你的明确目标会为你带来的种种好处，并时时在脑 海中想着这些好处，这可使你借着自我启发的力量创造出成 功意识。而成功意识可在事情进行得不太顺利时，坚定你达 到目标的决心。
Write out a list of all the advantages of your definite major purpose,and call them into your mind as often as you can.This will make you success-conscious by the power of sef-suggestion.It will steady your resolve when things do not appear to be going well.

如果你被一件难以达成的事情困住时，则可以想一想一 旦你得到解脱之后，想要做些什么事，并且对此一期待报以微笑。
If you're caught in an impossible job,you can keep yourself smiling by thinking of what you'll be doing once you're free.

步骤5
Step 5

和那些支持你和你的明确目标的人交往，并接受他们的 鼓励，这些人可能是你的同事、朋友或家人。
Associate with people who are in sympathy with you and major purpose;get their encouragement. They can be colleagues,friends,or family.

一位房地产经纪人带着沮丧的神情回到家里。当她不顾 心地叹气时，她的丈夫拿出他的“百万富翁俱乐部”证书以及 一张买主的名单问道：“你看看这些是什么?是谁卖掉这些房子的?是谁卖掉 那栋坐落在湖边费时2年还卖不掉的房子？是谁看中那栋梦 想中的房子的?最近的一个售屋案子不是最好的案子吗?”
One realtor I know occasionally comes home discouraged,but she has an agreement with her husband that covers circumstance. The instant she lets go a defeatist sigh,he pulls out her certificate from he Million Dollar Club and a list of previous sales she's made."Who name do you see here? Who sold all those houses? Who sold that place down by the lake that had been on the market two years? Who saw what a dream house it could be? Isn't this latest offering just as good?"

她听了丈夫的鼓励之后再度打起精神奔向战场，但是她 的丈夫呢?别认为那些鼓励的话不会鼓舞她的丈夫，同样也 别认为他在说完那些鼓励的话之后，在自己的工作方面不会 有所进步，我们每个人都需要别人的鼓励，而鼓励他人的同 时，也会为自己带来同样的好处。
That's all it takes, and she's out the door or on the phone again. And her husband? Don't think that he isn't inspired by his wife's determination. That his own work isn't better after he's seen what a little encouragement can do. We all need people to give us a boost, and we all benefit from doing the same for others.

步骤6

别在过完一天之后，才发现当天的所作所为，对明确目标 没有一点明显的贡献。虽然房地产经纪人无法每天都卖出一 栋房子，但是他们每天都会带着客户去看房子，会谈论他 （它），回顾潜在客户名单，演练销售方法，想像他们将成为一 个家庭，介绍那么美丽的房子。虽然这些并非实际的销售行 为，但他们都是实际销售行为的一部分。
Don't let a day pass without making at least on definite move toward attaining your major purpose.Keep up day,but you can be sure that she's showing it,that she's talking it up,that she's showing it,that she's talking it up,that she's reviewing her list of clients,that she's walking through it by herself, imagining what a wonderful home it will make for family. Each of these steps may not be the actual sale,but they're as much as part of it as the actual closing.

步骤7

选择一位富裕、自力更生和成功的人作为“楷模”，并时时 想到你不但要迎头赶上，而且还要超越他。别告诉别人你所 选择的楷模，因为选择楷模的目的不在于进行公开的竞争，而 在于借着比自己强的人，来确立你要走的方向。
Choose a "pacesetter." Pick someone prosperous,self-reliant, and successful ,and make up your mind not only to catch up with that person but to pass him or her by.Dont's tell anyone this I your gol.The point is not to win a public contest but to get where you want to go.

步骤8

在你的四周放置书籍、图片、座右铭能强化成就和自力更 生意义的东西，并且随时变更放置位置。这些可使人警惕反 省的东西，能帮助你有机会从不同的角度观看这些东西，并和 其他不同的东西发生联系。
Surround yourself with books,pictures,mottoes,and other suggestive devices.Pick things that symbolize and reinforce achievement and self-reliance.Work constantly to add to your collection, to move things to new places,where you can see them in a different light and in association with different things.

上述那位房地产经纪人，将她的“百万富翁俱乐部”证书 的影本框起来，放在她的书桌上。有一天她清除证书上面的 灰尘，清完灰尘后随手放在一份报纸上。当她准备再去拿证 书时，发现报纸上有篇报道一位最近被雇用的足球教练的新闻。“他总得要有个可以住的地方吧!”她心想。你猜猜看她 把她最近想要卖的一栋房子卖给谁了?
My realtor friend kept a framed copy of her Million Dollar Club certificate over her desk. One day she took it down to dust and set it on top of a newspaper. When she picked it up again, she saw beneath it an article about the new football coach who had been hired at the university. He would need a place to live!Guess who bought that house she'd been struggling to sell?

当你营造出具有建设性的气氛时，可将你所听到和读到 的鼓励字句记在笔记本上，如果你能在路上或开会时快速地 书写数语，则将会为你带来长久的助力。
As you build an atmosphere of support,keep a notebook handy to jot down the things you hear and read that inspire you.When you're on the road or in a meeting.your fast scratchiness can give you lasting support.

步骤9

别因为遇到了反对意见就想要逃避，而应运用你所有的资源就地和反对者战斗。
Never run away from disagreeable circumstances.Fight them,with all your resources,right where you stand and without a moment's delay.

但这并不是说要对那些向你说“不”的人挥动拳头，而是 说不要接受那些反对意见，而要尽一切努力改变反对者的心意，或者你应该反躬自省，看看你有什么做得不对的地方并加 以改进，有的时候逆境反而是一种检验的机会，它可提供使自 己更进步的方法。
This doesn't mean taking a swing at the fellow who tells you no.It does mean not accepting that refusal and bringing every faculty you have to bear on changing that person's mind. Or you may have to take a hard look at yourself,find the error you made, and resolve then and there to correct it. Sometimes adverse circumstances are testing devices,providing means by which you may be promoted from a given task to a greater on.

记住，你之所以成为一个独立的人，并且处于一定的处境，乃因为你的心中坚持着某种观念和想法。如果你迟迟不坑运用这些观念思想的话，那就等于给自己带来更多的限制 和挫折。
Remember,you are what you are and where you are because of the dominating thoughts in your mind. Procrastination in dealing with these thoughts only sentences you to further limitation and frustration.

步骤10

为完成任何有价值的事情，都须付出一定的代价，任何有价值的事情也值得去做。自力更生的代价就是当一个人在运 用信心时，必须时时保持戒慎的态度。
Recognize that anything worth having has a definite price tag.Anything worth having is worth working for. The price of self-reliance is eternal vigilance in applying your faith.

关上通往恐惧的门之后，你会很快地看到通往信心的大 门，增加和运用信心是一段费时而且需要奉献的历程，你在这 方面的努力是无止尽的，因为你所能运用的力量是无限的，因 努力而获得的回报也是无尽的。
Close the door of fear behind you, and you will quickly see the door of faith open before you. Increasing and applying your faith are a process that takes time and dedication.You will never be finished with this task because the power you have at your disposal is infinite. So are rewards.


[www.cg-s.com]S成功频道=>《成功的钥匙》付出一点点

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》付出一点点

[打印本页]

多付出一点点
Walk Extra Mile

我自己的旅程
My Own Journey

当我还在乔治城大学就读法律系时，就已接受安德鲁·卡内基委托出版一本关于成功哲学的书。除了从卡内基那儿得到一些旅费补助之外，其他一切费用都由我自行负责。
I accepted Andrew Carnegie's commission to organize and publish the principles of success when I was a law student at Georgetown University.Other than reimbursement for some traveling expenses, I got no compensation from Carnegis for me efforts.

我对这份工作的奉献，使自己承受了不少的负担，我必须 赚钱养家，而且许多亲戚都嘲笑我。但尽管有这些阻力，我还 是为这项任务工作了20年，在此期间我拜访过知名企业的总 裁、发明家、创始人以及著名的慈善家，由于这些人通常都不 知道他们的成功原则(因为他们只是去做而已)，所以我必须 花许多时间来观察他们，并确定我原先假设能发挥功效的力 量，是否真的在发挥功效。除了赚取生活费之外，我还必须为 这些人工作。
My dedication to my task placed strains on my life. I had a family to support,and many of my relatives ridiculed me for my goal. In spite of this opposition , I worked for twenty years,interviewing presidents, inventors, founders of great companies, and famous philanthropists. Because these people were often unaware of the principles they employed-they just did it-it tool a great deal of time for me to observe them and determine whether the forces I supposed for myself, I had a job to do for others.

处在亲戚们的嘲笑和辛苦工作之间，有时真的很难保持 积极心态和不屈不挠的精神。有时当个人待在无聊的旅馆房 间里时，甚至会觉得我家人的想法才是正确的。支持我向前 迈进的力量，使我确信，我不但能完成这本著作，而且当我完 成它时会为自己的成功感到骄傲。
Believe me , there were times when, between the needling of my relatives and the hardships I endured, it was not easy of maintain a positive mental attitude and persevere. Sometimes, in barren hotel rooms, I almost believed my family was right. The thing that kept me going was my conviction that one day I would not only successfully complete my work but also be proud of myself when it was finished.

有时候，当心中出现希望的火苗时，我必须运用我手边所 能运用的资源把它再煽大一点以免熄灭。而使我坚持信念和 理想，并且帮助我度过难关的就是我从无穷智慧所获得的信。
Sometimes,when the flames of hope dwindled to a flicker, I had to fan them with everything I possessed to keep them from going out.It was my faith in Infinite Intelligence that that tided me over these rough spots and saw me through.

20年来不断地多付出，并且忍受工作的艰辛，这需要付出多大代价？答案当然是肯定的。
Did it pay to go the extra mile for twenty years and endure all those hardships?The answer it obvious.

付出超过所得带来的益处
The Benefits of Doing More than You Are Paid For

由于想要向前迈进必须付出辛苦的代价，所以，此一过程有助于你察觉它所带来的各种好处。
Since going the extra mile can involve hardship,it will help you to be conscious of all the different benefits it will bring.

报酬增加律
The Law of Increasing Returns

你所付出的额外服务会为你带来更多的回报。想想看种植小麦的农夫吧!如果种植一株小麦只能收成一粒麦子，那 根本就是在浪费时间。但实际上从一株小麦上可收成许许多多的麦子。尽管有些小麦不会发芽，但无论农夫面临什么样 的困难，他的收成必定多出他所种植的好几倍。
The quantity and quality of the extra service you render will come back to you greatly multiplied. Consider the farmer who plants a crop of wheat. If he harvested only one grain of wheat for each grain he planted,he'd be wasting his time. Instead every successful grain produces a stalk and a sheaf containing many more grains. Of course,a few don't sprout, but whatever problems a farmer may face, getting back many times more wheat grains then he or she planted isn't one of them.

这种情形同样也适用于你所提供的各种服务方面，如果 你付出价值100元的服务，则你不但能回收这100元，而且可 能会回收好几倍。而到底能回收多少，就必须看你是否抱持 着正确的心态而定了。 如果你是以心不甘情不愿的心态提供服务，那你可能得 不到任何回报，如果你只是从为自己谋取利益的角度提供服 务时则可能连你希望得到的利益也得不到。
And so it is with everything you do in the service you render. If you render service worth a hundred dollars, chances are you will get back not only that one hundred dollar but perhaps ten times that-provided you have done so with the right mental attitude.If you render extra service unwillingly or resentfully,you will probably get nothing back. It's as if the farmer had sown his wheat on the interstate road instead of the fertile field. And if you render your service only with a sharp eye out for you own benefit, you will get nothing except perhaps a poke in that eye.

在一个多雨的午后，一位老妇人走进费城一家百货公司， 大多数的柜台人员都不理她，但有一位年轻人却问她是否能 为她做些什么。当她回答说只是在等雨停时，这位年轻人并有推销给她不需要的东西，虽然如此，这位销售人员并没有转身离去，反而拿给她一张椅子。
One rainy afternoon an elderly lady walked into a Philadelphia department store.Most of the clerks ignored her,bet on solicitous young man asked if he could help her.When she replied that she was just waiting for the rain to end,he didn't try to sell her something she didn't try to sell her something she didn't want,and he didn't turn his back.Instead he brought her a chair.

雨停之底这位老妇人向这位年轻人说了声谢谢，并向他 要了一张名片，几个月之后这家店东收到一封信，信中要求派 这位年轻人往苏格兰收取装潢一整座城堡的订单2这封信就 是这位老妇人写的，而她正是美国钢铁大王卡内基的母亲。
When the rain let up,the lady thanked the young man and asked for his card. A few months passed, and the owner of the store received a letter asking that this young man be sent to Scotland to take orders for furnishing an entire castle!The letter writer was the elderly lady for whom the clerk had provided a chair.She also happened to be Andrew Carnegie's mother.

当这位年轻人打包准备去苏格兰时，他已升格为这家百 货公司的合伙人了。这个例子是报酬增加律的最佳写照，而报酬增加原因，就在于他比别人付出更多的关心和礼貌。
By the time the young clerk had his bags packed for Scotland,he was a prater in that department store.This was the result of the Law of Increasing Returns, all because he had shown a little concern and courtesy when no one else would.

补偿律
The Law of Compensation

补偿律可确保当你付出之后，会得到某种相同种类的回 报，为了得到这种回报，你必须尽力提供你能提供的服务(当 然必须具备最佳心态)，并且必须不要求得到立即的回报，而 且即使得不到立即回报，你也应该尽力提供服务。
The Law of Compensation ensures that everything you do will bring you some sort of result of the same kind.To benefit form this,you must always render the most service you are capable of,with the best attitude,and you must do so regardless of your immediate compensation,even if it appears you will receive no immediate compensation.

此一法则所着重的，并非一些意料之外的回报(例如让位 给老年人所得到的回报)，而是诚恳和热心的付出。只有不诚 恳，而且懒惰的人才想以较少的代价(甚至最好不要付出任何 代价)获得较大利益。如果你想要以抬高价钱，或偷工减料的 方式获利的话，必将尝到恶果。
The issue here is not some unlooked-for benefit,such as might come from offering a chair to a senior citizen.It is a matter of honesty and earnest effort.Dishonest,lazy people look to get something for less than is required-or even nothing.If you decide to boost your profits by raising your rates and providing less service,it's going to catch up with you.

美国AT&T电话公司花了极大的功夫才学到这门课程。它的费率愈来愈高，但却没有为客户提供更佳的服务，结果大 量客户不再选择它的长途电话服务，而转向其他公司。虽然 AT&T很快地察觉到错误，并削减费率以及开始改善服务品质，但是它还是得面对流失掉原有客户市场。经过这次教训 之后，AT&T学会了什么叫做补偿率。
AT&T learned this lesson the hard way.Its rates continued advantages.Along came deregulation. MCI,and Sprint,and bang!Customers began switching their long-distance service by the hundreds of thousands.AT&T saw its error quickly,though,cut its rates,and began offering innovative packages.It still faces heavy competition,but it now knows quite a bit about the Law of Compensation.

我们来看看另一个具有对比性的例子——活动房屋的建造人柯灵顿。当安德尔在佛罗里达州进行销售冲刺时，柯灵 顿的公司——柯灵顿房屋公司——正在快速成长之中，虽然 市场对新活动房屋的需求量非常大，但他并没有像一般生意 人一样趁机哄抬价格。相反的，柯员顿公司仍然维持他的售 价，但却大幅度提高他的产量。补偿律在这个例子里的意义，是该公司仍然维持他合理的利润；它的另一层意义，则在于数以千计的柯灵顿活动房屋购买者，已深深记住该公司的名字，并且在下一次要购买时会先考虑到它。
In contrast,consider mobile home builder Jim Clayton.His company,Clayton Homes,was already growing rapidly when Hunrricane Andrew decimated South Florida.The need for new mobile homes was enormous and fast. Clayton could have followed the examples of many Florida business owners and jacked his prices skyward.Instead Clayton Homes kept its prices level and jacked its production skyward.The Lay of Compensation meant that the company still made a reasonable profit on its services;it also means that thousands of home buyers in South Florida have reason to remember Clayton Homes very fondly when it comes to their next purchase.

在你的日常生活中，恐怕找不到这么具有戏剧性的例子， 但最具体的范例，就是你的薪水袋。如果你不满意你目前薪水，请记住：在你的付出超过所得之前，你没有权利要求更多 的薪水。Tour day-to-day life may not offer such dramatic examples,but the most concrete one is your pasychaeck.If you are dissatisfied with its size,remember:Until you begin to render more service than you are already being paid for,you are not entitled to any more pay.

当你确信你的付出超过所得时，不妨问一问你自己，为什 么补偿律没有应验在你身上?
It you are convinced that you are already doing more work than you are being ,paid for,ask yourself why the Law of Compensation doesn't seem to be working.

但可悲的是，大多数的人都不想订定付出超过所得的明 确目标，无论他们多么努力工作，幸运轮总是从他们身旁滚 过，因为他们既不期待也不需要更多的所得。
The sad fact is that most people have no definite purpose greater than getting that paycheck No matter how hard they work,the wheel of fortune turns right past them because they neither expect nor demand more.

你应该做些什么才能显示你的期待，并且需要得到比你 目前更多的所得呢?
What are you doing that shows you expect and demand?

赢得有利的注意
Gaining Favorable Attention

需要你付出的人，总是会给你一些回报，你可能不是能满 足客户要求的惟一供应者，你应如何使消费者特别注意你呢? 其中的窍门就在于提供物超所值的服务。
People who need your work have things to offer you.You probably are not the only person capable of providing what they need.What will distinguish you from the crowd? The attention you generate by doing more than you are being paid to do.

有天早晨，史瓦布来到他所经营的一家钢铁工厂，看到有 一位公司的储备速记员也在那里。当史瓦布问他为什么这么 早来公司时，这位储备速记员说他是来看看史瓦布先生是否 有什么急的信件或电报要处理。他比其他员工早到了好几个 小时来上班。
Early one morning Charles Schwab arrived at one of the steel mills he managed.There, in the dawn's faint light, was a clerk from the company's stenography pool.When Schwab wondered what he was doing there were any letters or telegrams Schwab wanted sent right away.It would be hours before the rest of the staff arrived.

史瓦布向这位员工说了声“谢谢”，并告诉他晚一点会需要他的帮忙。当天晚上史瓦布回到办公室时，身边多了一位私入助理，而他就是在早上令史瓦布印象深刻的那位储备速记员。
Schwab thanked the fellow and told him he might need him later that day.And he did.That night,as Schwab headed back to the main office,he tool along his new personal assistant,the fellow who had gotten his attention so early in the morning.

这位年轻人吸引史瓦布的地方，并非他的速记能力，而是 他愿意多付出一点点的进取心。
It wasn't the fact that this young man was an extraordinary stenographer that got him attention.It was his habit of showing his personal initiative in going the extra mile.

变成不可少的人物
Becoming Indispensable

无论你只是位员工或公司老板，多付出一点点都可使你 成为公司里不可少的人物：你为公司提供其他人无法提供的 服务。也许其他人具备更多的知识、技术或声望，但是，只有 你能提供公司不可缺少的服务。也许还有其他公司能提供公 关专业服务，但如果你能容忍在半夜二点时被叫醒，并且以“愿意做”的态度提供服务时、则客户们将会记住你并会给你 高度评价。
Whether you are an employee or the head of your own company,going the extra mile makes you indispensable to others.You do for them what no one else does.There may be others with more knowledge,skill,or prestige,but you are the only one who provides something absolutely necessary.There may be seven other companies providing public relations expertise,but if you are the one who can be called upon at two in the morning with a can-do attitude when a disaster strikes,people will remember and value that.

有位在电影人才经纪公司任职的年轻人，是该公司惟一 愿意每天，甚至每个小时，听一位脾气古怪的电影明星抱怨的 人。当这位明星生气罢工时，也是由这位年轻人(不是导演， 制作人或录像室老板)去说服她回来工作，并因而使得招片能 赶上进度，并为电影公司省下好几百万美金，他使自己成为照 顾重要明星的不可缺少的人。
One young man,working for a movie talent agency,was the only person willing to listen to a cantankerous star complain about her problems hour after hour,day after day.No one else took the time.When she threw a tantrum on the set studio,or her agent,was the only one to persuade her to go back to work.The movie went back on schedule,and millions of dollars were saved.He had made himself indispensable by befriending that important client.

除非你能成为某人或某团体不可或缺的人物，否则你的 所得将永远无法超过一般的水平。你应使你自己的地位，变 得重要到无人能取代你的地步，能使自己变得比别人强，并且 服务中有多付出一点点的精神及具积极进取心的人，便可自 己决定自己的薪水。
You will never command more than average compensation until you become indispensable to somebody or some group.Make yourself so useful that it would be extremely difficult,if not impossible,to replace you.People who have pulled themselves out of the crowd and have included the priceless ingredients of going the extra mile and personal initiative in their service virtually write their own paychecks.


[www.cg-s.com]S成功频道=>《成功的钥匙》培养个人进取心

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》培养个人进取心

[打印本页]

培养个人进取心

多付出一点点的最大好处之一，就是使你重视个人进取心，本章将使你对个人进取心有更深的了解，各项实例将告诉 你如何增进你本身的特质。

卡内基曾经告诉我：“有二种人绝不会成大器，一种是 非别人要他做，否则绝不主动做事的人；另一种人则是即使别 人要他做，也做不好事情的人。那些不需要别人催促，就会 动去做应做的事，而且不会半途而废的人必将成功，这种人懂 得要求自己多付出一点点，而且做得比别人预期的更多。

个人进取心，是你实现目标不可少的要素，它会使你进步，使你受到注意而且会给你带来机会。

个人进取心的主要特质

在我建立成功原则的这些年中，我观察过许多具有非凡 成就的人，这些人会不断地表现出一些特质。其中有些特年 已经在本书中讨论过，而有些我们将在以下的几章中加以 论。你现在要做的一件重要的事是反省一下，你是否具备这 些特质，并思考如何增加以及强化这些特质。

*订定明确目标。
*不断追求明确目标的动机。
*成立智囊团以期获得达到目标的力量。
*独立。
*自律。
*以“赢的意志”为基础所建立起来的坚毅精神。
*有所节制和导引的丰富想像力。
*迅速且明确的决策的习惯。
*以事实为根据发表意见而非猜测。
*要求自己多付出一点点的习惯。
*激发热枕和控制热枕的能力。
*要求细节的习惯。
*听取批评而不动怒的能力。
*熟悉十项基本的行为动机。
*一次致力于一项工作的能力。
*为自己的行为负更多责任的能力。
*为属下的过失承担所有责任的意愿。
*对属下和朋友付出耐心。
*随时保持积极心态。
*运用信心的能力。
*贯彻到底的习惯。
*强调彻底而非强调速度的习惯。
*可倍赖性

无疑的，其中有许多特质是你所熟悉的，你可能会认为 “我已经有这些特质”了。但17项成功原则的本质，在于这些 原则都是息息相关的，你不可能只发挥其中一项，而不去理会 其他项，你如何不经由个人进取心，来运用信心而又能发挥信 呢?而你又如何能在没有订定明确目标的情况下，发挥个 人取心呢?你无法分开它们。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十章

[打印本页]

第十章

羊皮卷之三

坚持不懈，直到成功。
在古老的东方，挑选小公牛到竞技场格斗有一定的程序。它们被带进场地，向手待长矛的斗牛士攻击，裁判以它受戳后再向斗牛士进攻的次数多寡来评定这只公牛的勇敢程度。从今往后，我须承认，我的生命每天都在接受类似的考验。如果我坚韧不拔，勇往直前，迎接挑战，那么我一定会成功。
坚持不懈。直到成功。
我不是为了失败才来到这个世界上的，我的血管里也没有失败的血液在流动。我不是任人鞭打的羔羊，我是猛狮，不与羊群为伍。我不想听失意者的哭泣，抱怨者的牢骚，这是羊群中的瘟疫，我不能被它传染。失败者的屠宰场不是我命运的归宿。
坚持不懈，直到成功。
生命的奖赏远在旅途终点。而非起点附近。我不知道要走多少步才能达到目标，踏上第一千步的时候，仍然可能遭到失败。但成功就藏在拐角后面，除非拐了弯，我永远不知道还有多远。
再前进一步，如果没有用，就再向前一步。事实上，每次进步一点点并不太难。
坚持不懈，直到成功。
从今往后，我承认每天的奋斗就像对参天大树的一次砍击，头几刀可能了无痕迹。每一击看似微不足道，然而，累积起来，巨树终会倒下。这恰如我今天的努力。
就像冲洗高山的雨滴，吞噬猛虎的蚂蚁，照亮大地的星辰，建起金字塔的奴隶，我也要一砖一瓦地建造起自己的城堡，因为我深知水滴石穿的道理，只要持之以恒，什么都可以做到。
坚持不懈，直到成功。
我绝不考虑失败，我的字典里不再有放弃、不可能、办不到、没法子、成问题、失败、行不通、没希望、退缩……这类愚蠢的字眼。我要尽量避免绝望，一旦受到它的威胁，立即想方设法向它挑战。我要辛勤耕耘，忍受苦楚。我放眼未来，勇往直前，不再理会脚下的障碍。我坚信，沙漠尽头必是绿洲。
坚持不懈，直到成功。
我要牢牢记住古老的平衡法则，鼓励自己坚持下去，因为每一次的失败都会增加下一次成功的机会。这一次的拒绝就是下一次的赞同，这一次皱起的眉头就是下一次舒展的笑容。今天的不幸，往往预示着明天的好运。夜幕降临，回想一天的遭遇，我总是心存感激。我深知，只有失败多次，才能成功。
坚持不懈，直到成功。
我要尝试，尝试，再尝试。障碍是我成功路上的弯路，我迎接这项挑战。我要像水手一样，乘风破浪。
坚持不懈，直到成功。
从今往后，我要借鉴别人成功的秘诀。过去的是非成败，我全不计较，只抱定信念，明天会更好。当我精疲力竭时，我要抵制回家的诱惑，再试一次。我一试再试，争取每一天的成功，避免以失败收场。我要为明天的成功播种，超过那些按部就班的人。在别人停滞不前时，我继续拼博，终有一天我会丰收。
坚持不懈，直到成功。
我不因昨日的成功而满足，因为这是失败的先兆。我要忘却昨日的一切，是好是坏，都让它随风而去。我信心百倍，迎接新的太阳，相信“今天是此生最好的一天”。
只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：
坚持不懈，终会成功。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十一章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十一章

[打印本页]

第十一章

羊皮卷之四

我是自然界最伟大的奇迹。
自从上帝创造了天地万物以来，没有一个人和我一样，我的头脑、心灵、眼睛、耳朵、双手、头发、嘴唇都是与众不同的。言谈举止和我完全一样的人以前没有，现在没有，以后也不会有。虽然四海之内皆兄弟，然而人人各异。我是独一无二的造化。
我是自然界最伟大的奇迹。
我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更旺，向世界宣布我的出类拔萃。
没有人能模仿我的笔迹，我的商标，我的成果，我的推销能力。从今往后，我要使自己的个性充分发展，因为这是我得以成功的一大资本。
我是自然界最伟大的奇迹。
我不再徒劳地模仿别人，而要展示自己的个性。我不但要宣扬它，还要推销它。我要学会去同存异，强调自己与众不同之处，回避人所共有的通性，并且要把这种原则运用到商品上。推销员和货物，两者皆独树一帜，我为此而自豪。
我是独一无二的奇迹。
物以稀为贵。我独行特立，因而身价百倍。我是千万年进化的终端产物，头脑和身体都超过以往的帝王与智者。
但是，我的技艺，我的头脑，我的心灵，我的身体，若不善加利用，都将随着时间的流逝而迟钝，腐朽，甚至死亡。我的潜力无穷无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始，我就要开发潜力。
我不再因昨日的成绩沾沾自喜，不再为微不足道的成绩自吹自擂。我能做的比已经完成的更好。我的出生并非最后一样奇迹，为什么自己不能再创奇迹呢?
我是自然界最伟大的奇迹。
我不是随意来到这个世上的。我生来应为高山，而非草芥。从今往后，我要竭尽全力成为群峰之额，将我的潜能发挥到最大限度。
我要吸取前人的经验，了解自己以及手中的货物，这样才能成倍地增加销量。我要字斟句酌，反复推敲推销时用的语言，因为这是成就事业的关键。我绝不忘记，许多成功的商人，其实只有一套说词，却能使他们无往不利。我也要不断改进自己的仪态和风度，因为这是吸引别人的美德。
我是自然界最伟大的奇迹。
我要专心致志对抗眼前的挑战，我的行动会使我忘却其它一切，不让家事缠身。身在商场，不可恋家，否则那会使我思想混钝。另一方面，当我与家人同处时，一定得把工作留在门外，否则会使家人感到冷落。
商场上没有一块属于家人的地方，同样，家中也没有谈论商务的地方，这两者必须截然分开，否则就会顾此失彼，这是很多人难以走出的误区。
我是自然界最伟大的奇迹。
我有双眼，可以观察；我有头脑，可以思考。现在我已洞悉了一个人生中伟大的奥秘。我发现，一切问题、沮丧、悲伤，都是乔装打扮的机遇之神。我不再被他们的外表所蒙骗，我已睁开双眼，看破了他们的伪装。
我是自然界最伟大的奇迹。
飞禽走兽、花草树木、风雨山石、河流湖泊，都没有像我一样的起源，我孕育在爱中，肩负使命而生。过去我忽略了这个事实，从今往后，它将塑造我的性格，引导我的人生。
我是自然界最伟大的奇迹
自然界不知何谓失败，终以胜利者的姿态出现，我也要如此，因为成功一旦降临，就会再度光顾。
我会成功，我会成为伟大的推销员，因为我举世无双。
我是自然界最伟大的奇迹。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十二章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十二章

[打印本页]

第十二章

羊皮卷之五

假如今天是我生命中的最后一天。
我要如何利用这最后、最宝贵的一天呢？首先，我要把一天的时间珍藏好，不让一分一秒的时间滴漏。我不为昨日的不幸叹息，过去的已够不幸，不要再赔上今日的运道。
时光会倒流吗？太阳会西升东落吗?我可以纠正昨天的错误吗？我能拂平昨日的创伤吗？我能比昨天年轻吗？一句出口的恶言，一记挥出的拳头，一切造成的伤痛，能收回吗？
不能！过去的永远过去了，我不再去想它。
假如今天是我生命中的最后一天。
我该怎么办？忘记昨天，也不要痴想明天。明天是一个未知数，为什么要把今天的精力浪费在未知的事上？想着明天的种种，今天的时光也白白流逝了。企盼今早的太阳再次升起，太阳已经落山。走在今天的路上，能做明天的事吗？我能把明天的金币放进今天的钱袋里吗？明日瓜熟，今日能蒂落吗？明天的死亡能将今天的欢乐蒙上阴影吗？我能杞人忧天？明天和明天一样被我埋葬。我不再想它。
今天是我生命中的最后一天。
这是我仅有的一天，是现实的永恒。我像被赦免死刑的囚犯，用喜悦的泪水拥抱新生的太阳。我举起双手，感谢这无与伦比的一天。当我想到昨天和我一起迎接日出的朋友，今天已不复存在时，我为自己的幸存，感激上苍。我是无比幸运的人，今天的时光是额外的奖章。许多强者都先我而去，为什么我得到这额外的一天？是不是因为他们已大功告成，而我尚在途中跋涉？如果这样，这是不是成就我的一次机会，让我功德圆满？造物主的安排是否别具匠心？今天是不是我超越他人的机会？
今天是我生命中的最后一天。
生命只有一次，而人生也不过是时间的累积。我若让今天的时光白白流逝，就等于毁掉人生最后一页。因此，我珍惜今天的一分一秒，因为它们将一去不复返。我无法把今天存入银行，明天再来取用。时间像风一样不可捕捉。每一分一秒，我要用双手捧住，用爱心抚摸，因为它们如此宝贵。垂死的人用毕生的钱财都无法换得一口生气。我无法计算时间的价值，它们是无价之宝！
今天是我生命中的最后一天。
我憎恨那些浪费时间的行为。我要摧毁拖延的习性。我要以真诚埋葬怀疑，用信心驱逐恐惧。我不听闲话，不游手好阔，不与不务正业的人来往。我终于醒悟到，若是懒惰，无异于从我所爱之人手中窃取食物和衣裳。我不是贼，我有爱心，今天是我最后的机会，我要证明我的爱心和伟大。
今天是我生命中的最后一天。
今日事今日毕。今天我要趁孩子还小的时候，多加爱护，明天他们将离我而去，我也会离开。今天我要深情地拥抱我的妻子，给她甜蜜的热吻，明天她会离去，我也是。今天我要帮助落难的朋友，明天他不再求援，我也听不到他的哀求。我要乐于奉献，因为明天我无法给予，也没有人来领受了。
今天是我生命中的最后一天。
如果这是我的末日，那么它就是不朽的纪念日。我把它当成最美好的日子。我要把每分每秒化为甘露，一口一口，细细品尝，满怀感激。我要每一分钟都有价值。我要加倍努力，直到精疲力竭。即使这样，我还要继续努力。我要拜访更多的顾客，销售更多的货物，赚取更多的财富。今天的每一分钟都胜过昨天的每一小时，最后的也是最好的。
假如今天是我生命中的最后一天。
如果不是的话，我要跪倒在上苍面前，深深致谢。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十三章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十三章

[打印本页]

第十三章

羊皮卷之六

今天我要学会控制情绪。
潮起潮落，冬去春来，夏末秋至，日出日落，月圆月缺，雁来雁往，花飞花谢，草长瓜熟，自然界万物都在循环往复的变化中，我也不例外，情绪会时好时坏。
今天我要学会控制情绪。
这是大自然的玩笑，很少有人窥破天机。每天我醒来时，不再有旧日的心情。昨日的快乐变成今日的哀愁，今日的悲伤又转为明日的喜悦。我心中像有一只轮子不停地转着，由乐而悲，由悲而喜，由喜而忧。这就好比花儿的变化，今天绽放的喜悦也会变成凋谢时的绝望。但是我要记住，正如今天枯败的花儿蕴藏着明天新生的种子，今天的悲伤也预示着明天的欢乐。
今天我要学会控制情绪。
我怎样才能控制情绪，以使每天卓有成效呢？除非我心平气和，否则迎来的又将是失败的一天。花草树木，随着气候的变化而生长，但是我为自己创造天气。我要学会用自己的心灵弥补气候的不足。如果我为顾客带来风雨、忧郁、黑暗和悲观，那么他们也会报之以风雨、忧郁、黑暗和悲观，而他们什么也不会买。相反地，如果我为顾客献上欢乐、喜悦、光明和笑声，他们也会报之以欢乐、喜悦、光明和笑声，我就能获得销售上的丰收。赚取成仓的金币。
今天我要学会控制情绪。
我怎样才能控制情绪，让每天充满幸福和欢乐？我要学会这个千古秘诀：弱者任思绪控制行为，强者让行为控制思绪。每天醒来当我被悲伤、自怜、失败的情绪包围时，我就这样与之对抗：
沮丧时，我引亢高歌。
悲伤时，我开怀大笑。
病痛时，我加倍工作。
恐惧时，我勇往直前。
自卑时，我换上新装。
不安时，我提高嗓音。
穷困潦倒时，我想象未来的富有。
力不从心时，我回想过去的成功。
自轻自贱时，我想想自己的目标。
总之，今天我要学会控制自己的情绪。
从今往后，我明白了，只有低能者才会江郎才尽，我并非低能者，我必须不断对抗那些企图摧垮我的力量。失望与悲伤一眼就会被识破，而其它许多敌人是不易觉察的。它们往往面带微笑，招手而来，却随时可能将我摧毁。对它们，我永远不能放松警惕。
自高自大时，我要追寻失败的记忆。
纵情享受时，我要记得挨饿的日子。
洋洋得意时，我要想想竞争的对手。
沾沾自喜时，不要忘了那忍辱的时刻。
自以为是时，看看自己能否让风住步。
腰缠万贯时，想想那些食不果腹的人。
骄傲自满时，要想到自己怯懦的时候。
不可一世时，让我抬头，仰望群星。
今天我要学会控制情绪。
有了这项新本领，我也更能体察别人的情绪变化。我宽容怒气冲冲的人，因为他尚未懂得控制自己的情绪，就可以忍受他的指责与辱骂，因为我知道明天他会改变，重新变得随和。
我不再只凭一面之交来判断一个人，也不再因一时的怨恨与人绝交，今天不肯花一分钱购买金蓬马车的人，明天也许会用全部家当换取树苗。知道了这个秘密，我可以获得极大的财富。
今天我要学会控制自己的情绪。
我从此领悟了人类情绪变化的奥秘。对于自己千变万化的个性，我不再听之任之，我知道，只有积极主动地控制情绪，才能掌握自己的命运。
我控制自己的命运，而我的命运就是成为世界上最伟大的推销员！
我成为自己的主人。
我由此而变得伟大。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十四章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十四章

[打印本页]

第十四章

羊皮卷之七

我要笑遍世界。
只有人类才会笑。树木受伤时也会流“血”，禽兽也会 因痛苦和饥饿而哭嚎哀鸣，然而，只有我才具备笑的天赋，可以随时开怀大笑。从今往后，我要培养笑的习惯。
笑有助于消化，笑能减轻压力，笑，是长寿的秘方。现在我终于掌握了它。
我要笑遍世界。
我笑自己，因为自视甚高的人往往显得滑稽。千万不能跌进这个精神陷阶。虽说我是造物主最伟大的奇迹，我不也是沧海一栗吗？我真的知道自己从哪里来，到哪里去吗？我现在所关心的事情，十年后看来，不会显得愚蠢吗？
为什么我要让现在发生的微不足道的琐事烦扰我？在这漫漫的历史长河中，能留下多少日落的记忆呢？
我要笑遍世界。
当我受到别人的冒犯时，当我遇到不如意的事情时，我只会流泪诅咒，却怎么笑得出来？有一句至理名言，我要反复练习，直到它们深入我的骨髓，出口成言，让我永远保持良好的心境。这句话，传自远古时代，它们将陪我渡过难关，使我的生活保持平衡。这句至理名言就是：这一切都会过去。
我要笑遍世界。
世上种种到头来都会成为过去。心力衰竭时，我安慰自己，这一切都会过去：当我因成功洋洋得意时，我提醒自己，这一切都会过去。穷困潦倒时，我告诉自己，这一切都会过去。腰缠万贯时，我也告诉自己，这一切都会过去。是的，昔日修筑金宇塔的人早已作古，埋在冰冷的石头下面，而金宇塔有朝一日，也会埋在沙土下面。如果世上种种终必成空，我又为何对今天的得失斤斤计较？
我要笑遍世界。
我要用笑声点缀今天，我要用歌声照亮黑夜。我不再苦苦寻觅快乐，我要在繁忙的工作中忘记悲伤。我要享受今天的快乐，它不像粮食可以贮藏，更不似美酒越陈越香。我不是为将来而活。今天播种今天收获。
我要笑遍世界。
笑声中，一切都显露本色。我笑自己的失败，它们将化为梦的云彩；我笑自己的成功，它们回复本来面目；我笑邪恶，它们远我而去；我笑善良，它们发扬光大。我要用我的笑容感染别人，虽然我的目的自私，但这确是成功之道，因为皱起的眉头会让顾客弃我而去。
我要笑遍世界。
从今往后，我只因幸福而落泪，因为悲伤、悔恨、挫折 的泪水在商场上毫无价值，只有微笑可以换来财富，善言可以建起一座城堡。
我不再允许自己因为变得重要、聪明、体面、强大，而忘记如何嘲笑自己和周围的一切。在这一点上，我要永远像小孩子一样，因为只有做回小孩子，我才能尊敬别人，尊敬别人，我才不会自以为是。
我要笑遍世界。
只要我能笑，就永远不会贫穷。这也是天赋，我不再浪费它。只有在笑声和快乐中，我才能真正体会到成功的滋味。只有在笑声和快乐中，我才能享受到劳动的果实。如果不是这样的话，我会失败，因为快乐是提味的美酒佳酿。要想享受成功，必须先有快乐，而笑声便是那伴娘。
我要快乐。
我要成功。
我要成为世上最伟大的推销员。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十五章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十五章

[打印本页]

第十五章

羊皮卷之八

今天我要加倍重视自己的价值。
桑叶在天才的手中变成了丝绸。
粘土在天才的手中变成了堡垒。
柏树在天才的手中变成了殿堂。
羊毛在天才的手中变成了袈裟。
如果桑叶、粘土、柏树、羊毛经过人的创造，可以成百上千倍地提高自身的价值，那么我为什么不能使自己身价百倍呢？
今天我要加倍重视自己的价值。
我的命运如同一颗麦粒，有着三种不同的道路。一颗麦粒可能被装进麻袋，堆在货架上，等着喂猪；也可能被磨成面粉，做成面包；还可能撤在土壤里，让它生长，直到金黄色的麦穗上结出成千上百颗麦粒。
我和一颗麦粒唯一的不同在于:麦粒无法选择是变得腐烂还是做成面包，或是种植生长。而我有选择的自由，我不会让生命腐烂，也不会让它在失败，绝望的岩石下磨碎，任人摆布。
今天我要加倍重视自己的价值。
要想让麦粒生长、结实，必须把它种植在黑暗的泥土中，我的失败、失望、无知、无能便是那黑暗的泥土，我须深深地扎在泥土中，等待成熟。麦粒在阳光雨露的哺育下，终将发芽、开花、结实。同样，我也要健全自己的身体和心灵，以实规自己的梦想。麦粒须等待大自然的契机方能成熟，我却无须等待，因为我有选择自己命运的能力。
今天我要加倍重视自己的价值。
怎样才能做到呢？首先，我要为每一天、每个星期、每个月、每一年、甚至我的一生确立目标。正像种子需要雨水的滋润才能破士而出，发芽长叶，我的生命也须有目标方能结出硕果。在制定目标的时候，不妨参考过去最好的成绩，使其发扬光大。这必须成为我未来生活的目标。永远不要担心目标过高。取法乎上，得其中也；取法乎中，得其下也。
今天我要加倍重视自己的价值。
高远的目标不会让我望而生畏，虽然在达到目标以前可能屡受挫折。摔倒了，再爬起来，我不灰心，因为每个人在抵达目标前都会受到挫折。只有小爬虫不必担心摔倒。我不是小爬虫，不是洋葱，不是绵羊。我是一个人。让别人作他们的粘土造洞穴吧，我只要造一座城堡。
今天我要加倍重视自己的价值。
太阳温暖大地，麦粒吐穗结实。这些羊皮卷上的话也会照耀我的生活，使梦想成真。今天我要超越昨日的成就。我要竭尽全力攀登今天的高峰，明天更上一层楼。超越别人并不重要，超越自己才是最重要的。
今天我要加倍重视自己的价值。
春风吹熟了麦穗，风声也将我的声音吹往那些愿意聆听者的耳畔。我要宣告我的目标。君子一言，驷马难追。我要成为自己的预言家。虽然大家可能嘲笑我的言辞，但会倾听我的计划，了解我的梦想，因此我无处可逃，直到兑现了诺言。
今天我要加倍重视自己的价值。
我不能放低目标。
我要做失败者不屑一顾的事。
我不停留在力所能及的事上。
我不满足于现有的成就。
目标达到后再定一个更高的目标。
我要努力使下一刻比此刻更好。
我要常常向世人宣告我的目标。
但是，我决不炫耀我的成绩。让世人来赞美我吧，但愿我能明智而谦恭地接受它们。
今天我要加倍重视自己的价值。
一颗麦粒增加数倍以后，可以变成数千株麦苗，再把这些麦苗增加数倍，如此数十次，它们可以供养世上所有的城市。难道我不如一颗麦粒吗？
当我完成这件事，我要再接再励。当羊皮卷上的话在我身上实现时，世人会惊叹我的伟大。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十六章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十六章

[打印本页]

第十六章

羊皮卷之九

我的幻想毫无价值，我的计划渺如尘埃，我的目标不可能达到。
一切的一切毫无意义--除非我们付诸行动。
我现在就付诸行动。
一张地图，不论多么详尽，比例多精确，它永远不可能带着它的主人在地面上移动半步。一个国家的法律，不论多么公正，永远不可能防止罪恶的发生。任何宝典，即使我手中的羊皮卷，永远不可能创造财富。只有行动才能使地图、法律、宝典、梦想、计划、目标具有现实意义。行动，像食物和水一样，能滋润我、使我成功。
我现在就付诸行动。
拖延使我裹足不前，它来自恐惧。现在我从所有勇敢的心灵深处，体会到这一秘密。我知道，要想克服恐惧，必须毫不犹豫，起而行动，唯其如此，心中的慌乱方得以平定。现在我知道，行动会使猛狮般的恐惧，减缓为蚂蚁般的平静。
我现在就付诸行动。
从此我要记住萤火虫的启迪：只有在振翅的时候，才能发出光芒。我要成为一只萤火虫，即使在艳阳高照的白天，我也要发出光芒。让别人像蝴蝶一样，舞动翅膀，靠花朵的施舍生活；我要做萤火虫，照亮大地。
我现在就付诸行动。
我不把今天的事情留给明天，因为我知道明天是永远不会来临的。现在就去行动吧！即使我的行动不会带来快乐与成功，但是动而失败总比坐而待毙好。行动也许不会结出快乐的果实，但是没有行动，所有的果实都无法收获。
我现在就付诸行动。
立刻行动。立刻行动。立刻行动。从今往后，我要一遍又一遍，每时每刻重复这句话，直到成为习惯，好比呼吸一般，成为本能，好比眨眼一样。有了这句话，我就能调整自己的情绪，迎接失败者避而远之的每一次挑战。
我现在就付诸行动。
我要一遍又一遍地重复这句话。
清晨醒来时，失败者流连于床榻，我却要默诵这句话，然后开始行动。
我现在就付诸行动。
外出推销时，失败者还在考虑是否会遭到拒绝的时候，我要默诵这句话，面对第一个来临的顾客。
我现在就付诸行动。
面对紧闭的大门时，失败者怀着恐惧与惶惑的心情，在门外等候；我却默诵这句话，随即上前敲门。
我现在就付诸行动。
面对诱惑时，我默诵这句话，然后远离罪恶。
我现在就付诸行动。
只有行动才能决定我在商场上的价值。若要加倍我的价值，我必须加倍努力。我要前往失败者惧怕的地方，当失败者休息的时候，我要继续工作。失败者沉默的时候，我开口推销。我要拜访十户可能买我东西的人家，而失败者在一番周详的计划之后，却只拜访一家。在失败者认为为时太晚时，我能够说大功告成。
我现在就付诸行动。
现在是我的所有。明日是为懒汉保留的工作日，我并不懒惰。明日是弃恶从善的日子，我并不邪恶。明日是弱者变为强者的日子，我并不软弱。明日是失败者借口成功的日子，我并不是失败者。
我现在就付诸行动。
我是雄狮，我是苍鹰，饥即食，渴即饮。除非行动，否则死路一条。
我渴望成功，快乐，心灵的平静。除非行动，否则我将在失败、不幸，夜不成眠的日子中死亡。
我发布命令。我要服从自己的命令。
我现在就付诸行动。
成功不是等待。如果我迟疑，她会投入别人的怀抱，永远弃我而去。
此时。此地。此人。
我现在就付诸行动。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十七章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十七章

[打印本页]

第十七章

羊皮卷之十

即使没有信仰的人，遇到灾难的时候，不是也呼求神的保佑吗？一个人在面临危险、死亡或一些从未见过或无法理解的神秘之事时，不曾失声大喊吗？每一个生灵在危险的刹那都会脱口而出的这种强烈的本能是由何而生的呢？
把你的手在别人眼前出莫不意地挥一下，你会发现他的眼睑本能地一眨；在他的膝盖上轻轻一击，他的腿会跳动；在黑暗中吓一个朋友，他会本能地大叫一声“天啊”。
不管你有没有宗教信仰，这些自然现象谁也无法否认。世上的所有生物，包括人类，都具有求助的本能。为什么我们会有这种本能，这种恩赐呢？
我们发出的喊声，不是一种祈祷的方式吗？人们无法理解，在一个受自然法则统治的世界里，上苍将这种求救的本能赐予了羊、驴子、小鸟、人类，同时也规定这种求救的声音应被一种超凡的力量听到并作出回应。从今往后，我要祈祷，但是我只求指点迷津。
我从不求物质的满足。我不祈求有仆人为我送来食物，不求屋舍、金银财宝、爱情、健康、小的胜利、名誉、成功或者幸福。我只求得到指引，指引我获得这些东西的途径，我的祷告都有回音。
我所祈求的指引，可能得到，也可能得不到，但这两种结果不都是一种回音？如果一个孩子问爸爸要面包，面包没有到手，这不也是父亲的答复吗？
我要祈求指导，以一个推销员的身份来祈祷--

万能的主啊，帮助我吧！今天，我独自一人，赤条条地来到这个世上，没有您的双手指引，我将远离通向成功与幸福的道路。

我不求金钱或衣衫，甚至不求适合我能力的机遇，我只求您引导我获得适合机遇的能力。

您曾教狮子和雄鹰如何利用牙齿和利爪觅食。求您教给我如何利用言辞谋生，如何借助爱心得兴旺，使我能成为人中的狮子，商场上的雄鹰。

帮助我！让我经历挫折和失败后仍能谦恭待人，让我看见胜利的奖赏。

把别人不能完成的工作交给我，指引我由他们的失败中，获取成功的种子。让我面对恐惧，好磨炼我的精神。给我勇气嘲笑自己的疑虑和胆怯。

赐给我足够的时间，好让我达到目标。帮助我珍惜每日如最后一天。

引导我言出必行，行之有果。让我在流言蜚中保持缄默。

鞭策我，让我养成一试再试的习惯。教我使用平衡法则的方法。让我保持敏感，得以抓住机会。赐给我耐心，得以集中力量。

让我养成良好的习惯，戒除不良嗜好。赐给我同情心，同情别人的弱点。让我知道，一切都将过去，却也能计算每日的恩赐。

让我看出何谓仇恨，使我对它不再陌生。但让我充满爱心，使陌生人变成朋友。

但这一切祈求都要合乎您的意愿。我只是个微不足道的人物，如那孤零零挂在藤上的葡萄。然而您使我与众不同。事实上，我必须有一个特别的位置。指引我，帮助我，让我看到前方的路。

当您把我种下，让我在世界的葡萄园里发芽，让我成为您为我计划的一切。

帮助我这个谦卑的推销员吧！
主啊，指引我！


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的故事-第十八章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的故事-第十八章

[打印本页]

第十八章

海菲孤独地等着接受羊皮卷的人。陪伴他的只有老总管伊拉玛。眼看着春去秋来，一年一年地过去，年迈的他什么事都做不了了，每天只是静静地坐在花园里。
他等待着。
自从处理完那世界上最大的财富，解散了浩大的商业王国。他已经等了整整三年了。
一天，从沙漠以外的东方来了一个身材修长、跛着脚的陌生人。那人走进大马士革城，穿过几条街道，一直来到海菲的大厦前面。要是在以往，伊拉玛准会彬彬有礼地把门打开，可是这回他却站着不动。陌生人只得重复道：“我想拜见您家主人。”
这位陌生人容易让人起疑心。他的草鞋破破烂烂，用绳子绑着。他那褐色的腿，伤痕累累，残留着刀疤和抓破的痕迹。腰上束了条骆驼毛缠腰带，破烂不堪。头发又长又乱。眼睛布满血丝，像是被太阳晒红的，又像是里面在燃烧。
伊拉玛紧紧地握着门上的把手，“你找我们老爷有什么事？”
陌生人把肩上的袋子放在地上，双手合十地哀求道：“好心人，求您让我见见您家主人。我没有什么恶意，也不是来求他施舍。我只有几句话要说，如果我惹他生气，我立刻就走。”
伊拉玛仍然半信半疑，慢慢地把门打开。他朝里面点了点头，转身快步走向花园。来访者一瘸一拐地跟在后面。
花园里，海菲正在打盹。伊拉玛站在他面前犹豫了一会儿，然后干咳了几声，海菲动了一下。他又咳了一声，老人睁开了眼睛。
“对不起，老爷，有客人要见您。”
海菲现在醒过来了，目光落在陌生人的身上。只见他深鞠一躬，说道：“您就是大家说的最伟大的推销员？”
海菲皱了皱眉，然后点点头，“那是以前的说法了。现在我老了，配不上这项王冠了。你来这里有什么事吗？”
来人个子不高，在海菲面前略显不安，双手抚在胸前。他眨了眨眼睛，目光柔和。只听他回答道：“我叫扫罗，从耶路撤冷来，打算回老家塔瑟斯。请您不要因为我容貌可憎就把我当成坏人。我不是蛮荒之地的强盗，也不是流落街头的乞弓。我是塔瑟斯人，也是罗马公民。我的同胞是卞杰民的犹太部落中的法利赛教徒。我虽然做帐篷生意，可也在加亚利念过书，有人叫我保罗。”他说话的时候，身子轻轻地摇晃着。这时海菲才从困倦中全然清醒，带着歉意，示意客人落坐。
保罗点点头，却依然站立不动，“我来这里，是想求得您的指导和帮助，只有您才能做到这一点。我可不可以把自己的故事告诉您？”
伊拉玛站在客人的身后，拼命地摇头。海菲装着没看见，几自打量着这位在他睡着时来临的不速之客，终于点点头：“我年纪大了，没办法一直仰着头看你。来，坐到我身边来，慢慢地说给我听。”
保罗把他的行李袋推到一边，靠近老人跪下来。老人静静地等着。
“四年前，由于我受到多年以来陈习陋见的影响，心睐于真理。后来，我替官方作证，使得一名叫做史蒂芬的圣徒在耶路撤冷被投石致死。他被犹太最高法庭以亵渎神灵的罪名判处死刑。”
海菲不解地问道：
“可是，这和我有什么关系呢？”
保罗伸手止住老人的话，“我这就解释给您听。史蒂芬是耶酥的门徒。在他被石块钉死的前一年，耶稣被罗马人以煽动判乱的罪名钉死在十字架上。史蒂芬坚持说，耶稣是救世主，他的来临早有犹太先知预言过，寺院勾结罗马政府阴谋杀害了这位上帝之子。说出这种冒犯当权的话必死无疑。我刚才说过，我也参与了对他的迫害。
“不但如此，由于我的盲从和年轻的狂热，我接受了寺院最高僧侣的指派，到大马士革来，四处搜捕耶稣的门徒，把他们用链子带回耶路撤冷，接受审判。这就是四年前的我。”
伊拉玛向主人瞟了一眼，心里吃了一惊。他看到老人的眼神显出多年未见的光彩。这时，只有园中的喷水池水声潺潺。保罗又继续说道：
“在我像杀人犯一样前往大马士革的途中，突然有一道亮光从天而降，我没有被它击中，却发现自己已跌倒在地上，双目失明，只有耳边传来一个声音：‘扫罗，你为什么迫害我？’我问道：‘你是谁？’那个声音说，‘我就是一直受你迫害的耶稣。起来，进城去，会有人告诉你该怎么办？’
“于是，我起身前往大马士革，三天三夜滴水未进。我佐在耶稣的一个门徒家里。后来有一个名叫亚拿尼亚的人来找我，他说他见到异象才来的。然后，他把手放在我的眼睛上，我的眼睛就复明了。事后，我开始进食，恢复了体力。”
“然后呢？”海菲倾着身子问道。
“他们带我到一个集会上，由于我曾迫害耶稣，所以他的门徒一看到我都很紧张。不管怎么说，我还是开始传道。我的话使他们大为惊讶，因为我对他们说，那个被钉死在十字架上的耶稣，的确是神的儿子。
“但是，许多人听了我的话，仍然怀疑其中有诈，以为我要为耶路撤冷带来更大的灾难。我无法让他们相信我的心已经改变。许多人想除掉我，我迫不得已翻墙逃了出来，回到耶路撤冷。”
“没想到耶路撤冷的情况也是一样。尽管我在大马士革的讲话已经不胫而走，可还是没有人肯相信我。我不顾一切地按基督的旨义布道，然而毫无收效，处处遭人反对。直到有一天，我到圣殿去，在庭院中看到有人在贩卖鸽子、绵羊这祭品。突然有声音对我说……”
“这一次说什么?”伊拉玛脱口而出。海菲笑了笑，点头示意保罗往下说。
“那声音说‘你传播上帝的话已近四年，但毫无希望之光。要知道即使是神的话语，也需要推销给众人，否则他们不会接受。我不是也借助寓言让所有的人听懂吗？你这样生硬的演说不会有什么效果。回到大马士革去，设法找到那个世上最伟大的推销员，如果你想把我的话传给世人，就要向他虚心请教。’”
海菲看了一眼伊拉玛。老总管早已心领神会：这个人是不是主人等待多年的人？海菲向前探着身子，手搭在保罗的肩上，“告诉我耶稣的事情。”
保罗为之一振，滔滔不绝地讲起耶酥的故事。主仆二人安静地听着。他说犹太人一直在等待弥赛亚的来临，等待他来把大家团结起来，创造一个新的独立王国，充满快乐与和平。他谈到施洗约翰，谈到一个叫做耶稣的人在历史舞台上的出现。他谈到这个人所行的神迹和所传的道。他使死者复活，他对税吏的态度，被钉十字架，埋葬与复活。最后，为了加深印象，保罗从行李袋中拿出一件红色的袍子，放在海菲的腿上。“老爷，您手中拥有的财富都是耶稣留下的。他把拥有的一切都分给了世人，甚至他的生命。在他的十字架下，罗马士兵以抽签的方式决定这件袍子归谁所有。我在耶路撤冷四处寻找，费了好大的周折，总算把它拿回来。”
海菲把这件溅满血迹的袍子翻转过来的时候，脸色苍白，双手颤抖。伊拉玛被主人的样子吓了一跳，忙走到老人身边。海菲翻来复去地看着袍子，直到他看见里面绣着的两个标志--托勒工厂的星星和柏萨罗的方框圆圈商标。
保罗和伊拉玛看着老人把长袍贴在脸上，轻轻擦着。他摇摇头，不可能，当年这种袍子卖出去不止一千件。
海菲仍然紧紧地抱着长袍，用低哑的声音说：“告诉我这个耶稣出生时的情形。”
保罗说：“他走的时候，一无所有；来的时候，也是寒微。他生在伯利恒的一个山洞里，那时正碰上奥古斯都人口普查。”
海菲笑得像个孩子，更令人不解的是，老人皱纹密布的脸上淌下眼泪。他用手拂于眼泪，说道：“在这婴儿出生的时候，天上是不是有一颗最明亮的星星？”
保罗张着口，说不出话来，其实也用不着说什么。海菲伸出双臂拥抱保罗，这一回两人都流泪了。
老人终于站起身来，招呼伊拉玛道：“老伙计，去塔楼上把箱子抬下来。我们总算找到等候已久的人了。”


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的实践-第十九章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的实践-第十九章

[打印本页]

第十九章

在我们尚未讨论这十张羊皮卷之前，我们先开诚布公地谈一谈。
我来说。
你来听。
买这本书，根本就是浪费金钱。
不管这本书是关心你的朋友送的，还是你自己买的，钱都白花了。
除非你愿意接受并尝试书中的计划，这项计划在许多人身上都试验过，非常有效。
除非你有决心，有毅力，有勇气，坚持到底，按本书的计划实行，否则你花在这本书上的时间和金钱就都白费了。
除非你愿意每天花上十分钟的时间，并且一直这样坚持四十五个星期，否则钱白花了。
我不是希腊神话中的先知，但是我敢打赌，尝试了这本书中的计划，一年内你的收入增加一倍或者两倍的机率是七十五比一。
“但是我和别人不一样！”你提醒我。
真的不一样吗？新年伊始时，你订的计划有几样完成了？你说过要减肥、戒烟、戒酒……结果呢？
你要自欺欺人到何时呢？
或许你真的有一股想要成功的欲望。婚姻带来的责任，为人父母的义务，渴望新居、汽车，还有要偿还那高筑的债台，这一切的实现都要靠你自己的努力才行。
但是只凭一股想要成功的念头并不够。《无限的成功》这本杂志致力于帮助人们改善事业及私人生活。作为该刊物的主编，我很久以前便意识到，对于成功的渴望分为两种，其中有一种是虚假的。怀有这种虚假欲望的人不停地告诉家人、上司、甚至自己，他真的渴望成功。他阅读所有找得到的关于自我帮助一类的书籍，从阅读别人成功的事迹中得到快感，就好像有人通过阅读色情书籍得到快感一样。遗憾的是，他们从来不能身临其境，而只是在想象中参与别人的生活和行为，他们像看客一样，只看不做。
对这类幻想家来说，明天才是最伟大的日子。
明天永远不会来临。
如果我的话刺痛了你，请别在意。其实，我们每个人，多多少少都有一些这种虚假的欲望。我们向他人许诺。这许诺，我们心中明白无法兑现，只不过为了取悦上司或家人，几乎没有意识到这种谎言对我们自身人格的伤害。
今天是你改过自新的机会。不要再做虚假的承诺，不要再朝令夕改，不要再欺骗自己了。
当你一天天按照本书提供的计划进行时，你会渐渐发现一个重要的真理：你是造物主最伟大的奇迹。要模仿你的大脑，需要纽约帝国大厦的所有内部电子设备。你举世无双，独一无二。你是千百万年进化的结晶。无论智能，还是体能，你都远远超过所罗门、恺撒或是柏拉图。你能使生活更美好，人生更有意义。
有史以来，没有任何人比你更具潜力。
但如果你只是坐在那儿，告诉世人，明天开始你将变得多么伟大，那么你永远不会成功。总有一天，你那态度友好的收帐人或是房东会对你的诺言不屑一顾。你的信用迟早会荡然无存。总有一天，你或者起而行动，或者免开尊口。
这本书将告诉你如何开始行动，它将给你一次成功的机会。
本书在欧美出版时，立刻引起了罕见的轰动。很少有书，尤其是营销方面的书首版超过二十五万册的销售量。作者和出版商都没有想到一本讲述耶稣时代一个推销员的小册子能在现代社会受到空前的欢迎。更令人惊讶的是，自本书问世以来，每年的销售量有增无减。
美国营销机构负责人很快意识到本书潜在的推动力。有一家大公司在本书刚刚出版时就买下了三万册！购买本书的著名企业包括：可口可乐、美国联合保险公司、成功推动集团、大众汽车公司、西南公司、特拉华保险公司、蒸汽动力、肯德基人寿保险、牛排啤酒联营店等……
本书问世后不久，作者和出版商惊喜地发现，购买者不局限于推销员，市场较想象中的更为广阔。个人与团体纷纷来函询问有关羊皮卷的进一步资料，如：艺术团体，监狱管理员，管理人员，政治家，大学教授，军人，医生，学生，职业运动员……甚至还有一个弱智儿童治疗中心。
曾经有一位推销员，在盗用公款后，买了一支枪，打算结束生命，但是这本书救了他。他看完此书，回到公司，承认过错，偿还钱财，公司给了他自新的机会。
本书乍看起来，像是一本专门为推销人员写的书，但事实上，它适合所有寻找人生价值的人。它确是一份不可多得的厚礼。经理购买此书，赠予手下的业务员，父母买给孩子，太太买给丈夫。
但愿本书不像其它成堆的营销书籍一样，虽然内容丰富，有理论、图解、技巧，却不实用，让你永远期待明天或者下个星期。
不论你的职业是什么，这十张羊皮卷对你都非常有益。再对自己真诚地许诺一次，只要在四十五周内，每天花十分钟的时间不过是洗一次澡的时间，如果在未来的十个月中，收入增加一倍或两倍，不是很划得来的事情吗？
现在，我不问你对人生期盼些什么，恐怕你一时难以回答。我不打算问你现在有多少财产。一年后，甚至五年后希望它们有什么变化。这些问题都是陈词滥调，你可以在许多关于自我帮助的书上见到。
我们只需要了解下面四项事实。你现在的职位、薪水，四十五周后当你完成这些成功记录时的职位、薪水。
拿出一张纸，静静地写下自己的备忘录：

致：(你的姓名) 日期：
目前的职位：
目前的薪水：
四十五周后的职位：
四十五周后的薪水：
好了！签上名吧。把它放好，对谁也别说。现在就开始行动。拖延是最要不得的习惯。
为什么我不让你多写一点，好让你在十个月后得到更多？比如一栋新房子，为孩子准备的大学基金，或者梦想很久的摄影机？因为没有必要。如果你能达到那备忘录上的职位与薪水，那么你所期待的其它一切物质方面的东西都会随之而来。过多的列举是不必要的！你知道自己想要什么。而你每天填写的成功记录日记会帮你步入正轨。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的实践-第二十章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的实践-第二十章

[打印本页]

第二十章

你可以在任何一个星期一开始填写你的成功记录表。一旦开始，就不能中断，除非严重的疾病。
还有一个例外。如果在你执行这项计划的过程中，碰巧有一次休假，那么尽管让自己去享受假日的轻松。然后，一旦假期结束，就立刻继续执行计划。
现在你要开始阅读第一张羊皮卷。这一卷会告诉你阅读其它几卷的方法以及时间的安排。在你开始进入这项计划的那个星期一之前的周末，把这一卷预先多看几遍。
注意！千万不要因为卷内叙述的方法太简单而泄气。要知道简单平易才是成功的关键。
现在，你马上就要开始学习对付一个最顽固的敌人--你的坏习惯。第一张羊皮卷谈的就是摆脱这些坏习惯的方法。慢慢看。手中不妨拿一支笔，把自己认为最有理义、最有启发的句子划下来。
当你往下进行的时候，你会发现有人陪伴着你。那就是我！我会一路陪着你。

羊皮卷之一(略)

现在，在你往下进行之前，重新阅读这张羊皮卷。里面有一些关键性的句子，我希望你能划下来：
“当我每天重复这些话的时候，它们成了我精神活动的一部分，更重要的是，它们渗入我的心灵。那是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。”
用现在的话说，这段话是让你调节意识。你要开始把新的材料输入到下意识中去，那是人体的“控制箱”，指挥我们的行为和志向。这项技术没有什么稀奇古怪的。许多杰出人物不断地改进自己的“程序”，使他们可以本能地应付千变万化的环境，从而受益无穷。美国联合保险公司主席克莱门特·斯通。就是由于采用了以上的方法。使自己拥有了四亿多美元的资产。
或许你的目标没有那么高。不管怎么样，我们不妨一试。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的实践-第二十一章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的实践-第二十一章

[打印本页]

第二十一章

高山滑雪是人与环境以及时间的竞赛。每当我看到输赢之间只差极短的时间时，我就不禁摇头同情那些输家。
第一名的时间是一分三十七秒二二。
第二名的时间是一分二十七秒二五。
也就是说，冠军与平庸之间，只差零点零三秒，连眨眼的时间都不够！
到底冠军与输家之间有什么不同呢？运气？也许是。但也许冠军多下了一点点功夫，多花了-点点时问。也许冠军肯下功夫对付自己的坏习惯，直到把它从自己的行为中戒除掉。这样，他在高山滑雪时少用了一点点时问，而这就足以使他成功。
现在回到你自己的情况。首先人们得承认，你确实有一些，或许很多，坏习惯。而且你知道它们是什么，或许是拖拉，放纵，懒惰，邋遢，坏脾气，缺乏毅力。肯定不止这些，你肯定心里明白，只要这些不良习惯存在，你就不可能有太大长进。
每当我看到美元票面上的华盛顿的肖像时，看着他白色卷发映衬下那平静、自信、显示着自控能力的面庞，我简直难以相信他年轻时曾有一头红发，脾气火爆。
要是他没有学会靠自控力改变自己的坏习惯，那恐怕就无法成为叱咤吨咳风云，率领没有受过训练的民兵战胜乔治王的军队，恐怕他也不会成为美国第一任总统。
本杰明·富兰克林大概算得上美国历史上最有影响力的伟人，他博学多才。他是爱国者、科学家、作家、外交家、发明家、画家、哲学家。他自修法文、西班牙文、意大利文、拉丁文，并引导美国走上独立之路。
但是，就连富兰克林也有不好的习惯，正如他自己清楚的那样。与众不同的是，他下决心想方设法改变它们。他不愧是一个发明家，他为自己制定了一个戒除恶习的妙方。他首先列出获得成功必不可少的十三个条件：节制、沉默、秩序、果断、节俭、勤奋、诚恳、公正、中庸、清洁、平静、纯洁、谦逊。
在那本不朽的自传中，他提及了使用这个妙方的方法。“我打算获得这十三种美德，并养成习惯。为了不致分散精力，我不指望一下子全做到，而要逐一进行，直到我能拥有全部美德为止。”
他的秘方中，有一点借鉴了毕达哥拉斯的忠告，每个人应该每日反省。他设计了第一套成功记录表：
“我制做了一个小册子，每一个美德占去一页，画好格子，在反省时若发现有当天未达到的地方，就用笔作个记号。”
妙方对这位伟人起了什么样的作用呢？
富兰克·贝格，这位善写自我激励一类书籍的作家，曾在《从失败到成功的推销术》一书中写到，“当富兰克林七十九岁时，写了整整十五页纸，特别记叙了他的这一项伟大发明，因为他认为自己一切成功与幸福受益于此。”
富兰克林在自传中写道：“我希望我的子孙后代能效仿这种方式，有所收益。”
富兰克·贝格效仿富兰克林的妙方，从一个平庸的推销员成为美国人寿保险事业的创始人。
这种妙方是否对你有效呢？


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的实践-第二十二章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的实践-第二十二章

[打印本页]

第二十二章

俯卧撑。
在我们开始进行下一张羊皮卷之前，让我们先来想一下这个问题。
如果你趴在地上，就是现在，你能做多少个俯卧撑？六个，十个，十二个？就算十个好了。两周以后再做做看，多少个？可能还是十个。
但是，如果你今天做十个，明天再做，后天继续，一直到两个星期以后，看看你能做几个？可能是三十、四十、五十，或者更多。为什么?因为你肩膀和手臂上的肌肉由于每天的练习而强健。你不断对它们进行调整，使它们适应每天逐渐增大的强度。每天抽出一点时间，使俯卧撑的次数增加一两个，这是轻而易举的事情。累积起来，就相当可观了。这只是一个简单的例子。事实上，你是自然界的奇迹。那些残你肩上的肌肉起作用的法则，同样适用于你的头脑。你现在就动员它做一件此刻看来不可思议的事。
准备好了吗？
好吧，我们先复习一下第一张羊皮眷。然后，从星期一开始执行新的计划。起床后到出门上班前的这段时间里，你要看一下第二张羊皮卷。大约中午的时候，再看一遍，就是说你得随身带着它，把它放进公文包里，或者车上。晚上就寝前，再看一遍，这次要大声朗读。你也许得向家人解释一下这种举动，他们知道这是为了你好，一定会支持你的。
在第二卷的后面，你会看到成功记录表，够你填五个星期，其目的是帮助你遵循第一卷的规定，在三十天内，阅读，思考，并且付诸行动。
设计这些成功记录表是有目的的，它们可以使你像富兰克那样，每天进行自我检验。这些表格将帮助你简明扼要地总结每天的行为，记录下当日的美德，品质，好习惯，以及坚持计划的意志力。
当你完成第一天的工作时，在成功记录表“星期一”一栏中填上日期。然后在特定某栏注明你当天阅读羊皮卷的次数(但愿是三次)。最后把本卷重点段落复习一遍，再想想自己醒来以后，有没有依照卷中原则行事。给自己打分，1分代表“差”，2分代表“好”，3分代表“很好”，4分代表“极佳”。对自己要诚实。把分数填在格内。这两格内的分数相加得到的数字，就是这一天的总分。最高分可能达到7分，这些分数将记载你付出的努力与进步的程度。
如此再继续剩下的四个工作日。然后把一周的总数加起来填好。这样坚持五个星期，然后就可以往下进行新的一张羊皮卷了。
简单吧？
我告诉你一个秘密。正因为简单，所以很多人半途而废，他们总以复杂或者昂贵的东西才有价值。这些人肯定也做不了很多个俯卧撑---如果那是我们计划的目标的话。所以如果有人要退出这个计划，随他们去好了。他们的一生也将在平庸中度过。
头几个星期过后，你会发现自己待人接物的态度渐渐起了变化。你开始听到别人对你说：“你最近好像有点不同。”“你和以前不一样了。”
这些信号表明，羊皮卷和成功记录表已经开始起作用了。你在下意识中已经培养出新的个性，它们将构建你未来的生活。你已经踏上新年的征途。
现在就是第一个星期。
在你开始生命中这至关重要的一天之前，我有一句话与你共勉：“只要决心成功，失败永远不会把你击垮。”
现在请回头细读羊皮卷之二。

成功记录表
第一周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

爱永远不会失落。即使没有回报，它也会流回你的心田，温暖净化你的心灵。
--华盛顿·欧文

成功记录表
第二周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

对于我们每个人来说，爱是创造奇迹的力量源泉。
一-莉迪亚 M·蔡尔德

成功记录表
第三周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

爱可以使一个人脱胎换骨。
--特伦斯

成功记录表
第四周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

爱，才能被爱。爱的双方构成了数学上最完美的方程式。
--爱默生

成功记录表
第五周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

爱别人是我们的义务，即使是那些伤害过我们的人。
--马库斯·安东尼斯


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的实践-第三十章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的实践-第三十章

[打印本页]

第三十章

上帝存在吗？
如果你肯定他不存在，那么你也不必进行这最后的五个星期了。因为第十张羊皮卷是为祈祷者而写的。如果你不相信冥冥之神在聆听，那么祷告就毫无意义了。
一九五八年，为了庆祝国际地球物理年， G． P．普特曼公司出版了一本书，名为《洁潮的宇宙证明神》。对于那些怀疑上帝存在的人，我极力地推荐这本书。
读书作者中没有一位宗教领袖或圣经专家。相反地，它是由四十位卓越科学家合力撰写的。每人都提出上帝存在的科学论证。
直到现在，我仍为之吸引。这些学识渊博之士不顾同事的讥笑，大胆陈言，表达自己的信仰。而他们同事的人生哲学通常都是无神论的唯物主义。他们的神就是现代化的尖端科技。
尽管如此，生物物理学家弗兰克·艾伦、动物学家爱德华·路得·恺瑟、生理学家沃尔特·奥斯卡·伦德伯格、数学家兼物理学家唐纳得·亨利·波特、遗传学家约翰·威廉·克劳兹、地球化学家唐纳得·罗泊特·卡尔、天文学家彼得· W·斯通、化工工程师奥林·卡洛尔·卡尔克利斯、医学内科专家马尔科姆·邓肯·温特、生物学家塞西尔·科恩菲尔德、土壤学家莱斯特·约翰·齐默尔曼以及其他二十八位富有创造力的科学家，对上帝的存在深信不疑。他们对上帝的存在提出了合乎逻辑的科学证据，坚定了我以前摇摆不定的信仰，较以往所闻布道更具说服力。
虽然让人相信一切将会招惹麻烦，我还是希望你能相信确有神或者一种力量控制着你的生活。尽管近年来你疏于与其交流，你仍然要相信，确有神在。这就够了。
我不奢望我会打动你，就像一个小女孩曾经打动过一位将要为她进行手术的医生那样。那位医生把小女孩抱在手术台上时说：“孩子，我们在治好你的病以前，先要让你睡一会儿。”
小女孩仰着脸，微笑着望着医生说：“你们要我睡觉的话，我得先祷告。”说着，她跳起来，跪在大理石地面上，双手合十，念念有词道：“主啊，现在让我躺下睡觉吧。”
后来，那位医生说，当晚他自己也跪在床前祷告。自从他长大以后，这还是第一次。
接下去的五个星期(但愿永远)，你不要祈求帮助或者这样那样的收获，只要求得指引。你知道吗，在美国华盛顿，成百上千名立法者。聚集在-起，静静地祈祷，双膝跪地，请求神的指引。
你可以想象这样一幅画面吗？一个超级大国的将领、内阁成员、参众议员、白宫幕僚等位居高职者，纷纷跪倒在地。怀着无助与谦卑的心情，向上帝祈祷。
你可以想象这样一幅画面吗？威武潇洒的依阿华州参议员哈罗德·休斯，身高6．3英尺，体重两百磅，手表上刻有“为今天而活”的字样，率众出访时，跪地祈祷。
他们是否知道一些我们所不了解的事情？
也许是。但是他们从不祈求小恩小惠，只是求得指引，以使自己有能力做出选择，解决每天遇到的问题，随时迎接挑战。
我相信，任何为个人得失或危机而做的祷告都将石沉大海。有例为证：乔治亚州有位农夫和他的儿子在地里耕种。突然间，电闪雷鸣，狂风大作。老农赶紧跑回农舍，回身看见儿子正仰望天空。
老人喊道：“喂，你在干什么？”
“我在祷告，爹。”
“祷告！现在祷告，上帝不会理你的。还不快跑！”
在这最后一卷中，成功祷告将给你一个圆满的结局。在此，我们将总结所有前面提及的成功原则。
我相信，阅读之后，你会获得力量和激励。无论将来发生什么，你都会继续前行。
记住：“只要决心成功，失败永远不会把你击垮。”
祝你这五个星期过得愉快。

羊皮卷之十(略)

成功记录表第四十一周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之十 2．本卷重点段落 日常行为与之相
我不祈求小恩小惠，只祈祷冥冥 比应得的分数____
之神为我指点迷津。引导我，帮 总分____
助我，让我看到前方的路。
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录星期一________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

每当我走投无路时，我双膝跪下祈求神的指引。我自己拥有的智慧和才能远远不够。
一-林肯

成功记录表第四十二周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之十 2．本卷重点段落 日常行为与之相
我不祈求小恩小惠，只祈祷冥冥 比应得的分数____
之神为我指点迷津。引导我，帮 总分____
助我，让我看到前方的路。
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录星期一________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

重视祈祷对我们是有益的，因为它会在不知不觉中影响我们的行为。
--M·享特利

成功记录表第四十三周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之十 2．本卷重点段落 日常行为与之相
我不祈求小恩小惠，只祈祷冥冥 比应得的分数____
之神为我指点迷津。引导我，帮 总分____
助我，让我看到前方的路。
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录星期一________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

真心祈祷总是有回应的，要么得到你所祈求的东西，要么得到你本该祈求的东西。
--莱顿

成功记录表第四十四周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之十 2．本卷重点段落 日常行为与之相
我不祈求小恩小惠，只祈祷冥冥 比应得的分数____
之神为我指点迷津。引导我，帮 总分____
助我，让我看到前方的路。
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录星期一________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

在开始工作前向上帝祷告，这样一切都会有好的结果。
--塞诺芬

成功记录表第四十五周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之十 2．本卷重点段落 日常行为与之相
我不祈求小恩小惠，只祈祷冥冥 比应得的分数____
之神为我指点迷津。引导我，帮 总分____
助我，让我看到前方的路。
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------

星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之十 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录星期一________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期二
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期三
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期四
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
星期五
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________
本周成就
________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

祈祷的收获超出了世人的想强。
--阿尔弗雷德·坦尼森


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十一章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十一章

[打印本页]

第三十一章

成功誓言之一

我为成功而生，不为失败而活。
我为胜利而来，不向失败低头。
我要欢呼庆祝，不要啜泣哀诉。
可是，不知从何时起，我所有的梦都褪色了，不知不觉中，我也沦为平庸，和周围的人互相恭维着，自我陶醉着。
人，识得破别人的骗术，却逃不脱自己的谎言。懦夫认为自己谨慎，而守财奴也相信自己是节俭的。没有什么比自欺欺人更容易的了，因为我们往往相信我们希望着的事情。在我的生活中，没有哪一个人比我自己更能欺骗我了。
为什么我总在试图用言语来掩盖自己的渺小，，总在试图为自己减轻负担，又总在为自己的低能寻找托辞?糟糕的是，我似乎已经相信了自己编造的借口，心安理得，得过且过，安慰自己“比上不足，比下有余”。
不能再这样下去了！
当我终于开始自我反省时，我意识到，最可怕的敌人正是我自己。在那神奇的瞬间，自欺欺人的面纱从我眼前飘逝。
我终于明白，原来这世界上有着三种人。第一种人从自己的经验中学习--他们是聪明的。第二种人从别人的经验中学习--他们是快乐的。第三种人既不从自己的经验中学习，也不从别人的经验中学习--他们是愚蠢的。
我不是蠢人，从此我要靠自己的双脚前行，永远抛弃那自怜自贱的拐杖。
我永远不再自怜自贱。
我曾经傻傻地站在路边，看着成功的人昂首而过，富有的人阔步而行，心里生出许多渴慕。我不止一遍地想过，是否这些人具备一些我所没有的天赋，比如说，独特的技能，罕见的才智，无畏的勇气，持久的抱负，以及其它一些出众之处?是否他们每天比我多分到几个小时，得以完成那些伟大的计划？是否他们比我更具同情与爱心？不！上帝从不偏心，我们是用同样的粘土捏成的。
我终于明白，并非只有我的生活才充满悲伤与挫折。即使最聪明、最成功的人也同样遭受一连串的打击与失败。这些人和我不同之处仅仅在于，他们深深知道，没有纷乱就没有平静，没有紧张就没有轻松，没有悲伤就没有欢乐，没有奋斗就没有胜利，这是我们生存所要付出的代价。起初，我还是心甘情愿、毫不迟疑地付出这种代价，但是接二连三的失望与打击，像水滴穿石一样，侵蚀着我的信心，摧毁了我的勇气。现在，我要把这一切都置之度外。我不再是行尸走肉，躲在别人的阴影下，在无数的辩解与托辞中，任时光流逝。
我永远不再自怜自贱。
我终于明白，耐心与时间甚至比力量与激情更为重要。年复一年的挫折终将迎来收获的季节。所有已经完成的，或者将要进行的，都少不了那孜孜不倦、楔而不舍、坚忍不拔的拼搏过程。这种过程是一点一滴的积累，步步为营的拓展，循序渐进的成功。
成功往往转瞬即逝。昨夜才来，今晨又去。我期待着一生的幸福，因为我终于悟出藏在坎坷命运后的秘密。每一次的失败，都会使我们更加迫切地寻求正确的东西；每一次从失败中得来的经验教训，都会使我们更加小心地避开前方的错误。就这种意义而言，失败是通往成功的道路。这条路，尽管洒满泪水，却不是一条废弃之路。
我永远不再自怜自贱。
感谢上帝为我安排了这一切，并把这珍贵的羊皮卷交到我的手中。我终于认识到，生命最低落的时候，转机也就要来了。
我不再悲痛地追忆过去，过去的不会再来。在这些羊皮卷的启示下，我把握现在，努力向前，去邂逅神奇的未来，没有恐惧，没有疑虑，没有失望。
上帝按照自己的形象造就了我。对我而言，有志者，事竟成。
我永远不再自怜自贱。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十二章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十二章

[打印本页]

第三十二章

成功誓言之二

我比以往更加优秀。
在羊皮卷的启示下，我开始了新的生活。仅仅几天时间，我的内心被一种奇妙的力量鼓舞着，那几乎为岁月所泯灭的希望重新回到我的心中。
我终于从失望的牢笼中逃脱出来，心中有无限感激。在第一个成功誓言的激励下，我已经有了很大进步。当我重新审视自己时，我相信我终将为世人所接纳。现在我明白了更重要的真理：我们自己对自己的评价才是唯一有价值的。如果我们看不起自己，别人也会轻视我们；如果我们相信自己，别人也会理所当然地重视我们。
感谢上帝，把这些珍贵的羊皮卷交到我的手上，使我的生命从此有了转机。我不再像以往那样逃避挑战。我恍然大悟，原来在每一个朝圣者的旅途中，都有一处圣地，在那里，我们会感到与神的接近，天堂仿佛弯向我们的头顶上方，天使来了，牵起我们的手。那里是献祭的圣坛，是道德与非道德的会场，是审判的法庭，进行着人生最大的战役。过去的失败、痛苦、甚至那些令人心碎的事情，几乎已被遗忘，而快乐将至，在未来的岁月中，每每回首，我忘不了那最初体味成功的时刻。
但是，首先我必须学习并实践成功的第二个誓言：
面对黎明，我不再茫然。
过去，我很少相信自己的能力，所以，无论制订了什么样的目标，大的还是小的，看起来不过是一种愚蠢的行为。我常想，既然能力低下，制订计划又有什么用处？这样，每天我茫然地一脚踏进这个世界，没有方向，没有指引，苟廷残喘，误以为自己在等待着时来运转，虽然我也从不相信，我未来的任何事情与我的过去不同。
一天天地游荡，不需技能，不必努力，也绝无痛苦。相反的，每天树立目标，每周制订计划，每月确定方向，并且日日为达到目的而努力，却要付出极大的代价。我习惯于告诉自己明天将要开始努力，却不知，明天只能在蠢人的日历表上找到。我对自己的愚蠢茫然无知，若不是这些羊皮卷，我还将无所事事地浪费生命，还会一拖再拖，直到为时太晚。迟与太迟，其实相去甚远。
面对黎明，我不再茫然。
我一直过着蠢人的生活。虽然我总是想要过一种新的、更好的生活，却从不着手行动，好象吃喝睡眠都可以推到死亡将至的时候。多年以来，像很多人一样，我以为唯一值得花精力的目标是获得王侯般的富足、名誉以及权力。我犯了多大的一个错误啊。现在我知道，明智的人从不制订庞大无用的目标，那些计划，他称之为梦想，把它们藏在自己的内心深处，没有人可以看到它们，没有人可以嘲笑它们。然后，每天清晨，他只为这一天安排计划；每晚睡前，他只要确信这一天的计划已经完成。不久，每天的成果积累起来，一个叠过一个，像蚂蚁聚沙成塔一样，最后，一个城堡矗立起来，并能容纳任何梦想。事实上，一旦我学会控制急躁的情绪，循序渐进地完成计划，实现自己的梦想并不困难。我能够做到，我将要做到。
面对黎明，我不再茫然。
当一个人养成制订目标完成计划的习惯时，他已经赢得一半的成功。任何微小的工作，无论多么枯燥沉闷，都会使我更加接近最终的胜利，这样想着的时候，即使最单调的日常琐事，也变得可以忍受了。每天清晨，在新的快乐中醒来，梳妆都变得有意思；每天晚上，在新的喜悦中就寝，洗漱都变得有意义了。我现在才知道，生活可以像孩童的游戏一样快乐，只要醒来时，积极投人生活，早有一条路在前方铺展开来。
我知道自己身在何处，
也知道自己心系何方。
要想到达目的地，我不需要出发前就对途中的曲折了解得一清二楚。最重要的是在羊皮卷的帮助下，我已经不再回首往事。在那阴露的日子里，每一天没有开始没有结束，我迷失在空茫的沙漠中，前方只有死亡和失败。
明天我有目标。
面对黎明，我不再茫然。
从前我对生活无所希求，生活也对我置之不理。但是，这种奴隶般的日子就要结束了。现在我知道无论我要求什么，生活都会给我。
当我为往事伤心时，阳光不再照耀我。让我埋葬过去，否则我就会被它吞没。我不再有眼泪。让阳光照耀我，照耀明天的目标。
面对黎明，我不再茫然。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十三章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十三章

[打印本页]

第三十三章

成功誓言之三

我醒来了。
我满怀喜悦，迎接新的一天。
我感到自己的变化，现在我用快乐与自信代替了自怜与恐惧。
人因为磨难而接受教训，有所长进。我不再重复过去的失败和错误，因为我有了羊皮卷的指引。
当我迈进新的一天时，我有了三个新伙伴：自信，自尊和热情。自信使我能够应付任何挑战，自尊使我表现出色，而热情是自信和自尊的根源。
历史上任何伟大的成就都可以称为热情的胜利。没有热情，不可能成就任何伟业，因为无论多么恐惧、多么艰难的挑战，热情都赋予它新的含义。没有热情，我注定要在平庸中度过一生；而有了热情，我将会创造奇迹。
我的生存有了新的意义。失败不再是我的常伴。不久前，从我开始记住微笑时起，空虚、孤独、无力、悲伤、烦恼和失望就不复存在了。别人也同样向我微笑，对我关怀。我们共同点燃爱与幸福的烛光。
我永远沐浴在热情的光影中。
热情是世界上最大的财富。它的潜在价值远远超过金钱与权势。热情摧毁偏见与敌意，摈弃懒惰，扫除障碍。我认识到，热情是行动的信仰，有了这种信仰，我们就会无往不胜。
我永远沐浴在热情的光影中。
一时的热情容易做到，把渴望的心思保持一天或者一周，也不太难。但是我要做的是，养成习惯，使热情时常陪伴着我。热情是对工作的热爱。我不需要了解它，我只要知道它使我的身体健康，使我的头脑充实。
随着我的努力，热情将会变成一种习惯。首先我们养成习惯，然后习惯成就我们。热情像一辆战车，带我奔向更加美好的生活。我在微笑中期待美好生活的来临。
我永远沐浴在热情的光影中。
热情可以移走城堡，使生灵充满魔力。它是真诚的特质，没有它就不可能得到真理。和许多人一样，我曾一度以为生活的回报就是舒适与奢华，现在才知道我们热望着的东西应该是幸福。就我的未来而言，热情比滋润麦苗的春雨还要有益。
今后，我所有的日子都将与以往不同。我不再把生活中的付出当作辛劳，因为这佯一来，工作便是迫不得已的苦差，伴随着无休无止的忍受。相反，让我忘记生活的艰辛，用旺盛的精力、充分的耐心和良好的状态去迎接每天的工作。有了这些素质，我将远远超过以往的成绩，时间飞逝，热情不绝，我一定会变得对自己和对世界更有价值。
我抱定这样的态度，那么一切都将变得无比美好。
我永远沐浴在热情的光影中。
在那耀眼的光线中，我第一次睁开了眼睛。在那些无聊的岁月中，我生命中一切美好的东西都隐藏起来，现在它们一一展现在我的眼前。恋爱中的人，往往比别人目光更敏锐，感觉更细致，能够看到别人熟视无睹的美德和魅力。我也如此，充满热情，更具洞察力，视野更开阔，能够看到别人无法识别的美丽和魅力，它们可以补偿大量的苦差，贫困，困难，甚至迫害。有了热情，我无论处于什么样的环境，都可能有所作为。我也会偶尔迷悯困惑，正像发生在所有天才身上的一样，那时我会迷途知返，使自己继续前行。
我永远沐浴在热情的光影中。
当我意识到我所拥有的这种伟大力量可以改变我的一切乃至整个生命时，我感到多么振奋啊！这种力量原本就存在于很多人的身上，只是他们自己并不知道，不知道他们可以用这种神奇的力量改变自己，我为他们感到深深地悲哀。
我将日历翻回，像年轻人一样生活，他们有不可抗拒的魅力，热情洋溢，像高山上的泉水。年轻人的眼中，没有黑暗的前途，没有无处可逃的陷阱。他们忘记了世界上还有一种叫做失败的东西，他们深信不疑的是。世界等待他们的到来，等待他们点燃真理、热情与美丽的火种。
今天我高高地举起蜡烛，在烛光中向每一个人绽出笑容。
我永远沐浴在热情的光影中。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十四章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十四章

[打印本页]

第三十四章

成功誓言之四

我拥有神奇的力量。
当我与人相处时，我知道如何影响别人的思想和行 为。
单是这一样本领，使用得当，已经使得历史上许多雄心勃勃的人达到名誉、财富与权势的颠峰。
遗憾的是，只有很少几个人知道他们拥有这样的力量，大多数人不得不为自己的无知付出相当大的代价，饱尝失败与苦难：朋友离去，希望之门紧闭，机运之神远去了，梦想破灭了。
直到现在，我还是悲苦大众中的一员，对自己的能力悟然无知，因而糟踏了许多获得成功与幸福的机会。
羊皮卷让我睁开了眼睛。这个秘密非常简单，甚至小孩子都可以明白，本能地加以利用。我们希望别人怎样对待自己，就要怎样对待别人，这样才可以对人施以影响。我们彼此很像，同样的感觉，同样的情感，同样的希望，同样的恐惧，同样的错误，以及同样的血液。人人痛痒相关，微笑总会迎来善意。
我曾经很无知，现在才认识到仅仅依靠自己是不能获得成功的，成功者都善于借助他人的力量，同样，没有他人的帮助，我也不会达到自己的目标。明白了这一点，我对以前的行为深感后悔。
别人会助我成功吗？
每当我皱眉时，回报也一定是蹙额。
每当我愤怒地大喊时，愤怒之声回应着我。
每当我抱怨时，苛刻的目光将我刺穿。
每当诅咒时，憎恨的目光必定回视着我。
我使自己生活在一个没有微笑的世界上，一个充满失败的世界上。我一直责怪别人与我为难，现在才知道问题出在自己身上。
我终于睁开了眼睛。
我不再难以与人相处了。
我微笑，无论对朋友还是对敌人，并努力发现他们身上值得赞扬的品质，因为我认识到人类出于天性深深地向往着赞美。而事实上，我们每个人都有值得称赞的地方，我要做的就是表达出那来自内心的赞美之声。
赞扬、微笑、表示关切，我们既是付出者，也是受益者，为别人带来美好的生活，也为自己创造着奇迹。微笑是我能够赠与别人的最为廉价的礼物，却具有振撼人心的力量。那些受我称赞的人，也会在我身上发现他们以前忽视了的优点。
我不再难以与人相处了。
怨天尤人、牢骚满腹的时代已经结束。没有什么比挑毛病更容易的了。在牢骚行业中立足，不需要才能，不必自我否定，不费大脑，不需要个性。我不能把时间浪费在抱怨上了，它有损我的个性，没有人愿意与我合作。那是我昔日的生活，它不再来了。
我为有这种自新的机会感到高兴。
以前，我爱抱怨，发牢骚，怒气冲冲地看待这个世界，所以浪费了许多年的机会。包括那些本可以在微笑面前敞开的大门，和那些原本可以为善意的语言打动而伸出的援助之手。现在我才开始学习一项伟大的生活艺术--为自己创造机会，捕捉机会。
我不再难以与人相处了。
说到底，微笑和握手都是爱的体现。现在我知道，生活不是由伟大的牺牲和责任构成的，而是由一些小事情，像微笑、善意和小小的职责组成的。尽可能每时每地地付出这些，并能够体察任何心灵，生活中最好的东西便是无微不至的关怀。善意的语言使人们的精神产生共鸣。由此产生美好的想象。它使听到的人感到欣慰，安宁和舒适，同时对自己的乖庚，郁闷及其它不好的情感感到羞愧。这种语言非常丰富，能够在许多场合大显身手。以前我没有意识到它的作用，以后我要多加练习，学会使用这种语言，因为它关系到我的幸福。
我不再难以与人相处了。
我发现，日常生活中，爱戴与钦慕的赢得，是通过每天甚至每小时经常发生的那些看得见的细小的善意行为，它们从一个人的言辞，声调，手势和表情中流露出来。仁慈的人很容易把他的快乐感染周围的人，善良的心好像快乐之泉，使周围每个人闪耀着笑届。每晚就寝前，我庆幸自己已使至少一个人更加快乐或者更加聪明，或者至少更加对自己感到满意。
如果我能够格守在此所发的誓言，未来我所呼吸的空气必将闪耀着爱和美好的希望，那么从这一刻起，我又怎么会失败呢？
我不再难以与人相处了。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十五章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十五章

[打印本页]

第三十五章

成功誓言之五

太阳并非时刻普照着大地。
葡萄也有青涩的时候。
危机并没有完全过去。和平盛世还没有到来。
很遗憾，我了解到这样一个事实。虽然在羊皮卷的启示下，我已经尝到了成功的甘露，但是我知道以后的日子并不总是在成功的颠峰上。无论我尝试了多少次，无论我在选定的事业中多么坚韧不拔，表现出色，无论我还将付出多么大的代价，挫折与失败还会日复一日，年复一年地如影随形。我们每个人，即使是最刚毅最具英雄气慨的人，一生中的大部分时间都是在失败的恐惧中度过的。财富是无穷无尽的吗？不，它们永远不够。我们受到保护吗？ 安全吗？可是，安全又意味着什么？没有疾病，不会失业，免遭抢劫？我们有亲密的伙伴和充满爱与关怀的家人吗？友谊是永远值得信任的吗？爱会长久吗？
失败的恐惧使我们的生活笼罩在灾难的阴影中。它形形色色，变幻莫测，既是想象的又是现实的，既模糊混沌又清晰明朗，稍纵即逝却又挥之不去。为保任工作而奋斗的工人感到这种恐惧，养家糊口的成年人感到这种恐惧。这种恐惧折磨着每一个人，王子与贫儿，智者与蠢才，圣者与罪犯。过去，我不知如确 抗逆境，失败的创伤使希望的天空布满阴云，使梦想化为泡影。现在，这一切不会重演了。这是一种新的生活。无论失败何时降临，我都有方法扭转乾坤，从中获益。
在每一次困境中，我总是寻找成功的萌芽。
逆境是一所最好的学校。每一次失败，每一次打击，每一次损失，都蕴育着成功的萌芽。这一切都教会我在下一次的表现中更为出色。我不再对失败耿耿于怀，不再逃避现实，不再拒绝从以往的错误中获取经验。经验是来自苦难的精华，生活中最可怕的事情是不能从一次的失败中得到为下一次准备的智慧。每个人都有自己的学校，得到不同的经验。除此之外，别无他法。逆境往往是通向真理的重要途径。为了改变我的处境，我准备学习我所需要的一切知识。
在每一次困境中，我总是寻找成功的萌芽。
现在，我已经做好充分准备，去对抗逆境。我第一次明白，所有事情，或好或坏，或大或小，都将迅速从我身边过去。人类的成就或是大自然的杰作都转瞬即逝。生命中的一切不仅处于不断变化的状态中，而且它们本身就是彼此从不休止、无穷无尽的变化的原因。
每天我站在峭壁上，身后是昔日无底的深渊，前方是未来，未来将淹没今天降临到我头上的一切。无论今后我面对什么样的命运，我都将细细地品味它，痛苦也会很快过去。只有少数人知道这个显而易见的真理，其它的人一旦悲剧降临，希望和目标就消失得无影无踪了。这些不幸的人们至死都在苦难的深渊中，每天如坐针毡，企求别人的同情和关注。逆境从来不会摧毁那些有勇气有信心的人们。我们每个人都将在苦难的熔炉中锤炼，并不是所有人都能再生。而我将再生。金子在火红的炭火中保存下来，毫无损失。我比金子更为珍贵。
一切终将过去。
在每一次困境中，我总是寻找成功的萌芽。
我发现苦难有许多好处，只是很少为人察觉。苦难是衡量友谊的天平，也是我了解自己内心世界的途径，使我挖掘自己的能力，这种能力在顺境中往往处于休眠状态。
一个人，从出生到死亡，始终离不开受苦。宝玉不经磨预就不能发光。没有磨炼，我也不会完美，生命热力的灸烤和生命之雨的沫浴使我收益匪浅，但是每一次的苦难都是伴随着泪水。为什么上帝以这种方式惩罚我，让我一次又一次地失落？
现在我知道，灵魂遭受煎熬的时刻，也正是生命中最多选择与机会的时刻。任何事情的成败取决于我寻求帮助时的态度，是抬起头还是低下头。假如我只会施展伎俩，使出种种权宜之计，那么机会也就永远失去了，我会生活得不那么富裕，成就也不太大，痛苦更深，更加可怜，更加渺小。但是，如果我信奉上帝，那么从此以后，任何苦难都将成为我生命中胜利的转折点。
在每一次苦难中，我总是寻找胜利的萌芽。
无论何时，当我被可怕的失败击倒，在第一次的阵痛过去之后，我要想方设法将苦难变成好事。伟大的机遇就在这一刻闪现……这苦涩的根必将迎来满园芬芳。
在每一次困苦中，我总是寻找成功的萌芽。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十六章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十六章

[打印本页]

第三十六章

成功誓言之六

我已经欺骗自己太久了。
我曾经一面恭维我的雇主，一面抱怨我每个小时面对的都是苦差。对我来说，工作是维持生存所要付出的辛酸代价。我出生时，上帝准是闭着眼睛，没有把黄金放在我的手上，把王冠带在我的头上。以前的我是多么愚蠢啊。
现在我知道，从劳动中结出的硕果，是最甜美的果实。天才可能承担伟大的工作，但必须靠辛勤的劳动才能完成。
在这些羊皮卷的帮助下，我终于睁开了眼睛。
要是我把以前用来为避免工作而寻找借口的精力用于想方设法改进工作，我的工作该变得多么轻而易举啊。
有一个最大的成功秘决，它使所有其它法则相形见绌。它无疑包含在数百年、数千年来为创造更加美好的生活而证实了的各项原则中，因为它太难做到了，所以大多数人一再地拒绝它。财富、地位、名誉，甚至难以把握的幸福都会来临，只要我下定决心，每天比原来付出更多的热情和汗水。还有一种方法可以帮助我们记住生活中这条最艰辛的原则：如果人家要求你走一里路，那么你要自觉自愿地多走一里。多少个世纪以来，能够有这样的决心的人寥寥无几，而只有他们享受到成功的殊荣。
从今天开始！
做任何事情，我将尽最大努力。
现在我知道，为了事业兴旺发达，我必须严守职责，并且永远走在时间前面。那些顶尖人物都是不以份内之事为满足的。他们比常人做得更多。走得更远。他们不图回报，因为他们知道最终将尝到硕果。
一个人要想实现自己的目标，离不开艰辛的脑力劳动和体力劳动。如果我不愿付出这样的代价，那么我的未来一定充满眼泪和贫穷，我会为那没有笑声与鲜花的未来顿足捶胸，哀叹自己的不幸。以后我不再为自己感到悲伤，我不再定在老路上。
做任何事情，我将尽最大努力。
我不是被束缚在工作中的奴隶。即使我憎恨那些不得不完成的工作，我还是明白苦差是开掘精神宝藏的必需品，只有它能够改变我的命运。这就好比耕耘播种为的是收获果实一样。假如我没有忘记我是上帝的子民，为成功而降生到这个世上，那么我一定不满足于那些指派给我的工作。
无论我做任何工作，让我为之倾注爱心，那样，我将不会失败。
我每天所做的事情虽然有限，却也是有意义的。世界的进步并不单单靠英雄们有力的臂膀向前推动，每一个诚实工作着的人都贡献着自己的一份微薄之力。对于工作的真爱，不是源于金钱，不是因为时间的消耗或是技能的实践，而是来自对于成功本身带来的骄傲与满足的渴望。
对于出色的工作的最大奖赏就是已经做完了它。
做任何事情，我将尽最大努力。
从此，我要以每天的成绩令世人惊叹。每天我要延长花在工作上的时间，让那多付出的汗水成为明天的投资。有了这种态度，这种在我们这个自私自利的世界上罕见的态度，我不会失败。
当然，如果我以这样的态度工作，每天多走一些路程，我必须准备面对那些从不努力工作的人的嘲笑。为了在短暂的一生中有所作为，我必须集中精力，体力和时间，而对那些无所事事的人，我尽可以置之不理。就这样吧。
做任何事情，我将尽最大努力。
给我爱，给我工作，只需这两样东西，我就可以过上令人满意的生活。
我知道，没有衣食住所，生活不会幸福；但是当这一切都应有尽有的时候，生活仍然不会幸福。一条小溪，最大的优点在于不断流动。一旦停下来，就成为一汪死水。对我而言，最好的事情莫过于让自己处于不断的变化中。很少有人意识到，他们的幸福正是建立在工作的基础之上，取决于他们是忙碌辛苦还是静止不前的事实。幸福的第一要素就是有所作为。
做任何事情，我将尽最大努力。
我不再拒绝前行，也不再懒于付出。
从此，我将以全部的精力投人工作--不仅要完成计划中的任务，而且还要多做一些。如果我遭受苦难，正像我经常会有的命运，如果我怀疑我的努力，正像我常常想的那样，那么我仍要坚持工作。我要将整个身心倾注在工作之中，那时，天空将变得格外晴朗，在困惑与苦难中，生活中最大的快乐即将到来。
让我遵循这条特殊的成功誓言：
做任何事情，我将尽最大努力。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十七章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十七章

[打印本页]

第三十七章

成功誓言之七

许多精力白费了，因为我漫无目标。
我在彩虹下游移，错过了许多季节。
多年以来，我的生活好像竹篮打水一场空。
成功，幸福，财富，我仍然希望有一天可以拥有它们。
我空等着。要不是这些神奇的羊皮卷，我也许会这样一直等下去。往事不堪回首。那是一种没有归宿的游荡。
这一切都过去了。
现在我知道为什么成功总是躲避着我。摇摆不定、犹豫不决的人，最终不会做成任何一件事情。如果我不断制订计划，却从不完成它们，就会像百合花一样随风飘摇，
不能完成一件伟大而有意义的事情。
能够在这个世界上独领风骚的人，必定是专心致志于一事的人。伟大的人从不把精力浪费在自己不擅长的领域中，也不愚蠢地分散自己的专长。其实，这个伟大的秘密一直摆在我的眼前，只是我的眼睛看不到它。
我将全力以赴地完成手边的任务。
成功与失败的区别不在于工作的数量，而在于工作的质量。那些饱尝失败之辱的人，并非做的少，而是因为他们不加选择地接受任务，往往一边建筑，一边拆毁。他们没有把握环境，创造机会。他们只能在诚实中失败，却不能将它们转为成功的机缘。尽管有足够的能力，充分的时向，成功的主要因素都具备，他们也只能让空梭上下乱舞，却永远编织不出真正的生活的锦缎。
我将不再只把注意力放在工作上，我本该开始完整的生活。我睁开眼睛。以后，无论我做什么事情，我都要认真考虑。
一颗种子可以孕育出一大片森林。
专心致志、楔而不舍，人们终于在埃及平原上建起了不朽的金字塔。
精通一种行业的入可以养家糊口，样样略知的人却不能养活自己。水手不知在何处泊船，风就不起作用。现在我知道前往南方，也知道如何到达目的地。
我将全力以赴地完成手边的任务。
与其诸事平平，不如一事精通，这是一种规律。分散精力的人不会成功。
把一只蜥蜴截成两段，一半向前跑去，另一半向后跑去。这正如一个人做事情将目标分开一样。成功不会光顾那些分散注意力的人。
我准备将生活进行一次重大的调整，别人将感觉到我的改变。生活中，如果目标明确，将会产生巨大的能量。一旦我目标明确地生活，我的声音、服装、外表、行为和仪态都会改变。
我怎么像多数人一样，一直忽略了这个伟大的真理呢？
一个人精通一件事，哪怕是一项微不足道的技艺，只要他做得比所有人都好，那么也能获得丰厚的奖赏。如果他集中精神，坚韧不拔，将这门微不足道的技艺使得异常精湛，他也将有益于人类并应为此得到报偿。
我将全力以赴地完成手边的任务。
我将确立我的目标，把它们永远铭记在心。只有全心全意地寻找，才会有所发现，否则生命也没有任何特殊的意义。并非只有蜜蜂才在花丛中飞舞，然而却只有蜜蜂将花粉收集起来酿成蜂蜜。我们是否从多年的学习中以及年少时的辛苦中获得了丰富的经验并不重要，因为如果我们踏人生活时，对未来没有一个深思熟虑的想法，那么可以肯定，幸福不会降临，那种可以使我们成功的机遇也不会发生了。
人们常常说，我们要树立高远的目标，但是我们必须千里之行，始于足下。仅仅有远大的目标是不够的。箭发于弓，直中目标，从不偏离轨道，寻找别处的靶子。
雷霆万钧敌不过瞬息爆发的一道闪电。
我终于知道，只要我一心一意向着一个目标稳步前行，百折不挠，一定不会失败。这就好比用玻璃聚集起太阳的光束，那么即使在最寒冷的冬天，也可以燃起火来。
我将全力以赴地完成手边的任务。
最弱小的人，只要集中力量于一点，也能得到好的结果，相反，最强大的人，如果把力量分散在许多方面，那么也会一事无成。小小的水珠，持之以恒，也能将最坚硬的岩石穿透；相反，湍流呼啸而过，了无踪迹。
我将留下我的踪迹，让世人知道我曾经来过。
我将全力以赴地完成手边的任务。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十八章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十八章

[打印本页]

第三十八章

成功誓言之八

我曾经如此盲目。
机遇之神曾经闯进我的生活。她装扮成辛苦的工作，我没能认出她来，白白地错过了。
我漫无目的地在生命的旅途中游荡，眼中饱含自怜的泪水，没有注意到那准备将我载向美好生活的金镂战车已经等候多时了。
我的看法不会再被我的态度损害了，因为我的态度已经改变。
现在我知道，机遇之神出现时、从不佩带财富、成功或者荣誉的标志。做每一件事，都要竭尽全力，否则最后的机会就会无声无息地从我身边溜走。看似平常春天的黎明，某一时刻的花开，也许我就在面对着一生的机缘。面对任何难题，无论它看上去多么困难，多么卑贱，我都唯有靠勇气和毅力，才能在机会来临时，抓住它们，无论它们是大张旗鼓地出现，还是藏在尘埃下面。
过去的我，对每天的工作都抱怨不已，每见到一个人就向他喋喋不休地诉苦，从来没让自己去围攻一个机会。现在，在这些羊皮卷的启发下，我重新构建我的生活，今后，我将抬起头来，眼望前方，像饿狮觅食一样迫切地寻找机会。
我不再于空等中期待机会之神的拥抱。
我不留恋于过去。任何一次失败都不可能减缓我奔向那成功与幸福的乐土，我将在那里安度余生。我终于明白，想要引亢的歌喉总能找到合适的曲调。
我并不只是在缅怀往事。我那些令人伤心的失败那是我自己铸成的。古人云：“享受你所拥有的这一点吧，蠢人才不满足于手中的东西。”这是我以前信奉的格言，也是引为行动准则的话语。可是难道所有的古训都正确吗？不！我开始一种新的生活，我一反从前的生活方式，同时也将这则谚语改成：“让蠢人享受他所拥有的这一点吧，我要争取更多的东西！”
我不再于空等中期待机会之神的拥抱。
这些日子以来，我已经有所长进，比以前更能识破机遇之神的伪装。通过每天实践羊皮卷上的内容，我已经根除了一些曾使我裹足不前的恶习，而这种重构刚刚拉开序幕。让我在这里起步，尽管我还带著相当多的坏习惯，让我一点点地对付它们，在上帝的帮助下纠正我的缺点。如果我有勇气超越自己，有足够的信心迎接成功，那么我至少会比现在好得多。
过去，我曾愚蠢地让失败和悔恨的重负压弯了我的身体，眼睛盯着地面。现在我卸去了以前的包袱，视野开阔，目所能及之处，大门敞开，迎接我去过一种更好的生活。
我不再于空等中期待机会之神的拥抱。
每天当我写下当天的目标时，我要记得在最上方写下留心机遇的话语。每天清晨醒来，我将以微笑迎接新的一天，不管遇到什么令人不快的事情。如同爱神，机遇之神同样不为阴郁绝望所吸引。现在我知道，生活中最成功的人总是充满快乐和希望的。他们面带笑容处理工作，富幽默感，愉快欢乐，善于把握机会，对生活中的变化非常敏感，无论棘手的事，还是顺利的事，他们都能以同样的态度对待。这些人算得上有智慧的人，他们创造的机会比自己想像的还多。
这么多年来，我怎么没能窥破这个现在看来简单明了的道理呢？为什么我们许多人任凭生命中的黄金时刻从身边流走，却只看到淤沙？为什么我们总要等到天使走了才恍然想起他们曾经来过？机会常常微乎其微，以至于我们对它们不屑一顾，但是它们常常是伟大事业的源头。机遇无所不在，所以我必须常常悬钩以待，否则在我最不经意的时候，大鱼便游走了。
我不再于空等中期待机会之神的拥抱。
我已经不是几个星期以前的我了。
我不再怨天尤人。虽然我仍然对命运的安排心存不满，但是我已经学会站立雨中，仰望苍弯，寻找蓝色与星光。世界上有两种不满的人，一种人埋头工作，一种人甩手而去。第一种人得到他想要得到的东西，第二种人失去他所拥有的东西。治疗第一种人的唯一药方便是成功，而第二种人却是无药可救的。我知道自己是哪一种人，我喜欢做这样的人，感谢上帝。
我终于明白，机遇之神从不敲门，只有当我敲门时，她才会答应。我将时常高声叫门。
我不再于空等中期待机会之神的拥抱。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-第三十九章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-第三十九章

[打印本页]

第三十九章

成功誓言之九

我一直对自己太过放松。
我一直拿过一本书，匆匆翻过，便又合上。
我从没在休息前，花时间回顾一天的得失。
我从来没有带着勇气和诚实，回想一天的言行．以便第二天有所借鉴，从而进步。
关于成功以及如何获得成功的真理，从来没有从我 面前隐没。只因我一直为生存而拼搏，竟然没能认出它来。
每天结束时，我精疲力竭。任何为我的日子笼上阴影的错误、失败或者事故都很快得到原谅。我向自己许诺，明天将会是新的一天，也许那时生活会对我温和一些。我错了！
我终于看清了。
我看清了，世界就是一个市场，每样东西都标了价，无论我用自己的时间、劳动、心智买了什么，也无论我买下的东西是财富、舒适、名誉、正直或者知识，我都必须信守自己的决定。我不能像小孩子那样，买下一样东西，又后悔没有另一样东西。既然构成生命的每天的事情都难以收回，那么但愿我能在未来肯定地说，我的汗水与辛劳换来的是有价值的永恒的东西。唯千的可行之计是在每天向磕睡虫投降前进行一项特别的训练。
我将在每晚反省一天的行为。
如果我每天都找出所犯错误和坏习惯，那么我身上最糟糕的缺点就会慢慢减少。这种自省后的睡眠将是多么惬意啊。
下面就是我头脑中经常浮现的问题：
今天我发现了什么弱点？
对抗了什么情感？
抵御了什么诱惑？
获得了什么美德？
通过学习这些羊皮卷，我已经开始用计划来迎接每天的新生活，这样我所攀登的高峰就有了路标。现在，每天结束时，我将仔细地衡量旅途中的进步与问题，我最新获得的这项好习惯将会在我脑海中记下今天的日记，备下明天的课本。
我将在每晚反省一天的行为。
晚上，我在蜡烛熄灭之前，回想这一天每时每刻的言行。我不允许任何东西逃过我的反省。当我有权劝诫自己、原谅自己时，为什么我要害怕看到错误呢？
也许我在某一次的争论中措词过于尖刻。也许因为我的观点刺耳，所以不被接受。虽说有理，可是要知道真理也不是随时发言的。我应该管佐自己的舌头，不与白痴争论。我做得不够理想，但是这种事情不会重现。
经验往往被人们当成愚蠢与悲伤的同义语。其实大可不必。假如我愿意并确实从经验中学习，那么今天的教训就会为明天的美好生活打下基础。
我将在每晚反省一天的行为。
让我反省自己的行为，当我像自己最大的敌人那样审视自己时，我就成了自己最好的朋友。我将开始，就在此时，成为我所希望的那个样子。夜幕会降临，但睡意不会合上我的眼睑，直到我完全回忆过一天的事情。
哪一件应该做的事情没有完成？
哪一件事情本应做得更好？
生活中最大的尚未发现的快乐，来自于做任何事情能够最大限度地发挥自己的能力。这时，会有一种特殊的满足感油然而生，那是当一个人审视声己的工作时，看到工作完成得如此圆满、精彩、准确，从而生发出的一种自豪感。这种感觉是那些工作马虎、懒散、邋遢、半途而废的浮浅之士难以体会的。正是这种追求完美的意识使每件工作成为艺术。最小的工作，做得出色的话，也会变成奇迹。
明天的成就将会超过今天的作为。改进永远来自于检查与反思。每个人都应该一天比一天明智。
我将在每晚反省一天的行为。
我是否曾顾影自怜？
迎接黎明时，我是否心怀目标？
我是否对遇到的每一个人和蔼可亲？
我是否尝试走得更远一些？
我是否对机会保持警觉？
我是否在每个问题中寻找好的一面？
我以微笑面对愤怒和仇恨吗？
我集中精力和目标了吗？
有什么能比这样的日日反省更有好处？它使我更加自豪和满足。
太阳落山时，我的一天并没有结束。我还有一件事情要做。
我将在每晚反省一天的行为。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》羊皮卷的启示-章第四十章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》羊皮卷的启示-章第四十章

[打印本页]

第四十章

成功誓言之十

我许诺……
我宣布……
我发誓……绝不忘记万能的主赐予了我最好的礼物，那便是祈祷。无论胜利还是挫折，爱还是心碎，狂喜还是痛苦，赞许还是拒绝，成功还是失败，我总能在祈祷中点燃心中的信念。这种信念带着我穿越疑惑的迷雾，走出空空荡荡的黑暗，跨越布满疾病与痛苦的荆棘之路，免受危险的诱惑。
现在，只有用自己的心去说话，上帝才会倾听。
清晨，祈祷是上帝赐予我的通向财富的钥匙。晚上，祈祷使我得到保护。
只要还能祈祷，希望和勇气永远不会消失。没有祈祷，我束手无策；有了它，任何事情都是可能的。愿这第十个誓言和最后的宣誓永远指引着我的生活。
通过祈祷，我永远与万能的主息息相通。
话语越短，越是好的祈祷。
我的祈祷文将是简单的……

向一位不知名的朋友祈祷

我特殊的朋友，感谢您的聆听。您知道，我是努力不辜负您对我的信任。
感谢您，让我生活在这片乐士上。让我工作和娱乐，可是不要因为它们令人陶醉，而让我与家人分开太久。
教给我生活的艺术，公平、勇气、坚韧、信心。
给我一些朋友，既理解我又不离我而去。
给我一颗宽容的心灵，无畏的胸怀，使我纵然孤身前往从未有人涉足的地方也不退缩。
给我幽默感和一些无忧无虑的闲暇。
帮助我努力获得最高的智慧、抱负和机遇。让我永远不要忘记伸出双手帮助那些需要鼓舞和帮助的人。
给我力量，迎接前方任何征途。让我在危境中勇气倍增，苦难中继续前进，愤怒时保持平和，准备任何机缘的改变。
让我以微笑代替愁容，以友善的言辞代替粗鲁刻薄。
让我同情他人的痛苦，让我体会到．每个生命中都有隐藏的苦恼，无论看上去多么得意洋洋。
让我对生活中的任何事情保持虞敬之心，既不过分自负也不顾影自怜。
悲痛中，让我想到，没有影子就没有阳光，这样我就会离开苦恼的深渊。
失败时，让我更具信心。
成功时，让我保持谦卑。
让我完成全部工作，并尽力做得更多更好，当我完成时，给我相应的报酬，并允许我深深致谢。


[www.cg-s.com]S成功频道=>《世界上最伟大的推销员》结束语-第四十一章

前言
羊皮卷的故事-第一章
羊皮卷的故事-第二章
羊皮卷的故事-第三章
羊皮卷的故事-第四章
羊皮卷的故事-第五章
羊皮卷的故事-第六章
羊皮卷的故事-第七章
羊皮卷的故事-第八章
羊皮卷的故事-第九章
羊皮卷的故事-第十章
羊皮卷的故事-第十一章
羊皮卷的故事-第十二章
羊皮卷的故事-第十三章
羊皮卷的故事-第十四章
羊皮卷的故事-第十五章
羊皮卷的故事-第十六章
羊皮卷的故事-第十七章
羊皮卷的故事-第十八章
羊皮卷的实践-第十九章
羊皮卷的实践-第二十章
羊皮卷的实践-第二十一章
羊皮卷的实践-第二十二章
羊皮卷的实践-第二十三章
羊皮卷的实践-第二十四章
羊皮卷的实践-第二十五章
羊皮卷的实践-第二十六章
羊皮卷的实践-第二十七章
羊皮卷的实践-第二十八章
羊皮卷的实践-第二十九章
羊皮卷的实践-第三十章
羊皮卷的启示-第三十一章
羊皮卷的启示-第三十二章
羊皮卷的启示-第三十三章
羊皮卷的启示-第三十四章
羊皮卷的启示-第三十五章
羊皮卷的启示-第三十六章
羊皮卷的启示-第三十七章
羊皮卷的启示-第三十八章
羊皮卷的启示-第三十九章
羊皮卷的启示-章第四十章
结束语-第四十一章

《世界上最伟大的推销员》结束语-第四十一章

[打印本页]

结束语-第四十一章

结束……也是开始

毕业典礼的日子总是充满欢笑……直到主持人站起来提醒你“毕业是起点，而非终点”，你还有很多从未尽过的义务，从未担过的责任，你面前仍然有美妙的挑战和机会。
为了这张文凭，你花了不少时间，吃了不少苦头，现在你最不愿意听到的话就是：前途越来越坎坷。
同样，这些日子，你坚持不懈，终于写完了所有的成功记录表，读完了所有的成功誓言，现在你最不愿意听到的话就是：我为你计划了更多的工作，更多要读的书，更多的自我反省。
不管怎么样，那正是我要对你说的话！
既然你已经写完了成功记录表，我要你找出在开始这项计划前你悄悄写下的备忘录。那上面记着你渴望在完成计划后达到的薪水和职位。
我敢说，你一定比想像中进步大得多。现在，我要你为下一年写下一张类似的备忘录。如果你愿意，还可以加上去其它一些具体目标，作为对你的勇气和辛苦的物质奖赏。譬如说，一次旅游，一部新车，一件送给惹人的礼物。
但是，与上次不同的是，现在你已经看完了这本书，熟知羊皮卷上所有的内容，什么力量还能继续激励你前进呢?你可知现在我为你准备的计划吗？
在新一轮的十个月中，我希望你能阅读十二本最伟大的自我帮助、自我充实、自我激励的书。我得承认，对我来说．以“最伟大的”的名义列出任何十二本书都是很冒昧的举动，而我的判断纯然是主观的。但是，近十年来，我一直致力于这方面的研究，几乎所有称得上“自我帮助”的著作我都进行了一翻研究。从富兰克林的《自传》，英国的塞绍尔·斯麦尔斯和他的《自我帮助》，马尔顿的《奋进》一直到布里斯托，卡耐基，希尔，皮尔，斯通，以及以书名怪异著称的当代作家作品，如《如何激发体内的超自然力量从而有力地把握他人》。我读了数百本书，并认真研究了《无限的成功》杂志中的节选部分。现在我打算推荐给你一份书单，免得你花费宝贵的时间去读一些垃圾文章。记住：那些以“如何……”开头的书不会让你成为百万富翁或者圣人的。
虽然有些书市面上已经无法见到，不过，你可以在附近的图书馆里找到它们。如果你以前不爱去图书馆，那么现在你应该养成经常去图书馆的好习惯。
下面就是我为你推荐的书单。排列顺序不分先后，它们都非常值得一读。

十二本自我帮助的书：

《本杰明·富兰克林自传》 本杰明·富兰克林著
《思考与致富》 拿破伦·希尔著
《获取成功的精神因素》 N·克莱门特·斯通
《信仰的力量》 路易士·宾斯托克著
《最伟大的力量》 J·马丁·科尔著
《向你挑战》 廉·丹拂著
《钻石宝地》 拉塞尔· H·康维尔著
《爱的能力》 艾伦·弗洛姆著
《从失败到成功的销售经验》 弗兰克·贝特格著
《神奇的情感力量》 罗伊·加恩著
《思考的人》 詹姆斯· E·艾伦著

怎么才十一本？你问道。第十二本早已搁在你的书架上，布满了灰尘，静静地在那里等候着你。它是所有自我帮助书籍的取之不尽的源泉。它就是《圣经》。
我希望今后你还能抽出一些时间回顾这本书的内容，因为那十张羊皮卷会让你温故知新，开卷有益。
现在是说再见的时候了，在此我想引用雷因霍尔德·聂赫尔博士的一段话作为本书的结束：
“没有一件值得一做的事情，可以在你的一生中完成；因此你需要希望。
没有一样美丽的东西，可以在瞬间展现它的华彩；因此你需要信心。
没有一件值得一做的事情，可以一个人完成；因此你需要爱。”
愿心平安！

<结束>


[www.cg-s.com]S成功频道=>《十则成功誓言》成功誓言之十

前言
成功誓言之一
成功誓言之二
成功誓言之三
成功誓言之四
成功誓言之五
成功誓言之六
成功誓言之七
成功誓言之八
成功誓言之九
成功誓言之十

《十则成功誓言》成功誓言之十

[打印本页]

成功誓言之十

我许诺……

我宣布……

我发誓……

绝不忘记万能的主赐予了我最好的礼物，那便是祈祷。无论胜利还是挫折，爱还是心碎，狂喜还 是痛苦，赞许还是拒绝，成功还是失败，我总能在祈祷中点燃心中的信念。这种信念带着我穿越疑惑的迷雾，走出空空荡荡的黑暗，跨越布满疾病与痛苦的荆棘之路，免受 危险的诱惑。

现在，只有用自己的心去说话,上帝才会倾听。

清晨，祈祷是上帝赐予我的通向财富的钥匙。晚上，祈祷使我得到保护。

只要还能祈祷，希望和勇气永远不会消失。没有祈祷，我束手无策；有了它，任何事情都是可能的。愿这第十 个誓言和最后的宣誓永远指引着我的生活。

通过祈祷，我永远与万能的主息息相通。话语越短，越是好的祈祷。

我的祈祷文将是简单的……

向一位不知名的朋友祈祷

我特殊的朋友，感谢您的聆听。

您知道，我是努力不辜负您对我的信任。

感谢您，让我生活在这片乐土上。让我工作和娱乐，可是不要因为它们令人陶醉，而让我与家人分开太久。

教给我生活的艺术，公平、勇气、坚韧、信心。

给我一些朋友，既理解我又不离我而去。 给我一颗宽容的心灵，无畏的胸怀，使我纵然孤身前往从未有人涉足的地方也不退缩。

给我幽默感和一些无忧无虑的闲暇。

帮助我努力获得最高的智慧、抱负和机遇。让我永远不要忘记伸出双手帮助那些需要鼓舞和帮助的人。

给我力量，迎接前方任何征途。让我在危境中勇气倍增，苦难中继续前进，愤怒时保持平和，准备任何机缘的 改变。

让我以微笑代替愁容，以友善的言辞代替粗鲁刻薄。

让我同情他人的痛苦，让我体会到，每个生命中都有隐藏的苦恼，无论看上去多么得意洋洋。

让我对生活中的任何事情保持虔敬之心，既不过分 自负也不顾影自怜。

悲痛中，让我想到，没有影子就没有阳光，这样我就 会离开苦恼的深渊。

失败时，让我更具信心。

成功时，让我保持谦卑。

让我完成全部工作，并尽力做得更多更好，当我完成时，给我相应的报酬，并允许我深深致谢!


[www.cg-s.com]S成功频道=>《十卷羊皮卷》羊皮卷之十

前言
羊皮卷之一
羊皮卷之二
羊皮卷之三
羊皮卷之四
羊皮卷之五
羊皮卷之六
羊皮卷之七
羊皮卷之八
羊皮卷之九
羊皮卷之十

《十卷羊皮卷》羊皮卷之十

[打印本页]

羊皮卷之十

即使没有信仰的人，遇到灾难的时候，不是也呼求神的保佑吗？一个人在面临危险、死亡或一些未见过或无法理解的神秘之事时，不曾失声大喊吗？每一个生灵在危险的刹那都会脱口而出的这种强烈的本能是何而生的呢？

把你的手在别人眼前出其不意地挥一下，你会发现他的眼睑本能地一眨；在他的膝盖上轻轻一击，他的腿会跳动；在黑暗中吓一个朋友，他会本能地大叫一声“天呀”。

不管你有没有宗教信仰，这些自然现象谁也无法否认。世上的所有生物，包括人类，都具有求助的本能。为什么我们会有这种本能，这种恩赐呢？

我们发出的喊声，不是一种祈祷的方式吗？人们无法理解，在一个受自然法则统治的世界里，上苍将这种求救的本能赐于了羊、驴子、小鸟、人类，同时也规定这种求救的声音应被一种超凡的力量听到并作出回应。从今往后，我要祈祷，但是我只求指点迷津。

我从不求物质的满足。我不祈求有仆人为我送来食物，不求屋舍、金银财宝、爱情、健康、小的胜利、名誉、成功或者幸福。我只求得到指引，指引我获得这些东西的途径，我的祈祷都有回音。

我所祈求的指引，可能得到，也可能得不到，但这两种结果都不是回音？如果一个孩子回答爸爸要面包，面包没有到手，这也不是父亲的答复吗？

我要祈求指导，以一个推销员的身份来祈祷－－

万能的主啊，帮助我吧！今天，我独自一人，赤条条地来到这个世上，没有你的双手指引，我将远离通向成功与幸福的道路。

我不求金钱或衣衫，甚至不求适合我的能力的机遇，我只求您引导我获得适合机遇的能力。

您曾经教狮子和雄鹰如何利用牙齿和利爪觅食。求您教给我如何利用言赐谋生，如何借助爱心得以兴旺，使我能成为人中的狮子，商场上的雄鹰。

帮助我！让我经历挫折和失败后仍能谦恭待人，让我看见胜利的奖赏。

把别人不能完成的工作交给我，指引我由他们的失败中，拮取成功的种子。让我面对恐惧，好磨炼我的精神。给我勇气嘲笑自己的疑虑和胆怯。

赐给我足够的时间，好让我达到目标。帮助我珍惜每日如最后一天。

引导我言出必行，行之有果。让我在流言蜚语中保持缄默。

鞭策我，让我养成一试再试的习惯。教我使用平衡法则的方法。让我保持敏感，得以抓住机会。赐给我耐心，得以集中力量。

让我养成良好的习惯，戒除不良嗜好。赐给我同情心，同情别人的弱点。让我知道，一切都将过去，却也能计算每日的恩赐。

让我看出何谓仇恨，使我对它不再陌生。但让我充满爱心，使陌生人变成朋友。

但这一切祈求都要合乎您的意思。我只是个微不足道的人物，如那孤零零挂在藤上的葡萄。然而您使我与众不同。事实上，我必须有一个特别的位置。指引我，帮助我。让我看到前方的路。

当您把我种下，让我在世界的葡萄圆里发芽，让我成为我计划的一切。

帮助我这个谦卑的推销员吧！

主啊，指引我！


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第三章卡耐基再创辉煌-敬仰伟大人物

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第三章卡耐基再创辉煌-敬仰伟大人物

[打印本页]

第三章 卡耐基再创辉煌
四敬仰伟大人物

卡耐基现在是世界闻名的人物。但是，在他成名之前，他也是一个普通人，
与我们大家一样。除了卡耐基本人的不懈努力使他获得成功之外，他在其一生之
中对伟大人物抱着学习的态度，时时处处以他们的成功经历对照自己，不断地丰
富自己对生活的应付方式，这一方面的做法，也是卡耐基成功的原因之一。卡耐
基不仅景仰林肯式的政治上成功的伟人，也景仰其他方面的知名人士。
卡耐基曾见过美国权威作曲家乔治·杰斯文，并请教过他成功的秘诀。杰斯
文告诉他，那非常简单，只要知道自己的需要，然后照这个"需要"努力下去，就
能获得成功，直至达到目的。
卡耐基写道，"最让我钦佩的是，杰斯文在成名后还不断地努力，并且每星期
上课三小时。这种好学的精神，真是值得我们效法的。"他的处女作仅卖了五块钱，
可是九年后，他替好莱坞一家电影公司的一部片子制作一支新曲，竟收到五万元
的巨额酬金。
当杰斯文第一次在戏院演奏时，听众都讥笑他。后来，他接受纽约十四街福
克斯戏院的聘请，担任乐师，每星期的薪金只有二十五美元。当他第一次参加演
奏时，羞得面红耳赤，脑子也昏昏然，自然演奏效果糟不可言，就连台上的演员
也嘲笑他，听众更是大笑不止。他愤怒极了，不顾一切地跑出戏院。他对卡耐基
述说这件往事时，还声明这是他平生最大的耻辱。
杰斯文最初的志愿是成为一个画家，可是却出乎意料地成为一个伟大的音乐
家，这要归功于他的母亲。
据说，有一天杰斯文的舅妈带着一架新钢琴来拜访他们，这使他母亲心中大
为不悦，认为这是一种有意的侮辱；于是，顾不得经济力量有限，也忍痛替杰斯
文买了一架旧钢琴。因为有这么一件突如其来的事，使杰斯文有了接触音乐和发
展其天才的机会，并为人世间创造出许多美妙的歌曲，使美国音乐突飞猛进。杰
斯文的成功应该先感谢这架旧钢琴及他的母亲。
杰斯文是因《天鹅》一曲成名的，但说其成名的经过却又离奇得很，几乎连
杰斯文自己也有些莫名奇妙。１９１８年，杰斯文首次在百老汇光陆舞台演出他
的新作《天鹅》时，并没有引起听众的注意。但这时有名的歌唱家阿尔约尔生也
在座，听完该曲后，认为杰斯文很有音乐天分，是一个可以造就的天才。九个月
后，在一次盛大聚会中，有人请求阿尔约尔唱一支新歌点缀会场气氛，阿尔起初
婉辞，后来觉得不便辜负众人的诚意，就引吭高歌杰斯文所作的《天鹅》，结果
大受听众欢迎，一致认为该曲优美绝妙。就在这短短的五分钟内，阿尔约尔把一
支被人们淡忘已久的歌曲唱红了，并且使杰斯文突然成名。
一个月后，《天鹅》曲响遍酒店中，影院里，舞场内，娱乐场所……几乎是
人人会唱了。这反而使杰斯文万分惊奇，怎么这曲《天鹅》会突然走红起来呢？
更使他惊骇的是，竟有出版家愿意出六万美元的代价买他这曲《天鹅》。在此之
前，他自己一星期只有三十五元的报酬，如今有这么一大笔钱滚到他手里，他真
以为自己是梦中了。
现在我们明白，杰斯文的成名并非出于偶然。他确实是剧场中最需要的人物，
虽然他从未涉足剧常他作了许多醉人的妙曲，使情侣们随着乐声舞得如醉如狂，
可是，谁会相信他自己是从不跳舞的。
烟酒他都不喜欢。他每天晚上总要工作到深夜，但第二天不过了中午是不起
床的。他有收藏名画的怪癖，尤其是法国的作品。他患有神经衰弱症，所以在家
中自备有一个健身房，并且，每星期到神经专家诊疗室去两次，接受精神治疗。
１９２４年林肯诞辰纪念日——现在更成为音乐界一个很重要的纪念日了；
这一天，杰斯文生气最成功的一支曲子《忧郁者之歌》，开始向全世界播唱。
你必定以为这支《忧郁者之歌》是经过日积月累的工夫完成的吧，事实上，
他的杰作大都是在偶然中写成的。当保罗·惠特曼请杰斯文写一首爵士乐曲，以
便在他的音乐会中演奏时，杰斯文随口应允了，可是并没有放在心上，后来因别
的事情一忙，就完全忘记了。等到在报纸上读到一条新闻，说他将要谱写一首爵
士乐曲时，他反而感到莫名片妙。想了好一会儿才记起惠特曼的请求；于是，他
对自己说："我应该写的，并且要写得和一般人不同，让人们对爵士乐产生尊贵的
感觉。"于是，他写了，并在很短的时间内完成了，那就是《忧郁者之歌》——这
支在音乐界获得无上荣誉的杰作。
当这首曲子演奏那天，听众如潮水般涌进戏院。演奏的时候，听众都被深深
感动了，甚至流下眼泪。无疑，这次音乐会获得空前的成功，掌声喝彩声始终不
断。《忧郁者之歌》不但替美国音乐界划出一个新时代，更使杰斯文的大名震惊
了全世界。
卡耐基崇尚音乐奇才杰斯文，但更重要的是，卡耐基从他的成功中悟出了奋
斗和机会对人生的意义。
卡耐基曾和一位在北极圈内逗留过十年、其中有六年完全靠肉和水两样东西
维护生存的人交往过。他是中世纪一个海盗的后裔，是一个帅气的挪威人，名字
叫史蒂芬生。他是第一个敢从没有粮食和燃料的北冰洋前往北极探险的先驱者。
当他第一次提议前往北极探险时，许多人都以为他疯了，并且警告他，要是
他真想那么做，他就会在途中饿死。究竟会不会饿死呢？连他自己也不敢骤下断
语；不过，他是一个科学家，无论什么事情，都要经过事实的证明后才肯相信。
所以，他终于偕同两位勇敢的助手，带着枪弹火药之类，向北极出发了。
从此，他们就开始了艰难的探险历程。他们在冰上的最初四十天，还有自己
带去的食物可吃；但到后来，他们饿了就射杀海豹和北极熊来充饥；渴了，就取
火化冰块来喝。
他告诉了卡耐基探险经历中最惊人的一段：他们跟随浮冰在北冰洋中漂流了
七百多哩，不但没有象一般人所担心的那样被饿死在半途，反而在九十七天当中
体重都增加了数磅。
他说要是专吃瘦肉，或许他们真会被饿死，但北冰洋中有的是肥美的海豹和
北极熊，生吃固然可口，有时用熊毛作燃料烤熟了吃，更是鲜美无比；所以他们
的身体仍然非常好。
史蒂芬生嗜好抽纸烟。有一次他烟瘾大发，但纸烟全被助手们抽完了，竟急
得咀嚼放过纸烟的布袋，并将布袋翻转过来找寻纸烟的碎屑；这倒也是一段探险
的趣话呢！
他们的探险食谱，除了海豹和北极熊外，还有野鸭，野鹅，鹧鸪，枭鸟等等，
据说其中最味美的是枭鸟。此外，史蒂芬生在饿极时，还曾吃过皮鞋上的生牛皮，
他说一块煮熟的牛皮，滋味真是非常的棒，和猪蹄一样的好吃。
史蒂芬生幽默地说：所以，在寒带地方，皮衣服比毛织品更有用些，饿极了
的时候，不妨将牛皮煮熟饱餐一顿。
就因为这样，卡耐基诙谐地告诫大家，当你们家里清理杂物时，如发现了一
双老旧的破皮鞋，请你们千万不要抛弃，因为也许有那么一天，你们需要用到它
呢！
史蒂芬生回到纽约后，宣布了六年多只靠肉和水维持生存的经过。立刻就遭
到许多人的斥责，认为他们是最可鄙无耻的说谎者。因为这些人根据科学和卫生
经验，断定这是绝不可参的事情。史蒂芬生为了要为无名的冤屈辩白，为了要证
明他们所说的话不是虚构的，便决意和一位助手继续再肉食一年，除了吃肉类和
水以解饥渴外，还得照常工作，他要让这些人看看，是不是真有这回事。
这项有趣的试验，便在比利维医院的赞助和监视下进行了。在整整一年内，
史蒂芬和他的助手时时接受医生严格的检查。他们的血液每天要分析一次，每星
期需要记录一次血压，甚至从肺里排出的气体也要检验。结果是检查不出有什么
坏的现象。尽管他们天天吃肉类，他们的一举一动还是和平常人一样。
在这项试验进行中，史蒂芬生的助手起初血压很高，并且掉落不少头发，而
且又患了伤寒玻许多人开始庆幸这个试验将要失败了，不料九十天后，这位助手
的血压又正常了，不再掉头发，连伤寒病也痊愈了。
试验结果，自然是他俩胜利了。并且，在这一年内，他俩都没患过龋齿玻史
蒂芬生附带地说明：从前，爱斯基摩村一带的居民因为他们所吃的百分之九十九
是肉类，所以没有人患龋齿病，但是自从他们学到我们的食品后，龋齿病也就在
那里流行了。
卡耐基对史蒂芬生探险经验的描述，不正与他自己所做的事情极为相似吗？
他在开设卡耐基课程时也遭受到别人的怀疑和反驳，但是，他顶住了各种压力，
坚持以实践效果来证明自己的正确，最经获得了人们的信任和支持。
卡耐基问大家，你欠过债吗？你是否因为投资事业而损失过钱财呢？要是你
果真遭遇过这种不幸，请你不必灰心，你要知道，许多有名的人，在从事投资活
动时也有过同样的失败。象著名幽默小说家马克吐温，他那枝生花之笔可以使人
产生哭、笑、哀、乐，他是一个多么有才能的人啊！可是，当他和"投资"两字发
生关系时，他就象你我一样地失败了。
１９２９年，马克吐温曾在机平方面大量投资，如蒸汽机、电报机，以及经
过改良的最新印刷机等等，结果损失了十几万元。后来他又在新式电话机方面投
资，结果更是出乎他自己的意料之外，他的产业因此全部损失殆尽，只剩下了厨
房的烟囱。
他的朋友美孚公司经理罗杰斯，准备助他一臂之力，代他还债，但被马克吐
温直爽地拒绝了。更有许多向来钦佩他的人们，自动联合起来为他募捐，支起从
全国各地象雪片似地寄来，但都被马克吐温一一原封退回。因为他不愿依靠别人
的力量，而决定由自己还债。
他一向最轻视演讲的，可是，为了还债，他开始到世界各地旅行，白天作公
开讲演，晚上就住在旅馆里。他忍受一切的烦闷和思乡病，计划在六年之内还清
一切债务，终于圆满达到了目的。
美国的格兰特将军不是很有威望和才能吗？他在内战时，曾经征服了对手李
将军，获得极大的胜利，并因此成为美国总统。可是，你们相信吗？当他和操持
金融界的华尔街来往时，就显得非常愚蠢。他晚年时曾听信两个骗子的谎言，去
参与金融界活动，而这些坏痞们利用他的名声在外招摇撞骗，结果骗了他一千六
百万元巨款。虽然格兰特是毫不知情的受害者，但他把名誉看得比金钱更重要，
所以只好负责赔偿这笔损失。他的田园、在纽约和费城的建筑物，甚至国家赐给
他最高荣誉的奖牌和刀剑，也一并变卖了偿还债务。结果，他成了一个穷人，连
一块钱也没有了。而且祸不单行，他又患了很严重的毒瘤。
他自知不久去世，并深知自己死后老婆的生活一定也成问题，于是决定口述
一部回忆录。将近完稿的时候，毒瘤已扩展至他的喉部，使他再也不能说话。他
只好忍痛用铅笔将全书写完。最后一章，他仅花了三天的时间便写成。马克吐温
将这本书付印出版，付给格兰特夫人五十万元的稿费。
此外，象费伯斯特这么伟大的人，竟也不小心地收受了一张不兑现的支票，
而与人在法院打官司。
名小说《魏克费尔特牧师传》的作者奥利渥高尔司密斯，也曾因欠租而被逮
捕。
巴尔扎克不是法国极有名望的小说家吗？可是他因为欠债太多，每次听到门
铃响时，总是不敢出去开门。
林肯不是世界大伟人吗？但青年时代的林肯，曾经在杂货店当店员，并和一
个酒徒做朋友，后来那间杂货店不幸倒闭，酒徒也死去，所有的债务人都向林肯
追讨。如果林肯那时想远走高飞，并不是件多困难的事，所有的债务也就可以不
还了。但这种事当然不是大丈夫林肯愿意做的，他决意自己负担债务，经过了十
一年的挣扎，他不但把全部的欠债还清，还付了利息。
后来林肯做了总统，因为为政清廉，又欠下了不少债务，等到林肯被刺，林
肯夫人也曾为债务所迫，把她所有的珍宝、皮货、衣装等卖完偿付。等到离开了
白宫之后，因为急需用钱，竟把她丈夫林肯的一件绣有亲笔签字的衬衫也卖了。
再说惠斯勒，他是美国艺术界中著名的人物，但也曾为债务所迫，四处向朋
友借钱，并把自己的作品都典卖出去了；结果旧债未清而新债又来，只好听凭债
主们将屋内的东西任意取去。每当一位债主在他家里抱走一张床或是一张椅子时，
他就在地板上画一张床或一张椅子。
一百多年前，英国的社会改革事宜，都由布罗麦尔掌理得井井有条，但有谁
知道他竟不会管理自己的银行存款帐目。
他曾经教威尔斯太子应该如何修饰衣装，却不能教导自己应该如何不用人扶
着就可以下车下马。当英国郡长率领随从兵士冲破他家大门擒捉他时，他不知设
法逃脱，却拼命躲进衣柜里，终于被擒，而被送进监牢——因为他也欠了债。
布罗麦尔从监牢里出来后，已成了一个穷人，穷得只能穿破旧的衣服。但他
过去对于衣饰非常讲究，曾是世界衣饰讲究者的典型，曾竭力指责过衣装不整齐
的人。没想到自己也有穿破旧衣服出外的一天，看见他的人莫不大笑嘲讽他，甚
至辱骂他。
希腊哲学家苏格拉底是一个最聪明的人，但往往穷得吃不饱；当他临死时，
仍然记得自己曾向人家借过一只雄鸡还没归还，所以临终的遗言之一，便是要求
一位最亲近的朋友，代为归还鸡债。
这么说来，欠债就不能算是耻辱了，惟有欠债而希望他人帮忙偿还的，那才
是奇耻大辱。所以我们应该效法马克吐温，不依靠他人，以自己的力量偿还自己
的债。
对债务的这种认识，体现了卡耐基个人的道德气质。他本人也是按照这些名
人的做法对待债务问题的。
有一年，卡耐基和一位朋友旅行到德国南部一个小城。当他们经过一家杂货
店的时候，他的朋友忽然停住脚步，指着搂上一间小房子说："你知道吗？这间简
陋的小楼，就是大数学家爱因斯坦诞生的地方。"那天下午，卡耐基访问了爱因斯
坦的叔父，但结果很失望，他并没有告诉卡耐基爱因斯坦有任何不同于常人的才
能。
相反，他极兴奋地对卡耐基讲述爱因斯坦小时候的愚蠢，举止迟钝又怕羞，
连说话也支支吾吾，他的父母忧虑他的智能不及平常人，学校里的教师也对他摇
头表示绝望，叫他"笨蛋"，认为没法教育。可是谁又想得到这么一个奇笨无比的
孩子，竟被全世界公认为当代杰出的聪明伟人、古今最伟大的思想家之一呢？
翻遍了人类史册，象爱因斯坦这样"平地一声雷"般著名于世界的，确实是一
件不可思议的事情。最值得惊异的是，以一个"数学教授"的地位，竟能如此"走红
"，成为全球报章刊物的重要资料；以"科学家"身分，竟能象拳王乔路易般名闻遐
尔；说出来谁会相信呢？但事实上又不得不信！可是，还有令人惊奇的事。爱因
斯坦的名字虽早已"红得发紫"，可他自己竟然"还不知道"，直到后来他才突然"发
觉"了。在答复新闻记者的询问时，他还是说"成名"得连他自己都"莫名奇妙"。
当我们研究爱因斯坦的"相对论"学说时，至少可以领悟到这位大数学家"古怪
"思想的一部份。可是对爱因斯坦来说，没有一件事物可使他过分"喜爱"，而且他
也不过分"憎恶"那一件事物。大多数人所急切追求的名声、富贵或奢华，他都看
得非常轻谈。据说有一次，某艘轮船的船长为了优待爱因斯坦，特地让出全船最
精美的房间等候他，谁想到竟被他严词拒绝了。他不愿意接受这种特别优待，而
情愿睡在最下等的舱里。
德国当局为表示对于爱因斯坦的厚爱和钦敬，在他五十诞辰时，特地为他在
普斯丹城建造了一座半身铜像，还赠送他一所精致的住宅和一艘小游艇。
不过，爱因斯坦的遭遇真是不幸极了，亡命在国外，有一段时间住在比利时。
他的财产全被充公，他的家门上了锁，还有一位警探每夜睡在他的床边，只因为
他是犹太人。
当他接受美国纽约普林斯顿大学聘请前往讲学时，为了避免新闻记者访问的
麻烦，预先嘱咐他的朋友在船尚未到岸以前，秘密地用驳船接走再换汽车到学校。
虽然解释爱因斯坦"相对论"学说的书籍至少出版了九百册以上，但据爱因斯坦自
己说，能够真正了解他的"相对论"的，却只有十二人。
爱因斯坦曾用这么简单的例子解释"相对论"：一个美丽的姑娘伴你对坐一小
时，可是你会觉得好象只有一分钟的短暂；要是你在火炉上坐上一分钟呢？你会
觉得象有一小时那么久了。初听起来，好象很对，那就是相对性。其实，让我们
实验一次就明白了，谁都愿意和美人对坐，而不愿意坐在火炉上。
爱因斯坦结过两次婚，他的第一任太太还替他生了两个很聪明的孩子。
最有趣的是，爱因斯坦夫人却不懂他的"相对论"；不过，她懂得应该怎样做
太太，应该如何侍奉她丈夫。
比如，当她邀请朋友在家聚会时，她请求她丈夫也参与她们的盛会，但爱因
斯坦往往会粗声厉言地回答："不！我不能去，我不能忍受这样的骚扰，使我不能
安心工作。我要立刻离开此地。"这时，爱因斯坦太太就会耐心地等待他发怒完毕，
再用几句好话使他服服帖帖地跟她下楼参与她们的聚会。他呢，也可因此得到一
些最舒适的休息。
据爱因斯坦太太说：她丈夫在思想上是极愿遵守秩序的，但在日常生活上，
他倒愿意"随便"而不愿受拘束，要想做什么就做什么，喜欢何时做就何时做。他
替自己立下了两条规则：一条是，无论什么规则都不要；另一条是，不为任何人
的意见所支配。
爱因斯坦的日常生活非常简单，他平常总是穿着一套不整齐的旧衣服，不常
戴帽子，在浴室里常吹着口哨或哼着歌。
他虽然打算解决繁复的"宇宙之谜"，但他认为不能将人生的享用弄得过分的
复杂，所以，他在洗澡后刮胡子时，不用刮面肥皂而用洗澡肥皂。他认为用两种
肥皂真是浪费。
爱因斯坦确实是一个极会享受快乐的人。他的快乐主张，便是一种很好的哲
学，也许还胜过他那有名的"相对论"。因为他的快乐，不需要从任何人身上取得
好处，他看轻金钱名声或礼赞。可是他知道，在工作中可以得到快乐，在小提琴
上或划船上也可以寻求到快乐——爱因斯坦的小提琴，确实占据了他生命史上重
要的一环，什么事能再比小提琴更使他感兴趣呢？
爱因斯坦的轶事还很多。有一天，他在柏林公共汽车上和卖票的人争执起来，
因为他以为零钱找错了。等到卖票的把钱重数了一遍后，知道错的是爱因斯坦，
于是又把零钱交还他，并说了一句嘲讽的幽默话："这一次的错误是因为先生您不
会算帐。"卡耐基津津乐道于爱因斯坦的快乐生活，似乎是想告诉人们，尽管人生
多有挫折，但我们为什么不努力地让自己活得快乐一些呢？寻求快乐的生活本来
就是人的追求。
卡耐基说他觉得很荣幸，竟能和一位对我们日常生活有极大贡献的伟人相见，
并且谈了一个小时的话。此人使我们只用品分之一秒的时间，就可以和各地交换
消息，也可以使我们坐在家里，从收音机中静听总统在白宫的演说，或著名乐队
演奏动人的音乐。这位伟人就是发明无线电的马可尼。
谁都知道马可尼是意大利人，因为马可尼的父亲是意大利人。不过，马可尼
却有淡色的头发和蓝色的眼睛，并能说很流利的英语，虽然略带一点伦敦土音；
总之，他看起来倒象个英国人。马可尼的母亲是生长在伦敦的爱尔兰人，所以马
可尼也带有爱尔兰人的色彩。他的右眼因撞车而成了残废，但他却只在左眼上戴
一片英国式的单眼镜。
卡耐基和这位伟人一见面，就觉得他温柔可亲，说话诚恳，态度谦逊，几乎
使他怀疑自己不是坐在一位世界伟人的面前。卡耐基回忆道：当我还是小孩子的
时候，曾读过一段意大利发明无线电报的消息，直到有一天，我和罗维尔·汤玛
斯在伦敦一家饭店中，才初次看见了这种新奇的机器，叫做什么无线电收声机；
谁知创造这奇迹的伟人，现在就坐在我面前，真是恍然如梦。
卡耐基说，我们的谈话是这样开始的，我先请问他怎么会对无线电的研究发
生兴趣？他绕了个大圈子回答我。起初说他是个年轻人，愿意找一种可以使他有
机会环游世界的工作。接着他告诉我，他时常伴着母亲一块儿旅行，从意大利到
伦敦去省亲探友。每一次途经法境，看到披上厚冰的高山，或者波涛汹涌的大河，
富有诗意的田园，就更增加了他对于旅行的兴趣。最后，他告诉我，为了继续努
力研究无线电的缘故，他或许有机会到更远的地方去旅行。他不愿意被关在房间
内工作，他的工作差不多都是在旅途中完成的。他说他已经横渡大西洋八十七次
了。
马可尼年轻时，已在家中成功地完成无线电传递实验；并渐渐将距离延长到
二里以外；这当然更引起了他继续研究的兴趣。虽然他的父亲曾批评过他，认为
这种无谓的实验只是浪费时间而已，但他经过数年的努力，终于研究成功，并将
专利品以二十五万美元卖给了英国政府。这当然使他的父亲感到特别惊异，就是
他自己也觉得是意想不到的收获。
卡耐基好奇地问他将那笔款项做了什么用途，他回答说，最先买了一辆自行
车，急急忙忙地骑着它回来继续做研究工作。在事业成功后能够更进一步地研究，
真是难能可贵。
１９０１年，马可尼认为实现他计划的时机已经成熟了，于是匆匆忙忙渡过
大西洋，很有自信地期待一个更大的成功到来。他希望能在美国接收到从英国拍
发的音讯。
他在纽芬兰登岸后，就先放弃一只用丝竹做成飞机型的风筝，但却被大风撕
裂了；再放弃一只气球，也给大风刮落到海里去了；最后他屏息静气地听了数个
钟头，急切盼望能得到由英国拍来的讯号；但渐渐地，他失望了，居然连一点声
音也没有。他开始灰心颓丧，认为实验已经失败了，计划显然已无实现的希望了。
谁知道，最大的欢欣就在已极度失望时到来。突然间，他听到了一些极细弱
的滴答声。他自言自语说："对了，就是这个，这不就是电报拍发员所用的三个Ｓ
的信号吗？"他觉得自己的努力很有意义，他相信这项成功的实验可以和历史永垂
不朽，但他虽满心欢喜和兴奋，却又不敢立刻跑出来跳上屋顶向众人大声宣布这
个奇迹，因为他恐怕人们不信任他的话。
在四十八小时内，他没有让第二个人知道他的秘密。终于，他放大胆子去拍
发电报，将这个秘密泄露到伦敦当局，这消息也震惊了全世界，各地的报纸纷纷
以大字标题刊出，尤其科学界更是兴奋得发狂。马可尼已创造了一个新的时代，
替我们发明了无线电，让我们的消息可能随时传递到全世界去。这时候，马可尼
才只有二十七岁！
马可尼发明无线电后，受到许多严厉的反对和攻击。很多幻想家写信给马可
尼，责备他，甚至警告他不应该发明无线电，因为他们以为电波要经过他们的身
体，会毁坏他们的神经，使他们不能够安睡。有一个法国人写信给马可尼，声称
为了保障人类的安全，他决意要刺死他；并说他已由法国起程来英国。他连忙将
这封信交给警察局，幸亏英国政府防护得早，拒绝此怪客上岸，马可尼总算幸免
于难。
卡耐基钦佩马可尼，是为马可尼锐意进娶不断攀登新高峰的精神所折服。我
们在生活中不正是需要这种精神吗？
卡耐基还谈到了一位名医。这位名叫葛林费尔的拉白利多名医，整天在寒风
里奔波，在冰雪中挣扎，使他的双手变得非常粗糙。他曾遭遇过四次冰山撞船的
危险，也曾整夜卧在浮冰上睡觉，有一次几乎被冻死在拉白利多的荒野。又有一
次，他真的饿极了，就把皮鞋上的海豹皮拿来吃。他终生没有一点私蓄，可却是
世界上最快乐的人之一。
你为葛林费尔医生担心吗？那你就错了，你不必为他担心，你应该嫉妒他，
因为他比你更幸福，他已获得了世界上最宝贵的东西，那就是"快乐"与"知足"。
葛林费尔毕业于牛津大学，后来在伦敦贵族居住区设立诊所为人看病，渐渐
有了名声，成为伦敦的名医之一，但他并不自满骄矜。他觉得自己需要休息与修
养，于是决定到拉白利多去消磨夏天。
拉白利多位于加拿大东岸，南起纽芬兰，北至哈得逊湾，长一千五百哩，是
一个严寒荒凉的区域，一年有九个月以上为冰雪所覆没，直到七月还没解冻。因
为是不毛之地，居民只能以鱼类喂饲他们的牛群。这儿有的是咸鳘鱼和鲸鱼尾。
让葛林费尔医生感到惊异和不安的是，在这荒凉的海岸边挣扎的三万渔民，
要是不幸病了，就只好"听天由命"，因为这里没有一个医生。
他竭尽自己所有的力量，为渔民们服务了整个夏季。然后照原定的计划，在
秋天时返回伦敦。但他已厌恶替阔人开药方的生活，不愿意再象以前一样敷衍下
去，他甚至轻视所谓名医的声誉。他知道，北方正需要他，于是，他终于又返回
拉白利多了。他不畏劳苦地在那里服务了四十五年，全世界都知道他是一位慈爱
的名医，英皇乔治也钦慕他，封他为爵士，奖励他的忘我与壮烈的事迹。
卡耐基曾和葛林费尔医生会见过，他告诉了卡耐基许多不平凡的事情：有一
次，他诊治一位不幸被冰块折断腿的老妇，因为传染病菌已经侵入，所以非割去
她的大腿不可。这位老妇虔诚崇拜旧约的戒律，以为上帝要她遭遇一点痛苦，她
就应该忍受，才不愧为基督门徒。因此，她的意志非常坚决，嘱咐葛林费尔医生
在动手术时，绝不可用麻醉药。这真有点使这位慈爱的医生为难了，他邀请她那
五个已长大的儿子到来，在他硬起心肠施行手术时，吩咐他们要紧紧抱住她，等
到手术完毕，葛林费尔医生的心几乎要碎了，但这位勇敢的老妇，反而连一点呻
吟也没有。
葛林费尔医生实在太慈爱了，所以没有一个人不喜欢他。
常常有人送礼物给他，不论是书或是衣服。甚至有一次，他收到了一双渔人
捕鳘鱼时所穿的大短脚绊，也有人送过他一件红色的猎衣和一顶丝质的帽子。他
还收到过一件极珍贵的礼物，那是一本百年前出版的有关礼仪的书，但他却将这
本书拆开，象壁报似的贴在墙上，让渔民们自由阅读。
拉白利多的渔民刻苦耐劳，但也很迷信。有一次，某个村子里的居民好几个
礼拜仅靠面和糖水混合的稀糊来充饥，差不多就要饿死了；可是，在这村子里，
有的是养得肥肥的猪，他们却不敢去宰来吃。据说，因为那群猪曾冲进教堂，吞
吃了一本圣经，所以，他们认为这些猪已变得神圣而充满圣灵，绝对不能屠杀。
在葛林费尔一生的事迹中，有一幕最为悲壮伟大。那是１９０８年复活节那
一天，为了尽快拯救在六十哩外一个即将死亡的病人，他急急忙忙地备好雪车，
用四只狗来拖车。为了节省时间，他想抄近路越浮冰而过，没想到突然风势转变，
浮冰随着海流去，四只狗尽管努力地向前冲，也无济于事，结果都掉落到寒冷的
海中。这时形势真是非常危急，葛林费尔医生却很镇静。他取出随身携带的利刃，
先剪断勒狗的绳子，使狗脱离雪车，让它们游到一块浮冰上。可是在雪车沉落到
海里的时候，却把他的毛衣裳也带了下去。他身上的衣服已被冰水所浸，再也不
能御寒了。这时候，冽风刺骨，黑夜来临了，他被冻得昏昏然几乎失去了知觉，
他知道就要被冻死了。
终于，他想到了一个最后挣扎求生的方法。他抽出利刃，忍痛把那四只忠驯
的狗宰去三只，用它们的尸体堆放在周围御风，再剥下它们的毛皮披在身上御寒，
然后整夜睡卧在浮冰上，一直到天明。第二天，他利用死狗的骨骼作桨，想将浮
冰划近海岸；虽然他觉得希望很渺小，但他只知道作最后的奋斗。忽然，他在晨
光下瞥见了一个船桨的影子，起初他以为是眼花了，但立刻就证实那确是一条船
在海面上驶过，他高兴得狂喊求救，于是，他被救了。
葛林费尔给卡耐基的启示是：要对所有人怀有慈爱之心，帮助有困难的人走
出困境，尽管可能会遇到一些危险，但最终总会取得胜利的。
甘地，有人尊他为圣人，也有人相信他是印度神的化身。
他振臂一呼，把印度人从数百年的睡梦中唤醒了。
人们也许还记得，好多年前，印度有一个穿着破旧衣服、身材瘦小的棕色人，
躺在帆布床上，宣布绝食，并劝勉其他的人也吃素，直到他死。这件事轰动了全
世界，各报都当作重要新闻，竞相以大标题来刊载，因为这个绝食的人，正是默
罕达·甘地，是本世纪中的一位世界伟人。
从物质上说，甘地是非常贫穷的，曾经有人估计过，将他的全部家私变卖，
也值不了七角五分钱。然而，全世界有哪一位富翁能赶得过甘地的权力呢？
印度民族不是占地球上人类的六分之一以上吗？不过，数百年来他们都沉在
睡梦中，因此尽管人多，可是有什么用呢？
任起你生得高大，又有什么能耐呢？但是，一位瘦小得不满百磅的人，振臂
一呼，却把印度人都唤醒了。
关于甘地，有许多值得记述的传闻，比如他那副假牙齿，在不吃东西的时候，
总是放在他那破旧的衣服内，等到要吃东西时，才把它放在嘴里；吃完，立刻又
拿出来洗一洗，依然放在他那破旧的衣服里。
甘地曾肄业于伦敦大学，并且做过律师，当他第一次在法庭为人辩护时，感
到非常害怕，两条腿不自觉地嗦嗦抖着……他的律师生活，也就此"寿终正寝"了。
他虽然缺乏做律师的才能，但曾做过一件很有益于人类的事情，并且因此每
年能获得一万五千元，因此，我们不能说甘地缺乏办事才能。
那么，他对于每年能获得这么一笔巨款，一定是很快乐吧？因为他同情在贫
困中挣扎的同胞们，又眼望着许多同胞们在饥饿中死亡；所以他认为自己的小小
成就实在是微不足道，他把所获得的钱全部救济了穷人，并且立志终生为那些贫
穷的人们服务，尽自己的力量去扶助他们。
所以甘地，有人尊他为圣人，也有人相信他是印度神的化身。
卡耐基敬仰伟人，不是只崇拜他们身上的光环，而是从对他们的理解中发现
他们的可贵之处、超人之处。而当卡耐基自己在生活中碰到各种各样的困难和问
题时，这些伟人们的处理方式就会给他提供榜样，促使他奋发向上，不断前进。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第三章卡耐基再创辉煌-对诘难者的反批驳

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第三章卡耐基再创辉煌-对诘难者的反批驳

[打印本页]

第三章 卡耐基再创辉煌
五对诘难者的反批驳

卡耐基课程的教学引起了人们的注意。同时也有许多人站出来否定他、攻击
他。当然卡耐基自己也清楚地知道自己教学中的弱点，一个人所从事的工作不可
能总是完美无缺的。
对卡耐基的诂难首先来自于一些评论家评论卡耐基的教学方法。而正是这个
时候，卡耐基总结了一些其他演讲秘诀，如：勿事先写演讲词，切莫逐字背诵，
讨论中应穿插解说及范例、著作，与朋友对话时训练你的演说，不必担心你的演
说，不要试着模仿他人，要忠于自己等。
不少学员遵循卡耐基的方法，取得了一些成功，但正因为此引起了评论家的
争议。
评论家莫卡因认为卡耐基的课程造就了一些社会投机分子，他的毕业生能巧
妙地处理事物而爬上那些不曾学习过卡耐基基本方法的伙伴头上，造成社会的不
平衡。
卡耐基则反驳说，他的课程是解决一些人处理问题上的方法，而且每个人都
有富有的权利，不应该贫穷。社会本来是不平衡的，无须他来制造不平衡。他还
邀请许多评论家听听他的教学课程的一节或两节。该课程的目的是让参与者解除
戒心。在几节课后，有些人可能认为这象一场精神振奋的集会游行，但若对这种
课程作出评价，那就是观察者感受到教室内充满诚挚的气氛。
又有些评论家则批评卡耐基对于有关真诚的问题似乎显得过于天真。例如在
《影响力本质》这本书中，他描述约翰·洛克菲勒对于历时两年的流血、痛苦的
罢工事件，仍是以善待罢工者的方式取得喜剧收常卡耐基只提到他的友善使罢工
者回到工作岗位，而只字未提罢工所提出的加薪问题。
这位评论家说卡耐基把问题的事实作简单化的评价。他提出洛克菲勒的确对
工人发表直接且具有信心的演说，但是，他也提出了实际解决之道游说罢工者支
持他，那便是很有威力的一项对新工资、工作生活气质及训练雇员的特别契约。
对于这种批评，卡耐基承认他对洛克菲勒罢工事件的确存在器重，但这种器
重恰恰反映出卡耐基的信念。他说他相信洛克非勒取得优势的原因在于善用人际
关系技巧。
卡耐基认为和平地处理罢工问题就是成功。工人们是否获得提高工资可以不
问，因为结果不如方法来得重要。如果工人在相同的友善方式下加了两倍的工资
而停止罢工，他认为洛克菲勒仍然是赢家。
为了进一步说明自己的观点，卡耐基又举出了许多实例来驳斥这位评论家的
观点。
在他的早期事业生涯之中，他既对自己的演说经验进行观察，也对许多学生
们进行观察，并把这些观察总结为一点：很少有人能有足够的技巧去表演虚伪的
真诚，因为大多数听众擅长于以直觉来判断真诚还是不真诚。
由于存在着这样的事实，所以说他对真诚的理解过于天真也似乎过于偏激了。
他在教学中没有教导人们试着去欺骗任何人，而是去用自己的真诚感动别人，使
别人来支持你的事业和帮你建设你的目标，使你获得成功。
另一位有影响的评论家马丹·史密斯在一这报纸上撰文评论卡耐基。
马丹·史密斯认为这位密苏里的农村男孩已忘记什么是贫困，他说他从别人
的不幸中而获取生计，并且致富。
卡耐基的内心对此也有一点点认同。随着他的教学事业的蓬勃发展，他的书
籍也被越来越多的人购买，他因此而变得十分的富有。他的确清楚并理解他是从
别人的不幸中获取生计并且富起来的，但他认为他没有理由处于贫困之中。因为
任何一个人都有追求富裕的权利。
卡耐基多年的教学实践使他有充分理由让人相信，他使那些曾经不幸的人改
变了命运，使得他们的生活更加美好。他们也因接受自己的课程和教育而在社会
中一展身手，去追求人生的目标。
尽管卡耐基对一些诘难作出了反批驳，但他还是处于深深的困惑之中。
这种困惑可以从他的一篇文章中体现出来。１９３８年，他为《矿工》杂志
撰写的启发性文稿中，标题非常的简单，叫《拉你的鞋带》。从这篇文章中让人
体会到一种愉悦感，这种愉悦感是因为在他的生命中融入了成功，从而荡涤了他
原先的抑郁生活。
他在这篇文章中以亲身经验证明，任何人都能超越贫困和精神沮丧，倘若失
败了，那只能说是他们自己的过失。
财富的增加，以及家庭生活的不和谐，有人能理解他，有人又不能理解他，
深深的寂寞感和孤独占据着他的心。然而他自身曾经历的贫困使他铭记贫困的苦
楚，现在他又似乎忘却了这些。他对矿工的描写便可见这种矛盾。
面对着别人的贫困，卡耐基确实提供了一些如何面对"这些艰难的时光"的一
些特殊建议。他认为，当你的朋友谈论丧平时，你应该有谈论的勇气。不要在接
受文化教育时心里牵挂着你的麻烦，而应该表现出你们不害怕并且保持身体力行。
愈是丧气，就愈应该参加到更多的高尔夫球运动中去。
这种直面困难的勇岂不仅是他自己成功的基础和生活的信心，同时也是他鼓
舞别人的方法。
有一次，《周末晚报》记者奥古里诺采访卡耐基时，卡耐基认为世界充满了
恐惧并且永远对抗，在黑暗中随处可见被幽灵追逐的人们。并且他同时认为一个
成功者应是具有坚毅之心的人，随时准备应付最糟处境的人。
卡耐基充分运用他那种乐观的精神，去与命运拼搏。这种信心和乐观既是家
庭的影响，也和他那种乐天知命的心境是分不开的。
卡耐基成功了，但他的困惑也越来越多了。
虽然他有自己的信念，学生时代的成功就开始肯定了他的信念，但如今他总
觉得路还很长。他也未曾停下来分析这些困惑。
面对这些困惑，他不禁问自己：这一切是否源于他是一名陷于教学习惯的作
家？再不就是商界的救赎传教士？或是为他人传福音的行善者？他是个不为答案
而深入研究的人。虽然如此，他确实在他的作品中，试着寻找解决这些疑惑的答
案。
卡耐基从教学中致了富，同时也把致富的本领传授给大家。在他的观念里，
每一个人都不应贫穷，都有理由富裕起来，关键是你必须掌握致富的决窍和机会。
由于他的书在整个美国社会大受欢迎，许多出版商纷纷找他约稿，源源不断
的稿酬使他积累了许多财富。他有着更多的机会外出度假，或从事自由旅行。
基于他的影响力，他被视为众人不可缺少的公共演说家，这又给他带来了许
多财富。
１９３８年１０月，卡耐基由于工作的劳累以及与其子不和谐的生活，便想
外出旅行。他的富有并没有使他要过奢侈的生活，所以，他在游艇上一点也不引
人注目。但他度假的消息被电讯服务社记者知道了，便尾随而来。
记者先到一等舱去寻找卡耐基先生，然而他失望了，他发现几个有着富翁模
样的人，但都不是他想要找的卡耐基。
记者终于在二等舱的餐厅里遇见了正在进餐的卡耐基，赶紧抓拍几张快照后，
便上去与卡耐基交谈起来。令记者感兴趣的是他吃的并不算很丰盛，虽然他很富
有。
卡耐基微笑着说道："节约是一种美德，也是我的一个重要致富方法。我有了
钱，并不会去浪费，即使我拥有全世界的财富，我也不会多浪费一分一毫。"这种
精神在卡耐基的一生中都得以保持，直至他逝世时。
在戴尔·卡耐基的课堂上，每个学生都可以被看作是成功的范例，他们每个
人都是赢家。在实际生活中，的确也是如此。
公共演说是人们学习怎样与社会交往的有效途径。将自己展露于教室的安全
环境下，成功地展示自己的信心，达到思维、语言、行为的完美统一，使自己在
现实生活中并且使他人在现实的社会中变得更自在、更适应、更投入。
卡耐基要求他的学生以思维、语言、行为的完美统一，使自己在现实中取得
地位。有一个工厂的经理依斯·麦克利逊是一位聪明机灵但又害羞的人。他有时
会在公共场合怯场，从而导致他的生意冷落。在此情况下，他报名参加了当地的
卡耐基训练班。
一开始他在班上对那种安全的环境还是感到害羞和惧怕。通过为期十四节的
"卡耐基课程"的帮助，他逐渐敢于在班上展示信心而且忘掉了羞怯心。
三个月后，他从学校毕业了，他运用他所学到的知识拿到一堆订单，这一结
果使他欣喜若狂。
但这些订单所要求的时间非常短，短得他都不敢去接受这些订单。
他没有催促工人加快速度来赶制这批货，他知道，这样做会适得其反。他又
再次运用卡耐基课程中学到的东西。
"我们有什么办法完成这订单呢？"
"有没有别的的方法来处理它，使我们能接受这些订单呢？"雇员们纷纷提供
意见，并坚持他接下这些订单。他们用一种"我们可以办到"的态度如期完成了这
批订单的任务。
依斯·麦克利逊成功地运用了卡耐基学说，在社会生活及生意场上表现得极
为自在，游刃有余。这些成功的例子在卡耐基学生中比比皆是。
卡耐基强调，要想每个人都成为赢家，这一点并不困难。
卡耐基对现代心理学的人际关系"我很好，你很好"的方式感到很自在。他的
最终目的是创造赢家，在人际关系的定义中赢家是真正的自我。也就是说，赢家
是他们自己，赢家不把他们的精力放在成就上，或维护表面成功或操纵他人。
赢家就是展露自己，而不是为讨好或触怒他人而表现。
这就是创造赢家时需注重的品格。这样，才是真正的赢家。
卡耐基致富的观点取向和本杰明·富兰克林的取向有着许多相似之处。富兰
克林对卡耐基而言是个重要的参考形象。
卡耐基本人财富不断增加，但他却没有沉溺于财富之中，他十分的节俭。
但他和富兰克林相似，愿意将金钱上的回馈推荐给他人并成为他人的目标。
他因此开设了卡耐基课程，让学员们通过训练及锻炼而成为真正的赢家。
致富的关键字眼便是"只要你愿意"五个字，只要自己愿意便可去致富，这是
最重要的。
卡耐基在他的公众演说教科书中，印上了罗素·康威尔《钻石田亩》一书的
启发性观点，启发他们知道钻石就在他们自身——他们的个人品格及技能。
１９３７年，戴尔·卡耐基继续受到批评家们抨击。
当一个人成为公众注目的名人时，紧随于他不仅是鲜花和掌声，也有挥之不
去的抨击和诽谤。卡耐基亦如此，但他对此显得十分超然洒脱。他有自己的整套
看法。
"１９２９年，发生了一桩事件，轰动了全美教育界。"卡耐基讲评了故事，
"各地学者纷纷拥向芝加哥，介入这一事件。
一位名叫罗伯特·赫金斯的青年，在半工半读的情况下，于几年前完成了耶
鲁大学的学业。他做过服务生、伐木工人、家庭老师、推销员等。然而，八年之
后，他年仅三十岁，竟被任命为美国第四富裕的高等学府芝加哥大学的校长。资
深的学界精英们纷纷大摇其头，抨击的炮口一平地瞄准了这位年轻的大学校长：
'太年轻，太缺经验，教育观念有失偏差……'新闻界也和学术界保持了同一步调。
在罗伯特·赫金斯校长举行就职典礼那天，他的一个朋友对他的父亲说道：'今天
早上，我在报纸上读到攻击令郎的社论。我感到非常愤慨。'"老赫金斯不以为然，
平静地说：'是的，他们的批评很刻保不过，任何人都不会去踢一只死狗的。'"戴
尔·卡耐基，作为著名的成人教育专家、人际关系学研究者，讲到这里并未停顿
下来，他继续说："的确，越重要越勇猛越优秀的狗，去踢它逗弄它，才越有更大
的满足感。英国皇太子——即后来的爱德华，现在的温莎公爵——在少年时代也
有过类似的经历。他年方十四岁在德凡夏的达牧玛斯学院——相当美国的阿那伯
利斯海军军官学校——就读。
"有一天，一个军官发现他正哭泣，便走上去询问原因。
起初，他不愿回答。经再三追问，他才回答说一群军官学校的学生拿脚踢他。
军官马上向校长报告。
"校长闻讯后，召集学生们训话。他表示，皇太子并没有怨言，但是，校方必
须了解为什么只有他会遭到这种待遇。这些军官学校学生开始不敢据实交待，支
支吾吾了半天。最后，经过一番动摇，他们坦白地讲出了真正的动机：'有朝一日，
当我们当上舰长或海军司令的时候，我们就可以自豪地向世人宣称："我曾经踢过
国王一脚。"'"戴尔·卡耐基评论道："所以，当你被批评时，完全可以认为，那
是批评者企图借此体会某种成就感，这也就意味着你在从事着某一项值得世人瞩
目的事业。世界上有许多这样的人，他们可以通过抨击成功人物或比自己受过更
高教育的人，来获得某种野蛮的满足感。"卡耐基回忆到，因为他曾在电台上对英
国宗教家、救世军的创立者布斯先生大加赞扬，所以收到了一位女士指责布斯将
军的来信。她在信中指证布斯在募集的贫穷救济捐款中窃取了八百万美元。当然，
这种指控是毫无根据的。她这样做并非为追求真实，而是想整垮一个居于高位的
人，从而借以获得某种快感。
卡耐基的处理方式是，"这封充满恶意的信，我把它放进了字纸篓。感谢上帝，
幸好这位女士不是我的妻子。这封信丝毫无损于布斯将军的人格。这封信的唯一
效果，就是暴露了写信者的缺点。叔本华曾经说过：'卑贱的人对伟大的人的缺点
或愚行最感兴趣。'这位哲学家的观察是正确的。"卡耐基撰文说："大概没有人会
认为耶鲁大学校长是卑俗的人。然而，却有一位早期的耶鲁校长，对辱骂政界的
风云人物似乎有莫大的乐趣。这位名牌大学的校长警告选民：'这个男人如果当选
为总统，我们的妻子和女儿将沦为公平制度的牺牲者，受到莫大的屈辱而堕落，
同优雅的人格永远分道扬镳，从而遭到上帝和大众的厌弃。'"这难道不是对希特
勒的弹劾宣告吗？""事实并非如此。这位校长所说的'这个男人'不是法西斯疯子
希特勒。他的抨击对象是汤姆斯·杰斐逊。他是民主主义的导师、美国独立宣言
的起草者。
"某报刊登了一幅这样的漫画：这个'男人'站在断头台前，旁边放着砍头用的
大刀；'他'被拉到大街上游行，公众们指着他高声痛骂。在美国历史人物中，有
谁做过这样的事呢？
"这个'他'究竟是谁？'他'干了什么磐竹难书的罪恶行径，竟至于遭到如此猛
烈的口诛笔伐？
"这个'他'，就是美国独立战争的领导人、'天国领袖'乔治·华盛顿。"卡耐
基说："这些都是古老的故事了，如今的人性或许有所改善吧！我们不妨以海军军
人、探险家伯利的故事为例证来说明问题吧。伯利是一位当之无愧的探险家，他
１９０９年４月６日乘雪橇到达北极。这次探险取得的圆满成功，使他占尽风流，
名噪全球。这次纪录是几个世纪以来许许多多勇敢者不惜冒着生命危险、饱尝艰
难险阻之苦也没能达到的。伯利本身也付出了沉重的冻创，他不得不切除了八个
脚趾头；接二连三而来的苦难，使得他几乎要发疯了。
"尽管这样，他的上司却因为他独霸了名声而对他表示出极大的怨愤。因此，
当伯利再度提出北极探险计划时，他们立即予以强烈反对，抨击他是借'科学探险
'之名，行募集资金'到北极去逍遥快活'之实。他们狼狈为奸，相互勾结，竭力阻
挠北极探险计划。后在麦金雷总统的干预下，伯利才得以继续进行他的北极探险
计划。""让我们来假设一下，如果伯利一直都呆在华盛顿的海军总部大楼里进行
他的日常事务，那么，他还会遭到那种抨击呢？"卡耐基评论道，"我相信，是不
会的。这是因为，他在海军总部的重要性、知名度、影响力，都还不至于招引某
些人的嫉妒。""格兰特将军的遭遇，比之伯利来更加惨痛。"卡耐基继续举例。
"南北战争期间，格兰特将军于１８６２年在北方旗开得胜，传出令军心民心
都大为振奋的胜利喜讯。这一胜利是经过艰苦的奋战赢来的。这个胜利使得格兰
特将军在一夜之间被全国民众奉为神圣的偶像。这是获得极大反响的胜利，是震
撼世界的胜利，这是使得从大西洋沿岸至密西西比河的广大区域的教会鸣钟传递
喜讯并鸣炮庆祝的胜利。
"然而谁也不曾料想到，还不到六个星期，这位大获全胜的北军英雄却遭到逮
捕，并被削去军职。这位将军为这样的屈辱和绝望而哭泣。
"那么，为什么格兰特将军在达到胜利的项峰时却被捕了呢？这是由于格兰特
将军显赫的名声和崇高的威望，使得他的上司们感到了巨大的震惊和嫉恨。"所以，
卡耐基得出一个结论："当你被不公正的批评所困扰的时候，你遵循的第一项原则
应该是："不正当的抨击，往往经过伪装的赞美；一只死狗，根本就没有谁愿意花
费心力去理睬它们。"卡耐基正是基于他的这些见解，来处理他所受到的抨击。
"凡事务求至善，即可不在意任何人的批评。"这是卡耐基恪守的一个信条。
他曾经写过一篇文章，题为《不要受讥诮的伤害》。这是一篇很精彩的文章，我
们应静下心来读读。卡耐基以第一人称写道：我曾去拜访过享有"天眼通"、"地狱
恶魔"等绰号之誉的史梅德利·巴特拉少将——美国海军中最出色的人物，一个活
力充沛的司令官。
巴特拉将军告诉我，他年轻时十分在意声名，总是希望所有的人都对他作出
良好的评价。只要一听到一点即便是极少的一点不好的批评，他就会紧张得不知
所措。但是，在经历了三十年的海军陆战队生活之后，他的皮肤已经硬化起来了：
"我常常遭到侮辱、恶骂，如'胆小鬼'、'毒蛇'、'臭鼬鼠'等。我被专家们批评得
一文不值。大概英语词汇中所有的恶毒字眼都曾经落在我的身上，它们似乎都和
我有过联系和交情。但是，现在，哪怕有人当面臭骂我，我连看也不会看对方一
眼了。"由此可见，这位"天眼通"可以说是已经从批评学校毕业了。但是，我们呢？
就大多数人而言，都会很在乎嘲笑或恶语。仅以我个人的经验为例来说吧。
有一次，纽约太阳报记者前来采访我的成人班成果发表会，并在报道中讥讽我和
我的工作是可笑有趣的。我在报上读到以后，感到非常愤慨，认为这是对我的人
格和尊严的侮辱。于是，我立刻打电话给太阳报董事会执行主席吉尔·荷瑞斯先
生，要求报社据实报道，并考虑追究执笔记者的责任。
现在回想起来，当时所采取的行动实在太冒昧和冲动了。
假如我冷静地分析，就会得出这样的结论：太阳报的读者，也许有一半的人
会没看到或者没有注意到这一篇报道；而且读到过这篇报道的读者中又会有半数
的人会认为那是没有恶意的笑谈；另外，只消经过几个星期，这些人就会把这篇
报道的内容统统忘得干干净净了。如此想来，我还有什么必要值得发火的呢？
经历了这么多事，现在的我对此种事情已有相当的了解，我认识到世上的人
对别人的事情、别人的讥诮，实际上大都漠不关心。人们一天二十四小时，能思
考的问题几乎全集中在为他自己这一焦点上。可以说，他们关心自己的轻微头痛
千百倍地胜于关心别人的死讯。
所以，我们如果因为被欺骗、被嘲弄、被出卖，或背后被捅一刀，而陷入自
怨自怜，那是一种非常可悲的愚蠢。我们再来看看基督，他最信任的二十二个信
徒中，有一个只因为别人施予的约九美元的贿赂就背叛了耶稣；另一个还三度发
誓说他根本就不认识耶稣。耶稣的遭遇尚且如此，我们这些凡夫俗子怎么能对于
更好的待遇持太高的期望值呢？
卡耐基说，许久以前，他就有所了悟：尽管我们不可能阻止别人对你做出不
公正的批评，但是，我们能够做到，可以不为这些批评所困扰。
虽然这是明确的事实，然而卡耐基并不主张对所有的批评都一概置之不理，
束之高阁。他的意思是，希望你在面对恶意的攻讦时，大都可以付诸一笑，不要
耿耿于怀。
卡耐基曾经问过小罗斯福总统的夫人叶丽娜：“你如何应对那些不当的批评？
"她告诉他说，她在少女时代的害羞几乎算得上是病态的了。她非常害怕任何闲言
碎语。有一天她特意为此向她的姑妈——老罗斯福总统的妹妹——求教："我常常
想做种种事情，却老担心人家会说闲话。您告诉我，我该怎么办呢？"姑妈告诉她：
"只要你心中了解那是正当的事情，你就应该不必在意人家说什么。"这位总统夫
人透露，姑妈的这句忠告成为她后来作为白宫女主人的心理支柱。她说："摆脱无
谓批评的唯一方法，就是像端坐在棚架上的瓷木偶那样：无动于衷。"这位美国"
第一夫人"建议："只要你确信是对的事情，就尽可以去做，不要在乎别人的评论，
因为我们无法逃避批评。有时候，你会因为做了某件事而遭致批评，但不做的话，
你也会被责怪。"已故的美国国际公司总裁马休·Ｃ·布纳逊在任内时，曾就上述
问题接受过卡耐基的访问。他答道："早年的时候，我也十分在意别人对我的批评。
我总希望我在全体员工的心目中，是一个完美无缺的人物。如果我觉得他们没有
这种想法的话我就会深感烦恼。所以我就想方设法地去笼络对我最反感的那些人。
然而始料未及的是，这样一来反而招惹了某些'第三者'更大的愤怒。于是再跟这
些人达成妥协，可接着又引起其他人的不满……如此往复，恶性循环。
"最后，我终于发觉，为了避免批评，我愈是作出致力于安抚不满分子的举动，
不满分子反而更增加，此伏彼起，连绵不断。
"于是，我告诉自己：'只要是居于上位的人，就不可避免会遭到批评。你唯
一的妥善对策，就是不要把它放在心上。'这种观念产生了巨大的良性效果。自那
以后，我确立并遵循一项基本原同：拟订计划时，务求考虑周全；一旦付诸实行
之后，就要不在乎别人的任何批评。"而音乐家狄姆斯·泰勒的行动则更进一步。
当他面对恶意言语时，依然可以在大众面前保持微笑的态度。他在其著作《人与
音乐》一书中，不无幽默地写道："我们指挥的纽约交响乐团每周日下午在电台里
播送演出。有一次，我利用演奏的间隙讲了几句话。很快就有一个女性听众写信
来骂我'骗子、叛徒、毒蛇'等。我心想：'也许是我的话她不爱听吧。'所以我在
下一周的广播节目中，对着几百万听众，把她的信一字一句地读了一遍。过了四
五天，这个女性又写信来。
她的意见仍没有改变，依然骂我'骗子、叛徒、毒蛇'等。"这位音乐指挥家面
对指责时的态度，不能不使我们由衷地钦佩。他的平静、自信和幽默，令人顿生
敬意。
查理斯·苏瓦普在普林斯顿大学发表的一次演讲中，对这所高等学府的毕业
学子们指出，他平生所获得的最珍贵的教训，是从他的制钢工厂中的一位德籍老
职工那儿学来的。
他说，这位年迈的德国人，有一次被卷入大战中时常发生的激烈的战争论中，
他被情绪激动的员工们推进了河里。
"当他满身泥泞、犹如一只濡湿的老鼠一般走进我的办公室的时候，"苏瓦普
说，"我问他，你爬到岸边后是怎么对待那帮推你下河去的同事们的？他答道：我
只是笑了一笑而已。"苏瓦普从那以后，就决心把这个德国人所说的"笑一笑"做为
他的座右铭。
当你成为不公平、不妥当的批评的牺牲者时，这个座右铭是非常有效的。因
为当凶狠的攻击，一旦面对善意的微笑时，大概也就只有颓然而退了。
假如林肯不了解"答复尖刻辛辣的攻击是件愚蠢的事"这个道理的话，那么，
在南北战争中，他可能就会心力交瘁而一命呜呼了。他对如何处理这一问题的叙
述，业已成为不朽的经典作品。林肯的这段经典性的叙述是这样的："我不想阅读，
更不会答复攻击我的批评文章，否则，我的办公室将无法处理其他的事务。我在
实行我所确认的最好的工作，并决心贯彻到底。如果最后的结果是美好的，那么
一切的批评都无所谓；如果最后的结果是坏的，则纵然有十个天使为我辩护也无
济于事。"卡耐基认为，如果要使人的行为相互影响，就应采取劝说的方式——和
蔼而不自傲的劝说方式。有一句历久而常真的格言："一滴蜂比一加伦苦汁，能吸
引更多的苍蝇。"人类也是如此。若希望一个人赞同你的目标，首先要使他相信你
是他真诚的朋友，这其中正有一滴蜂蜜会吸引他的心，而他的心，不管他说什么，
正是通往他的理智的一条大道，而且你一旦获得了它，你便会发现，要使他信服
你的目标是公正无私的并不难，只要那个目标确是公正。相反的，你若专横地干
涉他的判断，指使他的行动，或把他列为应躲避或鄙视的人，他便会从内心里开
始撤退，关闭所有通往脑部与心灵的道路；即使你的目标本身诚实无隐，且化为
重矛，比钢铁坚硬，比钢铁所能制造的更尖锐，而且你以大于赫丘力斯（希腊神
话中的大力士）的力量和准确来投掷，也无异企图用黑麦秆来刺穿一只乌龟的硬
壳，丝毫无法穿透他。
这就是人的特征，因此应当让领导他的人们了解他，而且这也是为了他的最
大利益……。
卡耐基还以其他民族的人对待批评的态度和方式为例。
你觉得自己优于日本人吗？人们可能会作肯定的回答。
事实是，日本人还认为他们远优于你呢？举例来说，一个保守的日本人，见
到白人同日本女子跳舞就会动怒。
你自认优于印度人吗？
那是你的权利；但是数以百万的印度人，却觉得自己不知比你优秀多少。因
此，他们不肯委曲自己，不愿触碰被你们这些异教徒的影子污染过的食物，以免
弄脏了自己。
你以为自己优于爱斯基摩人吗？
这仍然是你的权利；可是你想不想真正知道爱斯基摩人对你的想法呢？爱斯
基摩人中有少数浪荡子，是无价值的游手好闲的人。爱斯基摩人就称他们为"白人
"——那是表示极度轻蔑的词汇。
每个国家都自以为优于别的国家，这便涵育了爱国主义——也造成了战争。
几乎每一个你所遇到的人，都认为自己在某一方面优于你，这是不可抹杀的
事实；而一个保证可以通往他的心灵的方法，就是以某种巧妙的方式让他了解，
你承认他在他的小世界里的重要性，而且是真心的承认。
卡耐基引用爱默生的话来说明朋友的重要性。
爱默生说道：朋友是我能真诚相处的人，在他面前，我可以大胆地思考。我
终于来到一位这样真实而合适的人面前，我甚至可以除下那些虚伪、礼貌和犹豫
不决，这些人从不脱除的外衣，并以一个化学原子遭遇另一个化学原子的单纯和
完整来与他交往。每个人独处时是真诚的，可是第二人介入之后，虚伪就开始了。
我们以恭维、闲话、娱乐、事务等来挡开或抵御同类的靠近。我们把自己的思想
严密地遮掩起来……。几乎我们所遇见的每个人，都需要礼貌，需要迁就——他
有某种名气，某种才气，脑中有不容置疑的、独特的宗教或博爱思想，这些，便
破坏了与他的交谈。但是朋友则是一个理智的人，他不锻炼我的技巧，而是锻炼
我。我的朋友欢娱我，却不要求我俯首屈尊，或喃喃感谢，或伪装我自己。因此
一个朋友在本质上是一种矛盾。我，这孤独的我，我在大自然的存在中，见不着
相同的例证可以确证我的存在，现在却见到与我自身类似的东西，以它自己的高
度、变异和奇特，重复于另一个形象中；因此一位朋友，真可以说是大自然的杰
作。
卡耐基认为，微笑对生活是十分必要的，微笑仿佛是在说，"我喜欢你，你使
我觉得快乐，我很高兴看到你。"这就是狗儿所以如此受人欢迎的缘故。它们非常
高兴看到我们，总是兴奋得不能自抑。因此，我们自然很高兴看到它们。
没有诚心而只是应付地动动口是岂不了人的。我们会知道那是机械式的应付，
因此而憎恶它。而真心的微笑，是使人温馨的微笑，是发自内心里的微笑，是那
种在市集里能带来好价钱的微笑。
卡耐基告诉我们，你能在自己能力之内，轻易地增加这个世界里的快乐，怎
么做呢？对寂寞失意的人说几句真诚赞赏的话。或许，你明天就忘记了今天所说
的好话了，但是听话者却可能一生都珍惜着它们。
让我们不再去想自己的成就和自己的需求。让我们试着去想想别人的优点。
然后忘去恭维，发出诚实、真诚的称赞和慷慨的赞美，就能使人们珍惜你的话，
把它们视为珍宝，并且一辈子都重复着它们——在你已经遗忘以后，还重复着它
们。
卡耐基对诘难的批驳是有力和成功的。我们每个人都会遇到来自多方面的抨
击，尤其是当你获得某种名誉和成就时。
卡耐基的做法值得我们借鉴，同时他自己对处理诘难的方式的论述以及他引
用的几位名人对友情在生活中的重要性的看法，也有很深的启发意义。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-三位挚友

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-三位挚友

[打印本页]

第四章 卡耐基事业的顶峰
一三位挚友

每个人的一生中，都会有一些志同道合的朋友。一个人不能没有朋友，就如
同一个人不能没有住所一样，朋友是自己的一种人生寄托。
在卡耐基的生命中，友谊是重要的组成部分，他对朋友忠诚如一，对友谊极
为尊重，因此，他也同样赢得了朋友们的尊重和支持。
卡耐基结交了三位极重要又真挚的朋友，他们是赫蒙·克洛依、法兰克·贝
格尔和罗威尔·汤姆斯。
在卡耐基的畅销书风格已经形成之时，他的公众演说课程也正在蓬勃发展。
由于事业上取得的成就，使卡耐基有机会接触一群富裕企业家以及在奋斗中
的年轻艺术家。他和他们中间的一些人相识并结为好朋友。
赫蒙·克洛依，一位来自卡耐基故乡玛丽维尔的稳健作家，从小就有写作神
童和推销专家之称。还在小学时代，他就在《巴克》杂志发表文章并努力促销，
使《巴克》杂志销量大增而小有名片。
克洛依和卡耐基同样都是从家乡走向纽约的，但赫蒙·克洛依却选择了不同
的工作和职位。他在《圣约瑟夫报》、《圣约瑟新闻》以及《圣路易斯快报》担
任记者。之后，他找到了一个最佳的职位，那就是巴特瑞克出版社杂志编辑里欧
多尔的助理职位。
卡耐基在纽约时并没有和克洛依来往，但他知道克洛依在纽约和他同时奋斗。
他一次外出度假时，在度假圣地碰到克洛依，两人在一家酒吧里喝酒聊天，交流
各自在纽约的奋斗经历。
从交谈中，卡耐基知道克洛依结识了美国当代的许多著名人士。他内心渴望
自己的成功，希望能够结交更多的人。克洛依答应卡耐基把他介绍给自己所认识
的朋友。
度假回来后，他们便经常会面，交流经验。他们开始时一有机会或有空就碰
面，后来逐渐习惯于在周日会面。
克洛依在曼哈顿格林威治村内十分活跃。在麦克道格勒街的自由俱乐部里，
聚集一批思想活跃或见解极端的人，他们当中有无神论者，反政府主义者，反对
者，激进派分子以及自由主义者。
克洛依在这些人当中仍显得活跃异常。他们常常在波利假日旅馆中会面，讨
论许多当前的问题及各自喜欢的方向。
卡耐基在克洛依的介绍下，加入了这充满烟味的旅馆餐厅地下室的周日聚会。
在这里，卡耐基结识了这里的常客，新闻记者乌克斯·依思特曼、林肯、史蒂文
森、约翰、瑞德，小说家辛莱·刘易斯及诗人路易期·安特马亚等。
由于克洛依的活跃，他显得神通广大。《布鲁克林之鹰》的主笔作家及戏剧
评论家克勒弗兰·洛斯基初到曼哈顿时就说："克洛依似乎认识每个人。"卡耐基
在和克洛依一系列的交往过程中，逐渐建立了深厚的友谊，并结成了终生挚友，
关系一直维持到卡耐基逝世时。
两人都爱好旅游，他们经常一道出去游泳。在一次旅游中，克洛依问："亲爱
的戴尔，你为什么不去写作呢？"卡耐基激动地说："我正为此事做准备呢，总有
一天我会成功的。"克洛依的提问激发了卡耐基写作的欲望。旅游回来后，卡耐基
已经下决心去写作，因此，在卡耐基畅销书创作生涯中，克洛依的帮助和支持功
不可没。
当我们面对自己的生活道路需要作出某种选择和抉断时，往往朋友的一句话
就能使我们坚定信心。
卡耐基通过自己的努力，终于走向成功之路。
虽然克洛依的生活态度与一本正经的卡耐基不同，但这并不妨碍他们成为终
身挚友。实际上，两种不同生活态度的人成为朋友，可以起到相互帮助和相互启
发的作用。又由于他们都来自相同的故乡，而且两人同样为成名而奋斗，并且大
约又是同时期在纽约发展。尽管克洛依是以小说闻名美国，卡耐基则以公众演说
课程闻名于世。
卡耐基对克洛依的友谊相当尊重和感激，因为在事业进程中，克洛依给予了
莫大支持。
当卡耐基完成了《影响力的本质》一书时，他就在书的扉页上写下了一段话
赠给克洛依，那就是："以我最高的名誉献给我最尊敬、重要、诚实的朋友。"卡
耐基每周日都要到克洛依那儿去相聚，以至他的第二任妻子说：“最后我学会了
怎样计划没有他参予的周日活动。"与卡耐基结成挚友的人当中，不仅有早已成就
的人，而且也有曾是他课程中所教过的学生。法兰克·贝格尔就是其中的一位。
这位年轻人在卡耐基的一生中占有相当重要的地位。
贝格尔曾在一个棒球队当垒手，后来又当了保险销售员，但他的销售记录都
不是很好。于是他在费城选修了卡耐基课，以后进步非常大，因而成为卡耐基教
学法的热心支持者。他在宣传和购书方面作出了许多积极的活动。
卡耐基从这位成功的学生身上看到了自己的过去。
与卡耐基一样，贝格尔是在贫困中成长的，他的父亲在他年幼时去世，家庭
陷入困境，难以维持生计。贝格尔从小就当报童，稍微长大一些后便去干蒸汽炉
工挣钱来帮助自己母亲。后来他成为一名棒球手而使他进入了灿烂的人生舞台，
可是在棒球场上受伤，迫使他从球场上退下来。之后转向销售，很快，他发现自
己在这看似不适合的工作中沉沉浮浮，难以取得预想的成功。
对于成功，每个人都是梦想的，卡耐基以前梦想过，贝格尔同样有着相同向
往成功的梦想。
在工作困难之时，他选择加入了卡耐基课程训练。他在课堂上的表现使卡耐
基对自己理论的信心增强。因而卡耐基对他特别的关心，曾私下解决了他几个通
往成功的疑问。特别是"表现得热忱，你会变得热忱"这条讯息在他的人生中占有
了重要的地位，为他提供了前进方向。
与此同时，对于卡耐基来说，贝格尔简直就是明星学生。
因为他从卡耐基课程毕业后，其事业蒸蒸日上，行销利润频频上升而成了保
险业的一位巨子。贝格尔用实际的成就解说了戴尔·卡耐基的课程。
因为法兰克·贝格尔对卡耐基课程的热心支持，而且他自己认为课程给他带
来了无数好处，他特别希望能帮助那些处于贫困或者事业无法拓展的人们。因此，
他也成了卡耐基家的常客，他非常感谢卡耐基对他的帮助。
一天，贝格尔应邀前往卡耐基作客。喝了一杯酒后，卡耐基说："我们的事业
越来越大了，法兰克，你既是我们成功的典型，也是我的事业支柱埃"当时，卡耐
基正面临着事业上的一个机会。他对法兰克说："法兰克，你知道吗？美国基层商
会答应我们，答应赞助我们去开展州际演说，你知道，这对我们的事业将有多么
大的意义！"贝格尔也显得非常的激动："感谢上帝，这对我们将会有多大的意义
啊！"卡耐基又说到："我们尽快整理整理自己的东西，到时便可出发。"在热忱、
激动、兴奋的心情下，贝格尔离开了老师的家。
此后他们便展开了州际旅行演说。
演说获得了空前的成功。在每个州的演说中，一般会堂里的听众往往爆满，
大家都赶着去听卡耐基和贝格尔的演讲。
演讲时间是每人每夜演讲四小时，有些州连续五夜，有的甚至连续六七夜，
每半小时为一节。
每次演讲后，许多听众往往都强烈要求与卡耐基交流，有些则非常欣赏贝格
尔，因为他是从一无所有到拥有财富的成功典型。
贝格尔在后来又写了一本畅销书《我如何在行销中反败为胜》，这本书便是
叙述自己如何将卡耐基课程的内容运用到自己的行销业务中，并加以创造而取得
胜利的经验。
这本书是对戴尔·卡耐基技能的证言。通过这位全美最顶尖行销人员的大力
推荐，确实有助于卡耐基的课程事业。从贝格尔的见解中，卡耐基自己也学到了
许多行销策略，这便是一种知识反馈的现象。在《ＳＴＯＰ重新出发》中，他详
尽地引述了他这位朋友的事迹的成果。
卡耐基的第三位挚友汤姆斯回忆道：
我做的第一件事是前往纽约寻找一位可以帮我简化演说内容的公众演说家教
练。我猜测我可能会被安排在众多演说者之后（每位演说者通常都喜欢赞美每个
人故居的壮丽），在此种情形下，果断、睿智以及雄辩就成了最佳本钱。我在卡
耐基会馆里找到了合适的人选，他就是戴尔·卡耐基。
汤姆斯是由于需要解决一些问题而找到卡耐基的。由于所涉及的问题与卡耐
基的课程内容有关，因此，他俩的相遇既为他们各自的事业又为共同的友谊打下
了基矗１９１６年，卡耐基在学员们的帮助下，在卡耐基会馆里有了常设办公室，
而此时的他正开始使用另一种拼音法拼写他的姓氏。
当有一位记者问及他改变姓氏起音的原因时，他回答说：“守旧不是我一贯
的作风。"他现在的确不再守旧，卡耐基常常邀请毕业生前来演讲，这成为他课程
中的一大特色，因而总是吸引了大批的听众。如《新闻周刊》的一名记者所载：
"学员们为批评前来，但却被卡耐基留下来要求赐教。"卡耐基的课程越来越精彩，
于是学员人数稳定地成长。其中一名被戴尔·卡耐基的盛名吸引而来的，正是普
林斯顿大学演说系年轻教师罗威尔·汤姆斯。他们的相逢完全是源于偶然。
汤姆斯在普林斯顿大学时，为了赚取一些零用钱，接受了到普林斯顿一带的
地方俱乐部及社区中解说去年夏天访问阿拉斯加情形的报告。
汤姆斯为完成这任务，需要为即将来临的演说做准备，决定去纽约拜访卡耐
基。
正当汤姆斯准备前往纽约时，他接到了一封信，这封信使汤姆斯非常高兴，
原来是邀请他前往华盛顿区的史密斯桑尼，发表一篇以阿拉斯加为主题的演说。
此项演说是为了配合美国内政部举办的"放眼美国"的活动。
内政部秘书长富兰克林·兰热情邀请汤姆斯，用配合图示的方式，为众议员
介绍有关阿拉斯加的种种风土人情。
虽然他的演说在区域性俱乐部中已取得相当的成功，他自己的内心也相当喜
悦。但汤姆斯对于在史密斯桑尼为众议员发表演说一事仍极为慎重。
他迫切需要拜访卡耐基。
他来到纽约，找到了卡耐基会馆，那时卡耐基正在给学生们讲解课程，那些
睿智的语言和巧妙技巧的确吸引了这位年轻人。
下课后，他径直到了卡耐基常设办公室里拜访卡耐基。当汤姆斯说明来意后，
二人便交谈起来。卡耐基凭直觉一眼就看出汤姆斯是个有为的青年，心中便觉得
汤姆斯一定会成功，而且肯定会成为他事业上的好伙伴。
卡耐基是这么描述他对汤姆斯的感觉的：“我对他的印象非常深刻，因为那
位年轻人的身上已具备了所有成功的必要条件——吸引人的性格、感染性的热忱
、惊人的精力以及无止境的雄心。"汤姆斯非常佩服卡耐基的热忱和信心，卡耐基
做事的果断利索和合情合理也深深地吸引着他。卡耐基指导他将原本漫长的三小
时演说去繁就简删到半个小时。两人对于演说风格与内容都达成了一致的看法。
当汤姆斯离开卡耐基后，前往自己工作的法学院，立即建议在他的学生中施
行卡耐基的看法，即要学生以自己的谈话内容讨论个人的经验——这种建议重申
了戴尔·卡耐基公众演说的哲学。
虽然有充分的训练和准备，汤姆斯却仍为这一生中难得的一次演讲机会而紧
张不已。他前往华盛顿特区，到了演说地点，他发觉他果然被安排在演讲名单中
的最后一名，然而演讲的效果却是出乎意料的好，他描述着当时的情形："我只展
示挑选出来的图片，而且只讲述我曾在上百次演讲中说过的高潮部份，我在三十
分钟内演说完毕。当我结束时，在场人士气立鼓掌。我的演说取代了会议中常有
的拖场，而成为一种高潮。最后，政府官员及议员们纷纷上前和我握手。"卡耐基
的训练给汤姆斯带来极佳的成果，汤姆斯当场被“放眼全美"的活动单位录用。
从此以后，卡耐基和汤姆斯成了好朋友，他们的友谊出现在两人事业上的困
境时期，可以说是患难之交。而汤姆斯后来运用自己的盛名为卡耐基销售他的书
籍和课程。
１９１７年４月６日美国对德宣战。富兰克林·兰秘书长邀请汤姆斯随一名
摄影记者游历欧洲，报道战况。
卡耐基与汤姆斯成功的合作，为汤姆斯赢得了声望。如同贝格尔印证了热忱
可带给推销员意想不到的效果一样，汤姆斯也以实例说明良好的公众演说能为新
闻从业人员带来惊奇的效果。汤姆斯的演说在史密斯桑尼发表之后成为全世界最
熟悉的声音。每个夜晚，百万以上的美国家庭，都聚集在收音机旁收听汤姆斯的
夜间报道。
一次世界大战结束后，整个美国在慢慢治疗着自己的创伤。但战后那段灰色
情绪仍笼罩在人们心上，失业的人数越来越多，许多复员士兵开始上街游行，要
求增加为战争所付出的津贴。
卡耐基也参加了这场战争，服役了１８个月，在他回来的那段时间里，报名
参加他的教学课的人数很少，因为人们都在寻找着自己的工作，领取救济金。尽
管战后的情形并不令人满意，但卡耐基心中那个事业的前景依然存在着。
有一天，卡耐基在晚饭后收到一个电报。电报是从伦敦拍来的，电报内容是
罗维尔·汤姆斯想和他再次合作。这次合作，主要是卡耐基为汤姆斯服务。
１９１９年汤姆斯返回纽约市时，带回了许多战时在中东历险和旅行的照片。
这时，有一个很好的计划在汤姆斯心中形成。
汤姆斯在电报中希望卡耐基能帮他准备一些相关的文稿，他雄心勃勃地想以
一种兴奋、乐观、激动的第一手资料表达方式，发表题为"与爱伦拜在巴勒斯坦及
阿拉伯的劳伦斯"的演说。他的想法非常宏大也非常有成功的可能。
汤姆斯打算利用骆驼队、开罗、印第安人品兵及伯特印人的非正规军、耶路
撒冷等栩栩如生的照片来开展演说。不过，汤姆斯虽拥有丰富的资料，但他仍需
要一名能为他整理资料的人。
在汤姆斯脑海中涌现出的第一个人便是戴尔·卡耐基，这个曾经帮助他获得
巨大成功的真正朋友。
汤姆斯在电报里说离演讲日只剩两周时，卡耐基内心相当激动，他也非常想
摆脱一下周围的沉闷空气和内心存在的丝丝忧郁。
接到电报后，卡耐基略一思考后，便匆匆地收拾行装，他什么也没有注意，
凡是他认为有用的东西通通塞进旅行包里，整个人和整个行动处在一种狂乱之中，
到达伦敦时，他发觉他把床单和塞进床单里的臭袜子一同带来而遗忘了他最喜欢
用的那个烟斗。
整个演说的第一场准备工作非常繁琐。卡耐基、汤姆斯及其摄影师足足忙了
几个昼夜，辛勤地劳动着。特别是卡耐基，似乎又重新获得了工作的热忱，对生
活更加充满了信心。
他忘我地工作着，以前抽烟喜欢用烟斗，现在把香烟点燃往嘴里一塞，猛吸
几口，精神便又恢复过来了。
汤姆斯在回忆当时的工作情形时说："整天，甚至整夜，戴尔、蔡斯（摄影师）
和我仍在投影机及文稿前商议。在开演前两周，我们一直处在极度的压力下工作。
"第一场演出由卡耐基全权负责。前前后后的事务使卡耐基度过了几个不眠之夜，
终于把一切都准备好了。
功夫不负有心人，第一场演出取得了很大成功，伦敦的新闻界对此作了大量
的报道。
这是卡耐基生活中的一次新的尝试。他心甘情愿做朋友的助手，帮助朋友的
事业取得成功。
当然这种成功也离不开卡耐基在技术上与艺术上的处理，他把演讲效果处理
得相当好。尤其吸引人的是汤姆斯的声音，人们为他的声音所吸引，初次的成功
带给了他们极度的喜悦。
他们开了一个小小的庆功会，汤姆斯端着一杯酒对卡耐基说："为我们的友谊
而干杯，为我的事业成功而干杯！"卡耐基举杯回祝。
第一场演出就获得成功，演出效果非常好，这种情形像是罗威尔·汤姆斯以
雷霆万钧之势冲击着英国的戏剧市常伦敦戏剧界甚至顺延六周，以使汤姆斯能够
继续演出。
这给卡耐基带来更多的繁忙工作，他边工作边改进，不断完善此次演出的艺
术水平。
以后的演出更是吸引了观众，情况越来越好，汤姆斯吸引了许多群众前往皇
家阿柏尔特大厅。由于演讲的轰动而引起伦敦许多市民前往观看，甚至从英国旗
他城市也有不少人赶来观看演出。卡耐基后来回忆说："我看伦敦的群众站着队等
候数小时，就是为了买票听汤姆斯的演说，那种情形一夜接着一夜，一个月接着
一个月地发生了。"演出任务完成后，卡耐基满怀喜悦地返回了纽约。
在节目演出数月后，汤姆斯又电传卡耐基让他返回英国，并请他为爱伦拜—
—劳伦斯组织两个巡回表演公司。此时罗威尔·汤姆斯表演公司应邀在全美、全
英及加拿大巡回演出。
汤姆斯不想亲自演出，他想与其子一起去澳大利亚度假，但他希望卡耐基能
担任他巡回演出公司的经理人。
卡耐基毫不推却朋友的盛情，他把友谊看得极为重要。他自己也似乎投入到
汤姆斯的事来中去了。他积极调动着内心的积极性，以使得自己能够完成工作。
他答应了汤姆斯的要求，便着力于征募足以能代替汤姆斯舞台演出的人。这
件事情非常棘手，因为像汤姆斯那么杰出的人才在美国暂时还很难找到，但经历
千辛万苦后终于找着一位替代者。
尽管卡耐基努力工作，希望这一演出能继续下去并获得比以前更好的效果，
但是，卡耐基失败了。这使得卡耐基的精神受到了沉重的打击。
对于这次失败的情况，罗威尔·汤姆斯的解释可能是正确的。他说："卡耐基
雇用了能干的人并给予良好的训练，但是该场演出全以罗威尔·汤姆斯号召，没
有了汤姆斯就没有办法吸引群众。"有些报道中说卡耐基已精神崩溃可能过分夸大
了卡耐基的健康状况。卡耐基在当时尚未出现那么严重的后果，他乐观的情绪一
直在支持着他，但无论怎样，他对不成功的演出感到烦恼。
经营两个巡回表演公司的工作，可能使技巧纯熟的经理人的锐气被消耗殆荆
况且，罗威尔·汤姆斯不仅具备适于演出的性格、音质及演出方法，而且对影其
中的每一个场景更加熟悉，也能随兴而谈，除了汤姆斯，无人能拥有如此多功能
的效果。因此，以汤姆斯的替身是不能取得意想效果的。
汤姆斯回忆道："我们损失了很多的钱。可怜的戴尔，生病了还在责备自己，
当时我能做到的只是自一万里外以电报表达我有绝对的信心，相信他已做了所有
人所期待的事情。"虽然事业遭到挫折，两人间的友谊却没有消减。数年后，汤姆
斯再度邀请卡耐基撰写影其中罗斯·史密斯先生的台词，而罗斯·史密斯将在二
十八天内从英国搭机飞往澳大利亚。
１９３０年，哥伦比亚传播组织的创始人威廉·帕利请罗威尔·汤姆斯主持
《文学文摘》——一份主导性的每日知识性杂志赞助的星期电台新闻，汤姆斯邀
请卡耐基与《双日》杂志社主编乔治·依利曼共同为节目准备讲稿。
汤姆斯为《影响力的本质》第一版撰写绪论，他的签名常在戴尔·卡耐基的
广告上出现。
此后，卡耐基经常到汤姆斯家做客。汤姆斯的孩子都记得有一位友善、愉悦
、一头灰发和戴着淡色镜框眼镜的慈长者，常来他家与他父亲亲切交谈。他就是
戴尔·卡耐基。
卡耐基对友谊的感受是非常深刻的，而他对增进友谊的投入也是全身心的。
我们可以设想，当一个人孤独地在社会上生活，身边没有一个能够信赖的朋友时，
他的事业肯定不会成功。因此，我们有理由相信，卡耐基事业的成功固然与他自
己的艰苦奋斗分不开，但是，如果没有朋友之间的相互支持和帮助，卡耐基的成
功就不会如此辉煌。
由此，我们应该重视友情，让友谊之花开放在自己的生命之中。
在卡耐基成功的道路上，除了真挚的友情之外，更重要的是他的内心世界，
即心理因素。卡耐基多次强调心理因素在谈判中的重大作用。他说："谈判中的心
理因素是至关重要的，甚至可以说，一场谈判就是一场心理战。"那么，是什么东
西推动了这场心理战呢？我们提出了谈判力这个概念。
在谈判中，谈判者的目的、意图是不同的，如果说甲方的目的在Ａ点，那么
乙方的目的必然在Ａ点以外的某处，我们不妨将之定为Ｂ点。之所以要进行一场
唇枪舌剑的战斗，就是要使一方的目标点向另一方的目标点靠拢（从理论上讲，
是不可能完全重合的）。
至于事实上究竟是谁向谁靠拢，谁把谁"吸引"过来，就要看谁的"力"大了。
不要忘了，这是一场"战斗"，谁的“力"大了，谁的"功"就越大。
卡耐基总结他成功的经验时谈到：“环境对谈判有相当大的影响。这显然证
明了一个问题，那就是心理因素在谈判中的重要地位。"因为环境与谈判本身不可
能发生直接联系，而必然是首先作用于作为谈判主体的人身上，使其心理产生一
系列微妙而复杂的变化，进而影响到谈判的进程。
比如说，对方是一个整洁成癖的人，那么你不妨把谈判地点选在一个混乱不
堪的地方：桌面不净，地面不清，灯火昏暗，空气浑浊，案头散乱地放着图书和
文件资料，烟灰缸里堆满了烟头……不用说，对方一定会感到格外厌恶，不可忍
受，然而他又不得不忍受，因为事先他并没有反对由你来定谈判地点，你不妨对
他表示无可奈何的歉意，并尽可能地拖长谈判时间。
结果会怎样呢？起码，他已经无法完全集中精力，无法精确、沉着地进行思
考和辩驳。谈判会向有利于你的方向发展。
虽然，这种作法有失光明磊落，但是这既是一场短兵相接的"战斗"，那么兵
不厌诈，耍一点技巧外的手脚借以增加成功系数，也不失为明智之举。
其实，也未尝不可说这也是一种技巧。
但是，必须掌握好"度"。试想，如果对方的注意力完全停留在谈判内容以外
的事物上，那么这场谈判怎么进行？这正如前面我们谈到的，如果对方根本不知
道你在干什么，那么你再怎么聪明能干都是毫无用处的。
因此，卡耐基总结道："谈判是心理之战。一定要集中全副精力，使自己的心
理尽可能保持平静，不受外界环境的干扰，同时通过各种手段，尽可能地对对方
心理施加干扰。"


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-卡耐基效应

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-卡耐基效应

[打印本页]

第四章 卡耐基事业的顶峰
二卡耐基效应

卡耐基并不满足于他在课堂上的影响，他计划在更大范围中推广他的事业，
以使更多的人能够从他的课程中受益而获得成功。
１９３７年，戴尔·卡耐基在《纽约时报》上展开广告活动。
报纸上通栏大标题写道：
有效的谈话技巧将丰富你的收入
广告表明，在阿斯特旅馆举办的免费展示会，将由全美畅销速度最快的书籍
《影响力的本质》一书的作者戴尔·卡耐基先生主持。广告特别提到，在出版史
上，没有其他任何一本非故事性的书籍能像卡耐基的《影响力的本质》一书那样，
在如此短暂的时间内创造出这么大的销量。
"戴尔·卡耐基先生无疑创造了出版业的一项纪录。"广告词写道。
广告描述说，卡耐基在毕业前离开了大学，但他却拥有多个学科的学位，如：
教学法学士、皇家地理社会学会会员、人际关系学博士等。博士学位是１９２６
年马利兰女子学校授予他的荣誉学位。
广告中还提到了罗威尔·汤姆斯。他评论卡耐基课程说：“这门课程是集公
众演说、行销关系、人际关系以及应用心理学为一体的独一无二的一个惊人的组
合。课程如同麻疹般真实，但是比麻疹更富于两倍以上的趣味。"广告大胆地对课
程的十五点助益作出了保证，诸如参与者能学会思考、增加收入、赢得更多的朋
友、发展潜在的能力、改善人格形象等等之类。
广告中详细地叙述了课程如何奏效。１９３７年，设有十六节正规课程（现
在是十四节），教室是旅馆里的私人餐厅。第一节第一部分课程在晚餐时进行。
有九场在周二晚间的演说，演讲内容包括"改善你的记忆"及"发展你的人格"等。
"戴尔·卡耐基有效演说及人际关系组织"会给那些未能参与者寄两本小册子：一
本列有最近完成了课程且乐于推荐的五百二十人的姓名；一本则概括了所有的课
程内容。
令卡耐基高兴的是，周二晚间的演说吸引了众多的听众，相当火爆。
在一个听众气氛十分热烈的周二晚上，卡耐基发表了一场精彩的演说，题目
为《措词得体的交谈》。
在这场演说即将开始之前，台下岂不及待的观众，都用热切和期待的目光，
满含敬意地对卡耐基翘首以盼。
在阵阵热烈的掌声和欢呼声中，卡耐基登上了讲台。
"先生们，晚上好。"他首先向他的忠实听众们表达他的问候，"十分感谢大家
的光临和对我的支持。"身体并不魁伟的卡耐基，用他那温和而炯炯有神的目光，
扫视着全常他微笑，向大家频频点头示意。他站在讲台上，显示着优雅的气质和
风度。
台下掌声经久不息。
"现在，我开始和今天在座的各位朋友作真诚的交流。"全场很快安静下来，
大家准备好了聆听这位天才的交际学大师的演讲。
"日本著名谈话艺术家德川罗森说，"卡耐基开始了他的演说，"人们日常与人
谈话的目的，不外乎如下几种：一是基于意识的，二是基于感情的，三是基于求
知的。
"换言之，如果换成浅显一点的说法，就是："第一种，基于意识的，即心里
想些什么，要用谈话的方式渲泻出来。如果有心事而难以从口中表达出来，是一
种很大的痛苦。许多人之所以宁愿付出巨大的代价也要保持一两个知己朋友，平
原因也就是为了在心里有事的时候好去向他们倾诉。此外，还有另一种'基于意识
'的情形，那就是：你试图借助谈话方式去左右别人的意识。譬如，你请别人办一
件事，别人答应了你，这就是你已经左右了别人的意志。
"第二种，基于感情的，我们平时所谓联络感情，起目的在于通过彼此的谈话，
促使双方的感情有所增进。
"第三种，基于求知的，是你想认识某一种事物，或为了某一件事而请教别人
等等。""以上的分类，虽然出于谈话艺术家之口，但我们在日常应酬中，也不妨
记住你对每一个人的应酬目的属于哪一类。是第一种？第二种？还是第三种？在
确定了之后，再去进行。要谨记，你是要成功，而不是失败，一定要朝着目标前
进，不要节外生枝地去做一些和目标南辕北辙背道而驰的事情。
"有许多人的应酬之所以失败，是因为他们'明知故犯'。
比方说，你明知有求于人必须出于礼貌，但却对你的朋友横眉冷对，怒目而
视。"卡耐基强调说："这样做是不行的，除非你存心想让你谈话失败。"卡耐基继
续说："同是一句话，措词略有不同，效果相差会很远。举例来说，'邮筒在哪里
'和'在哪里有邮筒？'这两句意思完全相同的问题，就有不同的答语。因为你讲得
不同，听来便有差异。这一点我们在应酬时不得不加以特别的留心。"听众席上的
人们频频点头，表示赞同卡耐基的意见。
"以讲究衣着出名的美国电影明星辛西娅·吉布，"卡耐基举例说，"某次出席
一个聚会，穿的是一件红色的大衣。第二天，许多亲友和记者前来问及那件红大
衣的事，问法有如下各种不同的方式："'吉布小姐，昨天你穿了件什么颜色的大
衣呀？'这是自由式。
"'吉布女士，昨天穿的那件大衣，是红色的呢，还是别的什么颜色？'这可以
说是半自由式。
"'是红的么？'这是肯定式。
"'是红的吧？'这是否定式。
"'是红的呢，还是白的？'这是选择式。
"'是深红的不是淡红的？'这是强迫式。"此时的会场上，听众们一边心里考
虑着"究竟哪种问法好，哪种问法不好"，一边等待卡耐基的下文。
卡耐基说：
"让我们来听听吉布女士自己的看法吧。她事后对人讲，她最不开心的是听到
否定的发问，对于强迫式也感到不愉快。
她笑着说：'他们为什么不问我那大衣是淡绿还是深绿？这样的话，我就会爽
快地回答'是红色的'。"卡耐基继续说下去："否定式常会使话语意义模糊不清，
比如'你昨天晚上喝了酒，所以没有回家么？'我有一天在公共汽车上听见一位小
姐问她的同伴：‘你觉得这个假期的电影不算没有好看的吧？'我没有听见对方的
答话，因为我一时也想不出应该如何来回答这个问题，答'有'呢，还是'不算没有
'？问题实在是令人费解。"卡耐基接下来提出了他的建议："聪明人一般都喜欢用
间接法来应酬。通常，凡是可能直接带给对方难过或者有所损害的，都应以间接
法为宜。""但是，"卡耐基话锋一转，"如果滥用间接法，也很容易弄巧成拙。
"有一个例子：某地有个退休的官员，已经九十七岁高龄。
他已领了几十年的退休金，每次都由他的孙女到有关方面领龋有一次，财务
处换了一位新职员，他看见花名册上写着领薪人的出生年份是１８４０年，算一
算已年近百岁了，心想会不会是他的儿孙有意瞒报领薪人的死亡来冒领退休金呢？
"他本可以直截了当地问：‘朋友，这位老先生还活着吧？'可是他没有这样
问，而是用的'间接法’：'这位老生是１８４０年出生的，今年可有多大岁数了？
'听话人当然明白对方的用意何在，于是回答：'今年九十七岁，托你的福他还健
在。'职员顿时显得极为尴尬，赶忙语带歉意地说：'是吗？恭喜你有一位长寿的
祖父。'才扭转了紧张的氛围。
"要想知道别人的年龄，直接询问常常不能获得满意的效果。"卡耐基说，"尤
其是对于女士们，问她们今年芳龄几何，一不小心就可能会被认为是一种侮辱。
这里我向诸位提供一个成功的例子。被迫选为日本第一号保险推销员的原一起先
生，常以如下的方式问别人的年纪：他先问对方：'你看我今年多少岁呀？'对话
回答：'三十四、五岁吧？'原一起于是先说'你猜准了，我今年三十四'，然后，
他故意把对方估计年轻一些，'你呢，我看是四十二、三，对吧？''哪里，'对方
很高兴的回答他说，'我四十八岁了。'"卡耐基指出：先用一种方法向对方敬意，
这是间接法的精髓。
"比方说，"卡耐基说，"你看见一位妇女腆着大肚子，你与其问她'你有孕么
'，还不如说："恭喜你！'"听众席上爆发出一阵笑声。
卡耐基继续发表他的演说：
"我们的朋友有新旧、厚薄之分，不少朋友是由朋友介绍认识的，这种朋友称
不上'老友'应该算是'新交'。对朋友的应酬，如果你和对方认识是通过另外一位
朋友介绍的，而你又要和这位新朋友交往，那么你应该先把这事通知那位老朋友。
假如你同对方直接交往由来已久，那又当例外。否则的话，通知你那位老朋友绝
对是有必要的。
"我有一位朋友，就有一种很不好的习惯。你今天给他介绍一个朋友，他明天
就直接找那朋友，而且不再找机会让三个人在一起碰头。对这位朋友，朋友们给
他一个外号，叫做‘直拨电话'"这一幽默引得台下一阵大笑。
"对这种事情凡是有过一次教训的，'卡耐基说，"以后再也不敢介绍朋友给他
认识了。因为他这种'直拨'的方式，总有一天会使你损失。假如你也冒险采取'直
拨'的方式，万一对方把事情暴露出来，你的老朋友就会极不愉快的。"听众们都
同意卡耐基的看法。
卡耐基最后说：
"所以，我们应该记着，假如打算去拜方某Ａ，托他办一件事，而某Ａ是某Ｂ
在不久前介绍给你认识的，那么你要把事情告诉某Ｂ，这样做是绝对有利无害的，
说不定某Ｂ还会尽全力相助。
"同时要准备的事项还有：
"第一，先了解对方的个性，对方是熟朋友，这事当然就不在话下了；如果是
不十分相熟悉的，就有必要设法研究一下。
"第二，接近方法，关于此点，前面已经讲过。
"第三，预先计划好将要应酬的内容，不要临阵磨枪，东拉西扯地讲话。
"第四，征求对方的同意，比如时间、地点等事项。
"最后，才实施你的应酬步骤。
"没有经过准备的应酬，成功率往往很低，并且以后会遇到很多障碍。"卡耐
基的演讲结束了，全场报以热烈的掌声。如此精彩而浅显的讲演，既给了人们一
定的知识和技巧，又带给人们以语言美的享受。
卡耐基这样的演说，吸引了众多的听众。由于人数太多，便得阿斯特旅馆拒
绝招待群众聚会。旅馆的人员解释说群众过多将会对旅馆内的设施形成较大的压
力。
另一方面，涌进的人群也向卡耐基施加了巨大的压力。在他的著作《影响力
的本质》面世以后，他要想在演说结束后回复以往原来的生活状态，已经变得日
益困难。他的崇拜者们期待他在私下的谈话中也同样具有戏剧性的色彩。
卡耐基认识到，任何人生活在神话中是相当困难的，人们寄予这样的的人物
以相当高的起望值。你的一切行为都要按照人们期待的那样去做。你的一言一行
、一举一动，都受到公众的殷切关注。你必须小心谨慎，以免发生任何的失误。
如果你一不小心发生了有损于你公众形象的事情，那么你的崇拜者们会因为
你的失误而感到失望和痛苦。这样，你就有愧于你的景仰者了。此后，你的心将
受到自责，你再也不能心安理得了。另外，你如果出名，就意味着你没有自由。
无论你出现在那里，人们一旦认出了你是某某名人，便会蜂拥而至，要求你签名，
要求与你合影。你将接到雪片般飞来的请柬，邀请你出席各种各样的宴会、舞会
、座谈会、庆典之类。每一张请柬的东道主都是重要的，都是有脸面的，你不能
拒绝，如果拒绝了你就是不给人家"面子"，就是自恃清高，以后你就可能遭受惩
罚，会有各种各样的不愉快等着你。但是，你根本就应接不暇。如果"有求必应"，
有邀必赴，有约必践，那么你非给累死不可。这就是盛名之累，这就是众多的人
们期望"淡泊""宁静"的原因之所在。此外，媒体的记者们会"围追堵截"你，让你
无路可逃，会没完没了地向你提一些刁钻古怪的问题，会处心积累地刺探你的隐
私，然后添油加醋地炮制出长期累牍的绯闻艳闻秘闻，弄得你啼笑皆非。各种报
刊杂志要你供稿，介绍你的成功之道，要你谈对人生的看法，对社会热点评论。
总之，你是惹不起，躲也躲不脱的了。你得千方百计协调好各方面的关系，你得
费尽心思地周旋在各种场合。单是这些烦心的事，就已经搞得你精起力竭了，你
还谈得上什么再继续把你的事业发扬光大呢？
现在，戴尔·卡耐基校友会就正饱受着这种盛名之累的苦楚。
这位从密苏里州农场里走出来的社会名流、学界巨子，现在发现要想在盛名
之累下过着游刃有余的生活，更是不可能。
在讲台上，卡耐基依然意气风发，情绪高昂。但是，一旦步下讲坛，他就变
得安静、寡言少语，与一位传授处理人际关系技能的大师相去甚远。
他试着避免引人注目，他反复地在宴会上更换桌子，以试图避开众多的热情
读者。
卡耐基对处理这些应酬的同事提出了他的看法："哈洛德，我希望你尽量避免
再安排对这些邀请的承诺。
在我写作《影响力的本质》一书之前，人们不会探寻我的公司，我那时只是
戴尔·卡耐基，只是一个普通的讲授成人教育课程的教师，还没有什么东西可以
值得在背后披露的。
"现在，我出版了这本书，造成了奇迹般的销量。所以人们就期待我是某种'
超乎世界'的与众不同的人物。然而，当陌生人遇见我，开始认识我以后，他们会
发觉我其实就像他们隔壁的邻居，而不是某个具有戏剧性格的人。之后，他们就
会感到失望，而这，也将令我因窘难堪。这也就是我要避免任何被陌生人邀请的
可能的原因。"然而，回避邀请函还不能保证回复到以前的生活形态。因此在《影
响力的本质》一书的畅销达到高潮的时候，他离开美国前往欧洲去了。
但是，离开了卡耐基，"戴尔·卡耐基有效演说及人际关系组织"就开始呈现
经营不善的局面。
１９３９年，他不得不回来挽救他的事业。数月后，卡耐基慎重地建议大家
以积极的态度对待不景气的状况。他解剖了三十五名职员，关闭曼哈顿第四十二
街办公室的营业，而把生意迁到了森林丘他自己的家中。
卡耐基课程的效应既带来了轰动，也带来了烦恼，但无论如何，这种情形都
是对卡耐基事业的承认和评价。卡耐基效应不仅表现在演讲中，而且也表现在对
学员生活和工作的影响上。
卡耐基课程的教师在讲课中，都要求学员报告他们在不同状况下应用人际关
系原则的情形。既表示赞扬和肯定，也提出有益的建设。
卡耐基课程的一位学员，有一天看到他的助理坐在椅子上，脚却跷在办公桌
上，什么事也不做，而他的办公桌上已堆满了公文，他很想把这个助理叫进房来
痛骂他一顿。他在课堂上报告说："由于当时我正要做卡耐基上次指定的作业，也
就是如何使别人感到重要，我就决定用另一方法来对侍他。
我先和他随便谈一些事情，然后我说一切工作都推到我这里，我简直没有办
法做完。‘你有什么办法可以改变我们的工作情形？'我请教他。他提出了几项办
法，我们讨论了一会。然后他说："我今天没有什么事做，我可不可以帮你处理一
部分公文？'他承认无所事事，而我也没有批评他一句，他就决定以后多做一些事
情。我达到了我的目的，却没有侮辱他，也没有引其他的反感。"卡耐基原则中很
多人难于做到的一条是：如果你错了，你就迅速而郑重地承认。有些人认为承认
错误就是表示自己有缺点。不过，如果一个人错了，承认之后下一步就容易做了，
好的人际关系的基础在于诚实，承认错误就是通往诚实关系之门的钥匙。
加州沙加拉门杜市一位教小学四年级的教师苏珊·席曼士太太所说的事，足
以证明这项原则的正确。"一天在学校里，"她说，"我觉得很不舒服而心情烦躁。
我警告班上学生说我不舒服，他们应该好好守规矩。一名男生气时就很调起，那
天他真的惹火了我，我走过去猛摇他说，'你到走廊上去待一会，我现在不想看到
你。'"过了一会儿，我知道是自己不对，我心情太暴躁了。我把他叫回来，然后
对全班说：'孩子们，我为我刚才脾气不好的情形向你们道歉。刚才是我不对——
不是他的错。我很抱歉，尤其是对不其他。我要更耐心一点。'那一天剩下来的时
间一切就更好了。我警告他们我不太舒服，要他们好好守规矩，事实上孩子们并
不能十分了解，所以根本就没有注意。但是在我承认了我的错，不是他的错以后，
他们就很守规矩。我想我是第一个问他们道歉的教师。"在业务往来方面应用这条
原则，往往能为公司保住顾客。
罗拔·毕克是一家暖气、冷气专利空气调节器制造公司的代表，他发现自己
处在一种很糟糕的情况中。他的公司和一家金属板公司做生意，有些电风扇要送
到市区一幢正在建筑的大楼里，这家金属板公司打电话来要求把电风扇送去，但
是由于毕克的公司出现差错，没有把电风扇送出去。金属板公司的负责人未能在
预定时间拿到电风扇，非常生气，表示不但以后不再跟毕克的公司做生意，并且
要告毕克的公司没有按时送货，要毕克公司付出罚款。毕克等这位负责人说完后，
答复说："我知道你是对的，我们公司确实不该不按时交货。
你是我们最好的顾客，这完全是我们的错，我们犯了错就应该尽量去改正。
我马上去租一辆卡车，亲自到公司去把电风扇拿来。"那个负责人已安静了下来，
他告诉毕克不必专程去跑一趟，他会在大楼里做些其他工作，不让毕克的公司受
到合约中罚款那一条的处分。毕克说，如果没有上过卡耐基课程，不知道人际关
系的这条原则，他可能会恼羞成怒，也发起脾气来，或者把错误推到别人身上，
或者对那位负责人说话的态度表示不满。结果由于他承认了错误，他也就保住了
这位顾客。
每一位推销员都知道，'要把东西卖出去，首先得引诱买者，使他有接纳的心
态。要做到这一点，推销员要想办法让买者对他所提出来的所有基本问题，都用
"对"来答复。有的人认为这是一种操纵的技巧，卡耐基不同意这种说法。事实上，
所有的卡耐基课程都充满了赞同的气氛。他说："使别人立刻说'对，对'是遵循古
希腊苏格拉底使用的原则。"苏格拉底从来不说别人错了，他提出对方必然要同意
的问题，他一直追问下去，要对方一再承认"对"直到最后对方在不知不觉中得到
苏格拉底要他得到的结论。
卡耐基各班的教学都使用苏格拉底这种办法，教师在一种赞同的气氛中教学，
他根本不说"不对"，而是用肯定的方式来鼓励学生。这种方法在帮助学员达到预
期的教学目标上，非常有效，而学生把这种方法用在人际关系上，也同样有效。
人际关系原则有一条是让别人多谈，这也是推销员常常使用的一种方法。佛
罗里达州海雅利市姜生装备公司零件部经理乔治·奥尔生很重视这项原则。他知
道自己有个毛病，那就是如果让他来谈话，常常会把话题扯远了。为了提醒自己
不要忘记这项原则，他在公文包里贴了一张漫画，上面画着一个小人，有一副你
从来没见过的大牙齿，还有一张大嘴巴。
每次他打开手提包，首先看到的就是这张夸张的漫画。他报告说："那个时候，
我想得到一家大公司的合同。我们去拜访采购部门的人，我只是提出问题而让人
家去说个不停，这样我就知道他要什么。事实上，就是因为我让他谈话，又注意
听他谈话，才使他乐意和我签下合约。"艾伦·梅约士非常愤怒和恼火，他刚订了
一辆最新的胜利牌汽车，这是他的第一辆车，非常希望能到路上试试身手。
但原定星期三交货的日子过去了，车子仍未到，车行的技工又说下个星期一，
但到时还是看不到车子。艾伦很想去大骂他一顿，并且要求限时交车，但是他想
到了卡耐基原则，而改以友善的态度来办这件事。他去问那技工是不是有什么特
殊的问题，技工说车子各部件都已经送到车行来了，但是他是一名义警，上周末
一场龙卷风扫过邻镇，他奉紧急命令去帮忙，累了一天一夜只睡了两个小时，因
此没有时间把车装起来。艾伦听他大谈龙卷风，以及他在救援工作中所担任的角
色，又夸赞了他一番，并且表示谅解他为什么没有按时交车。艾伦还说虽然很想
早点拿到车子，但是不想催他赶工。第二天艾伦接到技工的电话，说车子已经装
好了，可以在下午五点钟去龋他到时间去取车，和那位技工谈了一会，向他致了
谢，然后去车行付了款。
他是怎样使技工把他的车子赶着装配了呢？技工告诉艾伦，虽然他去执行警
察勤务，积了很多工作要做，但是他早晨五点钟就上班了，立刻动手为艾伦装配
车子，忙了一整天，并且在下班之前打电话给艾伦使他能够在那天晚上取到车子。
艾伦不去催迫强要，而去听技工说他的故事，艾伦不但很快地取到了车子，而且
与技工交上了朋友。
科罗拉多州雷克乌市的一位女士因应用了这项原则，而得到一名高级主管的
合作，推展了她公司的妇女福利计划。她知道这个主管本来反对这项计划，他常
常表示妇女应该留在家里。
"当我走进他的办公室，看到他办公室墙上挂着好几幅非洲景色的照片，我立
刻说这些照片很美丽，他就告诉我是怎样得到这些照片的，并且说了一些照其中
有趣的特点。
"然后我请他谈谈对于这项妇女福利计划那些地方喜欢，那些地方不喜欢。在
他说话的时候，如我能够同意的地方，就表示同意他的看法，并且尽可能地提出
问题来请教他，我让他尽量发表意见。在谈话之中，我告诉他我是'老派'的人，
我认为一个人要工作才可以得到薪酬，不能什么都不付出却想得到全天下的东西，
这使得他又有新题目可以发挥了。我们的会面超过了预定时间二十分钟之多，我
听到他的部下按铃催他的声音，他们正在外面的办公室里等他去开会。
"第二天，我知道我们的会面是成功的，在和其他主管集会时，这个主管说到
了我们会面商谈的事情，并且为我们争取到其他主管的赞同。"卡耐基也指出，每
一个成功的人都喜爱找机会表现他自己，以证明他了不起，能胜过他人，获得胜
利。因此他说，如果你要赢得有活力、有能力的人站在你这一边，你就得向他挑
战。
参加纽约州甫基皮西市卡耐基训练的冯雷，应用这项原则，成功地为他的公
司培养了一名经理人才。他说："我有个协理名叫布鲁士，公司要他尽快接受提任
经理工作的训练，以便提升他，委派他去主持一个店面。他的毛病是有始却很难
有终，结果很多好的、有创意的办法最后都无疾而终。即使明白地指出他这个毛
病，也没有办法解决这个问题。因此，我就问他是不是'能够'管理我这个店面。
我的办法就是给他挑战，如果他说他不能，我就要问他原因何在，如果他说他能，
那就说明我套住了他，因为他要证明他能。
"我给了他挑战，他说他能，我就要求他下星期接管这个店面。他要做所有的
决定，但是我还是在旁边，他有问题可以随时问我。一天过去了，很明显，他不
能处理我原以为他能处理的一些文件。办公桌上乱七八糟，文件没有归档，该订
的货没有订，没有一个人弄清楚工作表是什么。但是一旦把问题找出来之后，一
切又逐渐走上了轨道，我们有了一个新的安排。
"几个星期以后，布鲁士仍然在经管我的店面。他负责日常业务，我则有时间
研究新的计划。我们在一起日渐相互了解，使得店里各方面工作大有改进。如果
公司派他另开一个店面，我将会想念他，但是他已经能够自己去经营了，并且有
信心成为一名能干的经理。"象这种情形，提出挑战需要勇气，而接受挑战就更需
要大的勇气。你必须对你赋予挑战的人有信心，而更重要的是，你对自己把这件
事情贯彻到底的能力，也得有更大的信心。
给十几岁孩子一个挑战，往往是有效的办法。宾州阿伦顿的詹姆士·柏特，
说到他和他女儿克丽丝的一次坦白密谈的情形。"她在学校乐队里任笛手已经有三
年了，她说在学期终了前想不干，由于过去她很喜欢参加乐队，喜欢乐队带来的
荣誉，因此听她这么说，很让我觉得意外。她说她觉得乐队的事情愈来愈没有意
思了。克丽丝不是一个凡事半途而废的孩子，她要做的事总是贯彻到底，不轻易
改变主意的。我说这件事得由她自己来决定，如果能过完这学期再离开乐队，那
本身就是一种成就。我指出她过去的成绩，以及她所做的事情总会求得圆满的情
形，她学骑马就学得骑术精良，学游泳也学得技术高超。我们的谈话中断了一段
时间，然后她骄傲地说，'爸，我会留在乐队里，不会放岂不干。'克丽丝接受了
我的挑战。由于这是她的决定，她会照着决定做下去的。"怎样才能教导一个人成
为更好的人？怎样教人和别人建立更好的关系？很明显的，只要求学员"背下"人
际关系的二十一条原则是不够的，所有卡耐基的教学哲理就在于"应用"。正如卡
耐基课程所讲到的其他方面一样，人际关系的训练也需要态度的改变，这不是认
知方面的学习，因此不是光凭记下或研究就可以的，还必需依靠每个人在生活中
加以应用。要教导这些，必需有富于了解力的教师、合作的学员，以及在生活中
和在教室里试用这些原则的机会。常常有的情形是，一个学员察觉出自己也有和
别人同样的问题，因此，认识到自己有必要改变生活态度、行为方式，甚至于生
活方式。
纽约州右第卡市一个学员，说到他请他八十岁的祖母来家同住的情形。老人
是一位非常独立的人，喜欢自己去做事。
为了维持她的独立，她变得有点叫人受不了——她说她可以处理自己的事，
不喜欢别人帮忙。"我想她真正要说的是，她要在我们一家和她之间有着某一种爱
的关系。我以前并没有看出这一点，直到听到一个同学谈到如何帮助一位年老的
亲平时，我才了解。他所用的原则是对这位老人贯注真正的兴趣，并且想办法了
解她需要的东西。那位同学说，这样一来就把他们原来的关系完全改变了，原来
时时担心伤害老人的紧张心情，转变成为真诚的友谊和关心。听了他的谈话，我
想到我和祖母的关系。从那时候开始，我用更多的时间和她相处，我觉得她比以
前快乐了，而我当然更快乐。"几乎卡耐基的每一堂课都会触动一、两个学员的心
弦，他们都说要是在他们父母在世的时候，能够应用这些人际关系的原则去对待
父母，那该有多好。"我从来就没有对父亲说过我是多么感激他为我做的一切事情。
""我从来没有对母亲说我爱她，现在一切都太迟了。"不过还有很多情况并不太迟，
生活会因为应用一项或更多项的人际关系原则，而大为改善。很多学员由于应用
人际关系的原则，而把敌人化为朋友，把一个泛泛之交或在业务上认识的人，变
为更好的朋友。麻州波士顿的杰佛瑞·李查兹报告说："那天早晨我醒了过来，象
平常一样，赶着要离家上班。
我和太太为家里乱七八糟的情形争辩着——也就是说连我们的两个二岁和三
岁大的孩子和一只狗也嫌太乱，只有我一个人会把东西放在该放的地方。我非常
生气，跑着离开了家。就在那一天，一个老朋友到我办公室来看我，说他最近离
了婚。
我认识他太太，于是我就开始想这个问题，他们结婚的时间和我们差不多，
而使他们离婚的问题，也可能使我太太爱莲和我分开。如果他们及早应用我在卡
耐基班上学到的人际关系原则，是不是就可以保住他们的婚姻？我想我没有试着
以妻子的观点来看事情，我只是不耐烦，没有想到她照顾家庭和两个小孩的担子
有多么重。因此我就拿起电话拨回家，我对妻子说：'我只是要告诉你我爱你。'
那是我们关系变得非常好的转折点。"在香港主持卡耐基课程的麦高·锺说到中国
文化所产生的一些问题，以及有时候应用卡耐基原则所得到的好处，要胜过维持
古老的传统。锺的班上有一个中年学员和他的儿子已有很多年不来往，他以前抽
鸦片，现在已经戒掉了。在中国古老传统中，老年人不可以先道歉，他觉得应该
由他的儿子采取主动，恢复来往。在头几堂课里，他谈到他从来没有见过的孙子
女，他真希望和他的儿子一家重聚。由于同学也都是中国人，都能了解他的欲望
和久远的传统之间的冲突。他觉得年轻人对长者应该尊敬，他认为不因自己的欲
望而去向儿子求和是正确的，应该等待儿子来找他。
在卡耐基课程快结束的时候。他对全班说："我仔细推敲了我的问题。卡耐基
说过，'如果你犯了错，你就应该迅速而郑重地承认。'现在要我迅速地承认我的
错，虽然已经太晚了，但是我还是可以郑重地承认我的错。过去我抽鸦片，对我
儿子来说是我的错，他不肯见我，把我排除于他的生活之外，并没有什么不对。
我请求年轻人原谅，面子上虽然不好看，但是犯错的是我，我就有责任承认我的
错。"班上的同学都热烈地为他鼓掌，表示完全支持他。在下堂课时，他报告他如
何到儿子家里去，请求并且得到儿子的原谅。现在他已经和他的儿子、儿媳妇，
以及终于见到面的孙子女建立起新的关系。
加州圣卡罗斯市一个卡耐基课程的学员，在第一堂课中就表示他希望更能和
别人沟通，并且在众人面前把话说得更好。他讲话的态度和风格，以及他从一开
始就表现出来的自信，让他的教师觉得这个人所要寻求的，是某些更深入的东西。
上了几堂课之后，这个学员突然看出了他的问题所在，“我以前认为我和别人沟
通有问题，而事实也确实如此。不过，这并不是因为我说话的能力不够，而是因
为我不能倾听别人说话。过去我的习惯是让别人的话从我左耳朵进去再从我右耳
朵出来。但是在教室里，我不得不听别人说话。我开始真正地听。我想我也从观
察教师的言行中明白了一些东西，他对每一个人都有真诚的兴趣，我试着从他那
里学到一些技巧，我发现这些技巧不是什么'手段'，他对每一个人所说的话贯注
的是真诚的兴趣，使得我们都觉得应支持他，喜欢和他在一起。我现在把我学到
的应用在自己的生活里，别人对我的观感和态度都改变了。"很多学员没有得到教
师的帮助，就能对自己有进一步的认识。他们为了要在课堂中说些有关自己生活
的事而思索，结果对自己有了较深刻的认识。也有些学员去找教师或助教帮助，
以组织他们的思想，好有条有理地陈述出自己的故事。
大多数学员都不是"有问题的人"。他们只是追求自我进步的一般男女，他们
在生活各方面都起成功，但他们还是要参加卡耐基课程以求更成功。
"我在参加卡耐基课程之前，早就是成功的推销员，"纽约市的唐纳德·法戴
西说，“我的问题是我对为我工作的人要求太严。我没有办法留住人，因为我总
会和下自职员上到我所管理的推销员对立。幸运的是，我看出这是我发展的障碍，
我希望能获得比我一个人单独行动所能得到的更大成功。必须有人和你一起工作，
否则你怎么可能升到上层职位？由于我运用了人际关系的原则，现在同事们都支
持我，而不再是我前进道路上的障碍。我在三十五岁时就当上了公司的总经理。
"卡耐基各班都发给每个学员一本橡皮夹大小的手册《金言录》，里面列有卡耐基
所讲的基本原则。这些金言都摘自《人性的弱点》以及《人性的优点》这两本书。
毕业学员常常随身带着这本小手册，不时地参阅它。有的人用了很多年，里面的
页次都磨损了，有的人弄丢了，就写信来再要一本新的。
毕业学员日复一日、年复一年地从他们的皮包或钱袋里抽出《金言录》来看，
有的是为了更强记忆某一条原则，有的只是要从卡耐基所说的原则的精神中获得
新的鼓舞。
有的推销员，在等着和买主见面的时候阅读这本手册。一个推销员说，不论
是等五分钟或五十分钟，读了《金言录》能让他以更适当的方式和买主见面。"我
可以把这本《金言录》背下来了，"他说，"但是再读读它，可以加强我的心理准
备。"佛罗里达州邓巴市的保罗·古尔曼认为翻阅《金言录》会提醒他去遵循其中
的原则。"最大的好处之一，是帮助我按照别人的兴趣来谈话。正象大多数人一样，
我常常喜欢谈论我自己感兴趣的事，因此我在我的《金言录》录中那条原则下面
用红笔画出来，每次打开《金言录》，它就提醒我要应用那条原则，以前我要用
六个月的时间才可以了解一个人，而现在我可以马上就弄清楚他的一切。"目前在
田纳西州诺克斯维尔主持卡耐基课程的菲尔·丁恩，曾经到南美洲委内瑞拉开办
第一个卡耐基班。由于当时找不到能说西班牙话的卡耐基课程教师，因此早期的
几个班只招收懂英话的人，学员也都是住在委内瑞拉的美国人和英国人。按照一
般的做法，卡耐基课程请每一个学员带一名朋友来上第一堂课。学员中的一位赫
德雷·史考特带了他的太太海伦来。"当她站起来说出她的名字时，"丁恩说，"我
对她如银铃的声音印象深刻。我想她不需要接受说话训练，很可能不会参加卡耐
基的课程，然而她参加了，而且在每堂课中都表现得很积极、很活跃。在最后一
堂课中她说：'真是感谢卡耐基的课程。'我以为只是戏剧化地表演一下而已，但
是她却继续说下去：'卡耐基的课程使人成为一个更好的人、更好的妻子、更好的
母亲和更好的邻居。'"卡耐基并没有说应用了人际关系原则后，一切必会有神奇
的改善，继承他教卡耐基课程的人也不保证凡是应用卡耐基原则的人，就会自动
变成一个更好的人，或者会有更快乐的生活。
也有的人虽然接受了卡耐基的训练，但是没有改变他们的老习惯，因此也就
得不到什么益处。只有尽力应用课程所教内容的人，才会发现卡耐基的原则确实
有用处。卡耐基承认这些原则不一定可以解决每个人的问题，他说他很抱歉没有
能够在《人性的弱点》这本书中，按照他原来的意思把话说清楚。他原来打算要
说"有的时候没有一项原则会奏效，你得把它们扔到窗外去。有的人就是该坐牢、
打屁股、离婚、失败、打官司。基本原则是要尊重每个人都应该得到好的待遇的
权利，但是有时候你就会碰到某些人不让你以这个原则对待他们，那么就是该采
取直接行动的时候了，说不定要相约到外面打一架。有的时候礼貌并不能建立起
一个好的人际关系；如果你遭到攻击，那就可能没有其它办法，而只有起而自卫
、自保。"不过，如果应用了这些人际关系的原则，至少采取直接行动的机会会减
少些。维护保养可以防止机器故障，人际关系的预防措施也可以防止和家人、朋
友、同事以及我们生活中要接触的人相处发生问题，使生活中人际关系这一重要
部分走向更好的方向。
在卡耐基毕生的演说事业中，他的精湛生动的演讲，赢得了无上的权威和荣
耀。然而，在他感受最深、最强烈的时刻，却反而说不出话来。盛名将他捧上了
天，人类的本性却拖他下水；求知欲推他向前，归宿感拉他后退；无休止的精力
使他深具雄心，慷慨的天性又使他消除了侵略性。
这些冲突没有在商业上抑制他成长为一名教师，或延缓他的雄心。一个实际
的结论是：一个人应收藏起战斗动力，不该表达它。然而，仍有些地方使卡耐基
异于一般人。卡耐基与其独自保持全部的精力，还不如将这些精力以课程的方式
展示于世。
戴尔·卡耐基课程一直在生机勃勃地开设着，这一情形已经超过了他原本的
创意，这也是他战斗力的最后产物。这门课程将学员带到了极致。在一节课程中，
他们被鼓励着表达狂怒及挫折；在另一节课程里，又必须表现出完全合作的态度。
一场活动鼓励了笨拙演员的演出；另一场则有了真诚表白的机会。显然，卡耐基
课程一方面教授赢得顺从的说服技巧；另一方面也倡导着人类心理的美德与善行。
虽然卡耐基课程将人们引向极致，然而也同样的又向原点回归。它促使人们
努力向前，并向自我挑战；它激发并增强人们的自我价值和人生目标。每个人怀
着原有的期望前来，然后带着不同的解决之道离去。有些人离开课程为的是寻求
更大的安全感，有的人则为尝试更多的冒险。有人正在寻求新的上司，其他的人
则正在找寻领导才能；有些人想得到更多的成功、幸运及荣誉、另有些人却着眼
于更诚实、更慷慨或更宽容。
学员们因完成课程而获得的证书，并不代表任何特殊领域里的能力或专业才
华，只是认可了这些学员在课程中坚持到底的态度。学生们在本质上丝毫没有任
何改变，许多学员完成课程后，只是感到更快乐，对自己更满意。卡耐基的工作
成就世人瞩目。无论是从事何种工作的学员，只要你能按照卡耐基课程的基本原
则去做，你就可能会获得意想不到的收益。这就是卡耐基工作效应的最好表现。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-事业的顶峰

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第四章卡耐基事业的顶峰-事业的顶峰

[打印本页]

第四章 卡耐基事业的顶峰
三事业的顶峰

当卡耐基课程取得越来越好的成就时，人们似乎忘记了曾经对卡耐基的诘难，
又用一种敬佩的眼光看待他，而且也开始注意他所写的书了。
说起写《影响力本质》这本畅销书，其中还有一个很有趣的故事。
卡耐基上课时，有时找不到写东西用的纸，往往有许多重要的东西不能及时
记录下来。一天，他发现课堂上有许多明信片，便把这些东西写在明信片上作为
贺卡寄给老师们，让他们作参考。这可能是世界上最奇怪的贺卡了。
当卡耐基开始写书时，发现缺了很多材料，于是他又把以前寄给教师们的明
信片全部收回，经过加工和整理，就成了现在这本畅销全世界《影响力的本质》
一书的原型了。
１９３０年初，戴尔·卡耐基的课程越来越火爆，许许多多的人慕名而来参
加他的培训，培训之后，差不多每人都在自己的行业中取得了相当好的成就。
当然，书籍的出版并非一帆风顺，卡耐基也碰到了一些曲折。
当卡耐基把两本书——《林肯外传》和《人生巅峰》交给西蒙公司出版时，
西蒙公司的一位主编却拒绝出版这两本书。
卡耐基经调查发现，原来是他的前妻洛莉塔·包瑞在其中作梗。
经过一番周折，直到１９３４年这两本书才得以出版，一个名叫里昂·西姆
金的人帮了卡耐基许多的忙。
里昂·西姆金在１９３４掌握了西蒙公司，并把公司改名为西蒙及休斯特公
司。他上任后发现公司不出版卡耐基的书完全是一个错误。
里昂·西姆金看到了卡耐基的著作在社会上所引起的极大反响，决定亲自出
马为卡耐基出那两本书，但此时的卡耐基却拒绝了他的要求。
尽管如此，西姆金并没有放弃这一想法，他用了一个很巧妙的办法，以一个
学员的身份参加卡耐基的培训班。
一天下课后，西姆金陪卡耐基散步回家。
西姆金说："亲爱的卡耐基先生，难道你不愿意出那两本书吗？"卡耐基笑道：
“你们公司的那位主编不是说我的书有伤风化、沽名钓誉吗？"西姆金解释道："
有一点你必须相信，每个编辑对书稿会有不同的看法，如果你的书确实好，我们
公司为什么不出版你的书呢？"卡耐基被西姆金的诚心打动了，于是他答应让西蒙
及休斯特公司出版他的书。
自此以后，卡耐基和西姆金成了好朋友，在事业上互相支持。
由于卡耐基在当时的美国太有名片了，而且拥有别人望尘莫及的金钱，对这
样的人，社会上自然就有一些人喜欢制造花边新闻。如对卡耐基和秘书薇拉的关
系，有人就曾经大作文章。
卡耐基对这些不置可否，他对那次失败的婚姻仍记忆犹新，他并不想与秘书
发展那种感情关系。在他眼里，薇拉只是他生命中碰到的一朵鲜花而已，他本人
的感情并未因此而发生根本改变。他继续安心工作，继续撰写他的畅销书。
当时的美国经济不景气仍在持续，仍然有许多人失业，许多人挨饿。
然而，在这种状况下，卡耐基却以一个百万富翁的面目出现在美国公众面前。
他的事迹简直可以说是一个奇迹，人们为这种奇迹所鼓舞，纷纷地走上寻找财富
的道路。因此，卡耐基的成功可以说是美国公众学习的榜样。
由于卡耐基的辛勤工作，他写了好几本书，其中最重要的是《影响力本质》。
这本书出版，重版，发行量巨增，其势头令人大为惊讶。随着书的畅销，人们也
越来越爱听他的演讲。
当有一家报纸的广告登出卡耐基将在宾夕法尼亚旅馆大舞厅作演讲时，顿时
引起了人们的极大兴趣，人们争相前来听卡耐基的演讲。
有一位屡遭生活挫折而陷入困境的中年人彼得·路易斯，时常听说卡耐基的
大名，但是他没有更多的钱去接受卡耐基课程的培训。为了能听卡耐基的这次演
讲，凌晨三点钟便冒着凛冽寒风，走到这家大舞厅门口排队进场，当时，他是第
一位在守候的人。
旅馆大舞厅里人山人海，所有能容纳的空间都塞满了人，人们都想知道这位
曾不名一文但现在却是百万富翁的人究竟是什么样子。
演讲自然获得了很大成功。
而彼得·路易斯听了这场演讲后，激动得热泪盈眶。他接受了卡耐基的思想，
不断奋发向上，后来成为一个企业主。
他说："那时的饥饿、失业、疲乏困挠着我，我几乎想自杀。
但听了戴尔·卡耐基先生的那番话，我的勇气重又燃烧，重新恢复我青年时
的勇气，去寻找自己的财富。"卡耐基不只是演讲出名，课程大受欢迎，而且卡耐
基对推销自己的书也有一套绝妙的方法。
有一天，卡耐基从朋友那儿回来，他边走边思索。这时有一个穿着较为陈旧
的年轻人朝他走过来，激动地问："你是卡耐基先生吗？"卡耐基对年轻人特别是
处于贫困之中的年轻人特别有一种好感，他肯定地点点头。
原来这位青年买了一本卡耐基的书，想让卡耐基在他买的那本书上签留念。
卡耐基满足了这位青年人的要求后，他突然觉得这又一个促销活动的好办法。
于是，他和他的学生们商量了一阵，便开始在纽约市进行卡耐基签名活动。
这对本来就很畅销的销售更是一个极大的推进，竟创下了每周销售五千本的纪录。
在此以后的两年，《影响力的本质》一书久占畅销排行榜，这在当时是很惊人的
事。
为了使自己的事业更大地发展，卡耐基开始着手建立一个组织。他想建立国
际卡耐基世界组织，来扩展自己所从事的工作。
这个主意是一个名叫洛蒂·怀特的加拿大女子倡议的。
她当时来拜访卡耐基，她自己觉得卡耐基的书写得太好了。
卡耐基向她介绍了自己所著的书籍的一些基本情况后，与她便继续交谈。
由于洛蒂·怀特的主张，卡耐基决定将课程开到加拿大去。随着越来越多的
人对卡耐基课程的欢迎和需求，卡耐基继续向其他国家进军，使得他的课程遍布
全美乃至世界上六十多个国家。这个组织的名称叫做"有效率的演说及人际关系的
卡耐基组织"。
处在百万富豪的位置，又加上事业上的频频胜利，使卡耐基感到春风得意，
但许多批评和诽谤也因此而来。其中最多的诽谤就是我们前面提到的与薇拉的恋
情，卡耐基非常冷静地处理了这件事。
卡耐基觉得，生活是异常复杂的，他自己虽然是百万富翁，而且事业上也获
得了如此成功，但他的内心仍然感到时时遭受挫折的无奈。
卡耐基的这种挫折和无奈有时从某个地方钻出来折磨他，甚至使他整夜无法
入眠，不得不下床走来走去。
他在一次做弥撒时决定忏悔自己，因为他现在处于事业的顶峰之中，很少有
人能了解他，却有不少人误解他，诽谤他。这种无奈常常挥之不去。
在神父的指引下，他慢慢地说出自己的苦恼。卡耐基觉得自己仍不能算作是
完全成功的人，他觉得社会对自己过于苟求，而且自己也似乎疏忽了对自己的更
高追求。
忏悔之后，他内心觉得轻松了许多。
虽然，卡耐基对薇拉存有某种爱恋之情，但他不能纵容这种感情发展下去。
卡耐基对这一切已很冷漠，他决不想因此事而使自己的事业受到损失，他还有许
多事要做，还有很多人等着他去演讲。拥有这样一种冷静的心态，卡耐基能够安
心做好自己的工作，他的演讲因此也扩展得很开，世界许多地方开始来函邀请他
前去讲课。
卡耐基决意要将他的学术思想推向整个世界。
说做就做，卡耐基是一个雷励风行的人。应洛蒂·怀特及加拿大各界的邀请，
卡耐基决定前往加拿大指导在那里开设的卡耐基课程的进行。
他在指导那里的卡耐基课程的同时，还考虑在加拿大促销他的书籍，因为一
旦国际市场得以扩大，那么他的事业就会一天比一天更辉煌。
卡耐基到了加拿大的城市多伦多后，决定召开一场演讲会，主要的目是宣扬
和提倡卡耐基课程。
卡耐基在这次演讲会中充分运用了演讲的各种技巧，使这个演讲会办得非常
成功。
卡耐基在做了精彩而又简短的开场白后，便开始介绍随他到加拿大的几位进
修过该课程的商人，他要求每人自己讲述卡耐基课程带给他们的帮助和收到的效
果。
这些商人们在选修卡耐基课程时都具有相当好的专业能力，但对公共演说却
显得非常羞怯。
一位财务投资者介绍说，他以前对财务投资较为精通，但当他鼓励别人投资
时往往不知道该怎么说，显得一筹莫展。自从接受了卡耐基课程的教育以后，他
找到了演说的自信，在大众面前演说取得相当好的效果。
一位公司主管说，他以前很难处理好与上司、下属及同僚的关系，有时弄得
很糟，几乎使他想放弃这个职务而另谋他职。在这种情况下，他接受了卡耐基的
培训，仅三个月，他就摆脱了困境，走向了成功之路。
由于卡耐基采用了现身说法的教学方法和演讲风格，感染了在场的听众，使
听众的情绪异常高昂。于是卡耐基课程在加拿大篷勃发展起来。
随着卡耐基课程的开设，加拿大公众对卡耐基的了解程度越来越高，人们纷
纷购买他的书籍。而书籍的畅销又扩展了卡耐课程及本人在加拿大的影响。
卡耐基的加拿大之行收获巨大。
由于卡耐基在各方面取得的巨大成功，特别是他的《影响力的本质》带给了
美国人民巨大的信心和力量，在一定程度上影响了美国人民的行为方式和生活态
度，帮助美国人民度过了那段经济不景起的年代。
卡耐基的影响，也扩展到美国政府部门。美国内政部曾出面召开一个由卡耐
基主持的演讲会，并决定当卡耐基进行演讲时，全国所有电台将为他转播。为此，
卡耐基决定和罗威尔·汤姆斯第三次携手合作，共同完成这一艰苦的工作。
这次演讲会的成功给卡耐基和汤姆斯都带来了巨大的声誉和金钱收入。
当卡耐基演讲的那天晚上，喜爱卡耐基的人和想了解他的人纷纷坐在收音机
旁听卡耐基那浑厚而又吸引人的声音讲着自己的成功经验和创业精神。人们如痴
如醉地听着，有人似乎看到了自己的过去、有人明白这就是自己的现在、有人则
希望自己要走卡耐基成功的道路。
令卡耐基感到兴奋的是，在那一次演讲会以后，仅在几周内，要求购买书籍
和参加卡耐基课程教育以及要卡耐基解决问题的信件如雪片似的飞来，他足足收
到二十万封信。
在长岛的故地重游既给卡耐基带来几分欣喜，也是卡耐基促销活动的重要一
站。他将在长岛的卡耐基中心举行题为“欢迎答询"的演讲会以及赠书活动。
站在长岛的土地上，想想十多年前在这里为修建犹柏顿营区而流下的汗水，
卡耐基的心中的确很激动。
演讲和赠书活动的场面很让人感动，有的人不远千里赶来，只是为了一睹卡
耐基的风采，他们想知道卡耐基究竟是怎样的一个人，如何能使他从昔日的农村
少年成为今日的百万富豪。
卡耐基的成功还表现在，他的著作《影响力的本质》在世界上的销量仅次于
《圣经》，人们也许不相信这是事实，然而这是千真万确的。
１９３５年５月６日，罗斯福总统颁布了一项成立工作进展管理处的行政命
令，这个管理处将在往后的八年两个月中持续运行着。其主要职能是解决全国的
失业问题。国家统计委员会统计出当时的失业人口约为九百七十一万一千人。这
个数字几乎是经济不景气前期失业人口的三倍。
这么多的人失业，是社会的一大负担，也是政府很头疼的事情。许多人想找
到工作，他们纷纷寻找心理上和技术的需求，而这时《影响力的本质》的出现似
乎替人们打开一只天眼。
当时的美国社会虽然处于经济萧条时期，一方面有不少人在挨饿，但另一方
面有些富人却在尽情享受，富的越想富，贫穷的人想致富，人们便纷纷把眼光投
向《影响力的本质》这本书。人们似乎发觉了第二本《圣经》，都争相阅读卡耐
基的书，都想从中寻找自己所需要的营养。
一个买到《影响力本质》的人说："尽管经济萧条是一个很可怕的年代，然而
我正是起着这本书而增强了生活的信心生存下来的。"从这样的体会中，我们可以
看到这本书的作用。
正是这本书具有的巨大魔力，使它的销售量仅次于圣经。
卡耐基自己在写这本书时心中就有一个目标，他不是用教训人的语气来著述，
而是用温馨的口吻来接近读者，吸引读者。书的畅销还和他采用的各种各样巧妙
的促销方式有关。
他自己曾有个很巧妙的广告创意，广告语便是出自他自己之口："当我回顾以
往，我惊骇于自己当初是那么地欠缺敏感度与理解力。我多希望二十年前有如此
一本书在我手中！那将是多么无价的恩赐！"这几句话便是书中最有效的广告，寥
寥几句，作者戴尔·卡耐基给予读者一个暂留的时间去认识一位年轻人的愿望，
并赞美现在的读者握在手中的书籍带来的利益——"无价恩赐"。
然后，他针对大多数人写道：
"如何与人相处可能是你面临的最大问题，尤其当你是个商人的时候。而即使
你是家庭主妇、建筑师或工程师，这也同样是你的问题所在。"虽然戴尔·卡耐基
自己是婚姻上的失败者，但这并不妨碍他去讲述有关婚姻的问题。在这本书里他
详细地介绍夫妻如何相处的方法。卡耐基对婚姻的认识是全面的，深刻的，他对
婚姻的指导也有富有成效的。
一位家庭主妇在家中时常和丈夫吵嘴，她抱怨丈夫不理解她在家中所做的那
么多的家务事，反而回到家里指手划脚的。在她看了卡耐基的书后，发觉自己在
某些方面的做法并不利于处理与丈夫间的关系。恰好她丈夫也看了这本书，双方
都对婚姻关系有了新的认识，很快就使两人的关系得到好转。他们同时说："感谢
戴尔·卡耐基的《影响力的本质》。"由此可见卡耐基的影响力不仅局限于上层人
士，而且也涉及到一般民众，因此他的书和课程都能产生广泛的效果就很自然了。
根据多年的教学经验和对生活的深刻体悟，卡耐基后来写了另一本书《与人
相处的艺术》。
毫无疑问，这本书也成了畅销书。
怎样教导读者阅读他的书籍，这也是百万富豪戴尔·卡耐基为自己的畅销书
促销的重要方法之一，这是卡耐基教育事业和写书技能更上一层楼的表现。
一次，一个新闻记者采访他时，问他怎样教导人们去阅读书籍。卡耐基说他
为畅销书创立一个新风格，他要把这种风格推广，即出版一种人们非常熟悉但是
又能帮助自己解决问题的书籍。
在这方面，《影响力的创造》可以说是一本无前例可循的书籍。这本书的写
作源头是卡耐基从一位贫困少年身上得到的启示。
记得他去洛杉矶旅游时，走到一座桥边，看见一位少年在河边正读着一本书，
这是一本畅销书。他便和这个少年交谈起来，这少年感叹说："现在没有一本能帮
助我解决烦恼的畅销书！"而且这个少年还谈到现在的教学与实际生活脱节。
听到这个少年的谈话，卡耐基内心深处便决定在什么时候能写出一本帮助少
年走出困境的书。
卡耐基的所有工作都是与自己的事业相联系的，卡耐基写这书的目的就是要
和自己课程中所强调的内容相同，即帮助读者改变自己的行为和态度，以新的生
活方式面对未来。卡耐基做到了这一点，而且做得相当的成功。
许多人读了这本书后，都觉得获得了益处，或多或少地帮助他们改变自己的
行为和态度。
有位朋友前来探望卡耐基。这位是从卡耐基老家玛丽维尔来的，卡耐基请他
到一家餐馆吃饭，这位朋友告诉卡耐基，他读完了《影响力的本质》这本书，一
有进步就作个记录，而且这个记录越来越高。
卡耐基听了之后心中大喜，认为这个方法非常好，于是建议每位读者请他们
的友人每周在他或她有进步之处便做标记。这个建议的推出，又引仆人们争想购
买这本书的欲望。
卡耐基曾到中国作过一次旅行，自那次中国旅行之后，他对中国的传统精神
也相当感兴趣。他在《影响力的本质》中引用了孔子、老子的睿智言论。他在中
国旗间，曾受到中国农民面对困难依旧表现出的乐观向上的精神的鼓舞。
人人都渴望致富，卡耐基从自身由起致富的经历中认识到了这样的道理，人
人都可以学到这种技能，即通过模仿以往成功者处理人际关系的技能而向走成功。
卡耐基在书中引用了成功企业家、金融家的言语。其中包括老、小洛克非勒
、摩根、亨利·福特，出版界巨头西洛斯·克尔洛斯等等。他甚至还引用许多不
具名片的企业家、推销员和商人的言论。
卡耐基在书中引用一位曾是他学生后来获得巨大发展的商人言语，他的言语
平易近人，人们容易接受。一位小企业主邦德看了这位自己邻居讲的话，深有感
触："他是个那么平常的人，却能讲出那么富有哲理的话，真是奇迹，他能办得到
的事情，我为什么不能办得到呢？"邻居的成功鼓励邦德开始发奋图强。
在一个崇尚成功者的时代，这种引用成功人士的做法，能够激发一般人的信
心和勇气，确实能够引其实际效用。
卡耐基在《影响力的本质》中认为，性情问题比经济问题更需要解决。
生活中的许多问题有时不只是因为经济问题引起的。卡耐基想到，如果一名
失业男子返回家时面对孩子老岂不知所措的面孔，一定是极为窘起的，而说不出
明天的食物从何而来的那种景况一定是非常难受的。他记得１９２９年股票市场
崩溃时，他得知那个消息，简直不敢回家面对妻子洛莉塔。因为在那个时候洛莉
塔肯定会暴跳如雷的。
为了使家庭生活更为和谐，使人际关系更为友善，卡耐基提出了各种解决办
法。
他建议人们"对他人的意见表示尊重"、"不要当面指责别人"、"以友善的方法
为出发点"、"让别人说'是'的秘诀"、"如果你错了，就承认吧！"等等。但这些方
法并不是每一个人都认为是正确的。
有位批评家叫雷诺·马其顿，他开始提出对卡耐基的批评。
但卡耐基并不认为他的批评有什么道理，就和他辩论起来。
马其顿说："卡耐基先生，你的《影响力的本质》的确能解决一些问题，但你
的这些方法是否有点儿故作天真的样子，就像一个老妇人装作一副处女的样子。
"卡耐基反驳道："我的书并不是想做出天真的样子，而是教人们怎么生活得更好
一些，无论是处女还是女人，只要让人们生活更好一些，更顺利一些，这些说法
便是无所谓了。"马其顿继续批评道：“你在书中教给人的都是一些溜须拍马的方
法，这种味道有点儿不好受啊！"卡耐基微笑地说："亲爱的马其顿先生，你有没
有注意到我们的体制是怎样的一个体制，在这个体制下，人们失去了信心，不知
道怎样面对明天的饥饿，你不去指责别人面临困境的原因，而我只是为了让别人
能和睦地生存下去，只不过使用了一些和技巧而已，能说得上溜须拍马吗？"雷诺
·马其顿继续批评道：“像洛克非勒和安德鲁·卡内基那样的人，就不会承认他
们自己的过失，因为他们在经济威胁和暴力中居统治地位。你让他们去改善关系
是不可能的！""的确，由于经济的不景气，知识分子，工人，甚至中层阶级，对
领导者阶层都有着强烈的愤怒，但他们并不想报复，只想得过且过。"卡耐基回答
道。
卡耐基继续说："我们心中的友善，体谅和恭谦被都生活的担子压跨了，我只
不过是对极端颓废的社会群众进行一次有效的道德调整罢了。"这次辩论戴尔·卡
耐基获得胜利，人们更加相信《影响力的本质》对生活和谐的作用。尽管马其顿
很卖力地批评那本书，但不能动摇人们对卡耐基言论的信心。
又有许多批评他的文章出现，但卡耐基一一予以驳回。
作为调节人际关系方式的一种尝试，卡耐基试着运用赞美他人的形式来融洽
人与人之间的关系。他设计了一项实验，让五、六名学员一组彼此面对面地赞美
对方，虽然每一个人所讲述的内容并不同。
当大家持续地进行赞美活动时，很快就能真正洞察及观察卡耐基如此实验的
真正意义。人们因诚实和真诚的感谢及各种发自内心的努力，使每个人都感到自
己的重要，从而增强了生活的勇气。
实验的结果每个人都不同，然而在卡耐基课程的鼓励气氛下，无人表现不佳。
生活是需要赞美的，尽管人人都有缺点，但适当的赞美是对人的鼓励和鞭策。
同时，这些赞美词还可以增强人类自身的自尊和信心。
《影响力的本质》出版的数年中，戴尔·卡耐基被描述为一名走向成功道路
的创始者和榜样，人们认为，他正带领百万人步入物质主义的道路。
在那个时代，卡耐基那种对生活和财富的极力追求，并且通过自身努力真正
走向成功的精神，为当时的人们所钦佩和羡慕。
更为重要的是，卡耐基不只是把成功和秘诀施于自己，而且他努力把自己的
成功经验推广到更多的人。他的《影响力的本质》一书中所阐述的许多原则和引
用的一些事例引导人们克服了许多障碍，发挥了自身的潜能，最终获得了较高的
收入。有很多的例子可以证明。
伯利恒钢厂的经理查理士·史瓦的年薪达百万美元，这是由于他在卡耐基课
程中学会了如何更好地与人相处。
一名煤矿推销员在失败数年之后开了一个资金雄厚的帐户，这是因为他变得
对买主的喜好和需求感兴趣。
卡耐基用金钱作为成功的标准，这在现代社会是很正常的一件事。但他并不
像人们所批评的那样，只是看重金钱和唯利是图，他也喜欢用友谊、和气、承担
忧虑以及其他一些东西作为生活的标准。
他对别人寻找或对待友谊的方法也抱有极大兴趣。他自己是个对朋友忠诚的
人，因此，他也赢得了许多的朋友。
卡耐基特别提到在利用他人时需要微笑，他告诉我们一个故事。
一名证券商管理者通过向家人及同事微笑而改变了他的生活。他的微笑还给
他带来了金钱，带来了财富，他感觉仿佛他的生活产生了变化；他因友谊及快乐
而富有，而且这些事情对他一生都是重要的。
卡耐基从顺境到困境，再从困境到顺境，从一无所有到百万富豪，达到事业
的顶峰所走过的历程，是异常艰辛的。当我们仰慕卡耐基的成功时，我们更要对
人生作深刻的省悟。
人生就是一个不断奋斗的舞台。事业的顶峰和成功的快乐的确令人神往，但
洒在其中的汗水又是无法计数的。卡耐基是幸运的，因为他的奋斗有了很好的收
获，他赢得了大多数人无法起及的成功。我们虽然不可能都取得与卡耐基相当的
成就，但这并不妨碍我们向成功奋进的步伐。卡耐基是我们的榜样，我们从他的
成功历程中能学到许许多多的东西。卡耐基对我们人生的起迪是极为丰富和有益
的。
卡耐基的哲学思想、卡耐基成人教育的原则和方式，不仅普及到美国各地，
而且跨越国界，漂洋过海，传播到了全世界。全球五大洲五十多个国家的卡耐基
成人教育机构，多达一千七百余个。在加拿大，因为它和美国毗邻，得地利之先，
卡耐基成人教育和在美国的情形并无二致。在日本，人们认为卡耐基的成人教育
对发展他们的事业非常重要，许多大公司都派遣各阶层的员工去接受训练。在某
些国家，生活贫困的人没有能力缴纳学费，卡耐基机构便想尽办法，促使各公司
为他们的学员负担全部或部分学费。英国的里兹市政府为了鼓励官员接受卡耐基
训练，特别成立资助委员会，学员能完成卡耐基训练的，政府就补贴百分之五十
的学费。这样以来，从英国的会议大厅，到原始部落的茅屋，从酷热的热带地域，
到寒冷的斯堪的那维亚，接受卡耐基训练的人已愈几千万。他们之中，有工厂的
工人、家庭的主妇、企业的经理、学校的教员，也有名星巨贾、各界领袖，以及
许多国家的高级政府官员。在毕业学员中，有很多是内阁成员、国会议员，和高
级外交官。洪都拉斯的两任总统和总统夫人，冰岛的任总统和许多内阁成员，都
是卡耐基课程的毕业学员。据纽约时报报导，甚至连苏联的一些领导人也接受改
进人际关系的训练，并且他们的成人教育也采用了许多卡耐基的教材。
于是，这遍布世界的国际成人教育，形成了现代成人教育的一种潮流，一种
卡耐基运动。全世界千千万万的人，在卡耐基课程丰富的、重要方式的影响下，
提高了生活素质。他们从日益增长的自信和热忱中，得到生活的力量，增进了沟
通意见的能力，学会了做人处世的技巧。在业务上、在社会交上、在私人生活中，
都享受了更好的人际关系，获得更大的成功和幸福。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-失恋的痛苦

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-失恋的痛苦

[打印本页]

第五章卡耐基的婚恋历程
一失恋的痛苦

与常人一样，卡耐基的感情世界同样丰富多彩，他领略过获得事业成功的喜
悦，但也品尝过失恋的痛苦。人的感情不可能总是一帆风顺的，其中的坎坎坷坷
虽然对感情有所打击，但如果能够尽快地从感情失意中解脱出来，理智地面对未
来的生活，失恋也不是一件什么坏事，反而会成为人生的一次重要体验。它带给
人生的教训将有助于人们认识感情的本质。
卡耐基的第一次恋爱令他刻骨铭心，之所以如此，并不是因为爱得太深，而
是因为在这其中卡耐基感到了一种羞耻感。
与卡耐基同在州立师范学院上学的贝茜，长得很美，卡耐基第一次见到她时，
就爱上她了。贝茜对卡耐基似乎也很友善，有时卡耐基骑马上学碰见她，她会向
他挥挥手，并附上一句："早上好，戴尔！"戴尔与贝茜的真正交往是在他获得勒
伯第青年演说家奖以后。在那次演讲赛中，卡耐基战胜的对手正是贝茜，由于此
次胜利，卡耐基成为全学院建校以来第一个在演讲赛上胜过女生的男孩。
庆祝晚会上，贝茜特地给戴尔送了一大束鲜花，并附有一张卡片，上面写着：
"真为你的成功而高兴，亲爱的戴尔。"此时的戴尔已经觉得自己陷入爱河不能自
拔了，在以后的日子里，他的脑海中整天闪着贝茜的影子，贝茜美丽的形象总在
眼前回荡。
"贝茜会爱我吗？"戴尔整天思索着这个问题，他不敢说贝茜一定会爱自己，
所以，无数次否定，而后又重新肯定，如此反复地责问自己。
尽管如此，戴尔也会时常沉浸在一片假想的幸福之中，他幻想着他们相爱的
情景，但更多的时候他却忧郁不堪。
那时的卡耐基还相当羞怯，他不断地思考一个问题，既然已爱上了贝茜，但
怎么向贝茜表达呢？
虽然戴尔的演说能力已蜚声全学院，但是他肯定自己如果一旦站在贝茜面前，
会连一个恰当的词汇也想不起来。
经过一个月痛苦与欢乐的循环往复，戴尔想起了母亲那个精致的梳妆盒。他
决定用一种特殊的方式向贝茜表达自己的爱。
当他有一天经过女生宿舍与教室的必经之路时，停住了脚步，急切地等待贝
茜的出现。
贝茜依旧向往常一样与戴尔打着招呼。
"贝茜，我可以送你一样礼物吗？并且……并且，我想……想邀请你周末与我
一起去１０２号河畔野炊。"戴尔说完这几句话，脸已经涨得通红了。
"圣诞节还早着呢，为什么要送我礼物呢？戴尔。"贝茜满脸迷惑。
"因为，因为……你收下吧，给！"戴尔把那个梳妆盒用一种精美的纸包着，
塞到迷惑不解的贝茜手中，自己却先逃开了。
未等贝茜答应他的约会，戴尔已走出了老远，他实在是难以控制自己激动的
心情。
贝茜接受了卡耐基的邀请，他们约定周末上午９点校门口见面。
贝茜一边走向教室，一边解开戴尔送给她的礼物。原来是一个漂亮的旧梳妆
盒，打开盒盖后，贝茜看到里面有一张用拉丁文写的小纸条："亲爱的贝茜，我真
不知道该怎么办，向上帝发誓，我爱上了一位美丽的女孩，你看看这面镜子吧，
她正对着你微笑。
戴尔·卡耐基。"
面对这样直白的爱情表示，贝茜一时感到手足无措。没有防备之际，梳妆盒
掉到地上，那面镜子被摔得粉碎，令人惊奇的，又有一张纸条片飞出来，那是另
一种笔迹："戴尔，你该不会把我的梳妆盒也拿去输掉吧！"原来，戴尔·卡耐基
曾经误入赌途，他的母亲詹姆斯太太采取宗教式的劝诫方法，在镜子里装了一张
纸条。没想到就是这张纸条却使得这两个少年心中的爱情之火犹如浇上了一盆凉
水。
贝茜绝对想像不到会看到这样的文字，她顿时面色煞白，那双美丽的灰褐色
眼中闪过了一丝失望。
戴尔回家后，把拿走梳妆盒的事告诉了詹姆斯太太，这位虔诚的基督教徒虽
然有些气愤，却没有对儿子发作，谁叫自己的家庭贫穷得不能给戴尔买礼物的钱
呢？
周末上午七点钟，戴尔·卡耐基赶着四轮马车在瓦伦斯堡州立师范学院的校
门口等待着贝茜的赴约。
在等待的时间里，戴尔的心扑扑跳个不停，他不知道他们的第一次约会该是
怎样的情景。
八点钟，贝茜乘坐一辆汽车来到了校门口。
看到贝茜，戴尔的心跳加剧了。
但非常奇怪的是，今天贝茜脸上没有笑容，也没有向戴尔挥手道早安。
他正在惊疑不定时，贝茜已经站在了四轮马车前，开口说道："戴尔，我不得
不告诉你，我的确钦佩你的演讲才华，但是，我不可能爱你，我的父亲可以容忍
一切，但赌徒除外，再见！"贝茜把梳妆盒还给戴尔，上车急驶而去。
年轻的卡耐基面对此景，似乎想解释什么，但贝茜不容他多说什么，就坐车
走了。
卡耐基的初恋就以这样的方式结束了。
要是这件事发生在十年以后，戴尔·卡耐基一定会把这场误会解释得清清楚
楚，他后来的著作《写给女孩的信》中就有不少诠释这种误会的办法。可是十六
岁的戴尔·卡耐基却只能怅然地望着贝茜从身边离去。
卡耐基当时还小，初恋的热情已使他心神不定，他似乎还不能理智地处理好
这件事。
１９０６年，戴尔·卡耐基在纽约发表公众演说时曾经提起自己这次刻骨铭
心的经历，只是将贝茜的真名隐去了。那时，当年的贝茜已成为杰克太太，正好
住在纽约。卡耐基演说的内容是邻居康泰费斯太太告诉她的，贝茜听完后，若有
所思地说道："上帝，原来是这么回事！"虽然卡耐基最终未能得到贝茜的爱，但
据可靠材料，在瓦伦斯堡州立师范学院时，尽管戴尔·卡耐基并不富有吸引女性
的魅力，但美丽的贝茜的确对这位才华出众的养猪户之子情有独钟。曾经有人推
测，如果不是命运故意捉弄了当年的贝茜和戴尔，或许后来风靡全球的卡耐基课
程根本就不可能产生，当然，戴尔·卡耐基的妻子也就不可能是桃乐丝。
但生活就是这样充满着偶然性。每一次的机遇，都可能导致一个不同的人生
结局。
卡耐基的第二次恋爱是在纽约从事戏剧演员时发生的，但结果与上一次一样。
在戏剧学院毕业六个月后，卡耐基参加了波利马戏团的试演。当马戏团在俄
亥俄州演出时，卡耐基认识了马戏团的主角霍尔曼·珍妮小姐。
这个马戏团荟萃了当时许多走红的演员。从纽约到俄亥俄州的火车上，卡耐
基发现这些演员在台下与在台上完全是两回事，那些男演员们要么喜欢炫耀、哗
众取宠，要么为一些琐碎小事大打出手，而女演员则动辄颐指迫使、大声尖叫。
不过，并不是所有人都是这样。卡耐基很快发现在一个不显眼的角落里坐着
一位安静、和善的女孩。当然，最引起卡耐基注意的却是她的美丽。
卡耐基心里有与她接近的想法，但不敢上前与她交谈，因为，尽管当他把目
光投向她的时候，她也报以友好的微笑，但那种纯洁无邪的友好笑意却给人以一
种神圣不可侵犯的感觉。
过了一段时间，他们在火车上用餐，那位女演员主动与卡耐基打招呼，并作
自我介绍。
"我叫霍尔曼·珍妮。"她来到卡耐基身边，大大方方地递给卡耐基一块三明
治。
"我叫戴尔·卡耐基。你好，珍妮小姐。"卡耐基应酬着，却没有接过三明治。
"听口音你是密苏里人，对吗？"珍妮在卡耐基旁边的凳子上坐下来，"我从前
住在玛丽维尔。""你也是从玛丽维尔来，我父母在瓦伦斯堡农常"卡耐基热情地看
着珍妮，说道：“童年时，我经常去１０２号河畔的树林中玩耍。""太好了，没
想到我们来自同一个地方。"珍妮高兴起来。
……
卡耐基没有料到他们的相识竟是如此轻松，在此之前，他还不敢与她说话呢，
一路上，卡耐基和珍妮兴趣盎然地闲聊起儿时的趣事来，旅途的枯燥不知不觉在
畅谈中悄悄地消失了。到达俄亥俄州一个小镇的教区外时，卡耐基从角色的分配
中已知道珍妮就是马戏团的主角，自己将扮演传教士，他们将一起演出一段感人
的爱情故事。
事情竟是如此的巧合，卡耐基不禁问自己：这难道是上帝的旨意？
通过交谈，卡耐基已对珍妮产生了强烈的好感，他真希望他们所扮演的不是
一场戏，而是生活中的真实。
卡耐基所在马戏团的首场演出剧情是这样的：一名纯情可爱的马戏团无鞍骑
师波莉与一名年轻英俊的传教士发生了一场动人的爱情故事并最终结为伴侣。
无鞍骑师波莉由珍妮扮演，而传教士威尔则由刚毕业还只是试演的卡耐基饰
演。
这场演出充满着对爱情的执着追求。
珍妮扮演的"波莉"在演出一系列精彩的骑术后，突然意外地摔倒在地，并扭
伤了脚的踝骨。
在人们的惊呼声中，"波莉"立即被送往医院，不巧的是，医院刚好被熊熊的
大火笼罩着，于是，她被送到了年轻传教士威尔的住所休养。
"波莉"在年轻教士的精心照料下很快康复了，但她没有立即回到马戏团，却
在年轻教士"威尔"主办的教会学校教书。
剧情继续发展下去：教区的居民对"波莉"病愈后仍和“威尔"在一起感到非常
震惊，他们发现这对年轻人已经难舍难分了。
爱情之花没有很快结成果实。因为"波莉"很快就发觉自己长期和"威尔"呆在
一起会影响她的事业，于是依依惜别了教士，动身回城里的马戏团去了。
在城里的一个马戏场，人们又见到了倍受欢迎的"波莉"，大家齐声欢呼起来。
接下去的情节是对两人爱情发展的回应："波莉"骑着马为人们表演着一个又
一个精采绝伦的动作。表演中，"波莉"忽然发现了"威尔"在观众中痴情地看着她。
"波莉"发现了"威尔"，一激动就从马上摔了下来。但眼疾手快的"威尔"已冲
过来，让"波莉"跌进了他的怀里。
"威尔"与"波莉"紧紧地拥抱在一起，他们终于走到了一起，爱情之花在他们
的心中开放。
剧情的最后结局是，"波莉"披着漂亮的婚纱，与年轻英俊的丈夫"威尔"并肩
而立，目送着马戏团的马车缓缓地远离小镇……由于双方心中都有一种难以言状
的情感，所以，卡耐基与珍妮配合默契，把剧情演绎得异常逼真，使整个演出非
常成功。
在俄亥俄州的一场假戏中，卡耐基和珍妮却动了真情，致使双双跌入爱河，
爱得缠绵绯恻，难解难分。
旅行演出结束后，卡耐基回到纽约，舍弃了西弗尔提斯的忧郁小室，在第二
十六街西第二四号找到了另一间附带家具的房间。
珍妮也离开了马戏团，同卡耐基一起加入了"自由"演员群。所谓"自由"演员，
实际上是指那些失业演员。
没了演出，也就没有了收入，卡耐基和珍妮的生活日趋窘迫了。
有些时候，由于找不到角色扮演，卡耐基与珍妮几乎连面包都买不起了。卡
耐基被逼无奈，又重操旧业，走上纽约街头贩卖起手提箱来。
珍妮显然对这种生活不满意，她希望的爱情生活不是眼下的这种情形。她对
卡耐基说："戴尔，我们得想想办法！"在不得已的情况下，珍妮变卖了她所有的
首饰，甚至连皮大衣也拿去换了牛奶，眼看寒冬将至，纽约富人家的太太小姐已
经把全身裹得严严实实了，而珍妮却还像浪迹街间的乞丐一般，冬天怎么能熬得
过去呢？
卡耐基也显得毫无办法，他无可奈何地说："现实就是这样，乞丐在豪华的餐
厅狂嚼滥饮，而施者却流浪在街头，踌躇徘徊。"卡耐基这句话有些莫名片妙，珍
妮对此大惑不解。
戴尔·卡耐基那时已自觉演艺技巧比较可以了，而自己在演艺界的一连串碰
壁却令他不满起来。
"你还没有看清吗？珍妮，许多二流演员不知通过什么渠道已经腰缠万贯，红
极一时了，可我们？"卡耐基说道，"可是我们得到了什么？"很长一段时间的沉寂。
珍妮和卡耐基都对目前的现状感到无所适从。
"可是戴尔，我们总不能这样等下去。"珍妮急切地说。
卡耐基看看窗外，灯红酒绿，酒吧的喧嚣通宵达旦。在纽约，白天属于穷人，
穷困者必须整天忙碌地工作。而夜晚则属于那些纵情挥霍的富豪们。
他终于下定决心，"明天我再去找一家制片经纪人。"戴尔·卡耐基找了一家
又一家经纪人，但总是得到同样的答复："抱歉，今天没有适合你的角色。"卡耐
基与珍妮的困境丝毫没有改变。在此情况下他们不约而同地想到了演员汇萃的百
老汇。
卡耐基在美国戏剧艺术学院读书期间，曾经常出入百老汇。
戏剧艺术学院的学生，一旦在学院中注册后，就可以“专业优惠"的身份，获
得大部分在百老汇戏剧演出的免费入场券。
当年的百老汇，大多是轻松的浪漫剧，肥皂音乐剧，以及一些过量生产、格
调不高的戏剧，现代歌舞剧，还包括一些讽刺时事的幽默性喜剧。
卡耐基对在百老汇所见到的一些场面仍记忆犹新，而现在他想进入那些场面
之中，心中不免有些顾虑。自己在众多的小剧场都经常被拒绝，能有多大把握跻
身于众星云集的百老汇呢？
戴尔·卡耐基正在为走投无路而苦闷忧虑时，珍妮却要离开他了。
就在戴尔·卡耐基四处碰壁时，珍妮找到了百老汇一家制片经纪人的办公室，
她的美貌立刻使那位经纪人产生了浓厚的兴趣。对珍妮来说这是件好事，但对戴
尔·卡耐基而言，珍妮一旦被录用，他们之间的爱情将面临严峻的考验。
卡耐基心里很没底，为珍妮几夜未归而心急如焚，当他看见珍妮时，珍妮已
经变了样，她穿上了一件意大利正宗皮大衣，戴着金耳环，浓妆艳抹。
卡耐基对珍妮的这种巨变诧异不已，他盯了珍妮许久，疑惑不解地问珍妮到
底发生了什么。
卡耐基已预感有一些事情发生了，因为珍妮像做错了什么事似的老埋着头，
躲避自己的目光。
卡耐基的脑海中闪电般地运转，思索着将要发生的事。他不明白珍妮的态度
为什么是这样。
卡耐基和珍妮相对无言，室内一阵长时间的缄默。
"原谅我吧，戴尔，我别无选择，因为我得想办法活下去。"珍妮终于打破沉
默，愧疚地对卡耐基说。
"到底是怎么回事？"卡耐基的内心非常紧张，急切地追问。
珍妮不想隐瞒实情，她无奈地对卡耐基说：""我几乎找遍了百老汇所有的经
纪人，百老汇……百老汇就……就这个样子。"珍妮已哽咽起来，"我想演戏，也
想……也想要你，但，但……"卡耐基听到这里，一股气往上涌，但他又能向何处
发泄呢？
卡耐基心里明白，珍妮是无辜的。
世事就是这样无情，百老汇就是这个样子，戴尔知道，人们所说的百老汇是
金钱和色情的世界，一点也没错。
珍妮还在那儿哭泣。此刻她的心情一定是无比沉重。
珍妮请求卡耐基原谅她的举动，她觉得自己这样做实在是对不起卡耐基。
卡耐基紧紧地搂着珍妮，然后慢慢地松开双臂，轻轻地推开珍妮，一言不发
地收拾好行李，用平静的语气向珍妮道了一声再见，便跨出门，走进了纽约的夜
色之中。
两年前，当戴尔·卡耐基充满梦想地从俄玛哈抵达纽约时，他以为幸运之神
会对他敞开大门。在东行的火车上，他甚至憧憬着自己成了名演员，在百老汇，
在演艺界倍受欢迎……但如今，旧日的梦想被严酷的现实击得粉碎了。他不仅没
有成就事业，而且还与自己心爱的姑娘分手了，他内心的痛苦，是难以言说的。
卡耐基觉得他的期望转瞬成了海市蜃楼般的梦想，而百老汇，那个自己曾梦
寐以求的地方，实际上并不符合他个人的发展，他的前途注定与百老汇无缘。
二十三岁的卡耐基下定决心：退出演艺界。短暂的演艺生涯结束了，一个农
场男孩的舞台演艺事业就止划上了一个句号，而且年轻的卡耐基也经历了他的第
二次失恋痛苦。
正因为卡耐基年轻的时候曾经品尝过失恋的苦酒，所以在后来的人生道路上，
他不断地总结爱情与婚姻的得与失，从他人尤其是从自己的经验中发现维持美好
的爱情和婚姻的秘诀。他的妻子桃乐丝后来把他的这些认识写成一本书，为更多
的人们提供爱情与婚姻方面的指导。
桃乐丝认为，太太对丈夫唠叨，就象水珠侵蚀石头，是最高明的杀人不见血
的方法。
"一个男人的婚姻生活能不能得到幸福，"桃乐丝·狄克斯写道，"他太太的脾
气和性情，比其他的任何事情都更加重要。她可能拥有天下的每一种美德，但是
如果她脾气暴躁、唠叨、挑剔和个性孤僻，那么她所有其他的美德便都等于零了。
""许多男人失去冲劲，而且放弃了奋斗的机会，"她接着写道，"因为他的太太一
直对他的第一个希望和心愿泼冷水，她永不休止地挑剔，不停地想要知道，为什
么她的丈夫不能象她所认识的某个男人那样嫌许多钱，或者是她的丈夫为什么写
不出一本畅销书，得不到某一个好职位。象这样的太太，真是使丈夫太丧失前进
的勇气了。"的确，唠叨、挑剔带给家庭的不幸，比奢侈、浪费来得更大，而不做
家务和行为不贞，也会增加家庭的痛苦。关于这一点，你可以不必马上相信这个
判断。先听听专家的证言吧。
莱伟士·Ｍ·特曼博士是著名的心理学家。他对一千五百多对夫妇做过详细
研究。结果显示，丈夫都把唠叨、挑剔列为太太最糟的缺点。盖洛平民意测验也
得到了相同的结果：男人们都把唠叨、挑剔列为女性缺点的第一位。詹森性情分
析是另外一个著名的科学研究，他们也发现没有其他的个性会象唠叨与挑剔那样，
给家庭生活带来这么多的伤害。
然而，似乎自从穴居的远古时代开始，太太们就想尽办法要以唠叨、挑剔的
方式来影响自己的丈夫。传说，苏格拉底曾经花费自己大部分的时间躲在雅典的
树下沉思哲理，藉以逃避他那脾气暴躁的太太兰西勃。象法国皇帝拿破仑三世和
美国总统亚伯拉罕·林肯这样杰出的大人物也都受尽了唠叨妻子的苦。奥古斯特
斯·凯撒和他的第二任妻子离婚，其原由是：因为他实在"不能忍受她那暴躁的个
性"。
女人们仍然想以唠叨的方式来改变丈夫。从古至今，这种方法从没有发生过
效用——除非太阳从西边出来。
一个老朋友告诉过我们，他太太一直轻视和取笑他所做过的每一件工作，他
的事业几乎要被他的太太毁掉了。刚开始的时候，他是个推销员，他喜欢自己的
产品，并且很热心地推销着。当他晚上回到家的时候，本来很希望得到一些鼓励，
但是他的太太却以这些话来迎接他："你好，我们的大天才，生意不错吧？你带回
来不少佣金吧？或是只带回来推销部经理的一番训话吧？我想你一定知道，下个
星期就要付房租了吧？"这种情形持续了好几年。虽然不时受着嘲笑，这位男士还
是努力奋斗着。现在他已经在一家全国著名的公司担任执行副总裁的职务了。至
于他的太太呢？他和她离婚了，而且又娶了一位年轻的、能够给他爱心和支持的
女孩，这是他的第一位妻子不能给他的。事实上，第一任太太并不知道自己为什
么而失去了丈夫。"我省吃俭用，吃苦这么多年，"她告诉她的朋友，"结果当他不
再需要我替他做牛做马以后，他就离开我，去找年轻的女人了。男人竟是这个样
子啊！"如果有人告诉这位女士，促使她丈夫离开她的原因并不是另外一个女人，
而是她自己的唠叨、挑剔，想必这位女士也是不会相信的。但是这的确是她先生
离开她的真正原因。
她是以一种轻视的方式来唠叨和挑剔——这对于男人的自信心是一种长期的
打击和折磨；打击他自己认为有能力赚钱养家的男性自尊。
最近，另外一位老朋友的儿子也尝到了相同的经验。他是个二十多岁的年轻
人，在广告事业方面得到一份工作，竞争非常激烈。他需要妻子的安慰和爱心来
保持奋斗的勇气。他的太太非常积极而充满野心，但是却很不耐烦地认为她的丈
夫动作太慢。
在太太不停的嘲笑与指责下，他的勇气消失了。他告诉桃乐丝，令他最难忍
受的事情是，他的太太已经逐渐地把他对自己的信心腐蚀掉了——就象不停滴落
的水珠，将会侵蚀掉一块石头那样。他开始对自己的工作没有信心；最后，他丢
掉他的工作。他的妻子不久就和他离婚。
自从离婚以后，他又渐渐地重新获得失去的自信，就象一个生过病的人自己
摸索着重新恢复健康那样。
最具破坏力的一种唠叨、挑剔方式，是拿一个人和别人相比。"为什么你赚不
到更多的钱？比尔·史密斯已经被升级两次了，你才一次而已。""我哥哥买得起
毛皮大衣给他的太太——那当然了，他知道怎么赚钱呀。""如果我嫁给赭伯特，
我一定可以过得更豪华一点。"这些都是最高明的杀人不见血的方法。
诉苦、抱怨、相比、轻视、嘲笑、喋喋不休——喜欢唠叨和挑剔的女人，在
这些残酷的心理行为之中，如果不是专精于其中一种，就是会变成兼而有之的全
能了。唠叨就象麻醉药：你学不来也改不掉，它是习惯养成的。
女孩子在二十岁当新娘的时候，如果只晓得常常唠叨，不知在什么时候，才
能住进象马丁家里那么好的新房子，那么等她到了四十岁的时候一定会变成一个
无可救药的、对任何事情都不满足的、毫不可爱的抱怨专家。
夫妇在婚后的共同生活里，很少没有吵架的。心理健全的人，可以承担一般
的争执而不会产生情感的裂缝。但是从未停止的、毫不放松的长期唠叨所产生的
压力，常常会拖垮最具进取心的精神。不管一个男人曾经做出什么大事业，如果
他每天晚上回家后碰到的都是唠叨、挑剔的太太，相信他又能怎样以一种平静的
心态应付工作呢？
维吉尼亚大学教授沙姆·Ｗ·史蒂文博士在最近的一次讲演中，呼吁美国的
丈夫们，应该享有四种新自由：免于被唠叨、挑剔的自由，免于被呼喊使唤的自
由，免于消化不良的自由，以及可以在一天繁忙的工作之后换上老式的衣服轻轻
松松的自由。
为什么女人要对她们的丈夫唠叨不停？理由真不少。有时候，唠叨是一种身
体不舒服的症状，时常找医生做健康检查，可以使我们身体健康，这就象时常检
查我们的汽车可以使它们维持良好的驾驶状况那样。
长期的疲乏，常常会转变成一种唠叨的倾向。治疗的方法是，把这个人和生
活安排得更有效率些；找出造成疲乏的原因，并且消除它。
"受到压抑的打击，"心理学家说，"常会造成唠叨。"婚姻问题，性的挫折，
爱的失落，内心对生命的不满——这些都是典型的打击，它们常常以唠叨、埋怨
或诉苦的方式发泄出来。分析一个人的心理，找出这些打击的原因，并且引导它
们发泄出来，做一些有益的事情，这是消除打击的最好途径。而以唠叨的方式来
发泄，只不过是火上加油而已。
有时候，甚至法律也把唠叨当成减轻刑罚的依据。从瑞典斯德哥尔摩发出的
一则电讯中，我们得知，曾经倡导瑞典国会对于谋杀判罪的一个十分使人惊奇的
看法——此项修正法案将把预谋杀人罪行判为过失杀人，而不是谋杀——如果能
够证明受害人是一个喜欢唠叨的人。
在乔治亚最高法院的一个判例里，如果丈夫为了躲避自己妻子的唠叨而把自
己锁在客房里，那是无罪的。法庭的说法是，"所罗门说过，住到阁楼上的角落里，
总比在大厅里受着女人的闲气要好过多了。'"一位英国法官批准了一个男人和他
那与人私奔的妻子离婚，但是却把丈夫所要求的赔偿金从七百元减为两百一十元。
这位法官解释说，"由于双方的不和，妻子对于丈夫的价值，早在一年一年地
减低了。"在纽约的"美国新闻"杂志上，专栏作家哈·波义耳曾对这个判决批评说，
"有哪一位妻子同意法律书籍写着，她的价值已经因为夫岂不和而一年一年地减低
了？这并不是一个很好的判例。如果养成了这种观念，也许丈夫们会开始跑到法
院来，说道：'法官，我要离婚，但请不要让我负担那个毫无道理的赡养费。我的
妻子和我已经长久不和了，她早就值不了几个钱了，我只要让她恢复自由就好。
'"有些男人不但故意让他的太太恢复自由，甚至不愿意花钱想办法摆脱她——无
论什么方法都可以。
在纽约最近的一期《世界电信》杂志里，刊出了一篇一位不择手段的男人的
犯罪故事——一个五十岁的卡车技工，雇了三名流氓杀死了自己的太太。为什么
要这样做？原来这位男人宣称，他的太太一直不停地对他唠叨和挑剔。
如果你也相信唠叨对男人的工作和成功会造成这么大的障碍，你是不是也想
知道，有没有什么补求的方法？
如果爱唠叨的人能够了解到唠叨所带来的痛苦，并且真心想要改过的话，那
么，方法还是有的。
除非你知道自己的病，否则你是无法治好的。唠叨是一种破坏性的心理疾玻
如果你不知道自己有没有这种毛病，就要去问你丈夫。如果他竟然告诉你，你是
个唠叨的人，那也不要马上愤怒地否认——这只是证明他的看法没错而已。相反
的，你要立刻采取办法改正这个缺点。以下是六个可能对你有益的建议：１、取
得你丈夫和家人的合作。
每当你快发怒、要下严格的命令，或是对倒霉的事情喋喋不休的时候，请他
们罚你的钱，不在乎多少。
２、训练你自己把话只讲一遍——然后就忘掉它的习惯。
如果你必须很不耐烦提醒你的丈夫六七次，说他曾经答应过要去割草，而他
现在大概不会去割了，为什么你还要浪费口舌？唠叨只不过使他更想拒绝，并下
定决心绝不屈服而已。
３、想办法使用温和的方式达成目的。
用甜的东西抓苍蝇，要比用酸的东西有效多了，我们的老祖母常这么说。其
实，这句话到今天还是很正确的。"如果你愿意去割草，亲爱的，真高兴看到你把
我们的草地修得这么整齐——艾莲·史密斯说过，她真希望她的丈夫能够象你这
样勤快呢。"这些方法，以及其他类似的方法，将使你的希望更容易实现。
４、培养一种幽默感。
幽默感将会使你常常保持良好的心情，只有呆子才会在悲伤的时候傻笑。但
是对芝麻小事都不高兴的人，早晚会精神崩溃的。有些太太在催丈夫到浴室拿浴
巾的时候，竟然也大动肝火，严重的程度可以象马克夫人激励自己的丈夫谋杀国
王那样。从来没有一个有理智的女人会浪费到对一件便宜衣裳付出法国舶来品的
价钱；然而我们之中有些人却常常浪费精神，紧绷着一张脸，为了一些微不足道
的芝麻小事，把爱情转变成怨恨。
５、冷静地讨论重大的不愉快事件。
发生不愉快事件的时候，想办法在纸条上写下来。在发生的时候不要说什么
话。然后，当你和你的丈夫都很冷静和安宁的时候，再把这些事情拿出来讨论。
如果是微小和不重要的事情，你一定会不好意思再提起。你们必须有理智和不意
气用事地讨论引启发怒的主要原因，看看能不能利用相互的信任和合作来消除它
们。
６、你可以对自己不需要唠叨就能达成目的的能力感到骄傲。
学习和练习人际关系的艺术，学习激励别人去做你想做的事，而不要唠叨地
驱使别人。根据查尔·史考伯的说法，这就是操纵男人的秘诀。当然，他的话是
不会错的——因为他有这种能力，才会有人付给他一百万美元的年薪。
就象某一首歌那样，你不能用一把枪套牢一个男人——当然也不能用唠叨的
话来套住他。那样做，只会破坏他的精神，毁灭你自己的幸福而已。
卡耐基在历经爱情的磨难后，向人们提出了有益的忠告。
卡耐基与桃乐丝的婚姻生活是非常美满的，这一美好的结局给我们的启示是，
失恋和离婚并不可怕，只要我们认真地对待它们，分析失败的原因，找到正确的
方法，美好的爱情和完满的婚姻就会向我们走来。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻

[打印本页]

第五章 卡耐基的婚恋历程
二与洛莉塔的不幸婚姻

前面，我们了解了卡耐基的两次失恋经历。在此以后，他还遭遇到一次失败
的婚姻。但卡耐基在感情生活中的曲折，并没有消磨他的精神和意志，他没有在
失败的婚姻面前丧失生活的信心，他依然信心百倍地为自己的事业而奋斗不止，
并最终获得了美满的家庭幸福。
戴尔·卡耐基视工作为生命，他似乎一直注重自己事业的成败，他从事业的
起点走向顶端，又滑入低谷，继而又以自己的热忱和智慧重振旗鼓，去完成以前
的梦想。然而，他也没有放弃对爱情和婚姻的追求，他时刻等待着能够走进他生
命中的女人。
在他帮助罗威尔·汤姆斯经营两个巡回表演公司的事业遭到挫折后，朋友的
安慰和信任又使他的烦恼减轻了许多，他决定彻底恢复信心，把他的事业重新推
向巅峰。
这时赫蒙·克洛依前去他家拜访。卡耐基在精神状态稍好时两人又进行了友
好的交谈，但克洛依发现老朋友戴尔再也没有以前那么有自信了，于是建议他去
旅游，并说人在沮丧之时换一个地方也许可以使精神振奋起来。于是他帮助卡耐
基选择了风光秀丽的瑞士。
卡耐基下决心出去走一趟，然而这美妙的瑞士之行既给他带来了生命中的美
妙时段，也为他日后的生活埋下了隐患。
当他到达瑞士首都伯尔尼时，那里的朋友柯蒂尼夫妇已到机场迎接他了。柯
蒂尼也是一位热心卡耐基教程的支持者，他显得倔强而自信，而柯蒂尼夫人则是
矮小美丽，见到客人时还有点儿害羞。他们夫妇热情地将卡耐基迎回家中。
在柯蒂尼家中，卡耐基受到了热情的款待。吃完饭后。柯蒂尼对卡耐基说：
"亲爱的卡耐基先生，你来到这里的消息使我们非常高兴，这是我给你准备的在伯
尔尼的旅行计划，但其中有个小小的要求，就是请你给我们开一个小规模的演讲
会，我们瑞士各界爱好你教学课程的群众组织，希望能亲耳聆听你的演讲。"卡耐
基接过计划表愉快地答应了。
经过几天的游玩，卡耐基的心境比原先来的时候好多了，按照计划他将在这
儿举行一个小规模的演讲会。
演讲会如期举行。当地的很多人慕卡耐基之名纷纷前来，卡耐基心中有些许
高兴之感，这是他病后的第一次演讲，而且是在国外，对他是一次很大的挑战。
他发表了约十分钟的演说，然后就开始回答人们的问题。
他的十分钟演讲效果极好，引仆人们的阵阵掌声。卡耐基在瑞士向人们展示
了他的风采。
这时，从会场站起一位身材苗条一头金发的美丽女子提问道："卡耐基先生，
听说你的课程在美国取得了很大效果，为何你为别人经营巡回表演公司反而遭到
失败了，这是因为你的能力不够还是其他原因呢？"显然这个问题对初到瑞士的卡
耐基有些不尊重，但面对这个不友善的问题，卡耐基还是微笑着回答：“上帝是
万能的，上帝会让每个人有失败和成功的时候，而我却不是万能，在我没有朋友
参与的情况下安排演出只能证明事情的仓促，关于这些我亲爱的朋友罗威尔·汤
姆斯已经回答了一切"。
演讲结束后，卡耐基和柯蒂尼走出礼堂时，发现那位提问的女子正站在一边
微笑着注视他们，她的微笑真的美极了，两只漂亮的眼睛仿佛会说话，她的微笑
似乎在说明些什么。
卡耐基这时似乎被什么东西迷住了似的，他立刻明白，许多年来他一直等待
的是什么了。他不由自主地向她走去，他发觉这个女孩很美很美。
这个女子自我介绍道："我叫洛莉塔·包卡瑞，法国人，是包卡瑞伯爵的女儿，
人们都叫我女伯爵。认识你真高兴，卡耐基先生。"卡耐基对这位女孩的第一印象
很好，他感觉这位女孩与美国女孩有着迥然不同的文化修养，那种贵族式的气质
和现代妇女的进取心深深地吸引着他的注意力。
卡耐基与洛莉塔的相约，请她作导游。洛莉塔愉快地答应了，并留下了她的
地址。
回到柯蒂尼的家，卡耐基的神情仍恍恍惚惚。
第二天，卡耐基独自一人按洛莉塔留的地址前去找她。
原来洛莉塔并不是居住在瑞士的法国贵族，而是居住在德法边境上的一个贵
族后裔，这次来瑞士的主要目的也是观光旅游，她也喜欢瑞士的风光。昨晚，她
也对那位英竣洒脱、开朗、睿智戴着一副淡色眼镜的美国青年产生了一丝好感。
她觉得聪明的背后肯定很富有。对卡耐基的这种认识，显然对日后的感情培养不
利。因为当她把是否富有看作为一个重要条件时，就多少削弱了情感的因素。
经过一番打扮后的洛莉塔比昨晚多了几分妩媚，看得出，她对卡耐基怀着很
大的好感。洛莉塔将卡耐基介绍给她的舅舅全家后，两人便告辞出来参观伯尔尼
的名胜。
洛莉塔告诉卡耐基她小时候曾经来过瑞士，所以对伯尔尼的景观记忆犹新，
因此带着卡耐基四处观光，同时也给他介绍一些自己知道的历史知识和地理趣闻。
在一起观光的日子里，他们俩谈了许多各自的情况和双方感兴趣的话题。洛
莉塔从这几天和卡耐基的接触中，发现卡耐基是个谈话的好手，他的勇敢、热忱
时时冲击着曾受过贵族式教育的她，而且，她觉得美国一定是个很奇妙的国家。
而卡耐基这几天也似乎生活在一片愉悦之中，瑞士宜人的风光和身边这位美
丽高贵的女子带给自己失败后不曾有过的欢乐。他仿佛觉得他等待多年的爱情已
经到来，上帝安排了他来欧洲，也安排洛莉塔来到瑞士。
在伯尔尼参观结束后，卡耐基建议去日内瓦游玩，洛莉塔毫不犹豫地答应了。
他们参加了当地举行的一个欢迎卡耐基的晚会，晚会的气氛相当好，柔和的
灯光，悦耳的音乐，使他们陶醉在舞步中，他们配合得非常好，舞步相当默契，
第一次跳舞便似多年的老舞伴似的。
舞会结束后，卡耐基深情地吻了洛莉塔，这个吻很长也很动人，他们心中都
有一种相见恨晚的感觉，似乎命中注定他们应当相恋。
渐渐地，俩人就谈论起婚姻问题。卡耐基和洛莉塔开始忙碌了，为结婚做准
备。他们已经和一家教堂里的神父联系，安排了他们的结婚日期，这是在１９１
２年的８月。
１９１２年８月１６日，卡耐基挽着拖着长长的洁白婚纱的洛莉塔缓缓地走
进了那家教堂。此刻，他的心中涌起一阵幸福感和神圣感。他觉得他的精神从此
有了寄托，家庭生活比事业更加重要。
然而，婚姻并没有带给卡耐基幸福，他的妻子揭开婚纱后的第一句话不是祝
福他也不是说"我爱你！"而是质问他：“你有没有给清洁工小费？"他内心的幸福
感一下被冲淡了，有一种苦涩爬上他的心头，他有一种预感：这是一场不愉快的
婚姻。
结婚以后，卡耐基就隐约感到了这场婚姻的危机。
卡耐基和洛莉塔的蜜月是在凡尔赛度过的，以后他们便居住在那儿。卡耐基
曾一度想把妻子带回美国，因为那儿有他的事业和朋友，结了婚之后，他又逐渐
认识到事业也是他生命中的一部份。但洛莉塔坚决不肯，她认为巴黎是她的天堂。
卡耐基没有与洛莉塔争执，按照他的意愿在欧洲居住下来，而且一住就是两
年多。和洛莉塔的相识的确使他心灵上的创伤有所愈合，欧洲美丽风光也令他神
往，但卡耐基并没有完全陶醉于此，他总是思念他的故乡。
卡耐基渐渐感到了与洛莉塔在许多事情上的差异，而且婚后一段时间，洛莉
塔似乎变成了另外一个人，卡耐基原先欣赏的她的贵族气质却是她坏起起的原因，
她自视为贵族，看不起别人，她时常嘲讽卡耐基的各种行为。这对卡耐基的自尊
和信心是一种打击。
卡耐基开始并不把这些放在眼里，他认为这只不过是洛莉塔的小姐脾气，过
一段时间会慢慢地好起来的。
卡耐基没有放弃对事业的追求，婚姻后不久，他就恢复了写小说的信心，致
力于《暴风雨》的写作。但这时他的文章似乎显得没有灵气。他经常写不下去，
写一段东西得花上很多时间，因此他感到很沮丧。有时他在改写文章中某段时要
反复四十次，这一情形表明这段时间卡耐基显得有些力不从心。
而洛莉塔又爱喝酒，如果和卡耐基出去喝酒的话，也许她还会克制。如果卡
耐基推辞说要写小说，她独自一人去喝酒时，一定会喝得酩酊大醉。回来后还会
撒酒疯，破口大骂，全无一点贵族气派，她会骂："卡耐基，你这个混蛋，为什么
不陪我喝酒，只知道写你的小说，见鬼去吧！"卡耐基这时只好默不作声，任洛莉
塔辱骂和摔打东西，或者干脆走出家门，到凡尔赛附近的公园和花园里写作，唯
有写作才是他真正的心灵寄托。
这时，卡耐基的心是孤独的，他无法领略家庭的温暖。原本期望的家庭生活
并没有展现在他的眼前，由此，他更加怀念他的故乡。
家乡的人们并没有忘记卡耐基，当故乡的玛丽维尔民主报向他邀稿时，他立
刻就答应了。他用他的笔写下他想成为小说家的沉浮史并赞美故乡的美丽。
卡耐基对巴黎有点漠然的感觉，虽然巴黎的风景很美丽，而且他的住所也非
常之好，但他都没有心情欣赏。他在当时写道："我几乎每天花一小时走过可能是
全世界最著名的公园及花园。可是我都漠然视之，因为那些是极端压抑人性、实
行苛政的国王的大皇宫"。
此时的洛莉塔似乎变得更加坏了，她的脾气几乎到了令卡耐基无法忍受的地
方。她可以用尖锐的语言讽刺嘲笑卡耐基，有一次她嘲笑卡耐基的鼻梁太矮了。
这几乎要把卡耐基逼疯了。
卡耐基面对着生活的挑战。心情恶劣，家庭的不和谐使他的作品在困境中完
成。当他完成《暴风雨》时，心中长长地松了一口气。
然而，《暴风雨》是一本失败的作品，而且是彻底的失败。
他试着给许多出版商推荐他的作品，但出版商往往都拒绝出版《暴风雨》这
部作品。
这给卡耐基的打击太大了。这时卡耐基的经纪人劝他放弃《暴风雨》，继续
尝试去写别的作品。
卡耐基当时的心情可以用他自己的话来说：“如果有人在那个时候用棒子打
在我的头上，我都不会吃惊。我茫然若失，发觉我正面临人生道路的决择时刻，
那个时候，我的心情真是非常痛苦。我该怎么办？我该转向何方？"成立了家庭，
并没有给卡耐基带来好运。相反，为了逃避洛莉塔的粗暴和嘲讽，卡耐基不愿意
再在这个家中度日如年，他决定外出旅行。
他选择了匈牙利的霍尔托贝矶湖泊。这个地方有点儿像野外动物园，令人神
往和着迷。
与他同行的一位朋友想和他一道去打野鹅，他非常高兴地答应了。霍尔贝托
矶草湖边野鹅很多，而且很肥。他向当地的居民学会了许多捕野鹅的方法，居然
收效很大，他捕到了很多只又肥又大的野鹅。这次旅游带给了卡耐基许多快乐，
他这时又在计划着写一起有关的文章。
但一回到巴黎，又陷入了家庭生活不和谐的困境中，最令他气愤和难受的是，
洛莉塔在花销方面根本没有计划，胡乱花钱，但卡耐基并没有计较这些，他默默
地忍受着。
在这种坏心情下，朋友的到来可能是卡耐基最高兴的事了。
老朋友赫蒙·克洛依的拜访使卡耐基激动不已。
卡耐基在一家餐厅里招待了克洛依，两人许久没有会而，有许多的经验和方
法需要进行交流，卡耐基并没有向他的朋友倾吐心中的烦闷，反而显得非常高兴
的样子来庆祝他朋友在事业上的成功。
与朋友的异地相逢，使卡耐基暂时摆脱了家庭生活的郁闷。他们一起开始了
在法国的旅行，并无所顾忌地交流着各自的情况。面对眼前这位老朋友，卡耐基
始终没有说出内心的痛苦。
本来卡耐基就十分怀念故乡，见到故乡来的朋友，这种思乡之情更加浓烈，
他真希望能立刻回到美国去。
克洛依的第四部小说发表了，卡耐基评价克洛依那本新完成的小说是"美国文
学史中最佳的农民生活纪录"。而且，通过与朋友的交流，卡耐基又获得新的人生
经验。
朋友离开后，卡耐基的生活又如以往一样，写作上的失败，家庭中的吵闹使
卡耐基困苦不堪。
而洛莉塔内心也非常失望。她原先那种贵族气派已不能吸引卡耐基了，而她
对卡耐基那种美国农村男孩的性格难以忍受，她心中嘲讽卡耐基的行为，而且经
常出口伤害他。
这时她也非常明白自己的这个美国猎物既不是一位文艺小说家，也不是一位
非常富裕的商人。反过来，她厌恶卡耐基那种执着于自己的事业，尽管暂时不成
功，也不愿放弃的性格，认为这不能适合自己的那种生活方式，她似乎变得疯狂
了。
不仅如此，洛莉塔不愿离开巴黎，而卡耐基又对巴黎生活感到失望，这使卡
耐基陷入另外一种烦闷之中，这样的生活情形和他原先那种乐观知命的性格相冲
突，旅行和朋友的到来都不能消除自己心中的困楚。
他需要事业，他要重新回到他原来的世界里，要和他的朋友在一起，摆脱内
心的痛苦。
卡耐基不顾洛莉塔的反对，执意结束了在巴黎所有的事业，打点好自己的行
李，带着妻子，登上美国的轮船回到自己的故乡。
卡耐基以他那一往无前的精神气质，毫不犹豫地回到了纽约，开始了以前的
公众演说事业，开创着他自认为前程广阔的前程。
戴尔·卡耐基自创业后也遭受过一些挫折，但从没有陷入像这段时间的低谷
之中，以前的挫折和困难对于他来说都像是一阵轻烟，仿佛并不算什么，而现在
的他面临前所未有的困境，他自己觉得，这种严峻的情形是对他人生的一次大折
磨，也是一次大考验。
从巴黎回到纽约后，卡耐基很少对外人说其他的婚姻，也很少带妻子去参加
别人举行的宴会。他只是每个周末参加在纽约曼哈顿区一个地下俱乐部与赫蒙·
克洛依会面，在聚会中，他变得很少发言，而是听别人宣讲自己的观点。
洛莉塔虽然不愿意回美国，但美国对她似乎还有一种神秘感。可当她来到美
国后却感到深深的失望，她没有找到以前想像的那种生活，觉得纽约又脏又乱，
一切比不上巴黎，而家庭的不富裕使她没有更多的钱去旅行，她的心情比以前变
得更糟。特别是美国人对她的那个贵族头衔根本不感兴趣，听她说是某某伯爵时，
只是表示一下微笑，一点也不尊敬。家庭内外交困的生活，使她处于一种内心狂
乱的境遇之中，她更加痛恨卡耐基，因此，有时借着酒疯和卡耐基打架。每当此
时，卡耐基就离开家，外出兜风。
这时卡耐基在写一本书。这本书名字叫做《林肯外传》。
他在构思这本书的时候一方面是出于对林肯的崇拜，一方面是因为厌恶家中
的一切。他发觉，林肯的家庭生活和他的家庭生活竟有如此的相似之处，虽然写
的是林肯，但他觉得这完全是在写他的自传。
事实上，从某种意义上说，这本书正是他的自传。他注入自己所有的热忱和
精力来完成这本书，因此他认为这本书是他的所有作品中最佳的创作之一。
虽然卡耐基与洛莉塔的婚姻很不美满，但卡耐基很少对外界介绍他的妻子，
也很少在书中正面描写自己的妻子，因此外界对他的这段婚姻猜测不已。然而在
《林肯外传》中，卡耐基却分明清楚地描述了自己的婚姻状况。
卡耐基是借亚伯阿罕·林肯和玛丽·陶德的不幸婚姻来描述自己对婚姻的怨
恨。
《林肯外传》叙述了林肯和他妻子的生活情况。卡耐基用相当多的笔墨细腻
地描述了玛丽·陶德的悍妇作风，这一切实际上就是他本人对洛莉塔·包卡瑞的
印象。
"陶德回溯到六世纪来夸耀她的乐荣祖先……玛丽·陶德是在势利的法国学校
接受教育的，那些教师训练玛丽以巴黎口音说法文，并教她跳方块舞及撒克松圆
舞，而这些是所谓高尚的人士在凡尔赛跳的舞曲。
"许多时候，她是不以言语而是用一些其他方法表达她的愤怒。她粗暴的行为
多得不计其数，不允许别人批评她……她领着丈夫跳一支狂野愉悦的舞。她并不
克制因失望而生出的痛苦及粗暴天性。她老是抱怨、批评他丈夫走路怪异，肩部
佝偻，像印第安人般的交叉双脚。她还抱怨他的步履缺乏弹性，动作难看，最令
人难受的是，她模仿他的步伐，唠叨他走路时脚趾朝下，就像她在梦黛大人那里
所学的一样"。
从上面的描述中可以看出，卡耐基的生活当时的确处于困苦不堪之中，他受
婚姻的折磨比以往任何一种折磨都深，他心中原先对婚后美好家庭生活的设想全
部落空。他感到陷入一种没有空间也没有时间的惶恐之中。
但他并未放其他的事业。他仍孜孜不倦地工作着，他希望恢复以前的富有和
幸福，那种追求成功、追求财富的想法重新涌起，他必须走出人生的低谷，走向
自己的光明大道，为此，他不惜付出一切的代价。卡耐基的这种逆境中奋发图强
的精神，正是他走向成功之道的巨大支柱。
通过多方努力，卡耐基的课程教育非常有起色，这一初步的成功给了他莫大
的安慰。
然而更大的打击在等着他。不过那也是一次对全美国人的重大打击。
个人的成败常常与社会的状况密切相关。当整个社会都陷于一片恐慌之中时，
个人的力量显然是无法支撑社会局面的。
１９２９年，全美国引发了一场全面的经济危机，这场危机持续几年，遍及
到美国的各个角落，影响到各行业。人们纷纷失业，到处怨声载道，到处有饥饿
和气困。仅纽约市一天内必须供应八万五千伙食给八十二个等待分发救济品的队
伍。
股票市场的奔泻，使许多家庭的财产荡然无存，对工人们最大的威胁是遭到
解雇和工厂倒闭。
戴尔·卡耐基这时感受到了真正的人生低谷。社会的不安定是外在的因素，
而在卡耐基与洛莉塔之间，家庭的争吵愈来愈凶。而卡耐基和许多人一样，又在
股票市场的崩溃中几乎损失了所有财产。
任何人在这样困难之下最需要的是家庭的理解和支持，但卡耐基得不到这些。
洛莉塔面对此情此景，没有给卡耐基以任何的帮助，相反，她又吵又闹，埋怨他
将资金投进股市而遭到惨败，现在面临着挨饿的命运。洛莉塔在此时更加怨恨和
诅咒卡耐基。
卡耐基表现了相当的宽容，他不与洛莉塔争吵，而是默默地忍受着，他的心
境很灰暗，走在大街上看着那些领救济品的人们，心想，说不定有一天也他会加
入这个队伍。
卡耐基似乎唯有外出旅行才能消解心中的痛苦，因为他只要离开了洛莉塔，
心情就会变得好一些。逃避，只有逃避。
为了逃避身旁不景气的环境和家中洛莉塔的纠缠，他又想到去旅行。
卡耐基去中国旅行，领略到了东方民族的神韵。自中国回来后，他的心中重
新升起了创业的勇气，但目前最大的困难是和洛莉塔的矛盾越来越大。
一次卡耐基正在办公室，有朋友来约他出去吃饭，他正好也不想回家。于是
两人到餐馆里吃饭，那位朋友告诉卡耐基他离婚了，卡耐基吃了一惊，因为那时
在美国，离婚不象现在这样自由和简单，也是一件大事。但他对这位朋友的勇气
感到佩服。
卡耐基回到家里时，发现洛莉塔又在发脾气，她一直轻视卡耐基，骂他没有
用，卡耐基心中实在无法接受，卡耐基终于忍受不了这样的折磨，他对洛莉塔说：
"你有完没完，如果看不顺眼的话，我们去离婚"。洛莉塔当时愣住了，她没有想
到一贯忍让的卡耐基会作出这样的决定。卡纳基尽管说了这句久藏于心的话，心
中却暗暗后悔自己把那句话讲出来。
面对现实无情和生活的混乱，卡纳基决定把妻子带回老家过一段日子。
乘着隆隆的火车，卡耐基夫妇回到了家乡。卡耐基原想在家乡能够和洛莉塔
好好生活一段，看看能否弥补两人之间的裂痕。但有一件事使卡耐基决定了自己
一定要离婚。
在家里，当女佣送上菜时，洛莉塔觉得菜是那么难吃，便破口大骂，骂了女
佣，还骂卡耐基的亲人，这使卡耐基感到相当的难堪。在保守的农民生活中，这
种事极不为人所容忍。
卡耐基非常不高兴地训斥了洛莉塔几句，洛莉塔将手中的盘子向卡耐基砸去，
弄得卡耐基满脸是伤。而洛莉塔对此事似乎无所谓，毫无歉意地离开了玛利维尔。
卡纳基回到纽约时，心中非常懊悔。然而还有更不幸的事情的等待着他。
一天晚上，卡耐基决定和洛莉塔进行一次长谈，但发觉洛莉塔不在。于是使
驱车寻找洛莉塔。
他在一家酒店停了下来，走了进去，发觉洛莉塔正在和一名穿着较好的男子
谈话，他认出了那名男子是纽约上流社会的猎艳高手杜马恩曾·佩。他很震惊，
仿佛遭到重击似的。
但他不想上去和那人决斗，他觉得为这样的女人而与人拚命不值得。
尤其令人品愤的是，当他向洛莉塔质问这件事时，洛莉塔竟扬着头说："是啊！
我愿意当他的情妇，与你这个没用的家伙一平生活实在没意思，你不是要离婚吗？
那么我们现在就离婚，离婚，离婚！！！！"这时的卡耐基像一头雄狮，也大叫大
嚷起来："离婚就离婚，你这个不知羞耻的女人，我再也不能忍受你了！"说完，
他抱着头，心中的伤感一阵阵袭来。十年光阴，仿佛是在恶梦中度过，而与洛莉
塔生活在一起的所有一切都是恶梦。
他的朋友们知道了这件事，纷纷写信或者向他提建议，有的劝他离婚，有的
则劝他不要操之过急。但他此时已经铁下心来，只有一个想法，那便是离婚。
没多久，他们就走向法院，要求离婚。自此，卡耐基总算获得了解脱，仿佛
被解放了似的，重新得到了自由的生活。
与洛莉塔十年的婚姻终于结束了，幻想十年的一个美丽的玫瑰梦便这么地给
破灭了。
但是卡耐基只是失去了一个不愉快的家庭，他还有事业，等待他的是更多的
创业机会。
他相信自己会成为百万富翁的，失败的婚姻只是他人生的小小遗憾。
多年以后，卡耐总结了婚姻生活的正反经验，向人们提供了许多有益于婚姻
生活的建议。
他认为，很多太太自以为是丈夫工作上的顾问，可是她们的计策往往使丈夫
失业，而不升职。
在最近的一个晚宴里，卡耐基坐在全美最早设立的某家公司工业关系部经理
的旁边。卡耐基问他，太太们要怎么做才能帮助她们的丈夫成功。
"我相信"，这位经理说，"有两件最重要的事情，可以使妻子帮助丈夫事业取
得成功，第一件是，爱他，第二件是，让他独自去闯。一个可爱的妻子，将会带
给她的丈夫愉快和舒适的家庭生活，应该让自己的丈夫不受干扰地处理业务，他
的丈夫就一定能发挥出全部的能力而获得成功了。"他继续解释说，这个不干扰政
策，可以直接应用于妻子和丈夫的工作关系，以及其子和丈夫业务伙伴的关系。
"妻子常常会严厉地干扰丈夫的工作"。他告诉卡耐基，“有些妻子喜欢劝告
、干预和影响自己的丈夫，去反对和他一起工作的人，或是抱怨丈夫的薪水、工
作时间和责任。把自己当做丈夫经营事业的非正式顾问，这种妻子常常扼杀了丈
夫的成功，很少有其他的事情具有如此的严重性"。
许多新娘子都做美梦，想要机灵地帮助自己的梦中王子爬上经理的宝座。她
们计划出一些策略；她们提出许多暗示和建议；她们试探、尝试，并且和丈夫的
同事培养友谊。但她们的计策常常使自己的丈夫丢掉工作，而不是升上一级。
卡耐基说他曾经见过这种事。有一次，卡耐基工作的小公司里请了一位经理。
他很聪敏，看来很适合这个职位，令人迷惑的是，他接任新工作以后，他的妻子
竟然一直干预他。
每天早上，她都和她先生一起到办公室，记下她先生的话给打字小姐，而且
又要变更她丈夫的整个工作系统。这是真正发生过的事。
办公室的工作情绪被破坏了。有位女孩子辞职，其余的人也都在观望着时机
的变化。在新经理到任的三个礼拜后，他被叫到上司的办公室去，他们礼貌而肯
定地告诉他，不能再留他了，于是他带着他的太太一起走了。
太过分了吗？也许是的。但是有许多人却都因为更轻微的原因就被解雇了。
妻子的干预，即使有最好的动机，也是一件危险的事，这比大多数人所知道的事
实都更加严重。
卡耐基说，最近有个朋友告诉他，朋友公司里一位最受器重的经理在服务多
年以后被迫辞职了，因为他的妻子坚持要干预他的业务。她设计了许多秘密计划，
用来对抗公司的其他几位经理，因为她认为他们是丈夫的敌手。她在这些经理的
太太之中挑拨一些麻烦事情。她开始有计划地散布谣言，攻击他们，她的丈夫没
有办法控制她的暗中活动，只好做了他所能做的唯一一件事：他辞掉了他相当引
以为荣的工作。
如果你是相信幕后操纵的女孩子，卡耐基将告诉你操纵丈夫的更简单的方法。
下面列出了十种方法，你可以依照指示扯你丈夫的后腿，把他从事业的阶梯上拉
下来，使他爬不上去。即使你这样做了，仍法无法使你丈夫失业，那也至少可使
你丈夫的精神崩溃。
１、对他的女秘书恶语中伤，尤其是那些漂亮年轻的女秘书。虽然她并不把
你的丈夫当成值得追求的的天才，但是你也不能因而放过她。失掉一个好的女秘
书，对一个有事业心的男人来说固然是个很大的打击，但是如果她辞职了，也不
必担心，你的丈夫还可以用一架记录机器。
２、每天多打几次电话给你的丈夫。告诉他，你做家事所碰到的困难，问他
中午和谁一起吃饭，不要忘了开给他一大堆东西清单，要他在回家的路上买回来。
发薪水那天，不要忘了到办公室去找他。他同事将会马上发觉，谁在家里才是一
家之主。而且他对于自己工作的注意力，就会象圣维达斯之舞里的那只蚁蜢那样
低了。
３、和他同事的太太制造一些摩擦。这种情况是不会终止的，因为那些太太
们没有一个好人，你可以散播一些有趣的闲言闲语，说说老板曾经怎样谈过她的
丈夫，以及你的丈夫对她的丈夫看法如何。再过不久，整个办公室就会分裂成许
多派系，而你的目的就会达到了。
４、告诉他，他的工作太多，薪水太少，而且办公室里没有人看重他。不多
久，他就会开始相信你的话，而他的工作将会变成你说的那样，然后他会去找更
适合他的工作。
５、不断地告诉他，他应该如何改善工作，如何增加销售以及如何奉承自己
的上司，摆出坐在摇椅上的总经理之态度。
毕竟，他只是在办公室里处理公务而已，你才是真正的战略家和策划人。
６、举行豪华的舞会，花费大笔钞票，过超过收入的生活，好象你的先生已
经成功了那样。你将岂不了任何人，但是你却可以享受到许多乐趣，只要你继续
这样做。
７、组织好你自己的家庭秘密警察计划，长期侦查你丈夫和他的女主顾、办
公室助理以及同事太太们之间的问题。女士们因为工作必须留下来，而男士们为
了避免和她们过多的来往，只能在男士的房间里工作，这种事在你看来是毫无意
义的。你早就知道那些女孩子，个个都是喜欢勾引男人的野女人了。
８、每当你有机会向丈夫的老板眉目传情的时候，你就尽量使出女性的魅力
吧。如果在你的努力以后老板还没有开除你丈夫的意思，但老板的太太也会特地
为你的先生找个新上司，让你再试试你的计策。
９、在公司举办的宴会里，你不妨多喝一些酒，表现表现你是个多么风趣的
人。说些你丈夫在度假时如何玩闹，以及他穿着好象要跳波儿卡舞的睡裤上床的
事，这些有趣的小事，将会带给宴会上的人以许多笑料，你将他变成宴会里最出
风头的人物。拿你的丈夫来寻开心，你将有说不完的资料。
１０、每当你的丈必须加班，或者是出差办公的时候，你就哭着向他抱怨和
唠叨。让他知道你才是最重要的，你最值得照料而且应该受到照料，其他任何代
价都可以牺牲。
如果你想要使用一流的手腕，毁掉你丈夫升级的机会，那么，你就依上述的
十条规则去做。结果是，他将失去他的工作，而你将失去你的丈夫。
如果你想帮助你的丈夫取得事业的成功，那么你就要处处为你的丈夫所想。
有时候太太那儿来的一点额外帮忙，的确可以给男人一个冲劲，使他走得更快更
高。
进一步说，你能帮你的丈夫哪一种忙，这要看他工作的类型而定。也放他需
要你帮他做点文书工作：打字、写报告、处理信件。也许是接电话，为他开车，
查图书或杂志资料，这些工作都可以减轻他的负担，使他有精力做更有生产价值
的工作。如果你希望象这样帮助你的丈夫，但是却不太清楚从哪里着手，那就请
他给你出个主意。
很显然的，如果你希望一个有家务事要做，有几个小女孩子要照顾，而没有
请人帮佣的女人，努力帮助她的丈夫而成为他的"星期五女郎"，那就太可笑了。
可是有些女人却能把这些家事都做好，又有效率地帮助自己的先生，她们的动机
是，想要给她们的丈夫一个额外的推动力。
卡耐基的婚姻生活是十分不幸的，但幸运的是，他终算摆脱了。他还总结了
一些有关婚姻的心得，提供给更多的人们。卡耐基是平凡的，因为他也有常人都
会遇到的婚姻问题；但卡耐基又是伟大的，因为他没有被婚姻的不幸所击倒，他
昂然地挺直胸膛，去迎接生活的新挑战。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-感情的归宿

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-感情的归宿

[打印本页]

第五章 卡耐基的婚恋历程
三感情的归宿

与洛莉塔离婚后，卡耐基把全部精力都放在自己的事业上，取得了很大的进
展。但卡耐基并没有放弃对美好婚姻生活的追求，而是在等待着爱神的光临。上
帝是公正的，上帝没有忘记卡耐基的感情生活，桃乐丝的出现给卡耐基一个巨大
的惊喜，也为他开辟了婚姻生活的新天地。
１９３９年的一天，一个极为平常的日子。
戴尔·卡耐基收到一封信，这是依弗瑞特·波柏—奥克拉荷马商学院、会计
法律及财政学院的经营者波柏写来的。波柏在信中表示，他期待卡耐基为他的毕
业生们提高重点阅读《影响力的本质》一书的方法，从而帮助他们顺利地找到理
想的工作。
不久，波柏亲赴纽约同卡耐基会谈。经过磋商，两人达成了基本一致的共识，
开课已成为可能。接着，波柏又同卡耐基举行了几轮会谈，商讨在波柏学院里正
式讲授卡耐基课程的具体事宜。这样，波柏成为第一位在商学院里开设卡耐基课
程的赞助者。
仿佛是命中注定，也许是卡耐基的机遇特别好，在波柏的卡耐基课程上，卡
耐基结识了一位日后成为他爱妻的姑娘，她的名字叫桃乐丝。
自从卡耐基和桃乐丝初识以后，他们就保持了联络，经常书信往来。他们两
人都喜欢写信的交往方式。而桃乐丝在信中向卡耐基诉说她在现实生活中碰到的
种种不愉快以及心绪的波动和烦闷时，这正好让卡耐基找到了展示自我的机会。
卡耐基对桃乐丝寄予了深切的关怀。他当即给她回复了一封信，详细地提出
了帮助桃乐丝摆脱情绪不快的意见。
"读过你的信，我对你的情况非常关切。根据我个人的见解，我向你提出一些
参考性的事例和观点，但愿能对你有所帮助"。卡耐基写道，"如果我以下的话能
达到这个效果，我将非常高兴"。
卡耐基不厌其详地给桃乐丝摆事实，讲道理，他的目的只有一个，就是让桃
乐丝尽快恢复好心情。他在信中写道："我和赫洛德·亚柏特相知已久，他住在密
苏里州的卫普镇，是我多年以来的演讲事业经理人。有一天，我在克萨斯城偶然
邂逅了他，承他好意，用车子送我回密苏里州贝尔教郡的故乡农常途中，他跟我
谈譬如何消除烦闷的话题。他的话给了我很深的感触——我经常烦恼，但在１９
３４年春季的某一天，我在卫普镇街上看到一个镜头，顿时使我的烦恼烟消云散。
这件事情前后虽然只有十秒钟，但它却使我学会了"如何生存"的问题——比过去
十年所学的收获更高。这两年来，我在卫普镇开设了一个杂货店，但经营不善，
不仅赔光了我所有的积蓄，而且还欠银行的贷款，得七年才能还清。岂不得已，
我在上星期六关闭了杂货店。有一天，我沮丧地走在大街上。突然，我看见对面
有一个双腿俱残的男人向这边走来。他跪在装有小滑轮的木台上，两手握着短木
棍抵住地面滑行。这情景引起了我的兴趣。当我仔细打量他时，他已穿过街道，
为了走上人行道，他将自己的身体抬高两三寸，并使木台呈斜面。就在这一瞬间，
我们相对了。他露出微笑，用愉快的语调跟我招呼："早安！今天天岂不错吧！"
这一刹那，我才发觉自己是多么的幸运：我有两只脚，我能走路，我有什么理由
自怨自艾呢？连一个双脚俱残的人，都没有失去开朗和自信，而我，是个肌体健
全的人，为什么还不能呢？我扪心自问，不由得涌起一股勇气。我原本只打算向
银行借贷一百美元，以筹集赴克萨斯找工作的旅费，现在我却自信可以借二百美
元；我原本预定先到克萨斯"找找"工作，现在却以赴该地"就职"的心情出发。果
然这两项都如愿以偿了。我把下面两句话贴在浴室的镜子上，每天早晨刮胡子时
都先朗读一遍：我为没有鞋子而恼怨在街上却见到没有脚的人"有一次，我探问东
方航空公司总经理艾迪·雷肯柏克：‘当年空难时，你与其他遇险的伙伴坐在救
生艇中在太平洋上漂流了二十一天，你获得了什么样的体会？'他随即答道：‘我
从那次经历中所得到的最大体会是，只要口渴时有新鲜的水，肚子饿了有充足的
食物，就没有什么事情值得抱怨的了。'"《时代》杂志曾刊载过一位在战争中负
伤的士兵的故事。
这位战士被炮弹碎起伤及喉部，经过了七次输血。他写了张纸条问军医：'我
能活下去吗？'军医回答：'是的。'他又问：‘以后还能讲话吗？'军医又答：'能
的。'于是这位士兵自问道：'那么，我究竟在担心什么呢？
"亲爱的桃乐丝，我们何不也来个反省'我们究竟在忧虑些什么'呢？这样，我
们将会发现，我们所忧虑的，其实都只不过是一些属于鸡毛蒜起的小事情。
"在我们的人生旅途中，一个人的所作所为，大约有百分之九十是正确的，错
误的仅占百分之十而已。如果我们希望获得幸福快乐，就必须全心全力贯注于那
百分九十的正确事情，而将百分之十的失误抛之九霄云外。反之，如果一个人想
烦恼痛苦，希望得胃溃疡症，那就不妨全心全力钻入百分之十的错误中，一切正
确的事情都不要管了。
"英国克伦威尔教派的大多数教堂都刻有'沉思与感谢'几个字。这句话也应该
镌刻在我们的心上，我们应该常常思索一些值得我们感谢的事情，应当感谢神赐
予我们的恩泽和慈悲。你说是吗，桃乐丝？""《格列佛游记》一书的作者、英国
作家杰纳逊·史威夫特，可以称得上是英国历史上最激烈的厌世主义者，他为自
己降生于这个世界而悲哀。所以，他在生日那天穿上黑衣服，绝食一天。但是，
就连持如此厌世观点的史威夫特，也在赞美：快乐与幸福是健康的原动力。他说：
'世界上最好的医师是饮食、平静和快乐。'"亲爱的桃乐丝，如果我们时常珍视我
们所拥有的东西，那是比阿里巴巴的宝藏更大的财富，我们每天就可以免费得到
'快乐医师'的服务。一个人，会以一千万美元的代价出售他（她）的双眼吗？一
个人的双脚价值多少？他（她）的双手呢？他（她）的听力呢？以及子女呢，家
庭呢？我们不妨计算一下我们的全部财富有多少。这时，我们会发觉，即使以洛
克菲勒、福特和摩根三大财阀的资产总额交换，也没有谁会将自己所拥有的东西
出售。
"然而，人们是否了解这一切的真正价值呢？答案是否定的。正如叔本华所说：
‘我们对已经拥有的东西很难得去想它，但对所欠缺的东西却念念不忘'。这种倾
向，可以说是人世间最大的悲剧，它所带来的不幸，也许更胜于战争或疾玻"这种
心理使得约翰·帕玛斯由一个正常人变成像个老太婆似的发牢骚专家，而且把家
庭搞得支离破碎。这是他亲口告诉我的故事"。
"帕玛斯居住在位于新泽西州的佩塔逊。他说：'我退伍后不久，就开始做生
意。我日夜辛勤地工作，一切总算进行得还较顺利。但后来却遇到了一大难题：
无法取得零件和原料。眼看着被迫陷于停工状态，我忧心如焚，常常表现出暴躁
、唠叨、怪里怪气、难以伺候。但在当时我自己并未觉察，以至于破坏了家庭的
幸福。''有一天，在我厂里工作的一个年轻退役军人当面指责我：老板！你不觉
得惭愧吗？瞧你那副模样，好像全世界的痛苦都落在了你身上似的。暂时关闭工
厂又有什么大不了？等到情况好转时，仍可东山再起。你的运气也算很不错了！
但却一天到晚唉声叹气。你瞧瞧我吧：我只剩一只手，半边脸被炸伤了。但我从
未抱怨过什么。如果你老是只顾怨天尤人，不但会把生意搞垮，也会失去你的健
康、家庭和朋友！这几句话，防止了我单方面踏向没落的深渊。那时，我才发觉
自己是幸福的。所以，我当场下定决心还我本来面目。从此，不断鞭策自己，一
定不要被悲观和沮丧把自己打倒。'"亲爱的桃乐丝，请允许我再告诉你一些故事
和我的见解"。
"我的朋友露希·布莱克女士，当她处在悲剧关头时，学会了获得幸福的方法，
那就是：珍惜现在自己所拥有的一切，不要为自己所欠缺的东西而苦恼"。
"我很早就认识露希女士，当时我在哥伦比亚大学新闻系选修短篇小说写作。
九年前，她住在亚利桑那，遭遇到了使她非常惊恐的冲击。她说：'那时，我每天
都忙得晕头胀脑。我除在亚利桑那大学学习风琴外，还在镇上担任演讲讲习会的
指导老师，以及在迪若特、维洛牧场讲授音乐鉴赏。晚上，也经常参加舞会、骑
马等活动。有一天早上，我晕倒了，患的是心脏玻医师说：你必须在床上躺一年，
绝对的静养。他甚至不愿意安慰我何时可以起床活动'。
'一年的病榻生活！也许不能再起来而死掉，我恐惧颤栗；这种事为何会发生
到我头上来？我为何要遭此惩罚？我悲叹，气愤，抗拒；但是，仍得乖乖地遵照
医师嘱咐卧床静养。有一天，邻居鲁道夫先生——他是个画家——前来探病，他
安慰我说：你或许认为一年的病床生活是很痛苦的事，其实绝非如此。因为这可
以给你从容思考的时间，可以重新认识你自己。在未来的几个月里，你在精神方
面的成长将超过前半辈子。他的鼓励，使我稍微恢复了平静，从而努力地培养新
的价值观念。我开始阅读一些心理学书籍。有一天，我收听到广播评论作者的阐
释：人，可以表现自己所意识的事情。这本是老生常谈的话了，但我当时听来，
却有触及内心深处的感觉。我决心以幸福、快乐、健康的精神状态生活下去。每
天醒来，我就强迫自己思考所有必须感谢的事情：可爱的小女儿、亲切的朋友、
可口的食物、正常的视力、美妙的音乐、愉快的读书等等。由于我明朗愉快的表
现，前来探病的亲友很多，不得不迫使医师贴出告示，只准访客在一定时间、一
次一人进入病房。
'九年来，我一直保持着每天醒来细数自己的幸福的习惯，过着充实而活泼的
生活。这种习惯，是伴我终生的最宝贵的财富。我很感谢那一年的生活，那是最
珍贵最幸福的一年。我感到惭愧的倒是，在我临生死关头之前，始终不了解生存
的真正意义'。
"亲爱的桃乐丝，也许，连露希自己都没有发现她已经学会了两百多年前莎姆
尔·约翰逊博士所得出的道理，他说：‘看事情良好一面的习惯，胜过一千英镑
的年收入'。
"这不是职业性的乐天主义者说出来的话，而是一个历尽二十年颠沛、困顿、
饥饿生涯的杰出文学家的处世心得"。
"亲爱的桃乐丝，让我们再来仔细回味一下罗根·毕加索·史密斯，一位英国
学者、评论家的一句话：'人生应该有两个目标：其一是得到所想要的东西，其二
是享受它，然而只有最聪明的人才能做到后者'"。
"桃乐丝，你听说过连在厨房洗碗也感到充满了新鲜刺激的乐趣的故事吗？波
吉德·达尔所著的《重见光明》一书，就记载了这种不屈的勇气和感激。这本书
是一个几乎全盲的老妇人的自传，她写道：'我只有一只眼睛，而这只眼睛也被严
重的创疤所遮盖，只能从左外眼角的小小缝隙里看东西。所以，看书时必须将脸
颊贴着书本并尽可能将独眼挪向左方'。
"但是，她拒绝他人出于同情的扶持，拒绝被人家'特别看待'。孩提时代，她
常和伙伴们玩石头跳格子的游戏，但她看不到画线，于是就利用伙伴们离去后的
时间，伏在地上找标记，然后再把整个游戏的所有线条牢记于心。不久，她就能
与伙伴们一比高低了。她的读书启蒙是在家中进行的，但必须采用字体较大的书
本，阅读时睫毛几乎触到纸面，这样逐字逐行地辨识学习，最后，她取得了两个
学位，一是明尼苏达大学文学学士，一是哥伦比亚大学文学硕士"。
最后，卡耐基写道：
"亲爱的桃乐丝，我衷心地希望我们每天都能忘掉烦恼，生活在快乐之中，享
受人生赋予我们的莫大乐趣"。
这是一封特别的情书，信中并没有那些烫人的充满爱的字眼，但是，这封富
有哲理和启发性意义的情书却使桃乐丝感受到了卡耐基的爱心。
桃乐丝读了卡耐基的这封信后，心情顿时好了许多。她十分感激卡耐基给她
写了这么好的一封长信，使她获益匪浅。
后来，这封长信经过重新处理，收在了卡耐基的另一部著作《克服烦恼建立
新生活之艺术》一书当中，题目命为《细数你的幸福和拥有》。它不但使桃乐丝
得到了帮助，而且让千百万读者大众大获裨益。
频繁而热烈的书信来往，使卡耐基与桃乐丝之间的情感基础在相互的理解和
爱恋中越来越牢固。
对于一个女孩子来说，卡耐基是一位十分卓越的人物。他睿智的思辩、美妙
的逻辑、精辟的论述，无不使桃乐丝折服。
这是一个女孩子可以终生托付的人。桃乐丝认为，他是她有生以来认识的有
男人中最优秀的。卡耐基真诚执著的情感，温柔细腻的心灵，怎能不打动桃乐丝
的芳心呢？
卡耐基是个聪明的男人。而桃乐丝同样也是一位聪明的女人。
在社会中，关于聪明男人和聪明女人，存在着一种倾向，即女人们都争相嫁
给聪明的男人。而且男人之间，虽然为聪明女人而互相争夺、争风吃醋，却并没
有多少人愿意真心实意地娶她，当然，自己不娶也不希望有人娶了她。他们希望
的，只是她永远做自己的情妇。聪明女人能一眼看穿自己的上司那色迷迷的眼睛，
能在瞬间感受同事躲躲闪闪的注视，能从丈夫开门的动作揣测他是否有外遇，能
从公公频频的咳嗽声断定他们隐瞒了多少积蓄……所以，没有几个男人想娶聪明
的女人。男人是最要面子的，最怕被别人洞悉了内心活动。
如果给女人看穿了，则如赤身裸体行于市，如坐针毡，如履薄冰，如临深渊，
并因此会恼羞成怒。男人虽然不敢也不愿娶聪明的女人，但又渴盼与她交往。男
人们这样做是带有自私和功利色彩的，他们总是试图从聪明的女人那里获得一丝
灵气，感觉一份独特，享受一点智慧，进行一种交流。他们知道，那是与其通女
人相比高出好几个层次的来往，有雅致，有情趣，有内涵，有气味。聪明的女人
做自己的情妇，跟做夫妻是大相径庭的。妻子必须是不如自己聪明和机灵的，而
情妇则必须能与自己充分对话。当男人们一边牵挂着妻子，一边口是心非地向聪
明的情妇表"忠心"，他是多么爱她，假如早一些时候遇见她，那么他将会用全身
心去爱她，并与她共伴终生。说这话的时候，他是不敢用眼睛与聪明女人锐利的
目光对视的。聪明女人不会当场揭穿男人的鬼把戏，反而会很喜欢这些美丽的谎
言。一般的男人都会被聪明女人的精明吓出一身冷汗，过后又钦佩她为自己明明
白白、自然大方、巧妙绝伦地设置了一个台阶，使他和她都在笑声中避免了尴尬。
与美丽的女人交往，使男人学会花钱；与聪明的女人交往，使男人学会挣钱。
与美丽的女人交往，使男人生活愉快；与聪明的女人交往，使男人生活得充实。
生活中聪明男人和聪明女人并不多，而聪明男人和聪明女人的结合更少。不
过卡耐基这样的聪明男人，对聪明的桃乐丝是真正地爱恋，而桃乐丝对卡耐基也
是情真意切的。
１９４３年１０月，卡耐基致函桃乐丝，邀请她前来纽约担任他的秘书。桃
乐丝稍作考虑，就同意了卡耐基的意见。
这样，一对恋人得以天天见面了。但是，由于工作的因素，他们很少有闲情
逸致在一起谈情说爱。只有在假日里，他们才能一起逛逛商尝公园，到郊外散散
步。
１９４４年的一个春天的黄昏，在纽约河畔的一片小树林边，卡耐基和桃乐
丝并肩坐在树下。他们的心情都非常快乐，在一起享受着爱的甜蜜。
"圣经上说，上帝把人分成了两半，一半是男人，一半是女人，让这两个人来
到世界上相互寻找"。卡耐基对桃乐丝娓娓而谈。
"他们一直在找。找呀，找呀，有人找了一辈子还没找着，于是打了一辈子的
光棍。有人自以为找着了，结合了，结果发现并不是属于自己的那一半，于是两
个人之间无法相互吸引，怎么也合不到一块去，日子过得既平淡又乏味，自然不
能真正顺心，只是凑合着过日子，这就是没有色彩，没有爱情的苍白婚姻。当然，
也有互相找着了的，他们的心灵、他们的精神、他们的肉体就会成为一个人，幸
福美满地度过一生。这就是完美的婚姻。可是真要找到那一半实在是不容易的。
"卡耐基和桃乐丝经过一段时间的相爱，于１９４４年１１月５日，正式结婚了。
这一天，正是《影响力的本质》出版八周年的纪念日。
婚礼前，卡耐基对波柏说："如果他们弹奏《人们说我们相爱》这支曲子的话，
我将会感动得流下泪来……"婚礼中，真的弹奏了这支曲子。
然而，卡耐基却没有流泪。后来一位朋友曾经对此作了这样的解释：“卡耐
基先生当时正在为娶到桃乐丝小姐而兴高采烈呢，他根本就没有听到那首曲子"。
１９５１年，卡耐基夫妇有了他们唯一的孩子，他们给她起名朵娜·戴尔·
卡耐基。
当朵娜出生时，卡耐基年已六十有余。摩门·宾森记得卡耐基走进大理协同
教会的教堂时对自己说："恭喜我！我妻子生了小孩，而我已经六十三岁了！"当
朵娜还是个学走路的小娃娃时，卡耐基常常带她到森林丘住宅旁的水池旁边散步。
而当他开始热烈地同别人谈话时，常常忘记了自己正在照顾小孩子。
当他回到家里，桃乐丝问他孩子现在在哪里时，他已经忘记孩子这回事了。
后来，卡耐基不得已填了水池，改建为玫瑰花园，这样做是为了确保在与别
人交谈时朵娜不至于掉进水池里去。
卡耐基晚年获得了美满的家庭，又有了孩子，他非常看重这些结他给来幸福
和快乐的生活，所以，他也特别关注家庭生活。
卡耐基不仅使自己的家庭幸福美满，而且也关心其他人的家庭。他委派他的
助理去参观波斯顿的一个特殊医疗教室。
这位助理发现这个医疗"教室"附设于波斯顿医院，每周上课一次，参加的患
者必须预先接受定期的健康诊断。实际上，这个医疗教室是实施心理疗法，正式
名称是"应用心理学治疗班"。
这里的大多数患者是存在情绪障碍的家庭主妇。
为什么设立这个医疗班呢？
卡耐基的助手了解到，曾受教于奥斯勒爵士门下的约瑟夫·布拉特博士发现，
前来波斯顿医院就诊的患者中，有许多人在肉体上并无任何异样，然而却出现各
种疾病的症状。一般情况下，医生会认为，这是病人的心理或想像所导致的，因
而一笑置之。而布拉特博士却深深了解，若例行性的、告慰性的对这些患者说：
"回家好好休息，忘掉疼痛，就没事了"将是无济于事的。因为，这些妇女并不想
生病，而且疾病也不是轻易就可忘却的，应当采取一些另外的措施。
于是，布拉特博士排除了部分反对和怀疑意见，开设了这种医疗教室。十多
年来，成果辉煌，数千名患者在这里痊愈，有的患者怀着虔诚的心情，每年都来
这里参加活动，为该班的医疗效果作见证。
卡耐基的助手与一个九年来一直参加课程的妇女进行了访谈。这位妇女表示，
她最初来医院就诊时，深信自己患的是心脏病，紧张过度时会两眼昏暗、短暂丧
失视力。但是，她如今对健康充满信心，日子过得很愉快。从外表来看，她年纪
约有四十出头，其实她已做奶奶了。她说以前常被家庭琐事搞得不胜其烦，心想
不如早死算了。但是，自从参加这个医疗班后，她明白了，烦恼于事无补，并学
会了解除烦忧的方法，现在过着很平静的生活。
卡耐基非常赞同这个医疗班的顾问洛兹·希弗顿博士的看法。这位博士认为，
减轻家庭主妇们烦恼的最佳途径是：在一个值得信赖的人面前，把心中的不快尽
情倾吐出来。他说：“我们将这种方法称之为'洗胃'，亦即'情绪净化'。病人到
这里时，我们先让她详详细细地说出她的忧虑，这样才能将它们从心中驱逐出来。
倘若独自闷积在心，只能增加神经的紧张。我们必须让别人来分担我们的苦恼和
忧虑。我们这个世界上必须有人愿意倾听以及理解自己的苦闷"。
卡耐基的助手当场观察到一个妇女在述说了苦恼之后，心情即转开朗的实例。
这位妇女同大多数就诊者一样，她的不快情绪来源于家庭问题。开始叙述时，她
显得有些紧张，然后情绪逐渐趋于稳定。当面谈结束时，她脸上竟然浮现出微笑。
那么，她的问题解决了吗？"当然没有"，卡耐基说，"她心境的转变只是因为
她将心事倾吐了出来以及得到一些建议和同情而已。这就是说，这种巨大的治疗
效果，完全在于把烦恼化为了语言"。
根据助手了解到的这些情况，卡耐基作了认真的分析和研究。然后，他提出
了有益于家庭主妇的见解。
卡耐基指出：
"精神分析在某种程度上以这种语言的治疗力为基矗从弗洛伊德时代起，精神
分析学家至少已经了解到一点：只要患者说出心事，就可以解除内心的不安。原
因何在？迄今为止仍没有人找出正确答案。或许是经过坦白陈述后，可以更进一
步洞察烦恼的症结，并比较容易判断烦恼状况。我愿意重申，它的效果是千真万
确的，相信你也曾体验过'倾诉衷曲'和'一吐胸中积郁'后的解放感。
"所以，当你遭遇某种忧郁的问题时，为什么不找个人倾谈一番呢？当然，我
并不是建议你逢人就絮絮叨叨吐出你的苦恼，以至于人见人厌。而必须找一个可
以信赖的人，如亲戚、医师、律师、牧师、神父之类，你可以这样对他说：我需
要你的建议，我有一个麻烦问题，希望你能听我细述，或许你可以给我某些建议，
或许你可以从我未察觉的角度来观看这个问题。即使你在短时间内不能给我建议，
但只要你肯听我细述，我也就非常感激了。
"如果你觉得实在找不出一个可以倾说的对象，那么我建议你不妨打电话热线
或其他类似的慈善机构。不过我个人认为，仍以面对面的倾听对象为好，这样可
以使你获得更大的平静感"。
卡耐基为家庭主妇们提出了一系列的具体实施方案，主要有以下几项：１、
准备一本剪贴簿或笔记簿。
"随时搜集使你深为感动的文章，如励志诗词、简短祈祷辞、格言警句等"。
卡耐基说，"在阴雨连绵或天色灰沉使你心情郁闷情绪低落时，你可以从这种剪贴
中得到排遣郁闷的处方。这是精神的'静脉注射'"。
２、不要挑剔别人的缺点。
你要明白，你的丈夫也有缺点，如果他是圣人和完人，也许就不会跟你结婚
了。有一位妇女发觉自己已经变成唠叨不堪、抱怨不休、面容憔悴的黄脸平时，
她加入了波斯顿医院的医疗班。医师的一句问话使她猛然觉醒。医师问她：如果
你丈夫突然暴毙了，你会如何自处？接着医师要她写出丈夫的优点。她这才发觉
丈夫的优点其实还不少。所以，如果你已经开始后悔跟一个"暴君"结婚时，不妨
学学这个方法。当你举出他全部的优点时，你会发觉，唯有他才是理想的男人。
３、关心邻人。
与左邻右舍保持友好并逐渐提高健康性的交往。在波斯顿的医疗班中，有一
位十分孤傲，自认为没有任何朋友的妇女。医生要求她以后与别人相遇，必须将
对话内容全部记录下来。这样就迫使她不得不到处找人交谈，甚至促使她学习想
象，如在电车中推想某一乘客的背景、环境、生活等等。结果呢？她已经变成生
活愉快而且广得人缘的人了。
４、养成每天就寝前计划明天工作的习惯。
许多家庭主妇经常抱怨，她们的工作总是做不完。每日每月每年受到时间的
逼迫，永远没有结束工作的感觉。这是使大多数家庭主妇心烦的原因。为了治疗
这种"紧迫的第二感"以及伴随而生的烦恼，应该把工作好好好计划一下，尤其是
要安排好明天的工作。
５、避免紧张和疲劳，经常休息放松。
最容易使你提早老化的莫过于紧张和疲劳，它们会耗损你的容颜。为消除它
们，就要彻底放松自己。
卡耐基还为家庭主妇们提出了几项如何帮助自己的丈夫，尽可能地使他轻松
地度过这些日子。
一、你为他准备的食物应该适应他额外辛劳的工作计划。
常常给他东西吃，但一次不要给太多。如果他必须抢时间迅速吃完晚餐，并
且工作到很晚，就试着在他拖着疲惫的身子回到家的时候，为他准备好容易消化
的小点心、烤苹果、果汁、乳蛋糕、沙拉、芹菜和红萝卜——这些东西都是量少
容易消化，而且又含有他所需要的维生素。如果他在家里吃晚饭，就不要在他整
夜的工作之前强其他吃许多不容易消化的东西。看些关于营养的书，或是找你的
医师谈谈如何为他准备增加体力的食物。
二、替你自己安排一起娱乐计划，而不要整天想着过去的日子多么美好。
学习如何使自己在社交上变得有分量，不必依赖你丈夫，也可以使你成为一
个受欢迎的客人。在许多情况下，你会成为多余的一名女士；你应避免这种不合
适的场合。在其他的集会里，你将会象五月的阳光那么受欢迎。
尝试做些你以前没有时间做的事情：参观几家画廊，听听音乐会，替你的教
堂或政党做些事，参加一个自修课程，或是某些夜间部学校。
这样的计划，将会为你带来好处，并且使你的丈夫不必担忧你的寂寞。
三、把这个情况解释给老朋友们知道，他们就会了解为什么你的丈夫暂时离
开了社交圈。
让他们觉得你是全心全意支持你的丈夫，并且赞成他所做的事。
四、让你的丈夫知道他得了你的支持和兴趣。
这会使他的工作进行得更顺利，而且使你不会离开他。
五、提醒你自己这只是一个暂时的现象。
如果你证实了自己可以轻易地完成这些事，这个大工程完成以后，你们交可
以过着第二次蜜月般的甜蜜生活。
卡耐基是幸福的，他获得了桃乐丝的爱情并拥有一个愉快的家庭。我们在婚
姻生活中应当时时注意增进夫妻双方的爱情，遇到矛盾时，要尽可能发现对方的
优点和自己的缺点，这样才能使夫妻关系向更好的方向迈进。


[www.cg-s.com]S成功频道=>《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-为社会作贡献

第一章卡耐基的青少年时代-喜忧参半的童年
第一章卡耐基的青少年时代-做推销员的苦与乐
第一章卡耐基的青少年时代-对艺术的憧憬
第二章卡耐基白手起家-演讲大师的诞生
第二章卡耐基白手起家-引导学生演讲
第二章卡耐基白手起家-以热忱和真诚面对生活
第二章卡耐基白手起家-四为学生解除烦恼
第三章卡耐基再创辉煌-战胜暂时的挫折
第三章卡耐基再创辉煌-卡耐基课程的有效性及影响力
第三章卡耐基再创辉煌-以林肯为榜样
第三章卡耐基再创辉煌-敬仰伟大人物
第三章卡耐基再创辉煌-对诘难者的反批驳
第四章卡耐基事业的顶峰-三位挚友
第四章卡耐基事业的顶峰-卡耐基效应
第四章卡耐基事业的顶峰-事业的顶峰
第五章卡耐基的婚恋历程-失恋的痛苦
第五章卡耐基的婚恋历程-与洛莉塔的不幸婚姻
第五章卡耐基的婚恋历程-感情的归宿
第五章卡耐基的婚恋历程-为社会作贡献

《戴尔·卡耐基传记》第五章卡耐基的婚恋历程-为社会作贡献

[打印本页]

第五章 卡耐基的婚恋历程
四为社会作贡献

卡耐基的成功，不仅仅表现在他获得了较高的声誉和拥有万贯家财。假如一
个只是为自己着想，所有的一切都围绕自己这个中心，那么，即便他比卡耐基还
要辉煌，也不能说这个人取得了成功。卡耐基的伟大之处在于，他的事业是与社
会相联系的。他把提高人们的各方面能力、培养更好的人际关系和发展完满的家
庭生活等作为自己的工作方向，因而，他的工作受到了人们的欢迎，得到了全社
会的关注。他本人也在为社会作贡献的同时，获得了相应的利益。
有许多事例可以说明卡耐基在这方面的努力。
汤姆是卡耐基课程的一名学员，他正在排练一场商业性演说。
汤姆面对一面大镜子，看着自己演说。他对演讲感到满意，但是对自己的形
象感到奇怪。而当他把排练时的声音录下来，从录音机里放出来再听的时候，觉
得比镜子中的形象还要奇怪。汤姆让他的妻子听了整段录音，妻子也颇有同感，
不明白为什么会这样。
当商业性演说结束的时候，汤姆感到两手僵硬，他知道那是由于演讲时两手
紧抓讲台引起的。而在练习演讲时，他似乎觉得在镜子对面看见的不是自己，而
是另外一个人。
汤姆的这种情形并不是个别现象，而是很多学员遇到的一种较为普遍的问题，
不少学员都向卡耐基反映过类似的情况。这使卡耐基了解和认识到了团体力量的
重要性。
当课程的参与者站立在听众面前时，他（她）们遭遇到的演说挑战可以借助
团体经验而获得帮助并加以应付。尽管卡耐基不很明白和了解团体的变迁及其课
堂上发生的心理学层面上的因素，但他制作了团体指引方案以行之有效地改变学
员的行为。
虽然卡耐基课程不是一种团体治疗工具，然而，团体治疗与卡耐基课程之间
的起行关系已经十分清晰地展现出来。
这两者之间的联系令人惊异。直到第二次世界大战结束后，团体治疗才被广
泛认识和使用，而此时卡耐基的课程已经开办了三十多年了。
心理学专家欧文·弗洛姆在深入地分析了团体治疗法奏效的原因后，归结出
了十点要素。而事实上，这些要点全部都展现在卡耐基的课程之中。
第一是传递信息，即治疗家或团体成员沟通的指导准则和建议。
在卡耐基课程中，我们可以看到，教师、毕业生助理和前届学员共同涉及信
息。教科书是卡耐基最著名的：《影响力的本质》、《克服烦恼建立新生活的艺
术》、《卡耐基的说话教室》等书。这就给人一种强烈的感觉，即信息直接来自
富于传奇色彩的卡耐基本人。
第二点是逐渐灌输希望，特别是团体成员在发现其他成员获得改善和进步的
时候。
学员们经常忽略自己的变化，但一般而言他们都能注意到其他学员发生的变
化。在卡耐基课程中，学员在教室中观察每一个学员的表现，亲眼证实他（她）
的成长和进步。
一个名叫凯希·瑟思顿的新学员，在念中学高年级时，她的男友过度饮酒后
驾车，致使她几乎死于一场车祸之中。在第一节课时，她十分恐惧。导师握着她
的手，把她领到教室前方，让她向全体学员作自我介绍。
等到第四节课时，凯希已经能够讲述引人入胜的故事了。
这种事实，这种显著的变化，使得全体学员都感受到某种力量已经开始起作
用了。
第三点是，让他人分担你的忧愁。
在课前的课程介绍阶段中，每个学员都把他（她）为什么要选择这一课程的
缘由摆出来，让全体学员一起来了解他们的想法。
戴尔·卡耐基组织的副经理富兰克·阿叙比说：“人们开始时觉得到这里来
心理上并非常态。但通过这个课程，他们发现，自己并不孤单"。
第四，利他主义，即让自己感到有能力大力帮助别人，或对团体的其他成员
而言自己是他们所需要的。
鼓掌是自愿而自然的，但是在卡耐基课程的课堂上，每个人都知道，借助每
次演说前后的鼓掌，他（她）是在帮助别人，也帮助自己。大家分享注意力。这
个过程之所以获得成功，在于团体的努力，不像一个人独自对着镜子演说或独自
阅读一本书那样。
第五点，家庭团体。换句话说，就是团体在某些方面类似于家庭组织，让团
体成员感到自己属于家庭的一分子。教师具有家长的功能来指导家庭成员的活动。
第六点，社会化发展的技能，或互相改善人际关系的能力。学员给予他人或
获得他人恭维时，可使他们在课程中受到注意。
第七点，模仿行为，即提供在团体中以他人的适当行为塑造你自己行为的机
会。
每次谈话后，教师借对谈话内容的正面评论，强化学生的行为，这样做的目
的在于唤起全班及发言者注意到那个合适的行为。
第八点，人际学习是测试不同行为的机会。
卡耐基教室告诉学员一个基本原则：失败是允许的，失败并不意味着耻辱。
这样，学员们在试着使用新技能同教室内外的人相处时，就克服了紧张情绪，感
觉轻松自在。教室里没有来自负面的回报，无论是你在演讲中突然忘记说到哪里
或者时间没掌握好，还是来回踱步、声音嘶哑、心跳的声音大得邻座的人都听得
到等等不理想的情况，都被认为是合情合理、无可厚非的。当你看见他人经过努
力，克服了这些问题的时候，就增加了尝试的勇气。
第九点，团体内聚力。
在数周后的演说中，课程中的大多数学员都透露了很多有关个人的事情，比
如关键性的生活经验、希望和成就等。学员感到，原来陌生的团体现在变成了一
个特殊的组合。在第十和第十三节课中谈论了忧虑情绪后，许多学员都承认，他
们分享了不曾告诉任何人的经验。其他人评论说，在教室里经历了类似于团体治
疗的经验。
第十点，净化作用，提供在安全环境中渲泄情感的机会。
无论是表现愤怒或兴奋的情绪，还是演出各种各样的工作角色，教室里的学
员们都流露出充沛的情感。他们之中很多人表示，他们过去从没有这样做过。
戴尔·卡耐基不是心理学家，而且卡耐基课程也不需要他是心理学家。就大
多数学员而言，他们不是前来寻求处理深藏内心的心理问题的，而是试着摆脱公
众演说时的恐惧或改进管理工作上的技能。当他们发现生命中的某部分已有改进，
便逐渐地改变了自己时。他们感到满意，尤其是当他们发觉这十四节课带给他们
的好处远远超过他们的期望值的时候。
卡耐基看到，改进的程序使人们愿意接受其他不同的项目学习。他利用接受
力作为课程的基础，以发展人际技能等对人生有积极影响的大量课程。他亲眼目
睹了历经公众演说的学员已经感到自己隶属于团体的一部分，而且更容易接受人
际关系。
卡耐基的十四节课，形成了自在的环境，学员们在此获得了强烈的认同感，
最后，学员们离开那个环境重新回到真实的世界。有时候，教师以"课程实际上才
开始，而不是结束，面对现在和未来的机会，你们要在实际生活中运用新建立的
技巧"的训诫，来作为第十四节课的总结。
只要卡耐基的课程获得成功，毕业的学员会感到在他（她）们的内心里已经
拥有了一套生活的原则。毕业的学员现在都有了与人相处、设计目标、减少忧虑
、增强记忆力、保持正面态度的准则。
一位四十五岁的会计师对他班上的学员讲述了他的经验。他说，当他正要向
他的秘书提出一些想法时，他似乎感到卡耐基在他的耳畔说："现在，先等一秒钟，
就可能有不同的方法来处理这件事情"。
于是，会计师想了一秒钟。
他在思索该怎么做。他想起了一些人际关系的原则：首先，唯一能赢得争论
的方法，是避免争论的发生；然后，是卡耐基所说的"尊重别人想法"的原则。
所以，这位会计师没有因为报告未完成而对他的秘书大吼大叫，而是耐心地
倾听她所遭遇到的困难。然后，秘书自愿留下来加班，把工作做完。这样，他们
没有发生争执，而报告却及时完成了。
这位会计师的情形，是典型的戴尔·卡耐基人际关系准则的双重运用。至于
开口前先思考这一点，正反映出十四节课中所提出的戴尔·卡耐基的意识。我们
应该熟悉这些易记的原则，并清楚地记住哪个原则适用于哪一种特殊情况。
同许多宗教、自助团体甚至商业手法一样，戴尔·卡耐基课程提供了一套生
活准则：遇到问题时，先拟出可能的解决途径，然后运用最适当的方法。
早在课程开始时，每位学员就都拥了一本极具实用性的“黄金"手册。这本手
掌般大孝共有八面的小册子，包含了三十条人际关系准则和三十条消除烦忧的方
法。这些准则和方法基本上都是从卡耐基《影响力的本质》等著作中筛选出来的。
卡耐基并不是第一个尝试制定生活准则的人，本杰明·富兰克林是卡耐基最
爱引述的实例。在他的著作中，他引用富兰克林的言论达十一次之多。富兰克林
在《可怜的查理年鉴》一书中所写的有关致富之道的箴言，为卡耐基树立了强有
力的典范。卡耐基从这当中发现了文字流畅的好处及表达简洁的重要，富兰克林
期望他的读者能改进自己并激发自己。
这些对人们的工作和生活有重大影响的卡耐基原则是如何萌发的呢？
早在１９３０年《影响力的本质》问世前，一位心理学家和另一位作家在合
著的《与人相处的策略》一书中，阐述了种种"心理学原则与事业成功者的偶发事
件"。这两位作者多维柏和摩根在书中所叙述的故事同卡耐基在六年之后所提到的
有许多是相同的。
卡耐基借用了本杰明·富兰克林关于学习避免直接冲突及变得更具说服力的
事例。如同早先的作者那样，卡耐基描述哈佛商学院的系主任宁愿在某人办公室
前的步道上走两个小时，也不愿到那人的办公室内停留一下的原因是，不清楚自
己该说什么，即便是在知道对方的兴趣及动机是什么，以及对方可能会如何回答
的情况下。卡耐基非常喜欢这个故事，总是不断地引用。
卡耐基也对约翰·洛克菲勒管理上的敏锐观察力加以探讨。像先前的两位作
者一样，卡耐基佩服洛克菲勒能诚挚地赞美一名使洛克菲勒在南美损失了百万元
的下属。
不仅所涉及的范围相同，而且论述的内容也多有类似。然而，前一本书没有
引起广泛的注意，而卡耐基的著作却成为经久不衰的畅销书。这其中的原因何在
呢？答案是，卡耐基能从众多故事中取教训，并用易于记忆的文字写出来。
多维柏和摩根建议"为赢得他人的喜爱及合作，须切记他人的个人兴趣和你的
不同"时，卡耐基则说"谈些别人感兴趣的话题"。
多维柏和摩根建议"首先是说服人们做你所期望的事，也就是运用策略，以便
在一开始时就能得到肯定的答复。在整个面谈过程中，一开始便尽量尝试着多得
到别人说'是'的肯定答复"时，而卡耐基却用简洁明了的几个字告诫读者们“让人
说'是'"的秘诀。
发生在戴尔·卡耐基教室里的情形非常近似于自助团体中观察者所观察到的
情形。如协助戒酒的一个民间组织（简称ＡＡ）就在其守则中列有"轻松地做""一
天一次""因为神的荣耀"等原则。
戒酒组织ＡＡ成立于三十年代中期。没有证据证实这个组织的创始人比利或
其他的早期领袖知道戴尔·卡耐基的成就。因此，卡耐基最有可能是利用团体来
改变人们行为的先驱者。由于他的成就富于商业性质，是居于学术界或学院之外
的，因而他没有传人。卡耐基可能在这方面居于首创地位。
在卡耐基课程中，有一系列的行动课程用以演练人际关系及忧虑原则。实际
的行动演练之后，还必须提出进展报告，而这些报告也正好再度强调了那些原则。
通过对这些经验的分享，叙述者和听讲者都能有所获益。他们发现，那就是迈向
戴尔·卡耐基生活准则中心的过程之一。
卡耐基竭力使他的训诫易于记忆。许多卡耐基的格言听起来像本杰明·富兰
克林的睿智名言，长者的智慧回声充满了整个教室，而所得到的回应不外乎"微笑
"或"给予诚挚的感谢"。卡耐基熟练而自在的语调使你感到你能拥有生活的现在和
生活的真理。
卡耐基并没有独创什么，而且，卡耐基本人也承认，他不曾发明什么原则，
他所做的不过是对前人经验和思想的总结。
卡耐基的成就不在于原则的制订，而是在于设计一个革新的团体程序，以使
人们有简易的生活准则得以遵循。这是卡耐基的过人之处，因为当一些基本原则
出现之后，更重要的是如何实现它们。
卡耐基强调记忆的重要性。尽管针对的是一些琐碎的公众演说或人际关系的
主题，但卡耐基仍制订了记忆准则，目的在于向人们提供简易的方法帮助他们记
忆人名、概念并增加他们的信心，而且免于动用笔记。
那么，卡耐基课程提供的记忆技巧是如何促进演说效果及人际关系的呢？
卡耐基认为，他的课程比任何其他的演说技巧或人际关系技巧，都更重视自
信问题。他意识到被人们冷落的记忆艺术其实是很有效的方法，能快速地建立起
人们的信心。
在前两节课中，特殊的技巧可以收到立竿见影的效果，使学员能更深入地参
与课程的教学。为促成这些技能的确立，卡耐基重新采用由希腊人最先教授的记
忆技巧。
轨迹记忆法是由诗人塞门纳迪发明，由西塞罗记录下来的。有一次，塞门纳
迪应邀参加一次宴会。当他在宴会厅外时，厅内的屋顶突然坍塌，遇难的尸体难
以辨认。然而塞门纳迪却能借助于每个来宾的座位分辨出死者是何人。
这件事使得塞门纳迪以视觉记忆而闻名遐迩。此事引发了他的灵感。他认为
人们可以借着某种特殊方位或轨迹来分类记忆事物。例如，一个演说者可以借助
视觉来记忆演说中的重点，将提示物放在一座大建筑物的不同房间内，回想演说
中重点时，只要在建筑内顺着来时的脚步回走即可。对多数人而言，视觉记忆胜
于语言或身体记忆法，是一种免于使用笔记的简易方法。
卡耐基在课程中使用了称之为木椿系统的轨迹记忆法。
在这个系统中，你无需走遍建筑物来回想重点和回想事前在支架中放置的事
物，即可将它们设定在特殊的视觉影像中。
虽然木椿系统有相当的历史，并且能使每年上千名的卡耐基课程学员印象深
刻。然而，一旦不再使用这项技能时，能力就消失了。除了记忆人名外，只有少
数毕业学员需要每天使用记忆技能。
记忆在过去时代被看作是不容忽视的力量。西塞罗说：记忆是所有事物和宝
藏的守护者。爱斯奇勒斯说"记忆是智慧之母"，这些说法绝非夸大片辞。但是在
今天，当代美国人已经习惯于使用非正式的记忆技能了。
一个仍具相当重要性的记忆技能就是牢记姓名。自卡耐基时代起，许多优秀
的商业和人际关系支持者都强调姓名记忆的重要性。
一位纽约大学的教授早在《影响力的本质》一书出版前的数年，就出版发行
了一本《加强记忆面孔及姓名》的书，其中归纳提出了记忆姓名的价值："那是希
望该书能帮助更多的人并引其他们的兴趣。商业人士和专业人员在直接与人交往
时，倘若能称呼对方的姓名就能获得较友善的反应。若能以一种较软性的、活泼
的语调，如"某某先生"来取代诸如"喂！那边的"此类命令方式或商业口吻，便能
获得较佳的合作态度。社会工作者、教师团体领袖们发现，他们若能记得身旁人
们的姓名，则在引发人们的情感时，具有强烈的影响力。刚刚参与社交活动及初
入社会的年轻人发现，记得别人的姓名相当有用，有助于增加与人相处时的自信
与自在"。
时至今日，理由仍然相同。当你欢迎某人而不记得他（她）的姓名时，谁不
感到尴尬？谁不会因为无法记得会上或社交场所中与会者姓名而感到不自在呢？
那种不自在使得许多人陷于拼命记忆姓名的努力之中。
不幸的是，这只是一个治标之法，而不是治本之道。戴尔·卡耐基于１９２
６年首次撰写改善姓名记忆能力的文章时，记载了三则有关记忆的自然法则即印
象、反复及联系。他提及的每个记忆系统都根据这些原则而来。无论你是从众多
推销技术法则的记忆专家群中选修一门座谈课程，或者是重温享利·洛瑞尼和杰
瑞·卢卡斯的《记忆书篇》，还是在众多有关记忆的书刊中阅读其一，你都会发
现，卡耐基的原则跟它们相去不远。
……
通常与人打交道时，姓名是第一需要记住的。那么，如何学习姓名的记忆法
呢？
首先，你要牢记一个姓名，避免左耳进右耳出的情况发生。这就表示你已专
心地记下某个人的姓名及面孔。由于我们的视觉记忆往往强于语言记忆，所以记
忆某人的姓名要比记住他（她）的面孔费时费力。
赫米吉·西尔顿是一个记忆权威，她同《运用性记忆导引》一书的作者将连
结姓名的连结程序称为"目录化"。她建议使用下列标题建档，以便能在脑海中插
入新的姓名：像我知道的某人？
像某位名人？
职业（歌手、鞋匠、工匠）？
一项物品（拐杖、森林、车）？
一种品牌（克培尔、凯洛格、辐特）？
你能用节奏的韵律念出它吗？
你能将它转换成熟悉的文字吗？
你能好好地形容它吗（愉快的吉尼斯、微笑的史密斯）？
你能将它所代表的意义翻译出来吗（摩根斯塔尼斯是早晨之星）？
姓名的记忆法是否有用？有些卡耐基课程的学员在姓名记忆课程结束后能记
下当天傍晚后才碰面的人当中的百分之九十，成功的例子很多。例如，有的学员
能用这个方法介绍他（她）所不熟悉的二十人团体。然而大多数的人只有在万不
得已的情况下才会运用这种方法，大多数时候他们并不使用。
和其他任何记忆法一样，这种技能唯一的问题是：如果你不用它，就会失去
它。一旦等到你真的需要它的时候，将会由于不熟练而无法自信运用自如。
斯杜·莱纳德是一家商店的管理者，为了确保他的所有员工都能表现优异，
以增长商店的效益，他要求其员工接受卡耐基课程的训练。
在课程中，员工们学会了卡耐基在五十五年前所传授的基本原则即以你期望
他人待你之法对待他人（顾客）。这是卡耐基的黄金守则，也是斯杜·莱纳德的
服务原则。
莱纳德说："如果我不曾听说过戴尔·卡耐基，就不会有今天的成就"。
莱纳德加入卡耐基课程时才年仅二十岁。就在他从康乃尔大学毕业的这一年，
他的父亲去世了。他必须接管下家族生意——负责送货到家的牛奶生意。原来仅
有的七名雇员，年龄大多长他两倍，而他们目前都仍在他手下做事。他的兄弟里
欧建议他阅读《影响力的本质》。他读了这本书后，便决定选修卡耐基课程。
"今天"，莱纳德不无感慨地说，"即使是百万美元也买不到当初那门课程所教
给我的一切"。
莱纳为上百名员工付款参加卡耐基课程，店里的两面墙上展示着他们上课的
照片。
莱纳德相信，运用卡耐基所信奉的种种原则，足以使一名满腔热情而又不知
道如何管理的经营者获得优秀的管理才能。莱纳德从卡耐基课程毕业后，致力于
"使员工愉快，并使顾客愉快"的事业。一如卡耐基那样，莱纳德仰仗措辞极佳的
格言来表达重点。其中一则受欢迎的格言是："如果你为邻居劈了足够的柴火，最
后你将拥有一大堆劈好的好柴火"。
莱纳德也慎于雇人。他说："我们能教导收银员收款，但无法教导其中的微妙
之处"。
莱纳德使用人事评估的方式来强化他的管理。每个人都必须接受ＳＴＥＷ表
现评估：Ｓ代表顾客满意，Ｔ是集体协作表现，Ｅ是表现优秀，Ｗ是成功之至
（ＷＯＷ）。
"成功之至"一语对莱纳德而言，就好比是卡耐基所说的“热忱"，它代表着一
种极富感染力的兴奋，能用来区分成功与平凡。
戴尔·卡耐基一向依靠口碑来宣扬他的课程。最忠实的支持者，无非是那些
像斯杜·莱纳德那样的将卡耐基课程的方法应用于公司运作之中的雇主及主管人
员们。再如克莱姆勒汽车公司的总裁李·艾柯卡也是其中的一位。
艾柯卡在他自传中公开赞扬卡耐基课程之前，就已经以公司的经费资助许多
员工和朋友加入卡耐基的课程。
当艾柯卡修课时，他的目的并不是要学习一种如何训练他人的训练课程，而
是要学习一套为了自己的课程。艾柯卡要求自己停止做"一朵内向的、萎缩的紫罗
兰"。
艾柯卡当时三十出头，早先在费城福特汽车公司做行销经理助理，后来晋升
为底特律区国内卡车市场经理。虽然他的专业是工程学，但却急需一套管理技能
以应付新的工作挑战。
卡耐基说："在从事所有各种工作的人中，我宁愿给工程师上课。我已经亲自
教了三万人，而工程师是我最乐于教导的人。因为，你曾见过一名不诚挚的工程
师吗？在课程开始时，虽然他们通常会表现得差一些，然而，看着他们逐渐学会
如何在开口说话时不咬舌头，实在是莫大的喜悦！"卡耐基曾提到，艾柯卡的演说
效果并不像某些工程师那样差。艾柯卡在中学时代曾参加过辩论小组。
艾柯卡在他的回忆中，也将卡耐基课程视为他人生的一个转折点。他说："唯
一能刺激人们产生动机的方法就是同他们沟通"。
成为一名良好的沟通者，也就使他成了一名优秀的经理人。
戴尔·卡耐基课程提供了种种激发他人动机的实用方法，同时也教导了人们
如何激发自我的动机。课程帮助人们发展自信心以处理新事物，并激发人们敢于
冒险。
卡罗·库克在三年前学习这门课程。当时，她不忙于担任幸运五百公司特殊
事务经理的职务，她参加课程的目的是希望能改善自己公众演说的能力。
"在教室上课的数周，"她回忆道，"我明白公众演说不是我应注意之事，我要
留意的是压力"。
使用卡耐基的原则，可以控制忧虑情绪，以协助卡罗应付压力问题。在学习
过程里，她发现了一些当初在进修课程时尚未理解的事。她想开设一家属于自己
的特殊事务公司，这个想法能否得以实现，对她而言，关键在于她能否在身处压
力时继续思考和运作。
"我想过生意可能失败，而且可能发生的最糟糕情况就是使我脸面尽失。但我
认为，这一状况我还能应付。所以，我不顾丈夫及朋友们的忠告，辞去工作，开
始经营自己的事业。
我虽然还没有客户，但我相信我一定办得到"。
在结束卡耐基课后，卡罗按照自己的想法去实施了，而且，卡罗真的成功了！
她对卡耐基课程赞誉不断："没有这个课程，我不可能自创事业，而且使这项
事业至今仍然运转着。这是我做过的最好的事"。
卡耐基的书对某些人而言，就如同他的课程一样，能够激发自我的动机。芝
加哥超级人寿保险公司的主任约翰，在１９４２年以五百美元开创了出版事业。
今天，他的出版企业成为全美国同行业中的佼佼者。约翰以卡耐基的原则建立其
他的积极态度。他说："在中学时，我看戴尔·卡耐基的《影响力的本质》至少五
十遍"。
斯杜·莱纳德、李·艾柯卡、卡罗·库克以及其他的上千名商人在结束卡耐
基课程时，都已拥有了一套商业准则常识。这些准则反映出卡耐基的信仰，即：
让你的员工、配偶、子女依照你心中所想的去做。然而，独裁主义者却只会导致
失败，因为独裁就是我行我素，而成功的关键在于沟通或促销你的理念。
戴尔·卡耐基书中与课程中的基本主题是：每个人必须利用说服的技巧和能
力来把事情做好。我们要有一些技巧和理念去从事销售、说服配偶、使老板同意
、使下属产生动机、指导子女。
卡耐基认为，销售的关键在于唤其他人的需求。但是，只是让别人依令行事
还不够。按照戴尔·卡耐基的哲学，你必须促使他人激起想得到你销售的事物的
欲望。
卡耐基收集的信息证实他的技巧是奏效的。他发明了一套三个阶段训练课程，
以延伸扩展那些技巧。首先，每名学员都要在课程中尝试一个新方向。其次，让
所有学员分享他（她）的成果。再次，每个人必须倾听其他学员的成功故事。
一个新学员彼得报告了他尝试改变一名缺乏自信的行政助理的过程。这个助
理在公司已有二十年之久，一直拥有不错的业绩。
彼得挑战似的要求这名助理完成小组销售目标，以激发他的竞争精神。"当时
我觉得汤姆似乎认为每个人都抛其他了"。彼得说，我告诉他，他能为我们带来不
一般的成绩。我说，如果他能使销售报告早一天送到总公司去，便能使我们超额
完成任务。他办到了。
卡耐基提倡以信念、信赖和黄金手册为基础的积极行动哲学。他做了敏锐的
市场判断，在避免以宗教为号召的前提下，他提倡积极的思想信念。
卡耐基的教学取向有赖于基督教神学中的心理治疗技术。心理治疗盛行于十
九世纪中叶，当时，药物治疗还相当落后。心理治疗基本上是一种信念的应用，
这种信念便是强调心理力量可以超越肉体，也就是说，正确的思考能提高自我治
疗的力量。
卡耐基说，他不会因为基督教神学而信仰宗教。同时，他宣称："我活得愈久，
就愈感受到思想所具有的强大力量。在教授成人教育的三十五年当中，我知道男
人、女人能放弃忧虑、恐惧及不同种类的疾病，而且能因为他们思想的转变而改
变生活的气质。我已经看见数百次以上这种不可思议的转变。现在，我已经不再
觉得奇怪了"。
卡耐基显然是思想的真正信仰者。有一次，当他被问及曾经经历过的最大教
训时，他引述罗马哲学家马尔克斯·欧瑞利斯的话说："生活是由思想所造成的"。
他又引述爱默生的话说："人类终日思考"。
卡耐基并非特别关心为什么信念或积极的思考能治愈身体上的疾病或使人们
能获得更多等等现象的原因，他是个行为主义者。他不问其中的为什么，如果他
看见一个信念上百次奏效时，那么他就认为是真的奏效了。
卡耐基的《影响力的本质》出版后的十六年，曼哈顿大理协同会教堂的牧师
皮尔博士，在一套为美国人特别撰写的丛书中，把动机和宗教结合在一起。
皮尔博士撰写的《积极思考的力量》，在畅销书排行榜上高过《影响力的本
质》。一时之间，可敬的皮尔博士成为上百万美国人宗教价值的引导人。
卡耐基与其尔彼此熟识，他们常常相互赞美对方为"在同一条街上的两端工作
的人"。
卡耐基同皮尔有许多共同点。他们两人都来自中西部的基督教家庭，而且宗
教信仰都胜于经济上的稳定。两人都从成长的故土离开后，仍秉承着传教般的强
烈传统价值及坚定信念。
他们著作的内容取材于与人们生活工作相关的内容。对卡耐基而言，他开创
了课程，吸引了成千上万的成人为了公众演说训练而来，而课程在学员们拥有更
多的自信及勇气中结束。
对皮尔博士而言，他的基础根植于在教堂从事神职工作时对数千人的咨询，
他从未在三十年代中起设立的医院接受宗教心理治疗的求诊者们的身上学习东西。
卡耐基和气尔都在人们的身上测试他们的理论。他们了解什么才能帮助人们，
然后再借着有效的写作及演讲来热忱地传播他们的理论。两人都善于清晰地向大
众传达自己的信息，并且用简单的语言和易记的故事，使千百万以上的人们相信
这些常识般的技能可使他们实现更多重要的生活目标。
卡耐基与其尔传播的积极思考理念，仍然强烈地存在于美国文化之中。
卡耐基在晚年时，皮尔牧师邀请他发表了一场演说。对于他们两人而言，这
是个重要的时刻。
皮尔羡慕卡耐基的写作，也曾受到卡耐基的著作和演说的强烈影响。
卡耐基则认为皮尔是一位划时代的精神主导领袖，他以能受到邀请讲演为荣。
这个场面对于卡耐基而言，还具有另一个重大的意义。他的母亲曾希望他能
成为一名神职人员，然而他却因公众演说课程及其著作而闻名，所以没能实现母
亲的愿望。而现在，在他母亲去世后，他正要步上全美最负盛名的神职人员皮尔
博士的讲坛。
卡耐基使用了笔记，这种情况是极少见的。他带着一些卡片，上面凌乱地写
着大纲，一字一卡。他后来对皮尔说：“那天我想确定我的表现如何"。
尽管经过了全盘的精心计划，卡耐基在讲演中的情绪仍然超越了控制。他开
始谈到他在密苏里州的童年生活，回忆他的家人很少有足够的食物摆在桌子上，
以及他母亲如何在工作时唱着圣歌的情形。他重复着他母亲的信念："主将恩赐！
"皮尔回忆当时的情景时说："戴尔必须停止演说，他的情绪极为低沉。在教堂讲
坛上，卡耐基用充满情感的语调谈论着他的母亲。整个会场气氛使得在场的人都
深受感动。
"最后，在泪光交织中，他缓缓地说：'我的父母不曾给过我金钱或任何财政
上的帮助。但是，他们给了我更宝贵的东西，那就是信仰恩赐和坚定不屈的性格
'"。
"这给群众带来极大的影响力，充满情感的气氛令人永难忘怀。这是我曾听过
的最感人肺腑、成效卓著的演说"。
从演讲的一些重要方法上而言，这次讲演是卡耐基演讲事业的顶峰。他虽未
成为一名神职人员，但最终却以一种间接方式，实现了他母亲的宏愿。
在卡耐基毕生的演说事业中，他的精湛生动的演讲，赢得了无上的权威和荣
耀。然而，在他感受最深、最强烈的时刻，却反而说不出话来。盛名将他捧上了
天，人类的本性却拖他下水；求知欲推他向前，归宿感拉他后退；无休止的精力
使他深具雄心，慷慨的天性又使他消除了侵略性。
这些冲突没有在商业上抑制他成长为一名教师，或延缓他的雄心。一个实际
的结论是：一个人应收藏起战斗动力，不该表达它。然而，仍有些地方使卡耐基
异于一般人。卡耐基与其独自保持全部的冲力，还不如将这些精力以课程的方式
展示于世。
戴尔·卡耐基课程一直在生机勃勃地开设着，这一情形已经超过了他原本的
创意，这也是他战斗力的最后产物。这门课程将学员带到了极致。在一节课程中，
他们被鼓励着表达狂怒及挫折；在另一节课程里，又必须表现出完全合作的态度。
一场活动鼓励了笨拙演员的演出；另一场则有了真诚表白的机会。显然，卡耐基
课程一方面教授赢得顺从的说服技巧；另一方面也倡导着人类心理的美德与善行。
虽然卡耐基课程将人们引向极致，然而也同样的又向原点回归。它促使人们
努力向前，并向自我挑战；它激发并增强人们的自我价值和人生目标。每个人怀
着原有的期望前来，然后带着不同的解决之道离去。有些人离开课程为的是寻求
更大的安全感，有的人则为尝试更多的冒险。有人正在寻求新的上司，其他的人
则正在找寻领导才能；有些人想得到更多的成功、幸运及荣誉，另有些人却着眼
于更诚实、更慷慨或更宽容。
学员们因完成课程而获得的证书，并不代表任何特殊领域里的能力或专业才
华，只是认可了这些学员在课程中坚持到底的态度。学生们在本质上丝毫没有任
何改变，许多学员完成课程后，只是感到更快乐，对自己更满意。
对于卡耐基而言，创立这门课程，帮助他解决了自己生命中的许多冲突。在
课程中，他可以是牧师、传教士、教师、知己、演员、商业领袖、心理学家、哲
学家、作家。这种不寻常的人格性质，使他协助自己开创了一门世人瞩目的课程，
使一个平凡的人，明白他何以能如此影响数以百万计的人们，这门课程帮助他接
受了他自己。
卡耐基的课程帮助了无数的人。
戴尔·卡耐基，以他的巨大热忱，以他孜孜不倦的努力，为广大的社会公众
提供了非同寻常的精神食粮以及经营、生活等各方面的有益帮助。
多年以来，卡耐基课程教导了一批又一批学员，促使他们在此后的社会生活
中更好地工作，更快乐地度过宝贵而短暂的人生岁月。
卡耐基的课程协调了人际之间的诸多关系，这一工作无疑为人类社会带来了
良好的正面影响，营造了和谐优美的生活环境。
卡耐基对社会功不可没，卡耐基课程的社会贡献应当得到世人的赞誉。


[www.cg-s.com]S成功频道=>《成功的钥匙》培养积极心态

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》培养积极心态

[打印本页]

培养积极心态
Build a Positive Mental Attitude

如何培养积极心态
How to Develop a Positive Mental Attitude

你必须培养积极心态，以使你的生命按照你的意思提供报酬，没有了积极心态就无法成就什么大事。
You must have a positive mental attitude to make life pay off on your own terms.Nothing great has ever been achieved without PMA

记住，你的心态是你——而且只有你——惟一能完全掌 握的东西，练习控制你的心态，并且利用积极心态来导引它。
Recognize that your mental attitude is the only thing over which you--and only you--have complete control.Ecercise that control,and direct it by using PMA.

切断和你过去失败经验的所有关系，消除你脑海中和积极心态背道而驰的所有不良因素。
Learn to close the door of your mind on all failures from your past.Clear your mind of any influence which does not support a positive mental attitude.

找出你一生中最希望得到的东西，并立即着手去得到它， 借着帮助他人得到同样好处的方法，去追寻你的目标，如此一来，你便可将多付出一点点的原则，应用到实际行动之中。
Find out what you want most in life,and go after it .Do it right now by helping others to acquire similar benefits.This way you put the principle of going the extra mile into action.

确定你需要的资源之后，便订定得到这些资源的计划，然而所订的计划必须不要太过度，也不要太不足，别认为自己要求得太少，记住：贪婪是使野心家失败的最主要因素。
Determine what kind of resources you need,set up a plan for acquiring them based on the idea of not too much,not too littler.Don't think small,but remember,greed more than anything else has destroyed ambitious people.

培养每天说或做一些使他人感到舒服的话或事，你可以利用电话、明信片，或一些简单的善意动作达到此一目的。例如给他人一本励志的书，就是为他带来一些可使他的生命充满奇迹的东西。日行一善，可永远保持无忧无虑的心情。
Form the habit of saying or doing something every day which will make someone else feel better.You can do this with a phone call,a postcard,or a simple act of kindness.Give someone a good inspirational book,for instance,and you give that person something that will work wonders in his or her life.One good deed a day will keep old man gloom away.

使你自己了解打倒你的不是挫折，而是你面对挫折时所 抱的心态，训练自己在每一次不如意中，都能发现和挫折等值 积极面。
Make yourself understand that what whips you isn't defeat,but your mental attitude toward it.Train yourself to look for the seed of equivalent benefit in every disappointment you face.

务必使自己养成精益求精的习惯，并以你的爱心和热情发挥你的这项习惯，如果能使这种习惯变成一种嗜好那是最好不过的了。如果不能的话，至少你应记住：懒散的心态，很快就会变成消极心态。
Ascertain what you like best to do,and do it as a labor of love with your heart and soul.Perhaps it will simple be a hobby.That's fine.Just remember that an idle mind quickly becomes a negative mind;it's called brooding.

当你找不到解决问题的答案时，不妨帮助他人解决他的 问题，并从中找寻你所需要的答案。在你帮助他人解决问题的同时，你也正在洞察解放自己问题的方法。
Understand that often when you have searched in vain for a solution to a problem,you can find it by helping someone else solve his or her problem. By the time you have solved the other person's problem,you will have the insight to solve your own.

每周阅读一次爱默生的“报酬随笔”，直到你能领悟其中 的道理为止。这本著作可使你确信，能从积极心态获得好处。
Study Ralph Waldo Emerson's"Essay on Compensation"once a week until you understand and have assimilated it.This powerful work will convince you of the benefits you will derive from PMA.

彻底地“盘点”一次你的财产，你会发现你所拥有的最有价值舶财产就是健全的思想，有了它你就可以自己决定自己 的命运。
Take a complete inventory of every asset you possess.You will discover that your greatest asset is a sound mind with which you can shape your own destiny.

和你曾经以不合理态度冒犯过的人联络，并向他致上最诚挚的歉意，这项任务愈困难，你就愈能在完成道歉时，摆脱调心的消极心态。
Communicate with anyone you know whom you have unjustly offended and offer sincere apologies.Ask for forgiveness.The more bitter this assignment is ,the more you will be free of negative mental influences when you have completed it.

我们在这个世界上到底能占有多少空间，是和我们为他人利益所提供之服务的质与量，以及提供服务时所产生出的心态，成正比例的关系。
Acknowledge that the space you occupy in this world is in exact ratio to the quantity and quality of the service you render for the benefice of others,plus the mental attitude in which you render it.

改掉你的坏习惯，连续一个月每天禁绝一项恶习，并在一周结束时反省一下成果。如果你需要顾问或帮助时，切勿让你的自尊心使你怯步。
Break bad habits.Abstain form your vices one at a time for a month until you show yourself who is boss.If you need help from a counselor or a support group,get it.Don't let your pride master you.

要知道自怜是独立精神的毁灭者，请相信你自己才是惟 一可以随时依靠的人。 Perceive that self-pity is an insidious destroyer of self-reliance.Believe that you are the on person on whom you can and should depend at all times.

把你一生当中所发生的所有事件，都看作是激励你上进而发生的事件，因为只要你能给时间圆润你烦恼的机会的话， 即使是最悲伤的经验，也会为你带来最多的财产。
Relate to every circumstance in your life as something that has happened for the best,for it may be that your saddest experience will bring you your greatest assets if you give time a chance to mellow your distress.

放弃想要控制别人的念头，在这个念头摧毁你之前先摧毁它，把你的精力转而用来控制你自己。
Divert any urge for control over others,Squelch it before it destroys you.Channel that energy into better control over yourself.

把你的全部思想用来做你想做的事，而不要留半点思维空间给那些胡思乱想的念头。
Occupy your mind with doing what you want to do so that no time will be left for it to stray to the things you do not want to do.

借着在每天的祈祷中，加入感谢你己拥有的生活来调整你的思想，以使它为你带来你想要的东西和想处的环境。
Attune your mind to attract the things and situations you desire by expressing in a daily prayer your gratitude for what you already have.

向每天的生活索取合理的回报，而不要光等着回报跑到你的手中，你会因为得到许多你所希望的东西而感到惊讶——虽然你可能一直都没有察觉到。
Demand a reasonable amount of dividends from life every day,instead of waiting to receive them.You will be surprised to learn how many of the desirable things in life are already your,even though you have not noticed them.

以适合你生理和心理的方式生活，别浪费时间以免落于他人之后。
Live in a style that suits your physical and spiritual requirements,and don't waste time keeping up with the Joneses.

除非有人愿意以足够证据，证明他的建议具有一定的可靠性，否则别接受任何人的建议，你将会因谨慎而避免被误导，或被当成傻瓜。
Refuse to heed anyone's advice-unless that person is willing to give you satisfactory evidence of the soundness of his or her counsel.You will save yourself from hucksters,the misguided,and fools.

务必了解人的力量并非全然来自物质而已。甘地领导他的人民争取自由所依靠的并非财富。
Discern that personal power does not come form the possession of material things alone.Mahatma Gandhi led his nation to freedom without a fortune.

使自己多多活动以保持自己的健康状态，生理上的疾病很容易造成心理的失调，你身体应和你的思想一样保持活动，以维持积极的行动。
Exert yourself so that you keep your body in shape.Mental ailments can easily spring form physical ones,and your body,like your mind,must be kept active to remain positive.

增加自己的耐性，并以开阔的心胸包容所有事物，同时也应与不同种族和不同信仰的人多接触，学习接受他人的本性， 而不要一味地要求他人照着你的意思行事。
Reinforce the habit of tolerance,and keep an open mind on all subjects and toward all people no matter what their rave or creed.Learn to like people just as they are,instead of demanding that they be just as you want them to be.

你应承认，“爱”是你生理和心理疾病的最佳药物，爱会改 变并且调适你体内的化学元素，以使它们有助于你表现出积 极心态，爱也会扩展你的包容力。接受爱的最好方法就是付出你自己的爱。
Admit that love it the finest medication for your body and your soul.Love changes the entire chemistry of your body and conditions it for the expression of a positive mental attitude.It also extends the space you occupy in the heart of others.The best way to receive love is to give it.

以相同或更多的价值回报给你好处的人。“报酬增加律” 最后还会给你带来好处，而且可能会为你带来所有你应得到 的东西的能力。
Return every benefit you receive with one of equal or greater value.The Law of Increasing Returns will operate in your favor,and eventually--or perhaps very soon--it will give you the capacity to get everything you are entitled to.A positive mental attitude works both ways.

记住，当你付出之后，必然会得到等价或更高价的东西。抱着这种念头，可使你驱除对年老的恐惧。一个最好的例子 就是，年轻消逝，但换来的却是智慧。
Avoid the fear of old age by remembering that nothing is ever taken form you without being replaced by something by wisdom.

你要相信你可以为所有的问题找到适当的解决方法，但 也要注意你所找到的解决方法，未必都是你想要的解决方法。
Trust that adequate solutions can be found for all your problems,but accept the fact that the solutions may not always be the ones your want.

参考别人的例子，提醒自己任何不利清况，都是可以克服 的。虽然爱迪生只接受过三个月的正规教育，但他却是最伟 大的发明家。虽然海伦·凯勒失去了视觉、听觉和说话能力， 但她却鼓舞了数万人。明确目标的力量必然胜过任何限制。
Rely on examples of others to remind you that any disadvantage can be overcome.Thomas Edison had only three months of formal schooling,yet he was the greatest inventor who ever lived;Helen Caller was without sight,hearing,or speech,yet she inspired millions definite major purpose is stronger than any limitation.

对于善意的批评应采取接受的态度，而不应采取消极的 反应，接受学习他人如何看待你的机会，利用这种机会做一 番反省，并找出应该改善的地方，别害怕批评，你应勇敢地 面对它。
Welcome friendly criticism instead of reacting to it negatively.Embrace any opportunity to learn how others see you,and use it to take inventory of yourself and look for things which need improvement.Do not fear criticism;encourage it.

和其他献身于成功原则的人组成智囊团，讨论你们的进 程，并从更宽广的经验中获取好处，务必以积极面作为基础进 行讨论。
Create a mastermind alliance with others dedicated to the principles of success.Discuss your progress and insights and gain the benefit of a much wider range of experience.Always keep these meeting on a positive plane.

分清楚愿望(Wishing)、希望(Hoping)、欲望(Desiring)以及强烈欲望(a burning Desire)与达到目标之间的差别，其中只有强烈的欲望会给你驱动力，而且只有积极心态才能供给产生驱动力所需的燃料。
Grasp the differences between wishing,hoping,desiring,and having a burning desire to achieve your goal.Only a burning desire gives you a driving motivation,and it can be fueled only by a positive mental attitude.

避免任何具有负面意义的说话型态，尤其应根除吹毛求疵、闲言闲语或中伤他人名誉的行为，这些行为会使你的思想 朝向消极面发展。
Abstain from negative conversation,especially carping,gossip,or tearing apart other people's reputations.These activities condition your mind to think negatively.

锻炼你的思想，使它能够导引你的命运朝着你希望的方向发展，把握住“报酬”信封里的每一项利益，并将它们据 为已有。
Discipline your mind to shape your destiny toward whatever purpose in life you have chosen.Seize every one of the benefits in the reward envelope and make them yours.

随时随地都应表现出真实的自己，没有人会相信骗子的。
Be yourself at all times.Neitherh yo nor anyone else trusts a phony.

相信无穷智慧的存在，它会使你产生为掌握思想和导引思想而奋斗所需要的所有力量。
Believe in existence of Infinite Intelligence,which makes it possible for you to draw on all the power you need to take possession of your own mind and direct it toward whatever you choose.

相信你所拥有的解放自己并使自己具备自决意识的能力，并借着这种信心作为行事基础将它应用到工作上，现在就 开始做!
Believe in you ability to become free and self-determining,and put that belief to work by acting upon it.Do it now!

相信美国式的政府，可保证你为了追求明确目标所需要的自由和权利，必要时你应采取行动保护你的自由。
Believe that the American form of government guarantees you the freedom and privileges necessary to pursue your definite major purpose.Work to defend those freedoms as needed.

信任和你共事的人，并承认如果和你共事的人不值得你 信任时，就表示你选错人了。
Believe in the people you are associated with,and recognize that if they are not worthy of your belief,you have the wrong associates.

最后连续6个月每周阅读本章一次。6个月之后你将会 脱胎换骨。当你学会本章所要求的良好习惯并且调适好你的 思想之后，你的心态便会随时处于积极状态。
And finally:read this lesson once a week for six months.You will so thoroughly indoctrinate yourself with these habits and mind conditioners that your mental attitude will become and remain positive at all times.


[www.cg-s.com]S成功频道=>《成功的钥匙》百分之二的成功者

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》百分之二的成功者

[打印本页]

百分之二的成功者
The 2 Percent Who Succeed

绝大多数的人都不了解愿望(Wishing)和确信(Believing) 之间的差别，他们从来也没有采行过可以帮助他们运用思想实现欲望的六个步骤。以下将概略说明这六个步骤，并且加 入我以一生的时光对那些采行这六步骤的人所做的观察结果。
The overwhelming majority of people never recognize the difference between wishing and believing.They never take six steps that will help them use their minds to attain their desires.These steps are summarized below,along with my observations,based on a lifetime of study,of the percentage of people who attain each one.

1．大多数的人一生之中对目标只抱着“愿望”而己。这些愿望就像一阵风一样，没有办法成就任何事憾，抱着这种态 度的人占了70％。
Most people go through life merely wishing for thins.These wishes are as fleeting as the wind.They have no power to shape anyting.The number of people who stop here:70 percent.

2．有很少数的人将他们的愿望转变成欲望，他们一再地 想得到相信的东西，但欲望也仅此而己，这样的人占了10％。
A much smaller percentage develop their wihes into desires.They want the same thing constantly,but that is the end of their commitement.They represent 10 percent.

3．把愿望和欲望变成希望的人就更少了，但他们害怕想 像有一天他们的美梦可能成真的情形，我估计这种人占了8％。
A still smaller percentage develop their wishes and desired into hopes.They dare to imagine,from time to time,that they might get what they seek.I estimate they constitute 8 percent.

4．极少数的人把希望转变成确信，他们期待他们真的能 得到所想要的东西。这些人占了6％。
An even smaller group translates that hope into belief.They expect what they want will actually happen.These people number 6 percent.

5．为数更少的人将他们的愿望、欲望和希望转变成确信 之后，又再进一步将确倍转变成强烈的欲望，最后转变成一种 信心，这种人占了4％。
A smaller group of people crystallize their wishes,desires,and hopes into belief,then into a burning desire,and finally into faith.The constitute 4 percent.

6．最后，只有非常少的人除了采取最后二个步骤之外， 还订定达成目标的计划。他们以积极心态展现他们的信心。 这种人只占2％。
Finally,a very few people take the last two steps and then make a plan to get what they want and carry it out.They apply their faith with positive mental attitudes.This group is only 2 percent.

最杰出的领袖必然是实践第六步骤的人，这种人了解他 们自己的思想的力量；他们掌握此一力量，并导引这股力量， 为自己所订定的明确目标服务。当你采取第六个步骤时，“不 可能”这个字对你将不再具有任何意义，每件事对你来说都是 可能的，而你也将成功地实现它们。
The outstanding leaders in every walk of life are the people in the sixth group.They recognize the power of their own minds;they seize that power and direct it toward what ever they choose.When you take this step,the word"impossible" will have no meaning for you.Everything will be possible for you,and you will manage to get it.


[www.cg-s.com]S成功频道=>《成功的钥匙》加入百分之二俱乐部

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》加入百分之二俱乐部

[打印本页]

加入百分之二俱乐部
Join the 2 percent Club

想要加入百分之二俱乐部是必须具备一些条件的：
Here are the requirements for membership in the 2 Percent Club.Only you will measure your success in meeting them.

1．调整你自己以期能配合他人的思想和特性，观察狗儿 如何快速地调适自己，以配合主人的情绪，并学习它们的自我控制能力。
Adjust yourself to other people's states of mind and peculiarities so that you can get along peacefully with them.Observe a dog,and learn the art of self-control by watch how quickly it adjusts itself to its master's moods.

2．不要计较你和他人间微不足道的一些小事；不要让这 种小事变成争议，大人物从不计较不重要的事情。
Ignore trivial circumstances in your relations with others,do not let them become controversies.Big people kook past small slights.

3．每天应做的第一件事，就是运用建立积极心态的技巧 控制你的思绪，并且整天都要保持积极心态。
Establish control of your mind at the start of each day,using the techniques for building a positive mental attitude.Maintain that attitude throughout the day.

4．学习间接推销自己的方法，要运用说服和楷模的方 法，而不要强迫推销。
Learn the art of selling yourself indirectly,by persuasion and example rather than by the hard sell.

5．以诚挚的笑声纤解愤怒的情绪。
Develop a hearty laugh as a means to release anger.

6．分析你所失败的事例，并找出失败的原因，在不如意 时应寻求等值的正面回报。
Analyze all your setbacks and determine their causes.Discover the seed of equivalent benefit in each circumstance.

7．把注意力放在“办得到”的层面上，除非你真的面临 “办不到”的事实，否则根本别去担心这个问题。“办得到”的 心态，在此之前就已经指引你迈向成功的途径。
Concentrate your mind on the can-do portion of the tasks you face.Don't worry about the cannot-do portion unless and until you meet it face-to-face.By that time the can-do portion will have shown you the way to success.

8．将所有逆境转划顺境，并使它成为一种自动自发的习惯。果真如此，你就会尝到更多成功的果实。
Turn all unpleasant circumstances into opportunities for positive action.Make this an automatic habit,and your success will multiply.

9．记住，人是不可能永远成功的。当你无法完全得到你 想要得到的东西时，应先对自己做更多的了解，以期自己收获 更丰。
Remember that no one can win all of the time,no matter how much he deserves it.When you do not get exactly what you wanted maximize your gain by increasing your understanding of yourself.

10．把生命看成是不断学习的过程，即使是不好的经验 也具有正面的学习意义。
Look on life as a continuing learning process,and even bad experiences will become good ones.

11．记住，你表现出来的思想将会加倍回馈到你的身上， 故必须控制你的思想并确定，你所表现出来的就是你希望从它那里得到回馈的思想。
Remember that every thought you release comes back to you multiplied in its effect.Monitor your thoughts,and make sure you send out only those whose fruits you are willing to receive.

12．要和消极心态断绝来往，这种心态只会侵蚀你的心灵，并且摧毁你所采取的每一步行动。
Avoid associates with negative mental attitudes.Their attitudes will rub off on you and poison every effort you engage in.

13．要了解你个性中的二元性，你具备“充分确信”的积极面，同时具备“完全不相信”的消极面，务必实践第一种个 性，而第二种个性将会自动消减。
Be aware of the dual nature of your personality.You have a side with a great capacity for belief and a negative side with an equal capacity for disbelief.Exercise the first,and the second will wither away.

14．当你因为察觉到自己拥有你在祈祷词中所祈求的东西，而感到充满自信时，就是在认同祈祷为你带来的最大好处，但这种认知的过程，需要最高层次的积极心态。
Recognize that prayer brings the best results when you have sufficient faith to see yourself already in possession of the things you are praying for.This calls for a positive mental attitude of the highest order.

从以上的说明中，你可看出积极心态是多么地强化诸多 和个人成就息息相关的原则。你必须订定明确目标，将信心 运用到这些目标上，并且以积极心态为基础，展现你的个人进 取心。以下二章将告诉你更多维系积极心态的原则。成功是 一种复杂的有机过程，当你能奉行其中的一项原则时，就能继 续奉行其他原则。
You can see how a positive mental attitude relies upon and reinforces so many of the principles crucial to personal achievement. You need a definite major purpose,applied faith in that purpose,and the personal initiative to act in ways that express your PMA.The next two chapters will teach you more principles that both support and sustain your PMA.The cultivation of success is a complex,organic process;whenever you advance in acting on one of its tenets, you advance in others.


[www.cg-s.com]S成功频道=>《成功的钥匙》如何培养热枕

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》如何培养热枕

[打印本页]

如何培养热枕
How to Develop Controlled Enthusiasm

以下将介绍一些培养热忱的方法：
Her are steps to building your enthusiasm:

1．订定一明确目标。
Adopt a definite major purpose.

2．清楚地写下你的目标、达到目标的计划，以及为了达到目标你愿意做的付出。
Write out a clear statement of that purpose and your plan for attaining it.Include a statement of what you intend to give in return for its realization.

3．用强烈欲望作为达成目标的后盾，使欲望变得狂热，让它成为你脑子中最重要的一件事。
Back your purpose with a burning desire.Fan that desire;coax it;let it become the dominating thought in your mind.

4．立即执行你的计划。
Set to work immediately in carrying out carrying out your plan.

5．正确而且坚定地照着计划去做。
Follow your plan accurately and persistently.

6．如果你遭遇到失败，应再仔细地研究一下计划，必要时应加以修改，别光只因为失败就变更计划。
If you are overtaken by defeat,study your plan carefully ,and change it if necessary. Do not change it simply because you have met defeat.

7．与你求助的人结成智囊团。
Ally yourself with others whose aid you need.

8．断绝使你失去愉悦心情以及对你采取反对态度者的关系，务必使自己保持乐观。
Keep away from joy-killers and naysayers. Stick with the optimists.

9．切勿在过完一天之后才发现一无所获。你应将热忧培养成一种习惯，而习惯需要不断的补给。
Never let a day pass without devoting some time furthering your plan.You are developing enthusiasm as a habit,and habits require reinforcement.

10．抱持警无论多么遥远，你必将达到既定目标的态度推销自己，自我暗示是培养热枕的有力力量。
Keep yourself sold on the idea that you will obtain your definite major purpose, no matter how far away that moment seems. Autosuggestion is a powerful force in developing enthusiasm.

11．随时保持积极心态，在充满恐惧、嫉妒、贪婪、怀疑、报复、仇恨、无耐性和拖延的世界里不可能出现热枕；它需要积极的思想和行动。
Keep you mind positive at all times. Enthusiasm will thrive in a field full of fear, envy, greed, jealousy, doubt, revenge, hatred, intolerance, and procrastination. It needs positive thought and action.

以上这些培养热忱的方法，难道不是你已经在做的吗? 当然是的。热忱是你为成功所付出所有努力的自然结果。重要的是，你现在已了解你为达到目标所采取的每一步成功步骤，同时也在创造你的热忱，了解热忱给你带来帮助后，你将更有能力将热忱运用到其他你想运用的地方。
Does this list sound like things you are already doing? It should. Enthusiasm it the natural outgrowth of all your efforts toward success. What is important is that you now recognize that every appropriate move you make is building your enthusiasm as well. Understand how it has helped you, and you will be in a better position to apply this tool consciously when you need it.

热忱的加强剂
Enthusiasm Boosters

如果认为你的热忱应该发生作用，而它却跟不上你在发 挥其他原则方面的进度时，你可以利用一些简单的练习来刺激你的热忱。
If you think that your enthusiasm need work, that it hasn't been growing apace with your progress on the other principles, you can stimulate it with some simple exercises.

热忱的行动
To be enthusiastic,Act enthusiastically

这个建议好像是不必要的吧!不，它是有必要的。如果你以热忱的态度参加会议，那就别再谈这项建议了，自信地和他人握手，以明确的言词回答问题，坚定地主张你的观念和建议所具有的价值。理想的情况是以自己的热忱，使这些行为都变成自动自发的反应，但如果你能有意识地执行这些行为的话，你将会看到积极结果，而这又会再燃烧热忱的火花。
Does this advice seem redundant? It isn't. If you enter a meeting with your enthusiasm low, ignore it. Shake hands confidently; reply definitively to questions; assert the value of your ideas and proposals. Ideally, enthusiasm makes these things automatic, but if you consciously perform the actions, you will begin to see their positive results. This stokes the fires of enthusiasm

热枕的日志
Keep an Enthusiasm Log

当你的热忱高涨时，可将它记在记事簿里，记录激发热忱的环境，以及因为热忱而表现出来的举动：你会因为被激励而展开行动吗?你解决问题了吗?你说服某人了吗?同样的，在记事簿中记入你的明确目标和达到目标的计划，每当你的热忱高涨时就把它记下来。这不但会提醒你出现热忱的原因，同时也能使你回顾一下热忱所带来的好处。热忱就像一个螺旋，它会向内转或向外转，也会上升或下降，使你的热忱 循着正确的方向发展。当热忱的螺旋转错方向时，不妨回顾一下你的记事簿。
When your enthusiasm runs high, make a not e of it in a notebook. Write down the circumstances that inspired you and the manifestations of that enthusiasm. Were you spurred to action? Did you solve a problem? Did you persuade someone of something? Also, keep a written copy of your definite major purpose and your plan for it inside your notebook. Ten, whenever your enthusiasm is ebbing, pick up your valuable book. Not only will it remind you of the reason you should be enthusiastic, but it will also review for you the benefits of that enthusiasm. Enthusiasm is a spiral, turning inward or outward, rising or falling. To give your enthusiasm a push in the right direction, refer to your notebook when the spiral is collapsing in on itself.


[www.cg-s.com]S成功频道=>《成功的钥匙》强化自律

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》强化自律

[打印本页]

强化自律
Enforce Self-Discipline

前面几章我们所强调的，是控制思想的重要性，对思想的 控制，是你的个人进取心、积极心态和热忱控制的关键因素， 而自律则是结合所有这些努力的过程。
Earlier chapters have placed heavy emhasis on the importance of taking control of your mind. This control is pivotal to your personal initiative, positive mental attituded, and controlled enthusiasm. Self-discipline is the process that ties all these efforts together for you.

一个人能达到自律要求后，在其他原则方面必然也会有 所进步。自律要求自我认识以及对自己能力的正确评估。同 样的，如果缺乏自律功夫，其他原理也无法真正付诸行动。自 律可说是一条管道，而你为了达到成功目标，所必须表现出来 的所有个人力量，都会流经这个管道。
It isn't possible to achieve self-discipline without making some progress on theose other principles; self discipline requries self-knowledge and an accurate assesssment of your current abilities. Likewise, the other principles can't really be put into action without self-disciples can't really be put into action without self-discipline. It is the channel through which all your personal power for success must flow.

把你的心智想像成是一座贮存你潜在力量的贮存库，你现在应学习从库中释放适当数量的力量，并将它导引到正确方向，这就是自律的本质。
Think of your mind as a reserveoir in which you have been storing up potential power. You will now learn to release that power in precise quantities and specific directions. This is the essence of self-discipline.

控制你的情绪
Controlling Your Emotions

大多数的人都是先行动再思考行动的后果，自律则要求相反的程序：你将学习“谋定而后动”。
Most people act first and think about the consequesnces later. Self-discipline will reverse that process. You will learn to think before you act.

学习这种程序的主要方法，就是控制你的情绪。我们再 来回顾一下14种主要的情绪：
The primary means to this ecd is your control of your emotions. For review, the fourteen major emotions are repeated below.

积极情绪
Positive Emotions 消极情绪
Negative Emotions
1．爱 Love
2．性 Sex
3．希望 Hope
4．信心 Faith
5．热忱 Enthusiasm
6．忠诚 Loyalty
7．欲望 Desire
1．恐惧 Fear
2．嫉妒 Jealousy
3．仇恨 Hatred
4．报复 Revenge
5．贪婪 Greed
6．愤怒 Anger
7.迷信 Superstition

所有这些情绪都是一种心理状态，所以也是你能掌控的 对象。你可以想像如果不能控制那些消极情绪，会造成多么 大的危险。同样的，如果你不能有意识地控制那些积极情绪 的话，它们也会造成破坏性的结果。
All these emotions are states of mind and are thus subject to your control. YOu can see right away how dangerous the negative emotions can be if they are not mastered. The positive emotions can also be destructive if you do not organize and release them with conscious control.

隐藏在这些情绪里的，是具有爆炸威力的力量。如果你 能适当地控制这股力量，它就可能使你获得成就；但如果你任 由它自行奔放，它就可能把你扔到失败的深渊之中，使你头破 血流。
Inherent in these emotions is explosive power. If you regulate that power properly, it can lift you to the heights of achievement. But if you let it run wild, it can dash you to pieces on the rocks of failure.

从前面几章中，你已学到明确的目标加上有推动力的动 机，是所有成就的起始点。这股动机必须非常强烈，促使你所 有的思想和努力，都以达成明确目标为依归……但是你的推 动力——你的情绪——也必须由你的判断力来控制，以期你 的热忱和欲望不致脱离你的智慧范围成为脱缰野马。换句话 说，你必须约束你自己，以使得你的推动力永远受到控制，而 且会被导引到正确的管道中。
You learned in earlier chapters that a definite major purpose, activated by a driving motive, is the starting point of all worhwhile achievement. This motive must be so strong that it will subordinate all your thoughts and efforts to the attainment of your definite purpose. But your drive--your emotions--must also be subject to your own good judgment so that your enthusiasm and desire will not run over your wisdom. In other words, you must discipline yourself so that your drive is always under control and directed in the proper channels.

自律要求以你的理性来平衡你的情绪，也就是说在你做 决定之前，你应学习兼顾你的感情和理性。有的时候应该排 除所有情绪，而只接受理性的一面；而有时候你必须接受较多的情绪面，并用理性来做一些修饰——符合中庸之道是非常 重要的。
Self-discipline calls for balancing your emotions with your reasoning. This means you must learn to consult both your fellings and your reason before you reach any decision. Sometimes you will need to set aside your emotions and fllow the dictates of reason alone. Other times you will decide in favor of your emotions, modified by your reson. A happpy medium is imporant.

例如那些正在热恋中的人，他们都愿意为所爱的人做任 何事，此时他们很容易受到对方的摆布，热恋中的人很难成就 什么事情，因为他们根本没有为自己定下什么目标。
Consider, for example, those people who are so in love that they will do anything for their beloveds. Thery are putty in the hands of other. They rarely amount to anything because they have no purposes of their own in life.

你也许会怀疑，热恋时期的危险是否意味着，若能用理性严格控制自己的生活，并且在做任何决定时排除一切情绪因 素，是比较安全而且聪明的方法，答案当然是否定的。
You might wonder if this danger means that it would be sager and wiser to control your life strictly on the basis of reason and leave emotion out of every decisison. The answer is and emphatic no.

别忘了你的情绪会给你带来推动力，而这股动力，就是使 你将决定转变成具体行动的力量。如果你毁掉了希望和信心，那还有什么值得爱的呢?如果你扼杀了热忱、执着和欲望而仅存在理性时，那理性还会带来什么好处呢?虽然仅存的理性还具备导引方向的功能，但是还有什么好让它导引的呢?
Don't forget, your emotions provide your driving power, the activating force which enables you to put your decisions into action. If you destroyed hope and faith, what would there be to live for? If you killed enthusiasm, loyalty, and desire but still retained reason, what good would reason be? It would still be there to provide direction, but what would it dirct?

你必须控制并导引你的情绪而非摧毁它，况且摧毁情绪是一件不可能的事情。情绪就像河流一样，你可以筑一道堤 防把它挡起来，并在控制和导引之下排放它，但却不能永远抑 制它，否则那道堤防迟早会崩溃，并造成大灾难。
You must control and direct your emotions, not abolish them. Besides, abolition would be animossible task. Emotions are like a river. Theire power can be dammed up and released under control and direction, but is cannot be held forever in check. Sooner or later the dam will burst, unleashing catastrophic destruction.

你的消极心态同样也可被控制和导引，积极心态和自律 可去除其中有害的部分，而使这些消极心态能为目标贡献力 量。有的时候恐惧和生气会激发出更彻底的行动，但是在你 释放消极情绪(以及积极情绪)之前务必要让你的理性为它们 做一番检验，缺乏理性的情绪必然是一位可怕的敌人。
Your negative emotions can also be controlled and directed. PMA and self-discipline can remove their harmful effects and make them serve sonstructive pirposes. Sometimes fear and anger will inspire intense action. But you must always submit your negative emotions--and you positive ones--to the examination of your reson before releasing the. Emotion without reson is a dreadful enemy.

是什么力量使得情绪和理性之间能够达到平衡呢?是意 志力或自尊心(我将在以下做更详细的说明)。自律会教导你 的意志力作为理性和情绪的后盾，并强化二者的表现强度。
What faculty provides the crucial balance between emotions and reason? It is your willpower, or ego, a subject which will be explored in more detail below. Self-dicipline will teach you to therow your willpower behind either reson or emotion and amplify the intesity of their exprssion.

你的感情和理智都需要一位主宰，而在你的自尊心里就 可发现这个主宰，然而只有你在发挥你的自律精神时，自尊心 才会扮演好这个角色，如果没有了自律，你的理智和感情便会 随心所欲地进行战争，战争结果当然是你会受到严重的伤害。
Both your heart and your mind need a master, and they can find the master in your ego. However, your ego will fill thei role only if you use self-discipline. In the absence of self-dicipline, your mind and heart will fight their battles as they please. In this situation the person within whose mind the fight is carried out often gets badly hurt.


[www.cg-s.com]S成功频道=>《成功的钥匙》习惯控制

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》习惯控制

[打印本页]

习惯控制

我一再强调，思想是一个人惟一能完全控制的东西。因 为你的思想会受到周遭环境的影响，所以，你必须借着有利的 心理习惯，来控制这些影响因素，这种过程叫做“习惯控制”。

控制习惯的过程是不可思议的，它将你的思考力量转变 成行动，但如果你没有这种习惯，或所学到的是不良习惯的 话，则它可能会给你带来悲惨和失败，你的成功须视你控制习 惯的能力和品质而定。

把你的思想当成一张底片，底片会记录任何反映在它上 面的事物，底片不会挑选应记录的对象，也无法控制焦距和曝 光时间，而你——作为一位摄影师，有机会挑选所要记录的对 象，决定影像焦距、光圈和快门，最后照片的品质，就取决于你 控制这些因素的技巧。

对于你心里那一张底片而言，构图的主题就是你的明确 目标，你按照你自己的抉择挑选画面，以你强烈的欲望阐明挑 选好的画面，并自行决定要让你的思想做多久的曝光。

很少有摄影师对于重要的镜头只拍一次照的。他们多半 都照好几次，每一次都略微调整一下必须掌握的各项因素，以 期照出最完美的画面。同样的，你不应只让你的思想曝光一 次，而应该每天都让你的思想对准你心里那张明确目标的画 面进行曝光。

久而久之，对明确目标的一再“曝光”会变成一种习惯，一 种经过控制的习惯；因为你是有意识地决定你行为的性质。

强烈欲望(发自你的情绪)的一再呈现，也会将明确目标 的画面印在你的潜意识上，而你的潜意识将会不知不觉地经 由想像力，激发出你想达到目标的构想和计划。

但是这些构想不是那么简单就会出现的，你的潜意识不 会自动地把一辆车放在你的车道上，也不会为你办理存款手 续。正确的思考要求以百折不挠的行动，应用这些构想和其 他成功原理。我之所以强调，你必须每天都保持个人进取心， 是因为你必须培养出处于控制之下的行动习惯。

刚开始时，行动可能需要你的心理控制，但是每当你行动 一次，你的习惯控制能力就会有所增进，进而使得控制的程序更为根深蒂固。你的热忱和你所应用的信心同样也会鞭 策你，如果你能使行动变成一种处于控制中的习惯时，这两种 特质都会有所增进。

工作变得不再辛苦，它就像你肚子饿时吃东西一样；你会 发现周围开始出现能给你带来希望和勇气的新鲜事物，而其 他人也会开始不必你开口要求，就乐意主动和你合作；你会因 为付出行动，而得到一些有助于你达到目标的意外机会，你的 想像力会变得更加敏锐和敏捷，而且在长时间工作后，只会感 到些许疲劳；你将会以希望和信心的角度，来看这个世界。因为处于控制的行动习惯，已使你警觉到希望和信心的可能性， 随着这些改变，你将也会改善生活的其他方面。

正确的思考深受其他好几项成功原则的影响：明确目标、自律、迅速做决定以及积极心态，它对于下一项原则——注意 力控制也有相当大的影响，而这一项成功原则，将会使你更专 心为实现明确目标而努力。


[www.cg-s.com]S成功频道=>《成功的钥匙》控制你的注意力

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》控制你的注意力

[打印本页]

控制你的注意力

控制注意力和自我暗示

在讨论自律的章节中，我曾强调周遭的环境会影响你对成功的努力 。为你的利益塑造周遭环境最好的方法之一，就是自我暗示的过程。

自我暗示可在有意识和无意识的情况下发生，无论你的 思想或言辞是积极或是消极的，都会被储存在你的记忆中。

你有意集中注意的对象，会变成你环境中的主要影响因素，如果你一直想着贫穷或是贫穷的物质迹象的话，那些影响 因素，就会经由自我暗示印到你的潜意识上。

如果你还是一直想着贫穷的话，那潜意识就会调适你的 思想，并使它接受贫穷是不可避免的情况，最后你的思想就会 产生一种“贫穷意识”，这就是为什么有那么多人抱怨他们生 活在贫穷之中的原因了。

如果你的中心思想是成功和安全的话，那么自我暗示的 原理，也会以同样方式发生作用，结果就是使你产生“成功意 识”。

如果你能将你的注意力集中在一个具有积极性的明确目 标上，并强迫它成为你的中心思想(以每天的思想习惯作为管 道)时，你就是在调适你的潜意识，以便为实现目标贡献力量。

当你控制注意力使它集中在你的明确目标上时，你就可 以以它作为媒介，积极地运用自我暗示的原理，除此之外别无 运用自我暗示的方法。

经过控制和未被控制的注意力之间，有很大的差异，你可以使你的思想充满能满足你欲望的思想，也可以不管它，并任 凭它充塞着会造成你不愿看到结果的思想。

思想是不会停止活动的——即使在睡觉时它依然处于活 动状态，它不断地对进入思想的影响因素发生反应。控制注 意力的目的，在于为达成明确目标有所助益的思考一直保持 忙碌，如果你不控制你的注意力时，你的思想就会充斥着消极 影响因素。


[www.cg-s.com]S成功频道=>《成功的钥匙》激发团队的合作精神

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》激发团队的合作精神

[打印本页]

激发团队的合作精神

什么是团队合作？

在你的智囊团中，你将各个独立的人组织成小团体，你们 都具备共同的强烈欲望并且从日益增进的热忱、想像力和知 识中获得利益。团队合作的情形和智囊团的合作形态很类 似；但是由于团队中的成员，未必都具有相同的的强烈欲望， 所以你必须更努力于使团队成员不断地为工作奉献，同时也 应该要求自己，为成员作出奉献并发掘他们的欲望。

一位管理人员杜拉克说：所有的员工“都应把自己看成是 管理人员”，以期能在整个经营环境中看待自己的工作，管理 人员必须学习去配合所做的工作，而非以员工作为自己升迁 的牺牲。

杜拉克想起麦克阿瑟将军的例子：他每次召开幕僚会议 时，都会先介绍军衔最低的军官，他不许其他事情妨碍这道程 序，因为他知道建立军官的信心，是很重要的一件事，他想要 而且也需要这种信心。

你向前更进一步的习惯，会影响你的合作者。即使你给 他们的利益和薪水都很丰厚，他们还是把获得这些利益和薪 水当作是理所当然的事。你应先评估其他合作者的需要，甚 至在他们发现自己需要之前便先满足他们。

有的时候，人们会因为必须在一起工作，所以才产生合作 关系，但这种合作既不可靠而且不会长久。例如，美国和苏联 曾一起抵抗过希特勒，但当希特勒被打败时，这种合作关系也 随之消逝。

真正的团队合作必须以别人“心甘情愿与你合作”作为基 础，而你也应该表现你的合作动机，并对合作关系的任何变化 抱着警觉的态度。团队合作是一种永无止境的过程，虽然合 作的成败取决于各成员的态度，但是维系合作关系却是你责 无旁贷的工作。


[www.cg-s.com]S成功频道=>《成功的钥匙》逆境变成一种祝福

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》逆境变成一种祝福

[打印本页]

逆境变成一种祝福

约翰在威斯康星州经营一座农场，当他因为中风而瘫痪时，就是靠着这座农场维持生活。

由于他的亲戚们都确信他已经是没有希望了，所以他们就把他搬到床上，并让他一直躺在那里。虽然约翰的身体不能动，但是他还是不时地在动脑筋。忽然间，有一个念头闪过他的脑海，而这个念头注定了要补尝他的不幸的缺憾。

他把他的亲戚全都召集过来。并要他们在他的农场里种 植谷物。这些谷物将用作一群猪的饲料，而这群猪将会被屠 宰，并且用来制作香肠。

数年间，约翰的香肠就被陈列在全国各商店出售，结果约 翰和他的亲戚们都成了拥有巨额财富的富翁。

出现这样美好结果的原因。就在于约翰的不幸迫使他运 用从来没有真正运用过的一项资源：思想。他定下了一个明确目标，并且制定了达到此一目标的计划，他和他的亲戚们组 成智囊团，并且以应有的信心，共同实现了这个计划。别忘了，这个计划是因为约翰中风之后才出现的。

当你遇到挫折时，切勿浪费时间去算你遭受了多少损失； 相反的，你应该算算看你从挫折当中，可以得到多少收获和资 产。你将会发现你所得到的，会比你所失去的要多得多。

你也许认为约翰在发现思想力量之前，就必然会被病魔 打倒，有些人更会说他所得到的补偿只是财富，而这和他所失 去的行动能力并不等值。但约翰从他的思想力量和他亲戚的支持力量中，也得到了精神层面的补偿。虽然他的成功，并不能使他恢复对身体的控制能力，但却使他得以掌控自己的命 运，而这就是个人成就的最高象征。他可以躺在床上度过余 生，每天只为自己和他的亲人难过，但是他没有这样做，反而 带给他的亲人们想都没有想过的安全。

长期的疾病通常会使我们不再看，也不再听。我们应该学习去了解发自内心深处的轻声细语，并分析出导致我们遭 到挫折，甚至失败的原因。

爱默生对此事的看法是：“发烧、肢体残障、冷酷无情的失望、失去财富、失去朋友， 都像是一种无法弥补的损失。但是平静的岁月，却展现出潜 藏在所有事实之下的治疗力量。朋友、配偶、兄弟、爱人的死亡，所带来的似乎是痛苦，但这些痛苦将扮演着导引者的角 色，因为它会操纵着你生活方式的重大改变，终结幼稚和不成 熟，打破一成不变的工作、家族或生活型态，并允许建立对人 格成长有所助益的新事物。

它允许或强迫形成新的认识，并接受对未来几年非常重 要的新影响因素；在墙崩塌之前，原本应该在阳光下种种花朵 ——种植那些缺乏伸展空间，而头上又有太多阳光的花朵 ——的男男女女，却种植了一片孟加拉椿树林，它的树荫和果 实，使四周的邻人们因而受惠。”

时间对于保存这颗隐藏在挫折当中的等值利益种子，是非常冷酷无情的，找寻隐藏在新挫折中的那颗种子的最佳时机，就是现在。你也可以再检查一下过去的挫折，并找寻其中的种子。有的时候，我们会因为挫折感太过强烈，而无法马上着手去找这颗种子。但是，现在你已有了更高的智慧和更多的经验，足以使你轻易地从任何挫折中，学习它能教给你的东西。


[www.cg-s.com]S成功频道=>《成功的钥匙》创造力是今日世界不可少的能力

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》创造力是今日世界不可少的能力

[打印本页]

创造力是今日世界不可少的能力
在今天这个时代有许多事情却需要我们表现创造力。

我们需要不会污染的环境，也不会使资源枯竭的能源。

我们需要能吸引年轻人注意力，并能教导人们使自己进步的学校。

我们需要对抗对人类具有威胁性之疾病治疗的方法和疫苗。

我们需要能教导中小企业如何运用快速变化的技术，以：及从中获利的人才。

我们需要能够控制医疗成本的计划，并在每位劳工都能：负担得起医疗费用的同时，又不会折摄制定计划之专业人员的动机。

在这些需求之中隐藏着挑战和机会，我提出这些需求的目的，在于促使你开始思考创造力能够实现的可能范围。

在美国有一个可供给所有愿意提供任何一种有用的服 务，并且愿意以正确心态提供这种服务之人所使用的场所。如果你有创造力，你就会知道这个场所在哪里，并从它那里获 得利益，你绝不会抱怨没有机会。

在你运用你的创造力之前应该先问自己一些重要的问 题：你想达到什么样的目标?你愿意多付出一点点吗?你是个整天看着时钟希望一天赶快过去的人吗?你在寻找使自己成为别人不可缺少的人吗?

如果你有创造力的话，就能回答这些问题，你知道目标在哪里，你知道想要的是什么，你也知道生命绝不允许你不劳而获。

如果你有创造力的话，就知道惟有借着帮助他人成功，才 能促使自己成功；你也知道在成功的过程中，没有人注定会失败的。

创造力会使你产生迅速下决定的能力，它也会使你立即改正错误的决定，它会使你不再对别人产生恐惧，因为它会使 你感到平静，并且会使你了解你是光明磊落而且诚恳的人。

人类的一个共同倾向就是会嫉妒他人的成就，只看到别 人的成功却不了解他们为成功所付出的代价。我们经常会怀 疑别人的成功都是靠关系、运气或不诚实的行为得到的。

但是，创造力会使你清楚地了解为了成功所付出的代价，因为你已亲身尝过他的滋味了。你将了解和他人分享你的福气、经验以及机会的好处；你会了解成功事实上受到能否和他人分享的影响。

如果你觉得你需要创造力时，你可以借着和你的良知建立起更好的关系，用更强的独立精神来培养创造力，为你自己订定明确目标，使你的思想一直环绕着这个目标，容不下半点恐惧和怀疑。

如果你不利用你的进取心做一番努力，你的一生中不会获得任何东西的，而创造力是使你得以发挥你个人进取心的 动力。


[www.cg-s.com]S成功频道=>《成功的钥匙》有效的身心刺激物

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》有效的身心刺激物

[打印本页]

有效的身心刺激物

你的身心随时都需要推动力，而在你平常所做的事情当中，就有许多具有良好的推动效果，你只需要去了解它们的效力，并且使他们发挥出来就可以了：

x性和升华后的性推动力是开启你的思想的钥匙。它可使你的思想迅速、良好地发挥效用。

x爱——性欲的最终目标——也具有同样的功能，当二者结合在一起时必可战胜所有艰难险阻。 x强烈的欲望会发挥强有力的刺激效果。

x工作是发挥创造力的最佳机会，做一些明确且又能令人感到满足的小动作，例如打个电话或写一张表示感谢的字 条等等。

x运动可消耗过多的精力，驱除挫折感，并且可经由更多的血液和氧气刺激大脑。

x简单的娱乐可给潜意识活动的机会。

x音乐充满了节奏和脉动，你可惜着音乐燃起你的热枕或帮助你平赔下来。

x友情是很重要的刺激物，和你的朋友谈论你的问题，和他们一起欢笑。

x子女也会对你产生激励的作用，你应和子女建立良好 的关系，并且尽可能给他们多一点的时间，教你的孩子一些技 巧，并且重新振奋你的自信心；让他们和你说话，并且重新振 奋你对事物的信心。

x智囊团是有力的刺激物，当你需要推动力时，不妨寻求他人的热忱和经验，共同承担困难可使其他人贡献，并导引出 他们的思想来解决困难。

x自我暗示会在你的思想中，注入一些你希望得到的观念，当你需要它时就使用它。

x信心和宗教是最高贵的制激物，接受它们对你做出的保证，并重新建立你的目标意识。

你的思想和身体健康是不可分的，当你强化其中一项时， 另外一项也会受到正面的影响，你的思想和身体就好像航行 和船，它们共同将你载往你所希望的成功目标，你应尽可能保持和维护它们。


[www.cg-s.com]S成功频道=>《成功的钥匙》个人盘点

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》个人盘点

[打印本页]

告诉我，你运用时间和金钱的方法，我将告诉你，10年后 你会变成什么样子。

时间和金钱是二项宝贵的资源，在追求成功的入当中很 少有人会说他有太多的时间和金钱的。了解自己运用时间和 金钱的情形，有助于你评估追求成功的进展程度，以及分析阻止你前进的因素。

本章一开始将检讨一下你迈向成功目标的进展程度，并 特别强调时间所扮演的角色。一旦你能改善对时间的运用 时，就能把精力放在管理金钱方而，在迈向成功之路的过程 中，任何检讨反省都是值得的。

个人盘点

对自己提出下列问题并诚实作答，切勿故意说假话来满足自己的虚荣心，因为这些问题的目的，在于使你发现哪些地 方应进行改善，而不是要给什么奖赏。

1．你订定了明确目标了吗?制定执行计划了吗?每天花多少时间在执行计划上?主动执行或是想到了才执行?

2．你的明确目标是一种强烈欲望吗?多久振奋一次这个欲望?

3．为了达到明确目标你做了什么付出?正在付出吗? 何时开始付出?

4．你采取了什么步骤来组织智囊团?你多久和成员接触一次?你每个月、每周和每天和多少成员谈话?

5．你有接受一些小挫折作为促使自己做更大努力之挑战的习惯吗?你从逆境中找出等值利益的种子的速度有多快?

6．你多半把时间花在执行计划上或是老想着你所碰到的阻碍?

7．你经常为了将更多的时间用来执行计划而牺牲娱乐吗?或者经常为了娱乐而牺牲工作?

8．你能把握每一分钟时间吗?

9．你把你的生活看成是你过去运用时间的方式的结果吗?伤满意你目前的生活吗?你希望以其他方式支配时间 吗?你把逝去的每一秒钟都看成是生活更加进步的机会吗?

10。你一直都保有积极心态吗?大部分时候都保持积极心态或有的时候积极?你现在的心态积极吗?你能使自己的心态立刻积极起来吗?积极之后呢?

11。当你以行动具体表现了积极心态时，经常会展现你的个人进取心吗?

12，你相信你会因为幸运或意外收获而成功吗?什么时候会出现这幸运或意外收获呢?你相信你的成功是努力付出 所换得的结果吗?你何时付出努力?

13，你曾经受到他人进取心的激励吗?你经常受到他人的影响吗?你经常真正地以他作为榜样吗?

14．你何时表现出多付出一点点的举动?每天都为更付出或只有在他人注意时才会表现多付出?你在表现多付出一点点的举动时心态正确吗?

15，你的个性吸引人吗?你会每天早晨照镜子，并且改善你的微笑和脸部表情吗?或者你只是单纯的洗脸刷牙而 已？

16．你如何应用你的信心?你何时奉行得自无穷智慧的激励力量?你经常忽视这些力量吗?

17．你培养自己的自律能力吗?你的失控情绪经常使你失去做一些会令你很快就感到遗憾的事情吗?

18．你能控制恐惧感吗?你经常表现出恐惧吗?你何时以你的企图心取代恐惧?

19．你经常以他人的意见作为事实吗?每当你听到他人的意见时你会抱着怀疑的态度吗?你经常以正确的思考来解 决你所面对的问题吗?

20．你经常以表现合作的方式来争取他人的合作吗?你在家里做?在办公室?在你的智囊团?

21．你给自己发挥想像力的机会吗?你何时运用创造力来解决问题?你有什么需要靠创造力才能解决的问题吗?

22．你会放松自己，运动并且注意你的健康吗?你计划明年才开始吗?为什么不现在开始?

这份检讨问题单的目的，在于促使你对自己做一番思考。你对于时间的运用方式充分反映出你将成功原则化为你生活 一部分的程度。如果你对上述问题的回答不能令你满意时，请不要气馁。曾经有好几百万人买过我的书，而且我也对几 千人举行过演讲。虽然这些人当中有许多人都获得成功，但是没有人是一夜之间就成功的。想要获得成功是需要花时间的。


[www.cg-s.com]S成功频道=>《成功的钥匙》运用自然力量

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》运用自然力量

[打印本页]

每个人都因为自己所培养的习惯，而成为与他人有所不的个体。

本书的目的在于强迫你审查自己所有习惯，并告诉你改习惯的方法。为了达到达个目的，你必须了解并且运用一 个宇宙原理，我把这个原理叫做“宇宙习惯力量”。

宇宙习惯力量是一种使所有生物和所有事物，都臣服在境影响之下的法则。这个法则可能会对你有利或可能对你 不利，结果如何全看你的选择而定。

运用自然力量

宇宙习惯力量的最佳例子就是天象的运转。各行星像时一样地运行着，他们不会撞在一起，也不会突然偏离轨道。 复杂的地心引力和惯性作用、吸力和推力系统，使行星得以非 常精确地运行着，以至于人类自数千年以来，就能够预测各行 星的位置、日蚀和月蚀的时间，以及流星雨的规律性。

这就是宇宙秩序所造成的结果，它使得我们了解地球上许多物理运行现象；当然，我们将继续发掘人类不了解的现 象，科学就是以对这种宇宙秩序的信心作为基础的，所有行为 和反应都是以这个基础作为出发点。

在成功学中，你必须借着控制你的习惯，来控制这个秩 序。你的思想和行为，将成为你自然现象的一部分，就好像其 王星的运行轨道是自然现象的一部分一样。如果你能养成积 极的习惯，则它所种植的种子也将是积极的。如果你培养出 ：消极习惯的话，则这些习惯所撤播的种子也将是消极的，这就 是为什么你必须经由自律控制你的习惯的原因了。

习惯是经由你的反复行为，而变作你本能的一部分。如果你经由反复习惯，在你的思想中创造某种观念时，宇宙习惯 力量就会接收这些思想模式，并使它们变成一种永恒(但这种 永恒的持久性，必须视你实践的密集性而定)并发挥效用。在 物理惯性作用上也有相同的现象。

如果你能在每天的工作上反复同一行为的话，就能使它变成一种习惯。你可能不知道你已培养出一种习惯，但是当 你把同样的行为运用到其他方面时(例如购物或访友)，就会 发现它的存在。如果在你迈向成功之路的过程中没有注意到 这一点的话，很可能会错过成功的转机，甚至可能会连你的任 务都忘记了。这就是为什么你必须知道你的习惯并且控制它 的原因。

如果你的心理习惯是贫穷的话，则宇宙习惯力量就会带给你贫穷；反之，如果你的心理习惯是兴盛与和平的话，则你 就可从宇宙习惯那儿得到兴盛与和平。

宇宙是一个永无止尽的循环过程，反复一个习惯可强化这个习惯，并且最后使它变成一种执着。你可自行选择执着 于贫穷或是成功，这就是为什么我一再强调“思想是你惟一能 完全掌握的东西”的原因了。你必须控制你的思想，并进而控 砌你的习惯。

宇宙习惯力量不给你抱怨“从来没有机会”的余地，只要你有形成和表达你思想的力量时，你就有能力按照你的希望 改变你的生活环境。

如果你的生活还不是你所希望的那种样子的话，就表示你已被宇宙习惯力量限制在你目前的环境中。但你可以改变 它，以宇宙习惯力量为后盾，并且因为自律和个人进取心的作用所 强化的目标，会把你所希望的环境中。


[www.cg-s.com]S成功频道=>《成功的钥匙》迅速回顾

前言
将明确目标运用于工作
组织智囊团
积极心态(PMA)
机智
正义感
情绪的控制
展现信心的力量
付出一点点
培养个人进取心
培养积极心态
百分之二的成功者
加入百分之二俱乐部
如何培养热枕
强化自律
习惯控制
控制你的注意力
激发团队的合作精神
逆境变成一种祝福
创造力是今日世界不可少的能力
有效的身心刺激物
个人盘点
运用自然力量
迅速回顾

《成功的钥匙》迅速回顾

[打印本页]

迅速回顾

以下我们将先回顾一下17项成功原则。你应每个星期做一次反省，你正按部就班地使自己在每一项原则上都有所进步吗?如果你能定期地反省一下你为这些原则所付出的努力，就不会因内在或外在环境的影响而陷于危机。

1．设定明确目标。
2．组织智囊团。
3．培养具吸引力的个性。
4．展现应有的信心。
5．多付出一点点。
6．创造个人进取心。
7．培养积极心态。
8．控制的热忱。
9。强化自律。
10．正确地思考。
11．控制你的注意力。
12．激发团队合作精神。
13．从逆境和挫败中学习经验。
14．培养创造力。
15．保持健康。
16．预算时间和金钱。
17．运用字宙习惯力量。

详细评估

下面将总结使各项成功原则成为你生活一部分的步骤。看完各项原则的总结说明之后，利用末尾的空白栏写下你计划实现各原则的详细行动。结说明中也会给你一些实现各项原则的具体建议，例如你可以在明确目标的项目下写上一个明确目标。写下你设定的明确目标，拟定达到目标的计划，并且每天大声地把计划念给自己听。如果你能写下拟定计划的日期，那你就对自己提出了一项承诺，而这个承诺会给你带来更多的推动力。

因此，不要拘泥于总结所建议的事项，你应针对那些建议做一些必要变动，并尽可能详细地记录你应做的事情。几周或几个月之后，你可再回顾一下达份记录，并且检验一下哪些方面已有了进步，以及应该更新哪些承诺。